koopee.net

Koopee 果皮 2006年3月


此网页使用了框架，但您的浏览器不支持框架。


www.koopee.net 2006.3

制作：果皮工作室


老爱 诗集《咖啡豆的爱情》
****************************

（一）乳房进行曲

1、时间
越来越 娴熟
越来越 容易
接近那一刻
就像苹果
掉
在
地
上
将要腐烂

2、背景（一）
背景有高楼有车
流动
而我
有一颗小痔在左边脸上
凝固不动

是我在河中
缓缓前行

3、背景（二）
教过我的
张文东老师
很高很帅
上课时
我喜欢盯着他看
这样听他讲课
有点害羞
不过
盯一会儿就感觉自然了

同学们都低着头
好象我和张老师的
背景

4、审美疲劳
我的头发
一直像草一样
长了又割
割了又长

最近
我试着把它扎起来
扎起来
又放下去
放下去
又扎起来

5、越来越
越来越是磨盘
推它它就转起来了
越来越是车轱辘
骑它它就飞起来了
上下嘴唇一碰
越来越就活起来了
无数词跟在它后面奔跑
越来越自顾悠闲着
越来越明白
越来越的意义

6、六一
我记起一首诗
诗中说木马
它睁着纯洁的眼睛
永远那么大
在世界面前静静地失神
诗的名字也叫六一

我记起木马的旋转
我选择一个最心仪的
骑了上去

7、 焰火表演
最壮观的
要属焰火表演了
几千枚焰火
在空中
炸开
将绚烂的壮美
瞬时飘零
一次一次的高潮迭起

终于
天空又归于平静

8、晚饭
席间六个人
除了我、我的异性朋友
和我的异性朋友的同性朋友外
是一家三口
他们的女儿九岁
还在换牙

两夫妻看起来很和睦
女儿看起来也很令他们满意
后来我听说
他们曾有个残障的儿子
长到三岁
终于放弃了
这一顿晚饭
他们有没有想到
那个儿子呢

9、母亲节
今天是母亲节
妈你不在我的身旁
妈我想起你
我坐在电脑前
因为一个舶来的节日
我想起你更多

妈我想起你年轻的脸庞
以及你成熟丰腴的身体
在我眼中逐渐老去
妈你早以度过更年期
成为一个乳房下垂
皮肤松弛的老人
妈你真的已经成为一个
老人

10、 节日狂欢
母亲节
生一大群孩子
在院子里狂欢
在草地上做梦
仙女告诉我
孩子
要一个
一个地生

11、 游戏
小街、小巷、小胡同
石头、剪子、布

12、活色生香
活色生香是一个词，把它拆开来就成了
四个词。活，首先得活着，
然后，你就看到了不同的色，
变换着不同的彩，然后活就成了生动
或者死气沉沉的词，
然后在你四周生成
各种各样的
香
在你四周
弥散
最后活这块布就破了个洞

13、减法
他说，猴子的手
不能出现在城市的产房里
……

我是一个人来的
我没有连体姊妹
如果有
我会央求父母
把我们分开
那可能需要
一大笔钱
如果他们没钱
我希望能有好心的
有钱人
可怜可怜我们
把我们分开

我是一个人来的
光着身子
从黑暗中闯出来
哭嚎着
我不记得啊
可是他们说
没有一个人
不是哭着出来的
没有一个人
不是光着身子

14乳房进行曲
《所有的》
所有路过的
所有路过的
驴子、马、骆驼
所有的笑
所有的叮当作响
觥筹交错
都集中在她
日渐膨胀的乳房上

马路上
一个孩子低头哭泣

《浴池里》
大的、小的
圆的、扁的
平的、锥的
白的、黄的

一大一小的
年轻年老的
所有的乳房
互相打量
在公共浴池里
蒸汽腾腾

《沙乳》
一点一点地
来不及堆积
来不及堆积成
珠穆朗玛
来不及防守
来不及被占领

15、小东西小
小东西很小
在女人肚子里
女人也很小
子宫小
屁股小
女人的脸因小东西而浮肿
一脸幸福
女人的乳房很饱满
应该能够分泌出足够的乳汁
喂养小东西

20年后小东西回忆起
他在娘胎时
曾被几个女人议论过

16、五一节 （读布罗茨基）
劳动者的节日
人们不劳动 休息
商场里人山人海
还有一些人忙着 旅游
我在某机房 敲击键盘

我敲 布罗茨基的诗
希望能击出些许火花
布罗茨基挺帅
搂着他年轻的妻子
在照片上 瞅着同一个方向
那时他已不再年轻

《献给约翰?邓恩的大哀歌》
让他成名 “如果说
生命可以与人分享，
那么谁愿意和我们分享死亡？
衣服上有洞。
想做的人都在撕扯。”

对于爱情，诗人说
“人类所有拥抱所包含的爱，
还抵不上耶稣那展开的手臂。”
它银光闪闪 舞落华衣
刺穿我们的心事

（二）误会
（三）咖啡豆的爱情

┩返回顶部┡┩返回封面┡


老爱 诗集《咖啡豆的爱情》
****************************

（二）误会

1、画传
很多人瞅你的脸
很多人研究你的脸
你的眼睛朝上望着
不给任何人
窥视你心灵的机会

如果你的眼睛
深情地盯着某个人
就会把他淹没
当然这样的机会不多
因为你是张曼玉

2、亲爱的
亲爱的
我多么希望
你就住在我的隔壁啊

亲爱的
那样的话儿
我会不会经常敲你的门
这还是个迷……

3、花开
《昨晚的幸福》
让人想入非非
其实只是
几朵素白美丽的小花
开在午夜
香气袭人
我记起昨晚的香
想起一个久违的词儿

4、家
他说，家是蜗牛背上的壳
可以移动
她说，家是心灵的后花园
可以散步
有时候
两个人坐在一起
击掌、叹息、编花
有时候
两个人试着
用每一寸肌肤
丈量
家与家之间的距离

5、??? 雨中（一）
我打着一把伞在雨中
想起了一场暗恋
我一路想着
想着那个高高瘦瘦的男孩
那一年
他高三
我高二
我们没有说过一句话
在那个短暂的夏天
有时天晴
有时下雨

6、??? 雨中（二）
在回公司的路上
雨越下越大
越下越大
我撑着一把伞
不是油纸伞
也没走在寂寥的雨巷
也不是丁香一样的姑娘
我一步步地挪着
大雨让我走得很慢
完全可以说
老爱在路上
艰难前行

7、春天来临
春天了
我知道我可能会疯
象每一个走近的春天一样
象一种叫做桃花水母的昆虫一样
携一顶飘落的小雨伞在水中
如一片在风中摇动的桃花瓣
通体透明
柔软如绸

那在桃花中照相的日子
已成昨日

8、??? 现代粉丝
李白是中国人
李白是中国的古人
李白是中国古代的诗人
喜欢李白的人
遍布古今和中外
俺身边的很多人
都号称是李白的粉丝（fans）
俺写这首诗
也是想表达
俺
热爱
李白的
炽热情感啊
娘的希皮

9、河边
女人翻着书
垂柳落在石岩上
女人抬起头
看过往的路人
女人从深色大马包里
拿出一只红色手机
发了个短信
说
亲爱的
我想你

10、蒂皮蒂皮
“幸福的女孩”
说的是我吗？
我没有漂亮的花衣服，
但我有“阿布哥哥”。
我生活在非洲丛林，
野生动物就像是我的家人。
骑在温暖的鸵鸟背上感觉很棒，
豹子很危险，但我照样跟他玩。
四岁的时候，我认识了狒孩儿星迪，
它跟我差不多大小。
我们四处爬树，还换奶瓶喝奶。
我就是传说中的野孩子
——小姑娘，蒂皮。

11、情诗
他躺在自己的诗里，想不到有一天
我把他拿出来，像阿拉丁神灯一样
擦一下，他就出来了

发动所有的亲戚和朋友告诉他
我正在找他
一个不使用方便筷子的男人
一个把水母放回大海的男人
一个研究树，就像研究女人的男人
告诉他，我正在
通缉他

他不记得我和他，曾经光着身子
吃苹果，吃带露水的野玫果
在树上做爱
他不记得了
他患了失忆症

12、失眠
失眠
不是因为
脸上
什么也没抹
即便脸上
在睡前
抹了东西
今晚恐怕
还是要
失眠

13、相对论
那高高的树，是给猴子爬的
那高高的铁栏杆，是给我爬的
小的时候，我确实能够爬上它
爬得上栏杆，我就是孩子

14、误会
我参加电台的歌友见面会
见过江珊潘劲东
朴树井冈山
这事发生好多年了
前年我看了迪克牛仔一眼
他低头给我签名在CD上
我没跟他握手
去年我坐在本色酒吧第一排
看到了李泉后面的大牙
在齐秦的现场演唱会上
我见到我喜欢的齐豫和许茹芸
他们说我是追星族
这完全是一场误会

15、无所适从
我一个人在街上走
如咸鱼在人群中穿梭
并幻想一头狮子
在林中奔跑 恋爱

我一个人在街上走
永远鼎沸的车流声
汇成一粒粒盐
砸在我身上 无处躲闪

我一个人在街上走
思考是我的职业
一个满脸长斑的女人
让我的思考交了白卷

16、披披肩的女人
披披肩的女人
本可以把屁股
坐在桥上、石头上
或者草地上、马背上

反正她不该把屁股
坐在一张仿皮材质的
旋转椅子上
把椅子坐成坑

然后抬起肥硕的屁股
虚张声势地扭着
走了出去

17、五女子
《云》
云的脚步轻轻
无牵无挂
没有一滴
属于自己的眼泪

《笑容》
最美的笑
是从心底里开出的一朵花
刹那间
仿佛听见花开的声音

《水云间》
无从想象
在水边捞起
一串串的幸福
直到走近你
水云间便辉映了我
明灿灿的笑脸

《傻》
眼角的皱纹
隐秘得竟像
藏不住的快乐
笑出了声音

《过程》
由诗进入
再出来
世界便打开了

18、何小竹的诗
原来我以为
何小竹写诗很容易
读起来就象白开水一样
看了几首就放下了
鉴于他的名气
又拿起了几次
还是看不进去
前几天看了他的小说
才对他刮目相看
再看他的诗
就能看进去了

（三）咖啡豆的爱情

┩返回顶部┡┩返回封面┡


老爱 诗集《咖啡豆的爱情》
****************************

（三）咖啡豆的爱情

1、城市公园
周围有树
有鸟在飞
树梢在风中
轻轻地摇摆

很多人坐在草地上
很多人在水边
还有很多人站
或者坐在亭子里
很多人低着头
或者目视前方
甚至小孩
还抬不起他的头

这时候有鸟儿
掠过水面
姿态优美
弧度漂亮
这时候她
正好抬起头
看见鸟儿
轻轻地落在树梢上

2、由诗读你
夏天对你来说总是长长的
晴天对你来说也并不快乐
你还把眉毛描的那么细吗
你还把嘴唇涂的那么红吗
小D还是在12点之前必须回家吗
你还是那么热爱着你的穷诗人吗
他把你引入丛林
他吞噬你的身体
白天和黑夜
你甘愿将你最隐秘的
奉献给那个给牛读诗的疯子
人们说你也疯了
而你则不屑于众人的传说

3、交手
收费站的交易
如此简单
把握方向盘的人
伸出左手
在亭子间收费的人
也伸出左手
一声你好
一声谢谢
10元人民币
放行

4、戏剧
暴风雨即将来临的晚上
苏丹红坐在床前
呆望墙上的挂钟
滴答滴答
几滴雨
试探着
将脚踏在玻璃窗上
苏丹红推开窗
暴雨就真的来临了

5、街景
一个女人
总是女人吧
坐在地上
总是坐在地上
抱着孩子
总是一手抱着孩子
扒着饭
总是另一只手扒着饭
饭来自于垃圾筒
垃圾筒总是倒着
总是要裸露着里面的饭
和女人肮脏的手
孩子总是作为道具
空洞地盯着天空
不哭不闹

6、风一组
风儿，
你总以为我是你的
就像我总以为
你是我的
风儿，
我总想把一句话儿
说得清清楚楚
而你总是误会我
风儿，
我总想把一杯水
喝得干干净净

风儿，
你穿过我的身体
掠过我半长不长的头发
风儿，
你把中药的味道带进来
接踵而来的
是不是那种叫做栀子花的花香

目击一个女人
影子般跟随另一个女人
风儿，
我该不该受到批评
我没有抓住那只扒手的手

风儿，
你像风儿一样地扑向我
风儿，
三三两两的人穿过我
没什么两样
风儿，
我像往常一样地走
迈完了左脚
迈右脚

来到南方
我就喜欢上了
芒果、番石榴、
杨桃、火龙果；
风儿，
是不是到了新疆
我也一样地会喜欢上
葡萄和哈密瓜

风儿，
我看见一个女人波涛汹涌地
从我身边走过
我看见一个孕妇挺着大肚子
跪在路边
我看见一个高高个子的男孩
迈着大步超过我
身穿一件
11号运动背心

风儿，
危险四处潜藏
你要把我带向何方
风儿，你来过
你告诉我
风过之处——遍地鲜花

风儿，
陪我看一场默片好吗
除了眼睛
我还有耳朵

7、感叹一个名女人的爱与哀愁
保鲜
女人在某个年龄
依旧光鲜和美丽
女人的美
经过岁月磨砺
显出别样的芬芳
可是女人她说
她其实只是
想要她在室内跳舞时
旁边有一双深情的眼睛

比如
比如女人的红衣红唇
比如女人的名字安娜
比如女人的谈吐姿态
比如女人的美丽天真
比如女人——
一切都抵不过她的
说哭就哭

无旁
你来，你绕过我
你专注地盯着一盆植物
视我为空气
你走，你离开我
似乎你从未喜欢和爱过我
视我为透明

我选择离开
离开你
然后试着
让身体里的柔软
慢慢苏醒

随便
随便是什么
一棵绿色的植物
请你为我浇水
然后
我就开花了
哪怕不能奢侈到花开
我也会用叶子
为你供氧
在每一个喝茶的午后
或黎明

真相
的确越来越勇敢
越来越坚强了
面对真相的女人
越来越清醒
越来越自如
就这样说着
说单亲说父亲说女儿
说爱人说男人说女人
面对镜头娓娓道来
时而哭泣

8、 乱了
才过午夜
公鸡就打鸣了
它是不是做梦
睡糊涂了啊

9、白日梦
夏日的天空
水洗一样蓝

仅仅几分钟的小憩
我歪在床上
一个猛子扎进梦里

白日梦就白日梦吧
我却梦到了秋
梦到秋到也罢了
我还梦到了落叶
梦见落叶倒也罢了
我却想到了人

想到了人
我赶紧从这个白日梦里爬了出来

10、在火车上
挡不住的胡思乱想
就像挡不住
飞驰而过的列车
这个比喻有点滥俗
就像这
活色生香又千疮百孔的生活
旅途就要结束了
窗外是陌生而又熟悉的风景
耳边充斥着
那个小女孩的童音
除了睡觉
她的小嘴就没闲着
她拿着纸做的望远镜
向窗外望着
说了一句
“美生活，多好啊！”

11、经过
我看见那个男子
打坐般
端坐于草地上
就在我看他的时候
睁开了双眼
我一走而过
没有再回头
去看他

12、糊涂
关于各种动物
它们在地上爬
或者在空中飞
……

一只硕鼠
横尸于马路中间
不知道是自杀
还是他杀
我坐在摩的后面
经过它时
被吓了一跳

白白的
单薄的身子
白的透明
白得像个病人
尾巴也是白的
它那么小
多么瘦弱
看起来很孤单
有点可怜
最终
我还是把它
赶出了家门
我多么残忍
人们叫它壁虎

一个男人
在路边停下摩托车
从后坐取下一个纸箱
拿出一只
被蒙住眼睛的猫
放掉
猫
嗖地一下
窜到了灌木丛后面
跑了

一只蟑螂
藏在落地饮水机后面
在我出来打水时
像一个玩具小汽车
撞到了我的脚下
我说的是
它的速度和爬行路线
因为体格再大
蟑螂也不会超过
玩具小汽车

我没有看过一只
真正的雄鹰
我看见它们漂亮的身影
都是在电视里
而它们叫喊的声音
似乎还在
山谷回响

13、没有马
要写信
，要回信
要在网上传递信息
。没有马
没有风烟再起
，没有相传的荔枝被妇人嚼在口中
恨在心里
。在千里之外

14、 小瓶
试图描述
它上半身的驼红
以及粉白色
些微倾斜着由左至右的过度
至下半身
纯白

我见她看它的眼神
像我第一次看见它一样
就说
送给你吧

15、窗外
窗外总是有很多的 风景
如果你经常更换你的 窗口

你看到放羊的小孩
在山坡上 打盹
偶尔被细风吹醒 抬头
看一眼太阳

我站在窗口
看见一只孤独的风筝在天边
飘啊飘
也不知道那牵风筝的手
在哪里

16、咖啡豆的爱情
咖啡豆的胴体 黑亮着
充满热带的阳光与风情

苦涩的芳香
黑色的精灵
从打开的玻璃瓶子中
蛊惑着爱情
这些还不足以使我动情

我排在长长的队伍中间
是因为我看见它们
被倒进旋转的机器中
倾刻间变成了粉末

咖啡豆便以粉身碎骨的代价
俘获了对“真”充满温情的
我和我的同胞

我们集体购买了
被现代文明贩卖的
咖啡豆的爱情

17、雪

你见过雪吗
我说的是那种
漫天漫地的
厚厚的雪
踩上去
踩出一些深深浅浅的
脚印
接着
再被它覆盖

打雪仗堆雪人
就不用说了
你完全可能
面对铺天盖地的
鹅毛大雪
张开你的
嘴巴

总是在夜里
悄无声息地
一片一片的
编织着雪白的
被子

我回忆起
雪的清凉和热度
是的
对于没有在东北
生活过的人
我就没法告诉你
雪的清凉
和热度

关于雪
我的语言如此苍白

18、空站台
有人给过他包子
有人给过他一角钱
唯一我见他坐起来的那次
是他和一个年轻的疯子
共分一瓶啤酒
那个时刻
老乞丐显得很精神
我已计划在下个周日
拍下老乞丐的一天
他却在今天早上
像空气一样蒸发了

19、白杨赞
一行三个人
从桥上走下来
又高又直的三个人
如三棵白杨树
从桥上走下来
他们分别是
男白杨
女白杨
和一棵小女白杨

一家像三棵白杨树的三口
骄傲地从桥上走下来

（感谢果皮，感谢何小竹、董爽、言安、狗熊的红领巾等朋友第一时间的阅读。
——老爱）

┩返回顶部┡┩返回封面┡