中国派-小虚2002-2005诗歌集

Copyright(C)2006 1P5 Band All Rights Rerserved.


中国派-小虚2002-2005诗歌集

第四部分：非典型

《南方》

红色和蓝色
我随手写下这两种颜色
代表南方
天气转凉的时候
侯鸟成群结队
从来的方向开始
往回飞
它们是迁徙的动物
我们不是
只能站在原地
往更远的地方看
那些南方
和潮湿的街道
在我们没有想起的夜晚
有人走过去

《小李飞刀》

一个古代的人
坐在一棵桃树下面
喝酒
喝完了酒
就开始用一把小刀
削一块木头
削了很久
那块木头被削成了
一个女人的模样
那个时候 阳光很好
天上不时有鸟儿飞过

《中午》

中午的九条
巷子里没什么人
树上的叶子掉光了
还没有长出新的
也没有麻雀
在上面跳来跳去
太阳从屋顶的那一头
照下来
我走进一家商店
买一瓶矿泉水
门口停着的甲板车上
一个老头看上去
快要睡着了

《在白夜酒吧》

在白夜酒吧
没有看见漂亮的
女老板
几个服务生站在那
像是在说着什么
我们要了瓜子
还有啤酒
坐在靠玻璃窗的位子
蜡烛一会儿灭了
又重新点上
借着微弱的火光
往外看
深夜的玉林西路
显得特别安静
只偶尔有几个人经过

《跳》

把一个人或者
一盆花
从十八楼的窗口扔出去
这样的事我干得出
有时候往下面看
连自己也会有一种冲动
如果仅仅是
完成一个跳的动作
实际上
根本不需要别的
比如在这样的一个下午
天空很阴，风大

《大连》

我住的地方
在一楼
位于城市的郊区
大连我来过
好几次了
感觉总是灰蒙蒙的
在很多个日子里
都有似曾相识的感觉
风很大
街上空荡荡的
天黑的时候
我不敢一个人出门

《沙尘暴》

北京每一年的春天
都会有沙尘暴
对于我这样一个
第一次在北京过春天的南方人来说
他们的语气
仅仅是在
谈论一种天气

《非典型》

今天下午
外面的风很大

街上的人
都戴着口罩
走来走去

我躺在床上
翻一本过期的杂志

《烟花》

我想到烟花
我想到的烟花
比看到过的
要美

《大象》

手里拿着雪糕的人
并不担心
雪糕会马上化掉
阳光从窗口照进来
想好了
笑一个

《蘑菇》

出门的时候
天很暗了
一团东西慢慢升上去
又很快
扩散开来
我以为那是云
再没有多看
低头走路（风实在太大了）
直到又一次抬头
看见不远处
高高竖起的
一根烟囱

《向日葵》

向日葵这种花
跟我有什么关系
要不是你突然说起它
我不会想到
我可能只是喜欢一种颜色
他们的画
好象都是黄颜色的
这副画也是
你指着它让我看
上面没有太阳
那朵花是不是向日葵
在你说出来之前
也是我猜的

《再见二丁目》

抽完叶子了
音乐响起最后一段
他从台阶上站起来
抬头看
天空是阴沉的
没有飞机或是别的
什么飞过
留下一大片影子的
是一辆16路公共汽车
停下来
我从后面跳上去的时候
没来得及抓住扶手
往后仰了仰

《在阳光下》

我点上
最后一根烟
衣服也就跟着燃着了
在阳光下
滋滋作响

在阳光下
影子斜过去
无法形成完整的
再等我的最后一滴精液
滴下去
我的耳鸣症开始发作
整个世界安静下来

《旧日子》

他们从围墙那边
翻过来
我在下面接住
还剩下一小半的啤酒瓶
散装烟以及
用来过夜的厚衣服
天气冷了，学校门口
一个老头在独自抽烟
街道从这里
一直伸向很远的暗处

其实很多个日子都是这样：
吃饭，上课，谈恋爱
往头发上染颜色
坐在教学楼三层的右边，直到晚上
我们变成另一种动物

他们不断地从
围墙那边翻过来
那些旧日子也一直随着晃动
让我感觉它们
始终藏在身体中的某一处
偶尔发出暗哑的嘶鸣

只有当
突然意识到了什么，就像
墙壁上的钟
突然停止了摆动
只有当我们重新回到大街上
再也没有想起什么

《十七》

必须承认的是
今后的日子
还没有想好，用一种
怎样的方式
度过漫长的几十年
日复一日
我已经不习惯
再使用厌倦这个词语来表达
此刻
内心的真实想法
说到这里的时候
我还是
习惯停下来，转一圈椅子
从十七楼高的地方
往下面看了看
街上的车流和人群
顺便将一瓣橘子准确地
送进嘴里

《南方》
《小李飞刀》
《中午》
《在白夜酒吧》
《跳》
《大连》
《沙尘暴》
《非典型》
《烟花》
《大象》
《蘑菇》
《向日葵》
《再见二丁目》
《在阳光下》
《旧日子》
《十七》
Copyright(C)2006 1P5 Band All Rights Rerserved.


中国派-小虚2002-2005诗歌集

第一部分：下午，或者深夜

《发呆.COM》

我的自行车钥匙遗落在了那家网吧
我和猴子一起
去和回来的路上
太阳一直很大

《MUMA》

浮起来
音乐传进耳朵
放下电话
天就慢慢地黑了
再以同样的速度
把帽子压低

要么回到街上
要么
一个人在房间的时候
想不出
还有谁在一起
摊开双手
也总是
抓不住什么

《旅途》

他们慢吞吞的
从厕所走回自己的座位
灯光暗下来的时候
另一些人开始梦游
火车会开过夜晚
时间很长
再闭上眼睛
那些因为在黑暗里而变得
缓慢的事物
让你不用大麻也
可以飞起来

《坏孩子的天空》

有时候我愿意
变得沉默
像一只猫在下午
转身钻进角落的柜子里
再也不出来
从四楼高的地方
往下面看
是一种孤独或者
扔那个扁了的易拉罐
发出一些声音
再想想那些好天气的日子里
发生过的事情
总是很远

《漂流街》

最远的地方有多远
这是扯蛋
就好象你站在108路车站
等车的时候
假如它不再开过来了
太阳还是这么大
我还是会低头
穿过白色斑马线
在往回走的路上
汗水是另一件事情
跟空中的鸟或者
马路上匆匆经过的行人一样
都跟我没什么关系
至于说到
在更远的地方突然回过头来
那应该是一种
我们都不常提及的孤独

《半岛铁盒》

我在想白天里发生的
那些事情
也是靠着海的
在梦里
我曾去过
更远的地方
不像现在这么冷
半夜里
从床上醒来
我一个人进厨房
烧开水
四周的墙壁黑乎乎的
没有发出一点
陌生的声音

《今天应该很高兴》

冬天的事情
再谈下去就没意思了
四月是暖洋洋的
走在街上
今后的日子
有人能想得更远
但至少现在
阳光是美好的
阳光总是美好的
我这么说的时候
很简单
也没有顾及到
一些另外的说法

《娃哈哈》

就算还有阳光
房间里
也已经很昏暗了
我刚起床
走廊里响起的脚步声
时断时续
我去盥洗室洗脸
抬头看镜子
这么多天了
肿起来的牙龈还没好
嘴里有一股腥甜的味道

《傍晚的街上》

我该怎么形容
我现在的样子
我该怎么形容一件衣服
被我拿在手里或者
随便搭在肩膀上
我该怎么形容马路上的汽车
开来开去的
我该怎么形容那些灯光
黄色的，红色的，模模糊糊的一片
在前方
逐渐晃动起来
像一幕无声电影
我又该怎么形容街上
从我身边经过的每一个人
他们的神情，样子以及
是否跟我一样
也在想着什么
甚至到了最后，我该怎么形容
这里有多大或者多小
头上的天有多黑
我把一个烟头弹出去了多远
怎么形容
很久以前，我也曾经像现在这样
走在傍晚的街上

《柏林南区》

1
街上的人很少了
好象天色暗了的时候
就是这样
从小区门口出去的一段路
不太远但颠簸不平
揣上一包都宝烟
再一路跑回去
路上突然发现自己忘了带打火机
那时候一整条街上没有光亮

2
最近好象一直就是这样
天黑得特别快
可能是我起得太晚了
也可能是这个冬天
的确还没有过去
朋友们在床上睡着了
留下几个空的啤酒瓶
和一副扑克牌
房间里的灯还亮着
对于窗外的那些，远的，近的
更近一点的，都是黑暗
最近我一直在想
但没有一点办法

《成都》

成都不像杭州，或者昆明
杭州有西湖，昆明有翠湖
成都只有一条河，叫府南河
河水很浅，一到夏天
河底的淤泥就露出来
黑乎乎的

说这个，其实只是因为
我想起了
去年夏天的很多时候，我一个人
在府南河边，走来走去

《斜坡》

如果滚不上去
那个小孩
就把皮球收起来
或者扔到
更高的地方

一根烟囱
立在前面不远处的
一片开阔地
这个时候
是下午三点
还看不见白烟

我以为，现在
太阳已经不怎么亮了
因为是斜的
一时半会儿
也爬不上去
可以不用抬头
也暂时想不起更多

《我想到孤独》

在黑暗里
这一次，我只想到了孤独
而不是别的什么
（不是房租，水电费
以及以后该怎么办的问题
那些以前常常想的）

另外的一件事是
我感到右眼有点疼，但
我还是尽可能地把它睁大了
（虽然我确定，在黑暗里，我是看不见什么的）
但是这一次
我真的只想到了孤独

《去年在马里锅巴》

多少钱一斤
旁边的女人在问
我顺便看了一眼
街边摆着的糖炒栗子
那时候正是傍晚时分
一辆卡车
正从我面前快速地驶过
接着又是一辆，哗哗哗的
但很快就没有了。

事实大概就是这样的：
一些东西
会消失得很快，比如
这傍晚的街头，糖炒栗子的香味
以及哗哗哗的声音
突然想起来这些，还是
只有加快脚步
向马路对面走去
又突然停了下来

《往事》

正午的马路很安静
一些事物
有自己的反光
那个睡着了的人
突然从床上，翻了个身
像一头巨大的鲸鱼
这也不能说明什么。
然后是下午，接着是
晚上
每一天都是如此
一些事情，仍旧在重复发生

《妈妈》

那些只在白天里晃动的
到了晚上
我们都安静下来
像小时侯那样
等着一个人靠近
或者在冬天
冰凉的被窝里
突然多出一样暖乎乎的东西
我们都张开了嘴巴
却并不说出什么

《角落》

在黑暗里
划燃一根火柴
你被带到
记忆中
一个可靠的地方
停下来
一件事慢慢
更清楚了一些

你可能是想走了
很远的路
在梦里
是容易的
她不一定还在那
或者是去了
另外的什么地方
你不知道

你习惯这样
稳稳地
看着手中的烟头燃完
等下次醒来
你成了黑暗里的一部分
一动不动

《晴朗》

我的窗台上
放着一瓶鲜橙多
里面装满了
橙黄色的液体
窗台上还有一盆花
那种花
我不知道它叫什么名字
只有一些叶子
很绿
我在房间里
一个人转
闻不到鲜橙多的味道
也闻不到花的香
只是看着它们的颜色
橙黄色，绿色
还有什么颜色
这个下午
阳光射进来的时候
我会有一种奇怪的感觉
除了明亮之外
还有什么

《蓝色》

把一首歌
反复听上十几遍
直到完全融入
他也没有
丝毫觉察到什么

周围是看不见的空气
人还在原地
他这么想时
觉得有点沮丧
站起来走走
又回去
接着听

《筋斗》

我确信有人会敲门
茶水放了一下午
早就凉了
我坐在那里
有好几次
都想一下子从椅子上跳起来

《没意思》

外面在下雨
房间里没有开灯
两个人
深陷在沙发里
一圈一圈地叹气

《半夜》

阳台上的风很大
我把头伸出去
一根燃着的香烟
夹在手里
让我想到了
另外一些闪烁着的事物
在夜空中
忽明忽暗
其实还有更多的
我已经来不及去想
楼下的马路上
一辆车开过去
灯光照亮的那个地方
很快又成了
原来的黑
我还试过了
把烟头朝一个方向弹去
但没弹出那么远

《雨后》

马路上还很湿
一场雨刚刚下过
已经有人出来了
站在那里
看看天空和远处的树
像是新的
我在原地转了个圈
又回到原地
张开双臂
要是飞不起来
我就像一个散步的
走回去
途中
做一个很长很长的梦

《下午》

巴掌大的地方
自己在里面转圈
一阵风吹过来
其实，我也可以是
躺着的（还看了看
头顶上的灯，有些摇晃）

现在是下午，我又
站起来，朝外面大声喊

《下午2》

友好广场附近
有一些
奇怪的女人
在树阴下走来走去
我站得很远

围着广场中间
一圈圈转的
是那些车和
记忆中的很多个下午
我也跟它们一样

但是，我说
可不可以，站到
更远的地方去
看广场上的那些尖房顶
以及上面的天空：
很阴，云层很厚
像是快要下雨的样子

《下午3》

从大北窑回来
一路上
车开得很慢
是我熟悉的那种节奏
一些事情
在这样的下午
容易被想起
窗外灰色的建筑物
整齐地
向后移动着
感觉也是很慢
再把眼睛闭上
道路，广告牌
一整个下午的疲倦

《下午4》

那些芭蕉叶子
是真的么
我没有认出它们来
它们在外面
轻轻晃动

更外面的是街道
一个下午
有明亮的阳光
还有街上来来往往的人

一个下午或者
另一个下午
我们在喝茶

《发呆.COM》
《MUMA》
《旅途》
《坏孩子的天空》
《漂流街》
《半岛铁盒》
《今天应该很高兴》
《娃哈哈》
《傍晚的街上》
《柏林南区》
《成都》
《斜坡》
《我想到孤独》
《去年在马里锅巴》
《往事》
《妈妈》
《角落》
《晴朗》
《蓝色》
《筋斗》
《没意思》
《半夜》
《雨后》
《下午》
《下午2》
《下午3》
《下午4》
Copyright(C)2006 1P5 Band All Rights Rerserved.


中国派-小虚2002-2005诗歌集

第三部分：怀念阳台

《万福玛丽亚》

像一个孩子那样
我是说如果
如果苹果是红色的
街道是直的
如果一整个下午的疲倦
忘记了又重新
被你想起
如果你向我走过来
如果是在人群里时间
太久了
我就站到他们后面去
太阳很小

《这么大》

太阳大起来
会是什么样子的
我不知道，在你眼里
一切还有没有重新变成美好的可能
的确
一个刚上大一的女孩子
对于世界的认识
还仅仅停留在
是否新鲜的问题上

就像今天中午我们吃的
蔬菜和水果
它们是新鲜的
但这个房间里，并没有
更多的
除了白色的墙壁和天花板
那么，我是应该说点什么吗？对一个姑娘
这让我难过

但至少还有阳光。姑娘
你要明白，这只是一个普通的下午
或者说我希望如此：
如果阳光透过窗户
就照在
此刻我们并排躺着的这张床上
如果此刻，我们
（包括我们的身体）
都在阳光下慢慢地大了起来

《雨季的动物》

天黑的时候
我们都会感到害怕
把自己藏在大衣柜里
吃买回来的零食
雨季到了，动物们都在冬眠
而你说，我始终像一个哑巴
无法说出些什么

直到突然转过头，看见了那些灯光
然后音乐声也跟着响起
我才向你摊开双手。

《莫非》

往回走的路上
下起雨来
把帽檐压得更低
想着在老地方
遇上一个人
她带我进过那家商店
买一种小时候喜欢吃的糖
圆圆的
跳来跳去
就好象
如果可以的话
从这里一路踩回去
溅起许多水花
其实我是说
如果
一些快乐是真的

《空的》

你坐在那里
我坐在另一头
中间留下
一大片空的
多么像
我们刚开始的时候
地上没有月光
也看不见
一只小小的蚂蚁
小薇，雨都停了
这么久了
你还坐在
那里干嘛呢

《怀念阳台》

一个姑娘跟阳光
会有什么关系
我这么想时
顺便微微眯了一下眼睛
一些树
就在楼下
不远处的马路边
还有更远的建筑物
跟你想到的
会有一些不同
就好比现在
我正懒洋洋地坐在沙发上
怎么看也不像
你想要的那个样子

《纪念日》

1，
我试图向你描述一种阴天
我还试图向你描述
一种舒服
这是成都的阴天
这种舒服当然
也是成都的舒服

2，
爱情也是舒服的
但为什么不是爱情？
所以我只能说，舌吻也是舒服的

3，
比如上午十点
我醒过来
穿着一条短裤
起身去茶几上
拿烟
一个姑娘此时正躺在床上
她说，外面下雨了

4，
外面并没有下雨
外面只是潮湿
我把窗帘拉上
房间里重新变得黑暗起来
但是，可不可以说
这样的黑暗
也算是一种温暖
哪怕很小

5，
当然，到最后剩下的肯定只有虚无。
在黑暗中
我睁着眼睛。

6，
关于动物
在非洲
有一种会飞的蛇
张羞曾经向我具体描述过
它的形状
以及它飞行的姿势
偶然想起来
是在今天的友谊宾馆门口
午后的街道
因为安静
感觉就像是在做梦
包括一辆出租车
它突然停下
然后又快速而平稳地开走

《万福玛丽亚》
《这么大》
《雨季的动物》
《莫非》
《空的》
《怀念阳台》
《纪念日》
Copyright(C)2006 1P5 Band All Rights Rerserved.


中国派-小虚2002-2005诗歌集

第二部分：给北京的朋友们

《透气》
--送张羞

那些被下午的阳光照耀到的东西
在下午
也就成了阳光的一部分
透过窗户可以
被我看到
但无法触摸
如果世界就是
这么一大块
明晃晃的东西
那应该是一件舒服的事情
童年时候的
黑屋子和那些噩梦
它们已经走远
还有我害怕的那些
深的东西
好象一直呆在水底的动物
是这样的张羞
因为它们
一直呆在水底
而不知道有多黑

《一泡乌晚餐》

舒服的事情是
在傍晚时分
跟朋友去菜市场
对于一顿
丰富的晚餐来说
白天里发生的那些
都不应该是
让人难过的理由
就象你说到累
又说
没意思什么的
但不会马上倒头睡去
前提是还没有
喝光剩下的啤酒
现在已经是夏天
晚餐之后的时光总是因为短
所以显得美好

《华热》

华热是一家餐厅的名字
那里做的菜
很好吃
而且啤酒卖得便宜
一块五一瓶
我们常常去那里喝酒
吉木狼格和何小竹来北京时
也是在那里喝的
昨天，我们又在那里
和陆离喝了一次

《垡头》

下车的时候
天差不多黑了
一些雪
覆盖在路边的草坪上
像是新的
我们走过的那条街
两边的店铺
开着门
有很多光亮透出来
不知道是谁说的
这里有点像
苏格兰的某个小镇
到了后来
大家也都这样觉得

《武汉》

听乌青说起的武汉
是某一年的夏天
武汉很热
他说他每隔几分钟
就要去冲一次冷水
因为这样
他只好光着身子
整天呆在房间里
哪也不去
偶尔也去阳台上撒泡尿
尿很黄

《怎么办》

你蹲在墙角
我想和你说句话
走过去
啤酒还剩下几口
再把烟点上
天气热的时候
是下午两三点钟
像现在
马路上很少会有人
从我们中间穿过

但后来我又突然不想说了
把两只手插在口袋里
走来走去

《九棵树》

说起一个地方
已经是去年的事了
还有更多的
想清楚了，或者没有
在这里，我们吃着露天的大排挡
你大声叫服务员
再来两瓶啤酒
我说，再来一双筷子

总之，一切都正在按照想象中的发生着
我们对自己这样解释：
从一个地方走到另一个地方
只不过是为了睡觉
这句话，是张羞说的

《记忆》

天气晴的时候
一只蜻蜓
会飞得很低
很快就看不见
接下来是几片树叶
在我眼前微微晃动
很慢，我站起来
伸出手，做了几个动作

请安静，我是说
现在是中午，马路很亮
上面有一些反光
好像是某一年的夏天
他们从我面前
慢慢走过去的时候
我累了，我没有看见

《猜火车》

这部片子
跟火车一点关系都没有
在那天下午之前
我一直以为就是
几个年轻人
因为无聊
站在铁路边
猜下一辆火车
驶过的时间
就跟我们的某些时候
一模一样

《下午又》

这个季节总是会让人难过
阴冷的天气里，我们都
不愿意出门
缩在被窝里听音乐
抽烟，偶尔上趟厕所，偶尔也
彼此说些好话

还有窗外的那些
无数个镜头在脑子里，仅仅是
一闪而过
剩下的还是只有自己解决
一整个冬天，回忆
直到我们什么都想不起来

但我们最终会出现在大街上
是吗？张羞。
但我们最终还是会
经过那些街上的人,穿着漂亮衣服
像以前一样,也不再去想
在过去的很多个日子里，我们
是怎样被他们经过，又再一次的
被他们经过。

《送竖》

23号应该
是个阴天吧
站台的光线很暗
有人在接吻
火车已经开远了
呜呜地叫着
天黑下来
我们从原路坐车回去
一个人走了的
意思是
你不会再在
熟悉的路口碰上他
从背后拍他的肩

《在去西坝河的730路车上》

车在静安庄
就熄了火
堵车的时候
整个一条东三环
一眼望不到头
我把耳朵贴在玻璃窗上
听不见
呜呜的声音
天空像是很重地压了下来
什么东西
在我面前闪了一下
还来不及看清楚
天就黑了
接下来会不会有一场大雨
一个孩子
此时正在
我的视野中
一边哭着一边跑过马路

《去杨庄》

车上放着流行歌曲
现在我们要
绕过果园环岛
去杨庄
一个我从未去过的地方
张羞去过
他就坐在我的前面
很多人都去过
去那里
跟去万寿路或者西坝河一样
我们喝酒
我们吃麻辣龙虾

《福兰德》

附近的超市
刚开张不久
每天都很热闹
那些进去又出来的人
手里拎着袋子
在黄昏里
赶往什么样的地方
朋友们在马路对面等我
关于福兰德
我已经来不及多想
在每一个可以坐下来的地方
我们喝酒
吃烧烤
把它叫作福兰德

《马路上》

他们一个个的出来
比你想的还要多
四周看上去
跟平常没什么不同
你夹在很多人的中间
越走越慢
一点也不起眼

《给竖》

近一点的
有青椒肉丝
有蓝剑啤酒
或者五块钱一下午的盖碗茶
大不了，我再步行去一家商店
买上两盒硬装五牛

其实就这些，想远了也是一样
就这些。

《在成都小酒馆》--顺便给张三阿尔

朋友说，不要
像一个作家。
在深夜的成都小酒馆
里面的乐队正在演出
我一个人，坐在外面的台阶上
喝啤酒

朋友的意思是，不要总是去回忆
或者说，不要被一种
感觉欺骗了---这我知道。
我知道有很多东西其实是不真实的
比如，三年前的很多个晚上
我是怎样在小酒馆度过的？ 但是，我说
像一个作家就像一个作家吧
如果不去回忆，那么
什么才是现在的？
音乐声正在变得越来越低
我抬起头，又喝了几口啤酒
还听到，什么东西在眼前
咔嚓一声，折断。

《给北京的朋友们》

从前是什么
想不起的时候
我和自己在一起
中午要做的事
是接女朋友放学
在那家没有名字的小馆子
坐下来
吃一盘青椒土豆丝
还是和自己在一起
下午的时候，一个人到步行街
买了两双袜子
在回去的路上
风刮得有些大，我走得很快
像张楚在歌里唱的
“我眼睛上的睫毛都快被吹掉了
但是很舒服，很舒服”

《透气》
《一泡乌晚餐》
《华热》
《垡头》
《武汉》
《怎么办》
《九棵树》
《记忆》
《猜火车》
《下午又》
《送竖》
《在去西坝河的730路车上》
《去杨庄》
《福兰德》
《马路上》
《给竖》
《在成都小酒馆》
《给北京的朋友们》
Copyright(C)2006 1P5 Band All Rights Rerserved.