koopee.net

Koopee 果皮 2006年1月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2006.1

封面设计：张羞
制作：果皮工作室


koopee.net

贾冬阳 诗集《斜阳》
****************************

《夜读〈论语〉》

天已黑尽
没有风，也没有雨
但是有月光
在地上投下阴影
树的阴影
我坐在灯下
手里拿着的书
叫《论语》
一本古代典籍
距今已两千多年
我读着那些繁体汉字
仿佛看见孔子
正和他的学生们
边走边谈
天理、人伦、政事
子曰：祭如在，祭神如神在
子又曰
从心所欲，不逾矩
这让我非常向往
有人说
要比古人更好的理解古人
我不敢如此狂妄
我保持谦恭
静听他们交谈
在深夜
我能听见的
都非常清楚

《无名》

从他口中
发出的
嘹亮的哨声
在黑暗里
能够传多远？
不知它
能不能
穿过
阳台对面
那些在夜色中
隐匿的群山
以及更多
我们看不见的东西
我听见
风里带过来的
远不只回声
这一种

《落雨》

雨水从天上
落下来的时候
小马
正和很多
他不认识的人
一起走在
马路上
他喜欢马路
不
准确的说
应该是
他喜欢走在马路上
他没对谁
说过这一点
当一个晴朗的
下午
出现在窗外
当小马
出现在马路上
也不表示
有什么明确的东西
就在不远的地方
等着他
包括在街上的那些
包括一场突如其来的大雨

《我身后停着一辆坦克》

你用手里拿着的
瞄准我
它表示枪么？
你睁着一只眼
闭着一只眼
还发出砰砰的声音
我看着你
突然笑出声来
我敢肯定
你并不知道
我身后
那么大的衣柜
表示坦克

《草席》

夏天结束了
我们把草席
从床上收起来
放进柜子里
夏天开始时
我们曾把它
从柜子拿出来
铺在床上

《柠檬》

不断有人进来
偶尔有人
出去
也有人
看着外面
犹豫不决的样子

是在水果店
她顺便买了几只
柠檬
那是一些
绿色的果实

避雨的时候
雨一直在下
后来雨停了
还出了太阳

《此诗献给阿海》

七月
我们要回家
我想着这件事
从便利店
出来
手里拿着可乐
雨伞和杂志
太阳很大
影子很短
我看着它
觉得我们的关系
很不一般

《停留》

桌上那只
透明的烟缸
让我想起
一小块
闪光的湖面
那是冬天
一个孩子
正在练习滑冰
他反复练习
一个简单的动作
是为了完成
更复杂的
比如一个
漂亮的转弯

《翡翠》

翡翠在闪光
我写完这句话
真的看见
翡翠在闪光
翡翠周围
是更多的翡翠

《谁在敲我的门》

它把我从梦中敲醒
当我睁开眼睛
声音又消失了
我躺在床上
等它再次响起
但没有
我重新闭上眼睛
她的样子
还是一片模糊
我却感到温柔

《昨夜的闪电》

在昨夜的闪电中
反复出现的事物
也反复消失
它包括：
一条狭窄的街道
一辆停在路边的汽车
一栋三层水泥楼房
和大量植物
但整夜都有雨声
和好的空气

《三个夏天》

第一个夏天
来了一群人
又走了
第二个夏天
又来了一群人
其中有的去年来过
有的没来过
第三个夏天
才刚刚开始
叫半尺的少女
就独自一人
去了香港

《豪华旅馆》

我从楼上下来
走进清晨的空气里
天刚蒙蒙亮
周围的植物和汽车
各有各的阴影
非常冷
2004年的最后一天
中国南海上的冷
让我觉得陌生
我匆匆走过草地
穿过小街
在张记包子店
买了两个肉包子
又走了回来
昨天看的那篇小说
叫《豪华旅馆》
当我走上楼梯的时候
又一次想起了它
想起大雪已经覆盖了沼泽
尽管大雪覆盖
沼泽还是沼泽
豪华旅馆的霓虹灯招牌
在夜里闪闪发亮
晚上有朋友请吃饭
那会儿就算有
也应该是雨

《下午醒来读张羞的小说
〈欺骗一个卧底的下场，但那些感情是真的〉》

我不能一口气把它读完
这样会花掉我一下午的时间
我读的太慢了
或许时间不是问题
我只是觉得
我不能一口气把它读完
读完第一段
我就停顿下来
觉得自己仿佛是一个
刚刚被大雨
清洗过脑袋的人
现在头发上
还挂着雾气与水珠
不知会不会让谁觉得陌生

《斜阳》

一个老头
和一个老太太
并排站在院子里
看着镜头

这是一部
关于孤独与漂泊的电影

他们身后的房子
是冬天的房子
他们身后的树
是冬天的树

《海鲜》

张羞要的照片
远在万里之外
他以为在我手上

2002年夏天
在北京的地铁上
她拍了一张
叫九棵树的照片
拍的是三个睡觉的人
他们身后的玻璃上
反射出我
摄影师
还有其他乘客

此刻
摄影师姑娘
正在厨房收拾
一种来自海里的鱼
准备午餐

《来》

我说，来
我说，来吧
你就来了
开始只是几根
过于简单的
线条
慢慢形成轮廓
有头
有胳膊
身体和衣裳
帆布鞋
到这儿
还看不出是你
接着来
需要一些颜色
比如黑
和白
头发的给头发
皮肤的给皮肤
眼睛要的闪烁
也不成问题
再来点儿温暖吧
来点儿野
来点儿色情
和暧昧
给夜晚
我知道
来的是你
但我不敢相信
突然感到空虚
我开灯
从沙发上起身
你重新回到远处

《一年将尽》

和平大道上的阳光
照耀着和平大道
我从十七楼上下来
我要穿过马路
到对面去

和另外两个家伙一起
我们被前后汹涌的车流
夹在马路中间
那会儿
我想不起谁曾说过
一个孩子哭着跑过马路

这样的时候
是不是总要有些感慨
早上
母亲打来电话
告诉我
雪已经下了二十个小时
而再过两天
一个姑娘
将年满二十周岁
她说
记得跟我说生日快乐
我说
我现在就说

一年将尽
我的头上
有太多阳光
和平大道上的阳光
它照耀着和平大道
也照耀着我
让我觉得温暖
也觉得它过于强烈

顿一下
我手里空握一只
塑料打火机

绿灯亮了
我迅速穿过马路
不知在谁眼中
我是这样快的消失在人群中

┩返回顶部┡┩返回封面┡