koopee.net

编者的话
作者：朱庆和

本期快读小说主要选自"果皮村广场"、"果皮快读论坛"和"他们论坛"，另外还采用了几篇其他出处的小说。虽名为"快读"，但每一篇我都读得很慢，这是我的阅读习惯，读不快，读完后如果觉得小说好，发现这慢原来是一种欣赏的慢。他们的名字或熟悉或陌生，小说或长或短，但却一律让我兴奋，当然更有敬畏之情。最后我想说，我能分享每一位作者所带来的激情与快感，真是一件快事。
2005．6．3．

┩返回目录┡


你们见鬼了吗
作者：曹寇

2004年春天，赵清河失业了。这时候，发生了一件奇怪的事，一天晚上他和朋友喝了点，回到家（当然是租来的房子）后倒头就睡，半夜照例口渴爬起来找水喝。当他跑到厨房准备开灯拧水龙头的时候，突然发现面前站着一个人，一个身材高大却奇瘦无比的女人。事后他又否定是个女人，按照他的回忆，那人没有胸部。没有胸部还叫女人吗？也有可能是平胸啊，朋友笑着说。赵清河严肃地说，你为什么笑，很可怕的，尤其是我现在想起来觉得更可怕。当时你不怕吗？朋友问。我也有点奇怪，真的，当时我真没觉得怕，赵清河说。也许当时你不觉得可怕就是因为你首先判断对方是个女人，对吗？赵清河点了点头，又摇了摇头。
这件事情最终的解释是幻觉，不可能的，哪里有鬼呢？赵清河被逼无奈，只得承认是幻觉。不如此，他的日子势必无法过得下去。但紧跟着这件事没几天，就发生了另一件事。
那天赵清河打算去找房东谈谈，希望能容他把房租拖下去。房东住五站路之外，他上公交时本来有一把椅子等着他去坐的，但在他快坐下的时候，突然被身后一个大胖子赶了上来。后者以硕大的屁股把整张椅子坐得严丝密缝，这让赵清河十分丧气。他觉得即便给这个人坐，但他为什么要这么胖呢，那么大的屁股真是一个令人费解的问题。他不禁抓着扶手皱起了眉头。后来有个年轻的姑娘经过他身边的时候不像有意地用乳房蹭了他的肘，那种起伏感十分准确，也十分操蛋，朋友们都知道，赵清河还是一个年近三十的处男。现在姑娘们搞这样的动作使他很不自在地回过头，但没有落到实处，有三个年轻的姑娘站在他的身后，也就是说不知道是谁。天气热了，大家衣服都不多，脱光了堆地上也就那么一小泡。赵清河只好站远点，想通过深呼吸缓和，虽然车厢内空气污浊，深呼吸是一件不符常识的错误，但这也转移了他的注意力。他看着车窗外。许多天没下雨了，地面上的灰尘被疯狂来往的车辆搅在空中，阳光于是呈现一种劣质饮料的颜色。在一个红灯下，他还透过车窗玻璃看到在路旁花坛边的一对中年夫妻。他们穿着过时而又显得异乎寻常干净整洁的衣裤，通过他们的装扮不难发现他们是乡下人，是乡下的本分人，他们对这座城市不会很熟悉，或者熟悉程度不会超过一张出车站所买来的市区地图那么丰富。也许那个男人是乡村的会计或供销社的职员，他曾于多年前来过这座城市办事，当年他可能也正因此（乡村的地位和旅游经历）把那个应该不错的乡村少女（也就是现在眼前这个中年妇女）搞到了手。在此番来这里之前，他或许曾向妻子夸过口，如数家珍一样历陈过这座城市的名胜、街巷和小吃，但当他们真的来到，却令他不禁惭愧和惊讶，一切都和记忆完全不同，记忆变成了梦幻，现实是他带着妻子迷失在这座城市一个角落，一个花草蒙满灰尘、未知生死的花坛边。他们在花坛边干什么呢？赵清河趁着有限的红灯时间注意观察了一下，那个中年女人在呕吐。秽物从她那光洁的脸上的那个最大的洞里源源不断、依依不舍地喷了出来。它们的成分应该是家乡的稀饭、酱豆的早餐和车上面包、矿泉水之类的午餐。看来他们刚刚从一辆车上下来，妻子晕车晕得厉害，丈夫十分心疼，他不断地用手掌拍打前者的背部，希望使妻子好过一点，但妻子在呕吐之余还腾出一只捏着绣花手帕的手撵那只不断拍打的手，面露反感的神情，看样子拍打并不能达到预想的效果。人们要记住这一点，不要一厢情愿地为他人做什么，即便他是你的枕边人。然后，红灯转为绿灯，车开动了，那对中年男女站在原处越来越远，以至在车尾的最后的窗框边消失。赵清河猜他们是来看儿子的，也许他们的儿子在这座城市读大学，他们来探望一下吧。赵清河记得他的父亲也来过，当时他就拎着一个脏不拉几的蛇皮口袋站在校门外的一个绿色垃圾桶边等着儿子出现。可惜他的儿子迟迟不愿出现。赵清河想到此处，心里不免一阵绞痛。父亲，你现在在做什么？难道还是在地里像狗那样刨或像猪那样拱？
也就是说，赵清河去找房东一路上的所见所闻所感都大大地影响了他的情绪，他的情绪很糟糕，糟糕透了。糟糕透了之后也许会时来运转，可惜赵清河的房东根本就不在家，他白跑了一趟。是的，之前完全应该电话联系一下，话可以在电话里说，或者约好时间，也不至于白跑一趟。难道自己是想以这样的方式来表达诚意？也就是表达自己目前的贫穷，从而获得房东的同情和宽宏？想到这个，他的情绪简直坏到了极点。于是他开始往回走。注意，是走，而不是乘车。为什么这样，谁也不知道。我们可以理解为他想遇见那对中年夫妇，然后上前分别叫一声爸妈，再朝他们吼一句，快滚吧。
走了大概两站路的时候，他终于来到了那对中年夫妇刚才所站的地方。当然，他们现在已不知去向，呕吐物还在，赵清河忍不住地靠近了那堆呕吐物。他只瞥了一眼，这一眼已足够让他痛苦。走过那段，赵清河感觉自己走不动了。这时候，他看见路边有许多低矮的小房子，这些小房子都被改装成门面，有搞家庭装修的，有手机充值的，有几张黑桌子给路人吃盒饭的，当然，也有卖烟酒饮料和劣质食物的。通过报纸的报道，每年都有一些人死在这些来源不明的食物上。更多的人也靠这些食物喂养成强壮和疾病缠身。总而言之，问题似乎并不在于这些食物，不在于它们的来源，而只在于天，在于活该或不活该。赵清河发现这家烟酒小店门外也有两把椅子，看起来比盒饭那儿的要干净些。所以，他走过去坐了下来。歇歇，他对坐在直角玻璃柜台内的店老板说。后者没说话，只把头抬高一点看了看赵清河，然后又低了下去。在这一过程中，赵清河看清了店老板的五官，没有任何特色的五官，记不住的五官，所以他不禁站了起来伸长脖子朝里望了望，想再看一眼，争取记住吧。
买什么？店老板站了起来问。
赵清河赶紧坐下，他也许想通过迅速坐下来说明自己不想买东西，也起暗示对方坐下的目的。可惜迟了。店老板继续问，你想买什么？
啊，赵清河说，不好意思，不买东西。
不买东西？老板失望地说，然后慢慢地下蹲，果然坐了下去。赵清河看见他坐了下去，不禁松了口气，对着老板微笑了一下。这一笑又使老板站了起来。
喂，老板声音明显提高了许多，你到底买不买东西？
不买啊，赵清河真诚地说，然后还补充了一句，真的。
那你想干嘛？老板问。
不干嘛。
老板也许还想问，那你干嘛老是看我？但这个话似乎不像一个正常人在这个非常正常的傍晚该说的，所以，他说，既然你不买东西，你还是走吧。
歇歇而已，赵清河说，我走累了，坐这儿会影响你生意吗？如果影响，我马上就走。说着他甚至做了做起身的动作。
哦。老板没再说什么。也没再坐下去，他目光空洞地看着马路上的来往车辆，和它的烟酒店长期保持的动作相仿佛，没有善意，亦无恶意。后来他像想起什么似的，转身朝更里处走了走，一只手还掀起了一面布帘子。没想到里面还有空间，也许是床，是煤气灶，还有躺在床上把大腿伸出被外的女人。不过，在他进去的时候迟疑了一下，回过头看了一眼赵清河。赵清河赶紧把目光避开。后者突然感到很难过，他觉得这一切隐隐有什么不对，为什么，为什么总是去关注这个老板的动作呢？
那老板进去很快就出来了，他警惕地察看了一下柜台上方可以顺手拿走的货物，然后又看了看赵清河的身体上有没有凸起的一块。赵清河明白他的意思，他站了起来，甚至还夸张地上下抖了几抖，并没有东西掉下来。然后，他对老板说，谢谢，我走了。
没走几步，他听到老板在身后说，喂，你谢什么？
赵清河停下来回头对他强装友好地说，没什么，谢谢你把椅子给我坐到现在。
哦。老板把头缩了回去。赵清河也只好继续往前走。也许这么走下去，天黑之前完全可以到家。但不知为什么，他走着走着，感到某种越来越强烈的绝望情绪。为了不使这种情绪恶化，他转了回来，再次出现在那个烟酒店前。
又是你？店老板吃了一惊。
呵呵，赵清河痛苦地笑了笑，他感觉空气里布满了拉扯笑容所产生的疼痛感，刚才忘了，我买包烟。
我说呢，店老板有点高兴地问，什么烟？
红南京，你卖多少钱？
十一块。
哦，对。
赵清河付了钱，然后拿上烟离开。
再见。
再见。
赵清河边走边拆那包烟，然后抽出一根来吸。傍晚有点风的样子，即便没风，快速来往的车辆也能制造风，所以，烟吸起来似乎有所不对。赵清河想起一些分辨假烟的办法，比如烟身过于柔软，烟嘴会瘪下去，烟灰很黑很硬。试了试，情况似乎有点接近，起码烟灰看起来确实没有那么雪白、均匀。一股屈辱突然占据了他的心。
他第三次出现在那个烟酒店门口。
老板，你为什么卖给我假烟？赵清河说着把那盒抽了一只的烟扔在柜台上。由于力度过大，差点滑过柜台落在里面。
别瞎说，老板明白来意脸色立即沉了下来，我从来不卖假烟。
你才瞎说呢，这包就是假的。
懒得理你。老板把那盒烟往外推了推，然后坐到了他那张椅子上，把头调向一边，并抖动起了大腿。这一次赵清河注意到那是一张帆布躺椅，棉垫子还没有撤掉，天气还没热到那个地步，在室内，坐这样的椅子大概正合适。
因为那条抖动的腿，赵清河的声音也有点颤抖，给我换一包。
老板果然如自己所言，没理赵清河。
我说的你听到没有？你卖假烟还有道理吗？
什么假烟，你凭什么说是假烟？老板忍无可忍地站了起来，你说假就假吗，啊？
妈的，我抽了那么多红南京，真假我能分得出来。
哦，我看你根本就分不出来，还是那句话，我从来不卖假烟。另外，小伙子，嘴放干净点，嗯？
妈的，什么屌东西，明明是假的，本来就是假的，怎么了，嘴不干净碍你什么事！
滚，呆逼。店老板朝他吼道。
日你妈。赵清河大骂一声一拳就打了过去。隔了柜台，没打到，赵清河就顺手操起柜台上的货物砸了起来。
店老板立即从直角柜台内绕了出来，他的手里不知什么时候已操起了一根棍子。但他没有使用棍子打赵清河，他只是做着打的动作，他想吓走对方，但赵清河不那样理解，他迅速地在地上操起了一块砖头。
小说写到这里，我感到有点劳累。也许我免不了虚构的习惯，但我可以告诉你，这绝对是真实的。这个故事是一个叫李唐的朋友亲口告诉我的，李唐就在南京。赵清河这个人是李唐的同学。李唐在向我说赵清河这件事的时候，还说到他的另外一些事情。转述他人非我所长，所以，我打算下面以李唐的口吻来介绍赵清河。
我记得我们读高中的时候，因为班里一个叫高静的女生，所以我们都没考上大学。高静考上了，去了北京，后来也留在北京，再后来听说嫁到国外去了。我们和高静的最后一次见面就高考最后那门考试的考场上。我和她不在一个考场，赵清河和她是。赵清河说，他看见高静短袖里面的小背心，是白色的，很紧很紧很紧啊真紧。
也就是说，我和赵清河又复读了一年，也就是我们现在所说的“高四”。不在学校上课，学校在外面租了一间农民的房子，那房子在田中央，是过去，集体化时社员们打谷晒谷的地方。高三那几个教师每天轮流从学校骑着自行车赶来给我们上课。我们只有在做物理实验时才去学校。无论教师来给我们上课，还是我们去做实验，都得经过一片麦地，然后经过一条河流。也就是说，我们必须经过那座桥。我记得那是一座建于1978年的水泥拱桥。每个桥柱顶端的四面都有一颗五角星。在桥栏的水泥板上还有一些毛主席语录。具体不记得了。除了这些就是学生们用粉笔、石灰、红砖瞎写瞎画的字。比如，“我日XXX妈妈”之类。桥面下，也就是桥洞里可以写字的面积更大，内容更丰富，我和赵清河在那些水泥石壁上写过很多字。赵清河写过“我想日高静”，当然，我也写过。我们经常躲在桥洞下玩，逃课，无论是高中三年尤其是高三后半学期，所谓高四那年就更不用说了。上什么课啊，我们真的感到未来一片黑暗当时。无休止的课堂和习题，而大学在哪儿呢？我经常唉声叹气，就跟现在一样，但赵清河不这样。我对他很了解了，方式不同而已，他还是唉声叹气，我能听到。就这样，我们躲在桥洞里熬过了一年，又是高考，分数，分数线。我考上了南京东大，真出乎意料。赵清河没考上，但一点不出乎意料。我考上后，他又去复读了，也就是高五了。我不知道他那年是怎么过的，虽然有通信。你知道，刚刚出来的学生都有这么一点小爱好，那就是通信。那时候没有网络，写信和收信是个非常好的东西。感觉好。太好了，令人怀念。但通信时间长了也没意思，何况跟赵清河这样一个人通信。他不是个好玩的人，写信也很死板，而且都不长。后来我在东大交了女朋友，不久也把那姑娘干了，我兴奋地把这件事情告诉赵清河，结果你猜怎么着，从此再也没收到过他的回信。
他就是这么古怪，我也没办法。大一我考完放暑假回家，特意去看了他，他在埋头苦干，高考又临近了。我还记得到他家看到他伏在桌子上做高数题时的样子，真是太可怕了，左右各熏一个蚊香，头顶上一个小微风吊扇旋啊旋的，像个大蚊子在扇动翅膀。房间里全是一个即将高考的男生所能散发的那种刺鼻的气味。我感到可怕，真的，我当时就站在他的门槛上这么后怕，如果我没有考上，是不是也是这样？甚至我想到去年，即准备高考的那年也是这样。真的可怕。然后我躺在他床上，等他把题目做完。我没提信的事，他也没说；空气很压抑，很难交流，想走人，但怎么可能走呢。我想告诉他，我跟那个姑娘完蛋了，但因为这种压抑一直说不出来。后来，他倒是给我看了个东西吓了我一跳，是高静的信。信的内容不记得了，大致意思是，她，高静，在高中三年一直很喜欢赵清河。我问赵清河是怎么回的？他说了句话我不太信，他说：其实我也一直喜欢你，既然你喜欢我，如果是真的话，明天就回来给我日一下。意思是这个，我不信，你信吗？但我当时是装着信的。我说，你这么说，高静再也不会喜欢你了，你好好考吧，外面姑娘多的是，好姑娘也不少。他把脑袋低下去。太压抑了。后来，我试图找点好玩的谈。所以我就跟他说学校里的一些事情，我说东大的操场，这个操场每天晚饭后都有许多对男女绕着跑道走，走的圈数多了，他们就停下来站在跑道边接吻，或者到操场中间的草地上坐下来拥抱，至于跑道，让圈数还不够的男女继续绕。然后我告诉他，有些草地上的男女实在扛不住了，他们就在操场上干了起来，当然，属于天气暖和的情况下，女生裙子十分管用。说到这个的时候，赵清河忍不住露出了笑容，他说：我也要考东大。真的，就是这么说的。
不过他后来没考上东大。考到师大了。考上不久他就来东大找我玩，我请他吃了饭，带他在东大转了转，后来就到了操场。他想看一看我所说的那种情况，很激动。可惜没看到。再后来我们也把这事淡忘了。
李唐是我新近认识的好朋友。我们是在一个酒吧遇见的。那天酒吧在搞什么摇滚演出，我被一拨朋友拉去欣赏，感觉不太强烈，耳朵就那样了，只是眼睛到处乱看。在我印象里，这样乌烟瘴气的酒吧说不定有些姑娘可以搞一把呢。当时李唐也在，跟我一样乱看。他一个人，有点孤单的样子，他后来问我要一支烟抽，我就给了他一支，并把打火机给了他，从此这个一块钱就可以买到却已被我使用了长达三个月的打火机在我的生活中消失了。后来和他一起出来找个地方喝酒时我又新买了个打火机。至于那个消失的打火机，至今我也没向李唐提起过。提它干嘛？神经。写小说也不用提它。李唐就是在大排档跟我说起了赵清河的事情。他说，真可惜啊，说了你别介意，我有个朋友我觉得很适合你，他叫赵清河，我非常想把他介绍给你认识一下，可惜他去年这时候跟人打架被人打死了。


杜撰短篇三题
作者：杜撰

《拍牙》

    我走进房间的时候，没想到房间里有一帮人。墙上的日光灯泛着蓝光，感觉有一屋子烟罩着。开门的是潘莲，是我刚加到QQ上不久的网友，但在网下我认识她很久了。一见她我就想起她在QQ上不理我的事。我脱口质问她，你他妈怎么在QQ上不理我？她愣了一下，然后说我在忙着泡妞呢。
    进到里间我看到悟空，还有胖子和瘦子，当然还有房间的主人马超。悟空我有两三年没见了，他还是那幅流行金属青年的打扮，披肩长发，瘦腿裤，酷似战靴的皮鞋，据我一个画油画的朋友讲，当年他和他曾一起去长沙考美术学院，当时的打扮是披肩发加带白羊毛的羊皮马甲。后来他不画画了，玩儿起了摇滚乐队。如今大家都知道，那会儿的摇滚青年都是流行金属青年，就像我眼前悟空的模样（他至少保持这形象有将近二十年了吧）。我就奇怪在后摇滚和实验电子风靡东亚波及西北内陆，先锋画家、前卫诗人、极端行为艺术家们都剃了光头大秃瓢的二十一世纪，特别是喜欢扎堆的文艺青年（包括去过西藏的高级文艺青年）都大玩儿起实验话剧或DV电影已有数年之久的今天，他是凭着什么样的毅力，在涉足完先锋油画、地下诗歌、摇滚乐队、实验话剧（未果）和三四部DV电影（纪录短片）之后，仍然保持着上世纪80年代末滚青的装束？没办法，每次见到他，我总是很不情愿地想起“前朝遗老”这个词。
    胖子和瘦子，以前是同一个朋克乐队的，胖子是吉它手，瘦子是贝斯手。因为曾经是年轻的朋克，他俩至今还带着二不腥腥的样子。悟空始终是谦卑的，从我第一次见他，夸他是地下诗人的那一面起，每次见面，他给我的印像始终是谦卑的。这次也是一样，他弯着腰（几乎是点头哈腰）跟我握手，他的黑头发从背上垂直滑下来。
    我坐到他们让出的沙发上，才看到旁边坐的就是那个潘莲。隔着木条架起来的镂空的墙，我看到里间床上好像躺着一个人，琢磨是不是马超的女朋友或者是已经喝醉的谁。我看了看眼前的茶几，放着一些猪头肉、羊杂割之类的熟食，还有几个装着一半啤酒的口杯，忽然就来了精神。虽然我刚才在外面酒吧跟林黛喝了三瓶啤酒，但我见到悟空他们几个，就还想跟他们喝一点。我从沙发上坐起身，对他们说，来，我们喝酒吧。悟空左右顾盼了一下，然后说酒完了，我们去买。他站起身来，对其他人说，谁陪我去买酒？两个前朋克几乎同时摇起了他们的头，马超似乎醉得不能动弹。悟空用眼光捉住了潘莲，潘莲连忙摆手说我不去。我说你去吧，你陪他，他胆子小。
    他们下楼之前，胖子打着饱嗝跟我握手再见，说得早点回家。他们下楼之后，马超的手机响了，他挣扎着从椅子里站起来，躲进了厨房去接电话。躺在床上的人也开始接手机，听到声音我才确定那人是个女的。瘦子告诉我，她是潘莲的表姐。马超一直在厨房里接电话，听不到他说话的声音，可能他只是抓着手机在听。我问瘦子，马超怎么了？瘦子说，他女朋友回来了，找到了他，在跟他闹离婚。我说原来，难怪今天没看到她女朋友寄养的狗。瘦子说，晚饭时马超给我打电话，让我叫上胖子一起过来，我们来后他就这样着，瘦子做了一个吊着脸的手势，接着说，不过酒和猪头肉、羊杂割倒是都备好了。我对瘦子说，你小子就惦记着吃的喝的。
    不一会儿，悟空双手提了一捆啤酒回到了七楼，后面跟着潘莲。除了走掉的胖子和在厨房接电话的马超，大家各就各位。悟空撕开包在啤酒捆上的厚塑料，取出一瓶打开，倒满了茶几上的口杯。悟空对我说，好久不见我敬你一杯。我说敬什么，来，我们一起喝，干。几个人拿起杯子，互相碰了一下，开始喝。他们因为刚才喝了一会，都推托喝不下，每次碰杯总是喝一小口，然后就放下杯子。我喝完了一杯，也发现自己有点饱得喝不下去了。我问悟空最近忙什么，他说，我在拍个东西。我问那三脚架是你拿来的？他说，是的。房间角落放着一个摄影或摄像用的三脚架，我知道那东西不是马超的。潘莲指着窗前的桌子说，摄像机在那儿。我看到一台摄像机，像是电视台用的那种大机器，上面带着录音话筒之类的黑棒子。我问悟空，你在拍的是个什么东西呢？他说，就是拍，拍一下。潘莲说，今天我和表姐跟他打车去山上拍雪了，拍完雪我们就到马超家来了。我问她，你，还有你表姐，就是演员？悟空说，雪是演员，她们也是今天的演员。
    我想像不出悟空在拍的是个什么东西，心想这家伙要么是故作神秘，要么是在搞笑捉弄我，感觉有点累。这时潘莲来了精神，原来她发现啤酒捆底下有可以中奖的卡片。她拿着卡片说，洗衣机，一等奖是个洗衣机。悟空夺过卡片刮开看，是个空奖。潘莲蹲到地上，把刚才喝完的捆里放着的空酒瓶一个一个往外拿，想取出底下的中奖卡片来。瘦子想制止她，对她说，你别弄了，叮铃咣啷的，马超在里面接电话。潘莲把食指放在嘴唇上，嘘了一下，坐回到沙发上。我看到她坐下，耸了耸肩膀，明显有些尴尬，也明显不能安心坐着。果然她在左顾右盼时看到了墙边成捆垒放着的三层空啤酒瓶，指着说，看，那里还有，那里肯定有洗衣机。我说你现在看啤酒捆是不是都是洗衣机？呵呵呵，悟空和瘦子一起笑了起来。
    在我的逼迫下，啤酒终于开到了第三瓶。悟空好像有点醉了，他低着头让长发半遮住脸，开始朗诵着什么句子，声情并茂的样子，很像是在朗诵他自己的诗。我问他，悟空，你现在还写诗吗？他说嘿了一声，说现在不写了，现在拍东西。看来拍东西对现在的他很重要，我问他机器是借的？他说，搞来的。每次听他的回答，我又觉得拍东西又好像对他不怎么重要。这时我看到潘莲已经溜到那排空酒瓶跟前，取下一捆空瓶，正在弯腰抽取捆里的空酒瓶。她终于按耐不住，对洗衣机下手了，我忍不住笑着对其他人说。
    等潘莲手脚麻利地取出所有中奖卡，中了一叠空奖后，马超才从厨房出来，委靡不振地坐进了他的椅子里。我拿起口杯要马超喝酒，他拿起自己的杯跟我碰了一下，喝一口，又陷进了椅子里。我突然想起一件事，就问潘莲，你要组的乐队呢？排练了吗？她看了一眼瘦子说，瘦子答应给我打鼓，可我想组个纯女子乐队，找不到别人。我说你不是在网上找了吗？她说见了两个女的，可是都太没素质了，有一个还说歌特和摇滚是两回事。这时马超突然冷笑了一声，他拿起酒杯故意说道，歌特就不是摇滚。
    悟空好像也突然想起什么，他一只手拿起酒杯，另一只手虚端着，胳膊转向里间床的方向，侧着身子对我们说，来，我们请表姐过来喝个酒。我也想起躺在床上被窝里一会儿接电话一会儿发短信的QQ表姐来，就跟着起哄说，来请表姐坐过来喝个酒。表姐躺着说，我喝多了不想喝，你们喝吧。我问潘莲，表姐姓什么，她说姓姬。悟空问，那个姬？潘莲说女字边那个姬，蔡文姬的姬。悟空说，不是小姐那个鸡？众人哄笑，我趁机说，那就是野鸡的鸡，来吧鸡，野鸡，过来喝个酒。
    磨叽了一会儿，表姐终于从被窝里钻出来，点了一支烟，坐到茶几边，仍然说我不想喝了你们喝吧。我们就不再劝她，继续艰难地消灭第三瓶啤酒。忽然表姐指着我说，你刚才说什么野鸡？我愣了一下，对她说，嗨，被你记仇了，你不是，野鸡也不是什么坏东西。表姐不屑地转过脸去，吹出一口烟来。我指着电视机对马超说，你怎么还听这张电台迷？每次喝高了都看这张碟，你以为这真是飞碟？听我带的碟吧。我从袋子里拿出白天从“非主流专卖”买到的五张盗版CD，一张张翻过去问马超和其他人，想听什么，电视？红屋画家？忧郁女孩的黑磁带？堕落？还是吗啡？听到马超说随便，我就走到他的破电视机跟前，从没有外壳的碟机中取出那张电台迷的盗版VCD，放了电视乐队的CD进去。
    表姐的手机又响了，也站起来在窗户前一边接电话一边来回走动。我们都安静下去，听着她在电话里告诉对方她现在所在的位置。接完电话，表姐说她要走了，有人要来楼下接她。悟空说喝个酒再走吧，瘦子说我来送你下楼。我哈哈笑着挖苦瘦子，刚才买酒你怎么不愿意到楼下去？瘦子说我就要送表姐到楼下去，我只送表姐这样的美女。悟空说，表姐不是美女，表姐是女明星，还是我去送表姐吧。
    最终瘦子争取到了送表姐下楼的权利，等他气喘嘘嘘返回房间，悟空已经开始游说我们。悟空说，让我拍你们拍牙吧，用摄像机拍下来。一开始我觉得奇怪，心想这家伙不会又是出什么鬼点子捉弄我们吧。后来我们在深重的醉意中搞清他的意图，他是想用摄像机对我每个人的牙拍，同时被拍的人对着镜头介绍自己的牙。我试探着问悟空，牙齿就是你最近在拍的东西？是个纪录片？悟空说，没有，现在就开始拍牙，拍一百个人。大家都觉得好玩儿，除了一言不发的马超，都说那就拍呗，不过不能拍脸侵犯肖像权，只能拍鼻子以下嘴里的牙。悟空从桌上取过摄像机，调试了一会儿，弯腰对着我说现在开始拍。我说我不知道说什么，他说你就说你的牙，随便说，只要让牙动起来。于是我对着镜头呲着嘴左右上下运动起我的颊关节来。运动了一会儿，悟空提醒我，说话，说你的牙。我边想边说，我的牙，我的牙，我的牙是四环素牙……接下来拍瘦子的时候，瘦子好像故意张口结舌起来，他一个劲地说，我的牙……我的牙，我的牙是我的，不是别人的……我听总他这样说，感到莫明其妙，忍不住说，你他妈尽废话，你的牙不是你的难道是我的？没有人笑，大家好像在做一件很严肃的事情。我突然感觉很疲劳，喝了一口酒躺进沙发里，没听到潘莲被拍牙时说了些什么。
    轮到拍马超，马超似乎刚从梦中醒过来，迷迷乎乎被悟空诱导着拍。他介绍自己的牙的时候声音很小，话也没几句，很快就说完了。看来他还被女朋友闹离婚的事烦心着，我想起昨天建议他把女朋友寄养在他房间的狗杀掉吃了，他想了一会儿说还是不用了。我说杀狗只是为了激怒她，而不是跟狗过不去。马超说，现在我连激怒她的冲动都没有了。马超又陷回了他的椅子里，悟空把他的摄像机放回到桌上，坐到他一直坐着的小板凳上。几个人又恢复了安静，又回到了醉意当中，我感觉已经醉得睁不开眼了。忽然有人发出忍耐不住的笑声，睁眼一看原来是悟空，他坐在小板凳上弯着腰乐不可支笑出了声。潘莲问他笑什么，悟空止住笑，甩了一下遮在他脸上的头发说，我在想刚才拍的牙，如果现在看一遍，一定很可笑，笑死了呵呵呵……他又乐不可支地晃动着他的长头发笑了起来。

《有声音乐杂志》

    这是冬天的一天，特别冷，很久没有像这样站在冬天的街上挨冻了。我想不起上一次体味到这样的寒冷是什么时候，只记得在这座商厦门前等过几次人，不过那都是夏天，或者是春天秋天不太冷的时候，我等待的是别人，而不是今天要等的潘莲。我奇怪为什么等潘莲的今天怎么就这么冷，我已经等了十分钟，还是不见她的人影。
    我一只手拎着几只塑料袋，一只拿着手机，感觉两只手都很冷。我不停地看手机上的时间，最终发出了第四条短信。第一条短信是我睡醒以后发的，潘莲回过来说她在睡觉。第二条短信我说我想见她，让她定时间和地点，她回过来指定了时间和地点。第三条短信我告诉她我已经到了，她回过来说她正在车上，马上到。我用第四条短信告诉她，我已经冻得不行了，请她快一点。发完短信我就继续不停地看手机，我看到手机上的时间一分钟、三分钟地过去，却一直没收到她的短信。我看着街上三个方向涌过来行人，还是没有潘莲的影子。
    寒冷开始让我心烦意乱，我开始咒骂潘莲，也骂自己怎么突然想起约她出来，早知她要迟到，还不如不见她。我最后一次对自己说，再等五分钟，再过五分钟她还不来你就走。就这样，约好的时间终于过了二十分钟，我开始离开商厦的正门，开始给潘莲写第五条短信，想告诉她我走了，再见什么的。我一边走，一边在手机上拼汉字，刚要按发送键过街的时候，却看到潘莲从街对面向我走来。
    我对她说你怎么才来，她说我想洗了头再出门。我看着她扎成马尾巴的头发，突然伸出手去抓了一把，我感到她头发是干的，就问她怎么是干的。她说，我怕冷，没洗。我对她说，你也知道冷啊，快找个地方，你请我吃饭吧，我快冻死了。她说你请，哪有我请的道理。我说你怎么这样，我请只能请你吃炸酱面。她说我不爱吃面，我说那你就看着我吃，走这边，这边前面有家炸酱面味道不错。她不情愿地跟着我向东边的大街走，一边坚持着说，我不爱吃面。我说那你想吃什么，你带我去吃。她不说话，我放慢速度和她并排走，开始打量她今天的穿着。看到她穿着一件粉红色的羽绒服，白色的长围巾，白色的牛仔裤，褐色扁皮鞋，我就对她说你今天怎么穿成这样，这么没品位，活像个粉红色的土鳖。她大叫一声，滚，然后站定在人行道上不动了，怒容满面，准备进一步开口骂我。我指着她的包说，这包不错，黑和黄图案的不错，你终于换了新包了。她一听就开始笑，她知道每次见她我都会取笑她的包。那是她以前的一个包，她有两三年时间一直背着那个颜色已经掉得发白、小得只能装一个CD机的包。这次终于给换了，我笑着对她说。
    潘莲露出开心的样子，和我并排走在人行道上。走着走着，她忽然看我的脸对我说，你怎么老成这样了。我摸了摸一周没剃胡子的下巴对她说，你才发现啊，早就老了，这不都从老梆子老成老逼了。她皱了皱眉头，不说什么。快到炸酱面馆时，她说，吃炸酱面我要加个煎鸡蛋，我说鸡蛋就不加了吧，我的钱只够买两碗炸酱面。她一听又站在人行道上不走了，她对我说，老撰，你也过份啊你怎么这样。我说我穷。她说，你怎么穷成这样啊？我说我不知道， 我怎么能知道。她说，那你去吃吧，我走了。然后就转过身朝刚来的方向走去，我看她真走了，就继续往前走。经过炸酱面馆，我也不想吃了，只想赶快往前走，走下去找个暖和的地方坐一会儿或者喝点酒。
    走了十来步我开始咒骂潘莲，你个小逼秧蹭你一顿饭怎么就这么难。一边骂一边忍不住回头去看，看到潘莲在后面不远的地方不紧不慢地跟着，我转过身去对她说，走，你带我去吃你爱吃的吧。她说你这么过份啊，去我们公司附近吃炒菜米饭吧。我说这才是好孩子嘛 ，就跟着她往回走。我和潘莲经过刚才的商厦，穿过另一个街口，拐进一条巷子，躲过一排饭馆门前吆喝着拉客的人，又拐进一条巷子，进到一家川味饭馆。
    饭馆里只有一桌客人，潘莲领着我选了一处角落的桌子坐下。坐下之后，她又站起来，解开她的围巾，取下她的包，在桌上靠墙放好，又脱下她的羽绒服，折叠好，放在旁边的椅子上。我把几个袋子靠墙放着，看到她里面穿了一件白色的毛衣。服务员过来倒茶水，问我们吃什么，我指了指潘莲。潘莲要过菜单开始翻看，问我吃什么。我说随便，够你的钱就行。她点了四个菜一个汤，要了两碗米饭。我喝了几口热茶水，才感到身上有些暖。
    炒菜的味道很一般，潘莲却说很不错，她经常和同事们来这里吃午饭，要么叫这家的外卖在公司吃。我问他你在什么公司，她说就在离这不远的一家公司。我说你以前上班的那家超市呢？她说超市还在啊，我不去那儿上班了。我问她，你什么时候去英国呢？她说等机会呢，去英国要很多钱，你知道吧。我说我不知道，我只知道去香港、新加坡、泰国、老挝、越南比较容易。我很想去越南哎，我忍不住对他感叹了一句。她问我你去越南做什么，我说做乐队啊做DV啊做和尚啊能做的事简直太多了。她问我，不泡妞？我说泡，当然泡，我还想做越语版的《花花公子》，越南，特别是美丽的越南南方，你在电影上见过吧，那里姑娘的身材，比你简直……我止住话头，吞了一大口难吃的米饭。
    她问我简直怎么了，我说简直差不多。她从菜碟里夹一口豆腐吃，然后开始用纸巾擦嘴，我注意到她每吃一口菜都要用纸巾擦嘴，擦嘴角，擦嘴唇，而且要擦很多次。我努力不去看她这个无意识的动作，免得自己吃不下。我咽下口里的米饭问她，你怎么不在那家超市上班了。她说，不想去，烦。我说你烦什么？给你发钱你还烦？超市培训你容易吗？
    说起超市培训我想起以前潘莲打给我的一个的奇怪的长途电话，就是那家超市把潘莲拉到呼和浩特搞培训的时候。潘莲在电话里问我，徐志摩那首叫雨巷子的诗的全文是什么，你快给我背给一下。我刚从确定是她给我的长途电话里缓过神来，连忙对她说，我不会背诗啊，虽然你知道我写诗，但我不会背诗，除了几首短一点的唐诗，比如江湖夜雨十年灯。她说谁让你背唐诗了，快帮我找一下那首雨巷子我有急用快啊。我听她语气真是在着急不像是开玩笑，就对她说，书不在我身边，就是马上去找也不一定能找到有那首雨巷子的书，这样，你快去新华书店找，肯定能找到，然后背下来或者抄下来。她说来不及了我在培训的地方走不开，你是不是在上网。我说是啊，你怎么这么聪明。她说你赶快从网上帮我找一下，要全，全部的，再照这个号码打过来告诉我，我就在电话旁边等你啊撰哥哥。我听到她都叫我哥哥了，就说网上肯定有，你等会儿我很快给你打过来。等我拨通那个号码，她一下子接起来焦急地问我有没有找到。我说你别慌，慢慢听我念，准备好纸笔记下来。她说我准备好了，你念吧，全不全。我说全，然后一句一句念给她，一边念一边提醒她听写时注意区别“的”“地”“底”三个不同的字。
    超市培训你容易吗，我继续对潘莲说。我还想说，我那天给你找那首诗容易吗，可说出口却变成了你连徐自摸都对不起啊。她说了呵呵呵笑起来，我说你笑什么啊。她不说话，又笑。也许她为自己那天电话找诗的事笑了，也许她为自己辞掉了烦心的工作笑了，也许自摸这个词让她想起自慰那个词她就笑了，总之我搞不清楚她究竟为什么笑。
    吃完米饭，我开始喝汤。潘莲放下她的碗说她不吃了，我看到她碗里还剩着一点米饭。我喝下一口汤，潘莲问我放在桌上的袋子能不能看，我说你看吧。她掏出里面的一本有声音乐杂志，拿在手里翻，问我这是什么杂志。我说口袋音乐啊你不识字？她说，你从那儿买的，借给我吧。我说“非主流”就有卖的，等我把杂志带的CD转到电脑上，就借给你。她说，那你把杂志送我吧，反正你只要CD。我说等我把CD转到电脑上，连杂志一起借给你。她说要不你把CD送给我，杂志我也不想看，听听CD还不错。我说那我把CD借给你，不过你也不听CD啊，那两张CD你不是没要吗。我想起有次潘莲来我家时，问我要两张CD，结果她临走时却放在我家的洗衣机上。潘莲说你还说，那两张CD你那么不情愿送给我。我说最终还不是送你了吗，只是你没拿走。她说你把CD送我吧，这张，这本杂志的。我说好吧，CD送你，杂志我去看。我看到潘莲脸上有了满意的表情，就开始盛第二碗汤。潘莲翻了一会儿杂志，又看袋子里的其它东西。过了一会儿她又拿起那本杂志翻，然后对我说，杂志也送我吧，我想看看上面写的什么。我开始感觉到有一把电钮在我的左边额头上制造出疼，我对她说，你把杂志拿走吧，CD也拿走。潘莲从杂志上抬头望着我，露出了不好意思的笑。我说，袋子里还有袋子，你腾一个出来，装杂志和CD。
    喝完第二碗汤，我拿出烟给潘莲递过去一支，她说不抽，就把杂志和CD放到刚腾出来的一本袋子里，开始翻弄她白色毛衣的领子。我点上烟，看了一眼她的胸，感觉还是那么平。我说今天吃得真饱，潘莲说不错吧，这家的菜。我拿烟堵住嘴，抽了一口。潘莲叹了口气，对我说我爱上一个男人。我愣了一下，问她是不是我？她说不是，我爱上了一个男人。我对她说，祝贺你，终于爱上男人了。她说真的，我爱上了一个男人。我问她，真的？不是你那个俄罗斯中国两头跑的中学同学？她说不是，是一个酒吧老板，已婚男人。我赶忙又向她祝贺，祝贺你爱上已婚男人。她不理我的调笑，脸上的伤感表情更显凝重，接着又叹了一口气，唉……。我问她，是哪个酒吧？她说，他的酒吧离我家近，名字，不说了。我突然想起潘莲她平时不喜欢泡酒吧，我对她说，你不是不喜欢泡酒吧吗？她说，最近常和几个朋友去酒吧，那老板是朋友的朋友，所以常去。我说好啊，今晚就去泡那个酒吧，顺便见见你那些朋友，当然，主要还是见见你爱的男人。她说不去，今晚我不去，过些天，我才想去那酒吧。我在烟灰缸里按灭了烟头，想了想酒吧老板能有多少钱，就对她说，酒吧老板都没多少钱吧？她说，那个男人有孩子，一岁多了，我见过，很可爱男孩儿。我还见过他老婆，她接着说，他老婆，在酒吧见过。我说好嘛，你终于开始恋爱了。擻纖@Q?br> 　　关于潘莲爱上的酒吧老板，我知道她不会再多说什么，于是就问她，你下午还上班吗？她说上，两点半得去公司。我看了一下时间，刚好还差八分钟。我对潘莲说，咱们走吧，你去上班，我去商业大学找网友喝酒。她一听我要去找网友玩儿，就很有兴致地问我，什么网友，能不能带我一起去。我说当然是女网友，你想去就一起去。她说好啊我去公司请假，只一会儿，很快就出来，然后和你一起去玩儿。我说好，穿衣服，准备走。潘莲叫来服务员结帐，然后从坐着的椅子上站起来，开始穿她的衣服，穿好衣服，开始围她的围巾。在她坐着的旁边墙上有一块大镜子，我知道好多饭馆都用安装大镜子这种方法来增加室内空间的宽敞感，没想到的是这面镜子现在成了潘莲的穿衣镜。她侧转着身体，对着镜子开始穿她的衣服，围她的围巾。我把几个袋子拿在手上，坐着等潘莲把刚才脱下的衣服、围巾全部穿好。
    潘莲穿好了她粉红色的羽绒服，背好了她有着黑黄图案的新包，就在她围她白色的长围巾的时候，发生了故障。我看着她反复地弄着围巾，弄着围巾在胸前打结的样式，她一会儿把围巾交叉起来，一会儿又分开，一会儿打个结，一会儿又双交叉……我最后喝了一口茶水，推开塑料杯站起来等她。她又把围巾从脖子上解了下来，重新开始围。我在椅子上放下袋子，摸出烟盒取出一支点上，看着潘莲开始重新设计她的白色长围巾的打结款式。我一边抽着烟等她一边忍着笑，却忍不住发出哧哧的声音来，潘莲从镜子里看了我一眼，笑一下又忍住笑开始加快双手的速度。终于，她围好了她白色的长围巾，转过身呵呵大笑起来，我也跟着笑起来。等她弯腰拿起装着有声音乐杂志和CD的袋子，一只手搭在我的背上，我和她一起大笑着往门外走。走到门外，潘莲缓住笑声对我说，我看到那个服务员快要崩溃了。
    这一天是冬天的一天，特别冷，我记得我很久没有这样站在冬天的街上挨冻了。想不起来上一次体味到这样的寒冷是什么时候，只记得刚才我还在对面的商厦门前等人。我等待的不是别人，而是今天又见到的潘莲。潘莲去旁边楼上她的公司请假了，她说十分钟就下来，然后和我一起去商业大学找人玩儿。我一只手拎着几只塑料袋子，一只拿着手机，感觉两只手都很冷。我已经在这里等了二十分钟，已经给她发了三条短信，但是她一条都没回。我不停地看手机上的时间，决定不发第四条短信。我想起刚才吃饭时没看到潘莲拿出手机来，我突然怀疑她究竟有没有手机。我更加奇怪为什么等潘莲的今天怎么就这么冷，我已经等了二十五分钟，还是不见她的人影。
    很多天以后，我还记得那一天街上的冷。由于那天的冷我记得太牢固，我就给潘莲写了一首歌。我准备把这首歌卖给非法聚会乐队和毛片乐队，希望他们有机会用这首歌去酒吧卖唱。这首歌叫做《蹭一顿饭是多么不容易》，现在我希望潘莲、非法聚会乐队和毛片乐队的几个乐手还有酒吧的老板们，都能够喜欢这首歌。

    《蹭一顿饭是多么不容易》（词/曲：杜撰）

    你想要杂志
    你想要CD
    你要走了杂志和CD
    你要CD是为了给你家的病猫听吗
    是为了在那个酒吧催出你小乳房中的眼泪吗

《她对我说，暗夜》

就是这样，我们在中学的操场上搞了一次演出。白色的操场很平坦，它的白色是被踩实的白土，这白土是我们在这中学上初二时的劳动成果。那一年学校几个年级以两周的停课劳动时间，用铁锨和人力车从操场边残存的城墙取下土，把操场垫高了近两米。年复一年，经过无数中学生的奔跑踩踏，它就像眼前空旷的操场一样的平坦，早已是一片白色。
操场上曲终人散，刚才做为主要观众的中学生和社会青年们，此刻已经不知去向。留下的几个乐手，正或站或蹲操场靠北的围墙边，一字排开，稀稀拉拉，抽烟闲聊。他们蹲在刚才演出的舞台左边，舞台就是在操场举行所有活动时的主席台，是一块挖倒城墙时专门留下来的土台。刚上初中时，在某次“河中之春”文艺会演中，我看到有高年级的同学第一次把木吉它拿到这台上，在麦克风前弹奏，却听不到一点吉它声。刚上高中时，一部名叫霹雳舞的电影风靡了本地，那一年的“河中之春”文艺会演中，我们年级和低年级的几个班都拿出了这种舞做为演出节目。当时的校长，也就是我初中一个女同桌的爹，一直站在我们班队伍的后面伸长脖子看。后来我听妹妹说，校长在评价那次会演时用了一个成语，群魔乱舞。至今我仍然觉得这成语特别好，特别是被出身清华大学的校长点石成金以后，更是好得无与伦比。唯一的原因，就是我一直不喜欢霹雳舞这种自己摔自己跟头的舞。那怕现在，当年昙花一现的霹雳舞被研究美国黑人街头音乐/舞蹈的学者们归入街舞的一支，又与黑泡/嘻蹦乐扯上关系，我也对它没好感。因为我的好感，只在于摇滚乐。
就是这样，我们在操场上搞了一次演出，我说的演出，当然是指摇滚乐队的演出。多少年来，我们梦寐以求的一件事，就是在中学的操场上搞一次摇滚演出。“摇滚乐要从娃娃抓起”，也是我们常年以来挂在嘴边的一句口号。演出终于结束了，这场本地有史以来第一次露天摇滚演出，像所有的演出一样，曲终人散。当然，没散的只是几支乐队的几个乐手，只是他们带来的电吉它、电贝斯、爵士鼓、麦克风（包括支架）、效果器、16轨调音台、大小音箱还有各种接线，已经从操场上搬走了。现在他们就像几只黑色的苍蝇蹲在操场靠北的围墙边，一字排开，稀稀拉拉地抽着烟，这情景差点让我以为我还在这中学上学。就像逃课时经常遇到的情形，操场的围墙边总有别班几个逃课的或者站或者蹲着，凑在一起一边抽烟一闲聊。每当看到这种情景，我就有一种走过去跟他们一起蹲着抽一支烟的冲动。
我正想走过去释放这种忍不住的冲动，老大突然出现在我身边。老大是我小学四年级到五年级的同班同学，像我一样，他也是从邻县转学到那所小学的，后来我们又成了同院的邻居。他年龄比我大，我们玩儿熟以后，不论在班上还是在家属院，他总像大哥一样照顾我，久而久之他就成了我和我们几个小学同学的老大。老大出现在我身边，我不感到奇怪，因为他也是我最早的流行歌曲启蒙者之一，初中时我从他手里借过不少流行歌曲磁带来听。有一次我在钱包上贴了一个女演员的不干胶贴纸，他看到后还夸奖我开始懂得女人了。老大出现在这时的操场上，我一点都不奇怪，虽然我知道他不爱摇滚乐（包括老崔）。我奇怪的只是，他一出现在我身边，就开始问我要钱。
老大碰了一下我的胳膊对我说，撰撰，你先别走，演出完了，你把钱给我吧。我感到很奇怪，特别的奇怪，我快速地回想这次演出与他的关系，快速地想到这次演出好像跟他没发生什么关系。我对他说，老哥，你看了演出吧，你怎么问我要钱呢？他说，演出已经完了，你把钱给我，你看，我这里有票，你按照票上写的把钱给我吧。他递给我一张纸条，我看到那是一张正式印刷的收据，是复写纸复写的一联，上面清晰地写着“叁佰陆拾肆圆整”，还有小写“364.00元”。我看到手写的字体都是我不认识的笔迹，收据上没有任何签名或者印鉴可用来证明它跟我或者跟这次演出的关系。我把收据还给老大，对他说，老哥，这只是个收据，就像是普通的白条，这不是演出的门票，而且今天演出也不收门票，喜欢不喜欢的人都可以来看，你是来看演出的，你怎么能问我要钱呢？
老大对我说，这钱你得给我，钱不多，也就三百六十四块，你搞了这次演出，我也来看了，你把钱给我吧。听着他耐心细致的解释，我越来越感到奇怪。我感到老大今天好像出了问题，我感到我必须赶快走到那几个乐手中间去跟他们扎堆抽一支烟。我对老大说，老哥，你要的钱跟这次演出没关系呀，没有任何关系的，我是搞了这次演出，但是我没欠你的钱啊。 老大毕竟是老大，他仍然一如平常地对我说，你把钱给我吧，钱不多，也就三百六十四块。我有点急了，我对他说，老哥，这次演出我们已经花了不少钱，借操场，印传单，贴海报，租音箱，都花了钱，你要的钱跟我，跟这次演出根本是两回事，根本没关系，你怎么能问我要钱啊？我耐心细致地给老大解释，一边望着操场边蹲着的那几个乐手，一边着急地想老大今天这是怎么了？怎么问我要一笔莫明其妙的钱？我和乐手们搞演出花了钱还找不到人去要啊，现在我们的乐手们演完了还不知道有没有钱吃一碗牛肉面。要不是看在你是多年来照顾我的老大的面子上，今天我就没耐心跟你说这些废话，我非跟你翻脸……
等到我终于摆脱了老大的纠缠，蹲在操场边的那几个穿着黑衣服的乐手也离开了。我突然感到无处可去，就怀揣着《后后朦胧诗选》来到曾经失恋的地方——北山顶上一处平坦开阔的地方。这处山顶刚好可以俯看山下中学的操场，天色将晚，我独自在山顶徘徊踯躅，一个人东游西荡，时尔掏出《后后朦胧诗选》大声朗读其中的诗，时尔坐下来看着山下出现的人们的生活发呆。直到我鸟瞰到山下中学的操场边，有一间教室马上就要开始上课了，走进教室去上课的是帕蒂?史密斯老师，这节课是帕蒂?史密斯老师的写作课。我眼前就要迟到了，于是我直接奔下山顶，像一片叶子飞快地越过山坡，越过下午我们搞出了演出的操场，从后门钻进了教室。
这间教室就像是一间狭长的茶楼或酒吧——至少从它的内部装潢来看是这样的。它的门窗，墙，桌椅，还有窄窄的横梁，都是木头的。横梁和墙上，挂着某些茶楼或酒吧常见的绿色塑料花和塑料叶子。只是因为狭窄，教室里只有一排单人单桌，给我的感觉就像是考场。我溜了进去，坐在最后一张桌子上，发现倒数第三排桌上没人，就猫着腰很快挪过去坐好。外面模糊的光线从没有玻璃的窗户透进来，能见度不错，讲台上的帕蒂老师戴着金属镜架的眼镜，已经讲完了课，正要合上她的讲义夹。就像在唱片封面上见过的帕蒂?史密斯一样，她低着头，半长的黑发垂在肩上，遮住了左右的一部分脸颊。她身后墙上的木头黑板，泛着已经很难用黑板擦擦干净的粉笔的白。
我拿出一个崭新的白纸本和一支钢笔，放在桌上。我想帕蒂老师真是沉默寡言，因为她已经不再讲什么，教室里很安静，人们都已经开始了写作。我转过身去问身后坐着的女生，老师刚才布置了什么？她对我说，暗夜。


钓鱼
作者：华秋

回到夏小家，林小梅早就来等着了。她戴着一顶草帽，正表情可爱地和夏小妈妈讨论蔑帽和草帽的优劣。夏小的妈妈说，蔑帽是遮雨的，草帽是遮太阳的。吃饭的时候，小梅就提议去钓鱼，因为她已经专门为此准备了草帽。夏小做着鬼脸，说要去你们小两口自己去。
吃完饭，我和小梅拿着鱼杆，经过果园来到河边。阳光明亮、开阔。到了河边后，更亮更开阔了。我眯着了眼睛。小梅仔细地注视着水中的倒影，整理自己的草帽。在水里，麦杆编的草帽干净地白，轻柔地白，反射出热烘烘的意思在她脸上。
我们坐在长满铁线草的坡上，面对整个河湾。我们显得那么地小，小得如同尘埃，小得可以在空气中隐身。那一天，小得一眨眼就可以消失。不是说那一天是短的，而是说那一天是小的。咱们可以从水面上跑过去。（你找不到我了。）小的感觉，是因为开阔的河湾地带引起的吧。也不一定。说不定就是一种狠狠的喜欢。我就是要变小。小小小小，小。我要爬到桉树叶上去睡觉。
对面缓坡顶上，有株香喷喷的桉树。虽然隔着个河，不算近，还是香喷喷的桉树。我支好钓杆后，就一直躺在铁线草上看那株桉树。看得迷迷糊糊的。脸上有草蝇。草蝇不是苍蝇。草蝇很乾净，很轻盈，没有讨厌的嗡嗡声。仔细听，是簌簌声。草蝇的六个细小爪子是叫人痒的。极小的翅膀间闪出来的风也是爪子一样的东西。我说此时的痒，可不是叫人笑的那种痒，而是一种簌簌碎散开来的感觉。再睡一会我就会变成一万条蛇爬到草丛里去了。变成蜈蚣也行，蚯蚓也行。不过还是蛇好。有一种蛇叫碎蛇，一生气，就变成粉末了。碎蛇的粉末可以调制隐身药。我经常听见有人喊我的名字，一回头却没有人，那就是隐身人喊的。
小梅自打投饵入水，就手持钓杆，坐得端端正正的。我躺在旁边，看着她，觉得她看不见我了。我想喊她一声试试，想，可是，不敢。
那么，就这样看着吧。她平常就是安安静静的，今天她决心要钓到鱼，便更加安静。只见她两手握着钓杆目不转睛地望着水面，又看见她手酸了，将钓竿往后拖了拖，将杆柄夹在腋下。我还看见她认为这拖动把这次钓鱼破坏了，所以她换了条蚯蚓，重投了一次。
她甩不出呼哨来。鱼饵在鱼杆下晃荡。荡出去的而不是甩出去的，这怎么有那么好听的呼哨声呢？之后，她又坐下来，这一次直接就将鱼杆的粗头夹在腋下了。
我看她可能有半小时，一小时，好像更长。很长地一动不动。看见她一动不动的身体周围那些屏声静息藏着的东西。“呸呸，”她朝蚯蚓上连吐两口唾沫。
“鱼儿鱼儿快上钩。鱼儿鱼儿快上钩。鱼儿鱼儿快上钩。”她一连念了几遍，又一动不动了。


《快读小说》

亲爱的，你慢慢读！


看电影
作者：老爱

一个大龄男请女人看电影，他请的是两个女人，这事听起来好象应该会有点意思……
为了便于叙述， 三个人在本文中分别用A、B、和C代替。
A是一个大大龄男青年，医学博士毕业，外科主治医师。
A在2005年5月2日打电话给C，说没事去看电影吧，并让C问问B有没有时间，C本不想去的，后来想三个人一起去是很安全的，不会在看电影的时候被A突然拉手什么的，就给B打了电话，说一起去吧。
这之前，A第一次说和C看电影，C找了个事由推辞了；第二次A让B问C有没有时间，说一起去， A又没能如愿， C怂恿B跟A去看电影，后来B 还真的跟A去看了一场电影，并且是C一直想看的《孔雀》。B跟C说，不明白电影为什么叫《孔雀》……
C今天想看电影。5月2日，全国人民都在放假啊，劳动者的节日啊，做为一个自食其力的劳动者，C突然很郁闷：劳动最光荣！劳动也真他妈的辛苦啊，看电影去，放松一下！
三个人在城市的不同方位。C离的较远，但C那天坐车很顺利，所以C是第一个到电影院门口的。C分别给B和A发了一个短信，说“我到门口了”。B马上回复说，“我还要等一会”。没收到A的回复，C心想，也许A很快就到了。C就站在电影院门口张望，A会从哪个方向过来呢？C一会望向左边，一会望向右边，像所有在电影院门口等人的人一样。
张望了有一会儿，不见来人，C感觉口渴，想起是下午吃了些炸虾，有点咸了，C走到售票窗口旁的小卖店去买水，从冰箱里拿了一瓶康师傅新出的“茉莉花茶”，C想起同事说她总爱尝试新鲜事物，很快把一瓶“茉莉花茶”喝光了，A和B还是没有出现。
C给A又发了一遍短信，A 说马上到了。
C坐在电影院门前的椅子上等，左边望望，右边望望，还是不见要等的人。一对青年男女落坐于C旁边的椅子上，C看了看他们，他们也侧过头看了看C。两分钟不到，青年男女站起身迎向另一对青年男女。那后来的一对儿提了两大包零食，C听见他们说，“我们怕你们不够吃啊。”说完四个人相偕着上台阶，往电影院门口走去。女的和女的拉手，男的和男并排，显出两对儿青年的友谊。
又过来一对青年男女在卖票处停下，女人很高挑，短裙低至膝盖上方，露出很好看的一双美腿。两人在小卖店买了水后也走进了电影院。
C在等的两个人还是没有来，C站起身，走到旁边的一家摄影图片社，左看右看上看下看，图片社太小了，C两手空空，该问的也都问了，好象没什么理由再在里面晃来晃去的，所以C把脚步挪到了图片社的门口，在门口向外面张望，好象等人的样子。
事实上C的确在等人，在等一男一女一起进影院看电影，这事怎么听怎么滑稽，可是别人不知道；在等的过程中，C也没有机会告诉别人这件事，所以没有人知道C和两个同僚在做着一件滑稽事，所以，滑稽事以不动声色的速度继续向前滑行。
C在图片社门口继续张望。边用左手挤弄着自己的左眼，带隐型眼镜的眼睛总是不合适宜地出现不适， C一边弄眼睛，一边看到一个夹公文包的中年男人朝这边走来……C的第一反应是掉转头来，走进图片社，问了店员一些无聊的问题，然后估计那个男人走过门口，C才出来。
C 看到的这个男人是当地文化部门很有身份的一个领导，也是C喜欢的那种类型的男子。曾和他从有过一面之缘，C不敢保证那男人记得她，但是她当时在弄左眼睛时，她的右眼睛正好看到那个男人也在看她，她就像耗子见了猫一样地缩回去了。
C从图片社出来，刚在椅子上坐下， B和A就脚前脚后地从右侧和左侧走向C。电影好象已经开场了，三个人没有过多地寒暄就一起走了进去。
B和C一番谦让，最后还是C挨着A坐了下来，C在中间，B和A在两边。电影是美国动画片《鲨鱼故事》。
在这过程中，三个人分别把三瓶小瓶纯净水喝光了（是B买的），A在看到那个素食主义的鲨鱼假扮成海豚时，说“它就是海豚，它父亲搞错了！”C忍不住纠正他：“它在身上画了颜色，它假扮成一只海豚！”想，这位博士竟然比自己智商还低！哭笑不得……
巨大的宽银幕上，一个海底的世界讲的还是人的故事……C坚持把它看完，看这些制作精良的鱼们在海底告诉人们什么是最珍贵的，只是后来在音乐响起的时候，C的神经才感觉出一点点兴奋……
看完了动画大片走出电影院，三个人沿街逛了一下街边店。B和C看墨镜多些，A看衣服多些，C帮他挑了两件衣服，总被他以太花哨挡了回去，索性C不再吭声，并走快些在前面，给A和B多一点机会。
A、 B和C分别坐车回家。
C闷在公共汽车里想，“也许在身体里安个发条能好一些吧？”这种感觉很危险，C望向窗外，车窗里映出C的身影还有周围凌乱的人群……
C对我讲完这个故事，说，不要对一个男人请两个女人看电影有什么期待……
我不是那个A，也不是那个B。


往事一件
作者：李黎

1991年夏天，我结束了小学升初中的考试，静静地在家里等着九月份的来临。此前我眼睛已经近视得很厉害了，于是那个暑假，家里人只允许我听广播，而不让我看书，更不用说看电视。那时电台开始直播，主持人开始说话了。他们经常说：“下面是一首文章为大家带来的……”我就很奇怪，难道唱歌的文章也在电台里面，这么巧。当时也开始了谈话类节目，《昔日重来》就是当时很好的一个，里面各色人等说着各自的故事，有一个男女之故事是那么的悲惨，悲惨得我十分想认识那位诉说良久的女主角。这个节目的主持人叫杨松，后来读大学，在踢球时遇到过他。
成绩出来，我在近视而又未带眼镜的茫然中得知：我考得很不好，尤其是数学。所以，我害怕见到我的数学老师兼班主任徐振邦。
一般的人身体都弓着，轻微或严重；而徐振邦的体形则是反弓，也就是昂首挺胸，自信与从容写在脸上，更写在紧崩的躯干和衣服上。他故意并且过分地昂首挺胸，加上个子很高，所以走起路来有点摇摇摆摆的，对花花草草啊什么的都充满不屑。当时我们都怕他，怕看到他和被他看到。他的目光顺着他的鼻梁落在谁的身上，谁就会很别扭，感觉受到嘲弄。
但是我还是经常碰到他，学校离家很近，母亲又是学校的老师，于是老师们经常到我家来打麻将。徐振邦是麻将老手，我经常看到他赢钱的样子：那张本来不像日常中国人的脸变得完全不像人脸。
成绩出来后没几天，他就又和大家一起来了。他一见到我就说：牛山不要跑，跑什么跑。
然后他走过来，大手一把抓住我的脖子，抓得很紧，手指死死按住皮肉和毛发，扣进去，胳膊左右摇摆，一边摇一边说：你自己觉得考得怎么样啊？啊！
我想挣脱，但越用劲他的手就越有劲；我放弃抵抗，他还是在持续用力。我们就这样耗着，实际上是他就这样耗着我。别的老师，包括母亲都没觉得这里在发生什么事情，他们拖好桌子板凳，铺好桌布，哗的一声，麻将倒在了桌子上。听到麻将的哗啦哗啦的声音，我更心烦意乱了，进而气愤了，想骂人。
刘老师喊：徐振邦，快过来打。
刘老师是我的语文老师，我语文也没有考好，但是他对我的关心或气愤少了点，最多冲我笑笑。
徐振邦说我先治治这个小牛，马上来。
我一听，觉得处境很悲惨，就没能控制住自己，破口大骂起来：你妈妈才是小牛呢，我有什么事情啊，要你治。
你治你妈去吧……
大家都愣住了，没有料想到我会不管不顾地辱骂师长，尤其是母亲，她觉得实在没有面子，事发地点是自己家的堂屋，当事人是自己儿子，她无地自容，以至于没有恼羞成怒。
我却自豪。在学校和同学吵架，骂他的母亲是最有杀伤力的。以至于很多人在吵架时会在事先或中途严正声明：你骂我可以，随你怎么骂，但是你不要骂我妈妈。那表情似乎是高手，谈判高手。
今天我骂了，明天我要说给别人去听。
事情收场得很快：我被拖到自己的房间里，禁止出来。其实我自己也不敢走出来面对那一大群老师。他们继续在堂屋里打麻将，直到深夜，他们一直在说话，我一直以为他们是针对我的。情况也差不多。
第二天，我已经不用上课了，而非毕业班的学生还在继续，母亲还要上课，所以，她丢下一句话：等我也放假了我好好治治你。你上天了！
她对我说话一贯凶狠，我很多年都很害怕。当然现在不怕了，好比现在不再相信世界上有鬼有神有报应一样。现在是言行肆无忌惮，基本没有了敬畏。
那时，离母亲放假还有五六天。五六天的时间，就我一个人在家，过于漫长。父母的房间被锁上了，因为里面摆着电视。他们害怕我看电视，尤其害怕我看到电视里不健康的内容。于是我想出去玩。当时的决定是去江边的外婆家，和表哥一起玩，打桌球或者看录像。去外婆家，骑车只要十分钟，但是当时去那里，是一件盛事。
我把门锁好，然后骑上母亲的自行车到学校，准备把钥匙交给母亲。从小到大，我都没有家里的钥匙，至今也没有。
一踏进学校的门，就偏偏遇上了徐振邦，他大喝一声：牛山你过来！
我狠狠地白了他一眼，想很傲慢地走开，但是没敢。
他又喊：过来，过来我跟你谈谈。他说“我跟你谈谈”时，声音已经降得很低，平常如亲切交谈。
我走过去，站在他面前，仰视他。他低头看着我，在笑。然后，他伸手给了我一个响亮的耳光，啪的一声在我的脑袋周围荡漾开。我那正准备歪向一边的脸还没开始歪的时候，徐振邦反手又是一个，用手背，打另外半边脸。
我两只耳朵同时开始发出嗡嗡声，在这高频噪音里，徐振邦说：昨天在你家，我不好意思打你。今天跟你妈妈说了，她说，打。
我的泪水挂在脸上。和妹妹一样，我好哭，以前我不承认，现在我看着妹妹特别好哭，就承认了。
他又说：我其实也不想打你。但是每个老师都说要教训你。你记着两点：第一，不要骄傲得意；第二，什么情况下都不要发脾气。
然后他轻轻地拍了拍我已经开始肿胀的脸，发出啪啪的声音，像是哈哈哈的笑声，徐振邦也很疼爱地对我笑了笑，走了。
我站在原地，眼泪像钥匙一样挂在胸口，亮晶晶。想了一会儿，决定还是把钥匙给母亲，告诉她我要出去玩，中午在外婆家吃饭。
我把钥匙给母亲，她一脸不高兴的样子。她对我说着什么，但是突然间，我什么都听不见了。从她的严厉又透出温和的表情里，我觉得她是在说：去就去吧，早点回来。随后我发现她又盯着我的脸看了一会，在心痛我吧。我鼻子一酸，张口大哭起来，但是我听不到声音，只是凭借往日的哭的经验，尽情地张大嘴，让眼泪哗哗地流，在想像中巨大的哭声里，眼泪流得更欢了。
母亲吓坏了，其他老师包括徐振邦也都惊慌失措。他们一下子把我围住，而我正好站在办公室，在国旗旗杆下面。他们围住我和旗杆，外人可能会以为国旗掉在了地上，或者是旗杆的根部突然裂开了。最后的结局是这样的：
我被一群比我小的孩子簇拥着，往学校不远处的家里走去。他们是一年纪、二年纪的学生，有的在笑，或者互相说话，个别人在劝我；而我在哭，年纪最大个头最高的我推着自行车走在队伍最前面，发出最大的声音，一路哭到家。他们很好奇，在回头和停顿之后，还是离开了；我继续哭，直到能听见。
短暂的失聪之后，我首先听到的是马路上传来的拖拉机的突突声，持久、强烈，破碎、持久，让人烦不胜烦，像被人连续往脸上抽着。


刘按短篇二题
作者：刘按

《僵尸问卷中的十三个问题》

1

最近总是想到一些很吓人的题目，郁闷。僵尸问卷是一份调查问卷，包括十三个问题。这份问卷最初的想法来自两年前。一天刘按下楼去买烟，横穿马路，被一个女孩拦腰撞倒。他从地上爬起，看见女孩闭眼睛站在自己面前，也不说话。他小心翼翼的问，撞完人你没有道歉的习惯？她的眼睛还没睁开，她也没说话。他被撞的浑身象散了一样。他站起来后多看了这个女孩两眼，他觉得这真是一个漂亮的女孩。她穿着红色的套头衫，紧身牛仔裤，帆布鞋。虽然她闭着眼睛，但还是能看出她的漂亮，她的漂亮不在眼睛上。他想等她睁开眼睛，他觉得她的眼睛应该也很漂亮。这个时候他的烟瘾犯了，比刚才在楼上看动物世界的时候更加无法忍受。他不能和这个女孩多说了。他用手整理了一下鬓角，低头看见自己左裤腿膝盖处破了一个洞，露出了里面蓝色的线裤，他觉得自己真是太狼狈了。他决定先去买盒烟，然后回去换一条裤子，如果这个女孩还站在这里，那他就下来，好好的和她掰掰刚才发生的事情。他想继续往前走，但他发现自己的脚不会往前迈了，他的上身已往前倾，最终他的双手拄地，才重新站起来。他想往前走，特别想，他站在那一使劲竟然往前跳了一步。他还想往前走，他又跳了一步。他回头，看见那个女孩脸上浮现出古怪的笑容，她还闭着眼睛。女孩突然向前跑去，刷的一下就没了踪影。他跳到小卖部，买了两盒红山茶，本来只想买一盒，但他想得比较远，也许一两天之内自己都不会走路只会跳了，那下楼买盒烟就会变得异常痛苦。他身上带的钱不多，要不他会买一条。他买完烟后又跳了回去。他家在七楼，他最少中途停了六次，才回到自己的房间。他想那个女孩有可能是一个正在梦游的僵尸。他在网上查到梦游中的僵尸速度可以达到一百八十公里每小时，而且每一个被她撞到的人72小时之内双脚都只能跳着前进，无法入睡。到了睡觉的时间，晚上十点半，他真的睡不着了，也许是心理暗示，反正他失眠了。他在纸上写出十三个问题。写完之后就在房间里跳来跳去。他从卧室到卫生间要跳十六步，如果少跳一步，就会不舒服。从卫生间跳到厨房需要三十步，如果少跳一步，感觉并不是很明显。他还可以垂直跳。比如他从七楼的窗户跳出去，落到外面的马路上，一点声音都没发出，脚也不感到疼。当时是凌晨两点，街道上很安静，北风吹在身上凉凉的。他很后悔跳出来，因为他无法从窗户跳回去。他只能沿着楼梯往上跳。他跳到七楼家门口，瞬间绝望，他刚才从窗户跳下来的时候忘记了带钥匙。

2

12小时过去了，还有60个小时，他才可以恢复走路的姿势。他以前走路的时候，双手摆动就非常小，常常被朋友耻笑，说他走路象僵尸。这回真的体验了一回僵尸走路的感觉。还有那么长时间，可是他已经等不急了，他决定把自己的问卷复印一百份，然后交到一百个朋友的手中。他想得到他们的答案。他想的有点太理想了，妈的，他没有那么多朋友，但他还是固执的复印了一百份。他跳到离他家最近的那家春晖打字复印社，累的内裤都粘在了大腿根上。他跳进这家复印社，老板是个女孩，对他一直怀有好感。他说，复印一百份。女孩在复印之前给他倒了杯热水，让他到旁边的椅子上坐着等。他趁着女孩转身的机会，跳了过去。可惜他跳到一半的时候，女孩就把头转过来了。女孩笑着说怎么几天不见就跳着走了？他尴尬的笑了两声，说，跳有跳的好。
女孩复印到第51份的时候，拿起其中的一份看起来，看了几行就夸张的叫了出来。天啊。她说。
天啊？什么？
女孩说，能给我一份吗？我也想答这个问卷。
他想了一会，说，可以，那你就印101份吧。
女孩真的复印了101份。她把厚厚的一叠印好的问卷交到他手上。他拿着问卷跳出复印社。女孩跟到门口，他跳过阳光照射的马路，在进楼之前回头，看见那个女孩在倚着门大笑。他想，女孩一定把自己当成行为艺术家了。他跳回到房间里，就给自己的朋友打电话，他给每一个有电话的朋友打电话，让他们到他这里来取问卷。他通知了16个朋友，包括远在海南的贾冬阳和已经嫁作人妇的前女友李小离。他打完电话后，满意的躺在沙发上，他要睡一觉，等着离这里最近的那个朋友跑来摁门铃。

《行踪》

1

你想没想过,也许有人会跟踪你?
我想过.
虽然我不是如下几种身份
明星
导演
大款
美女
帅哥
怪物
但我还是想过这个问题.我是一个不值得跟踪的人啊,但我马上又想,哪有那么多值得不值得.在人民南路,我想到也许有人会跟踪我,但决不是在这里,应该换一个地方,比如芳华横街.
如果有人跟踪我,我愿意领她逛一下芳华横街.

2

你有没有想过,也许有人会跟踪你?
我在人民南路的上岛咖啡馆里问小花.我们已经在这里坐了一上午,阳光照在我们之间的桌子上,我的胳膊肘就支在桌子边上,而小花离桌子稍微远些,她把头靠在椅子背上,感觉她很舒服.
小花说,跟踪我?干吗要跟踪我?
我说,你漂亮嘛,乌青就写过好多首跟踪女人的诗.
小花问,乌青是谁?
恩,一个诗人.我说.
小花显然对乌青这个人不感兴趣,她对跟踪这个话题兴趣还有一些.
她说,至少我还没遇见过这种事.
真没遇见过?
当然.
哦,那你知道我是一个反跟踪专家吗?
不知道.
现在知道了吗?
知道了.

3

为了向小花证明我真的是一个反跟踪专家.
我提议让小花跟踪我.
小花说,我为什么要跟踪你?
我说,你跟踪我,就能体会到跟踪的乐趣啊.
小花说,跟踪一个人,很有乐趣吗?
我说,简直是太有乐趣了,那感觉比让人跟踪好很多.
小花说,那你都知道我跟踪你,还叫跟踪吗?
恩,也算,模拟跟踪嘛.
小花说,模拟跟踪?
我说,准确的说,应该是.
小花最后说,你说怎么做吧,我做就是.

4

出了上岛咖啡馆,我往东走.
小花并没有和我一起出来.
我出来前嘱咐她,我出去一分钟之后她再出来.
一分钟,足够我走出小花的视线,但说好了是模拟跟踪嘛,所以我走的很慢,我走出去不远,就站下来,我要等她出来之后,我再走.
这个时间感觉很长,我掏出一根烟点上.
我刚把打火机收起来,就看见小花推开咖啡馆的木门,站在门口东张西望.
她出来了.
嘿,我夹着烟的手向她举了一下.
她看见我,就笑了.
我转身往前走.

5

我已经和小花交代过,我会象不知道有人跟踪我一样的向前走,也许还要慢一些,但如果我回头,小花就一定要藏起来.
小花是一个我认识的女人,你想过没有有一天你被一个你认识的人跟踪?
既然我认识小花,如果她不藏起来,而让我看见，那我就会走过去和她打招呼,那行动就失败了.
小花在咖啡馆里说,那你可不能总回头.
我说，好,走出人民南路,我回头不会超过三次.
以我现在的速度,走出人民南路,估计怎么也要一个小时那么久.
我走到响马堂服饰店的时候,停了下来.
我看见一个很漂亮的休闲单肩包挂在外面的敞开的门上.
我看了一会那个包,然后回头.
和我预想的一样,我并没有看见小花,她一定是在我停下来看包的时候找地方藏起来了.
她藏在哪里了呢?其实我很想知道.


KooRead Fiction Vol.5 快读小说 第五期

·编者的话 @朱庆和

· 多收了三五斗 @乌青
· 刘按短篇二题 @刘按
· 钓鱼（选自《杀李哥》第五章） @华秋
· 周樵的短篇二题 @周樵
· 看电影 @老爱
· 下雨天 @王狼郎
· 跑路 @七
· 吃火锅 @手指
· 女仆 @王小菊
· 殳文短篇二题 @殳文
· 叫春 @赵志明
· 幸福路上的往事 @张浩民
· 往事一件 @李黎
· 周公度短篇二题 @周公度
· 你们见鬼了吗 @曹寇
· 杜撰短篇三题 @杜撰
××××××××××××××

Koopee.Net

· 作品主要选取于果皮村广场，欢迎发表。

×××××××××××××××

《快读小说·第五期》
出品：果皮文学
策划：果皮快读小说编委会
执行主编：朱庆和
制作：果皮工作室：乌青，周樵
发布日期：2005年10月

[返回封面]


跑路
作者：七

小兵的爸爸在外面敲门时，我和张丽、杨波正准备吃饭。我们坐在锅边，小兵的爸爸坐得很远。张丽叫小兵的爸爸坐过来一起吃饭。小兵的爸爸就走过来坐在了杨波的位置上，恰巧杨波进里屋拿碗去了。后来杨波出来看见自己的位置被小兵的爸爸坐了，他就看了我和张丽一眼。张丽说：杨波，你看我干什么？杨波有点不喜欢张丽这样直接问他，什么也没说就一屁股挤着我坐了下来。我坐的那凳子很小，杨波一坐下来，我们就听见了板凳变形发出的嘎吱声。我只有一小半屁股放在凳子上很不舒服就索性站起来坐到那边床上去了。那边有一个小的黑白电视，我选了一个正在播放动物世界的频道。这期动物是蛇，全是些巨毒无比的。里面有一个小孩呆呆地让一条蛇缠绕在他的脖子上。旁边一个黑人医生向记者介绍他几次被毒蛇咬伤后死里逃生的经过。张丽过来换了台，她说别看了蛇太恶心了。我说那现在看什么呢？我认为除了这个台以外没什么可看的。这时一直没怎么说话的小兵的爸爸开始讲故事了。他讲自己以前捉蛇的故事，很快他又讲到他小时侯他爷爷讲给他听的故事。他爷爷曾经给地主种地，有一天刨地刨到了金子，他爷爷没有告诉地主偷偷把金子搬回了家。但是这件事不久就被地主知道了，地主找人把金子抢了回来还打断了他爷爷的两条腿。全家人都很伤心，失去双腿的爷爷不能出门，于是他就憋在房里苦练书法，日练夜练最后竟成为一代书法大师，靠替人写字发家致富了。
听到这里张丽和杨波都有点激动地夸小兵爸爸的爷爷了不起。这个故事我以前也听小兵说过，但总是有点不相信，因为小兵写的字太丑了。这时我想起了外婆讲过的故事。我的外婆说她小的时候村里根本不是现在这样的，那时候村子里路边的野草通常都有一人来深，到处都坐着豺狼。但是那些豺狼不随便咬人。据说有一天夜里，有一家人只有一个三岁大的小孩在家，他独自坐在院子里的火堆边烤火，离他不远的地方就坐着一只狼。后来小孩打起瞌睡来，身子倒进了火堆里，是这只狼咬着小孩的衣服把他叼出火堆的。不过，外婆说，狼也会吃人，只要有谁做了坏事，他就一定会被狼吃掉。外婆说，因此村里人没有谁敢做坏事。讲到这里，张丽和杨波都不相信，但小兵的爸爸相信，他说：要是现在还有豺狼就好了，那样坏人也就不敢作恶了！我很感激，他是第一个相信这个故事的人，记得当初外婆是肯定过这件事的真实性的。
不久以后小兵的爸爸就起身离去了，他说等不到小兵回来啦。小兵的爸爸前脚刚走，小兵后脚就进门了。我们告诉他他爸爸刚走，可能还没走远。小兵很震惊，他说：我爸爸来过了？！我们说是啊！小兵说：我爸爸打死了一个恶徒，现在有很多人正在追杀他！我们和小兵一起追了出去，外面的雾正在散去，我们一直跑完整条街道也没有看见他爸爸的影子。


吃火锅
作者：手指

我不知道自己为什么突然迷上了火锅。
我跟我女朋友说，咱们去吃火锅吧？当时我们还躺在床上，天已经快黑了。天黑了我女朋友就得回家，她有个很古董的妈，绝对不允许她在外面过夜。所以，尽管我和我女朋友已经谈了两年多恋爱了，她还没在我的床上呆过一个完整的夜晚。这对于我来说，确实是个问题。要知道她是我的第一个女朋友，以前我从来没跟女的来往过，我特别想知道，如果有个女的跟我在床上躺一夜，会是怎样的感觉。
我女朋友是本地人，她对这个嘈杂而烦乱的城市要比我了解得多。每次我想去某个地方，马上就会想到问我女朋友。在她的脑袋里，就算这个城市最细小最容易被人忽略的地方，都是非常清楚的。而我，虽然我已经在这个城市呆了五年了，却仍然对它一无所知，好几次，我都把自己搞丢了。我觉得搞丢自己是一件很麻烦的事情。我女朋友却跟我说，你打个的就回来了嘛！我说，你又不是不知道我没钱！我女朋友没说话，开始穿她的衣服。
老实说，我不知道我女朋友为什么要跟我呆在一起。我不知道她为什么要跟我上床，给我钱花，并且允许我在感到孤独的时候给她打电话。我不知道我女朋友到底是怎么想的。照她的条件，她应该找个有钱，工作稳定，户口也在本市的人结婚。而我的情况恰恰相反，我经常是吃了上顿没下顿，至于我的户口，天知道我把它扔哪儿去了。还好的是，我还有一张有效期为十年的身份证。这个身份证被我丢掉过好多次，不过每次都有人给我送回来，说到这里，我觉得自己真是一个很幸运的人。
我女朋友穿好衣服后，把灯打开，对着镜子化起妆来。我女朋友并不是你想象的那种女的，她化妆的次数很少，并且，从来没化过浓妆。照我朋友的话说，我女朋友应该是一个朴素而又漂亮的女孩子。你真是交了狗屎运了！他们红着眼睛跟我说。我也这么觉得，好运气要来的时候，你真是挡都挡不住。
咱们去吃火锅吧！当我女朋友开始修理自己的眼睫毛的时候，我对她说。她停下来，转过头来问我，又吃火锅？我说是的，吃火锅吧！我不知道自己为什么突然迷上了火锅，我已经连着跟我女朋友吃了一年多了，每天一到晚餐的时候，我的嘴巴就开始发痒，我甚至都不能轻易地把它合上，它急需辣得让人流泪的火锅来满足自己。
我女朋友叹了口气，对我说，那好吧，咱们就吃火锅去！听到她的话我心里快乐得难以形容起来，我一边穿衣服一边哼起了一首情歌。我女朋友最喜欢我唱的歌，尽管我自己觉得不怎么样，但是只要我一开口，她就会高兴起来，对我说，唱吧，唱吧，别停下来。所以只要我一开始唱歌，最起码都得连着唱一个小时以上。有时候在半夜，我女朋友会给我打电话来。我拿起话筒，就听见她在里面叫道，我想听你唱歌，你快唱给我听吧！我只好一边打哈欠一边给她唱歌。我把自己能想到的歌全唱给她听了，她还不满意。接着唱，别唱已经唱过的。她这么一说，我发现自己真的张开嘴巴又唱开了，它真是让我吃了一惊，我本来以为再也没有我会唱的歌了，但是现在却一首接一首地从它里面飞了出来，有些连我自己都没听过。
自从那以后，我就成了一个唱歌机器似的东西，只要我女朋友喜欢听歌，她说“开始吧”，就好象按了一下我的按纽似的，我马上就唱开了。对于我女朋友来说，这是一件很方便的事情，她经常会对我喊，开始吧！好吧，那就开始。但是今天不是这样，今天是我自己高兴，我自己张开嘴巴唱起歌来，这对于我来说是件很特殊的事情，我已经很久没有自己有过唱歌的冲动了！我在我女朋友惊奇的眼神中越唱越响，越唱越高兴。后来我女朋友受不了了，她对我说，你他妈就不能停停么！他妈的你搞的我耳朵都快聋了！
我女朋友很少说脏话，现在她一连说了两个，这说明她是真的感到生气了，或者是她感到厌烦了。当时我们俩已经在去吃火锅的路上了。我女朋友的声音大得让全车人都扭回头来看我们了，他们好象发现了一个怪物似的，我感到自己屁股底下好象突然冒出一根针似的，难受极了。本来我唱歌的声音只有我女朋友一个人才可以听得见，现在大家不知道出了什么问题。我能怎么办呢？我只好装做跟自己没关系的样子，扭过头看着窗户外边，一边把自己的嘴巴紧紧地闭上了。别再想让我张开嘴了，我在心灵默默地想。尽管我自己也知道这是不可能的事，我还是坚持那样想了一会。
这是一个冬天的夜晚。天气寒冷，我们坐在从郊区开往市区的公交车上，两旁不时闪过橘红色的路灯以及偶尔的骑自行车的行人。本来我女朋友不喜欢坐公交车的，她跟我说自从她工作以后就再也没坐过公交车了，她以为自己再也没机会坐了，没想到跟着我又坐了起来。说老实话，她对我说，坐公交的感觉还真不赖，如果人足够少，如果天气晴朗，如果一切条件都具备。有时候，她又对我说，我真希望这公交车能一直开下去，再也不停下来。
如你所知，我没钱，没有工作，生活得非常不好。我总感觉花钱打的是一件很浪费的事情。所以，只要我跟我女朋友一起出去，我一般都会建议坐公交车。结果如何得看我女朋友心情如何。如果她心情不好，她会打的，并且拒绝跟我一起坐在后面，她会钻到和司机一起的座位上去。如果她心情好，她就会跟我坐公交车去。
无论什么时候的公交车，总会给人一种热闹的感觉，尽管没有一个人说话，你仍然会感觉到，吵闹，喧闹，嘈杂等等这些词语，就这一点来说，公交车绝对是一种比较神秘的交通方式，它会给你安慰，给你抚摩，让你溶入一种非常美妙的境界里。作为一个喜欢公交车的人，我强烈向你推荐用它来渡过难熬的时光。
我不得不承认，尽管天气寒冷，尽管我遭遇了些麻烦。但是我的心情仍然控制不住地好了起来。车已经进入市区，街道平整而宽广，到处都充满着人群。城市常常给我一种幻觉，就是在这里没有黑夜，而只有白天。人们总是一幅极度兴奋，正在进入的美妙表情。我对自己说，这世界上还有什么比火锅更值得期盼呢？这世界上还有什么比正在通往火锅的公交车更让人兴奋呢？公交车和火锅，这两样东西都是我来到这个城市后才接触到的，我以前只是在电视上看见过一两次。当然，在我离开家乡这几年，那个小县城也正以一种令人吃惊的速度发展着，听后来来的兄弟们跟我说，那里也出现了公交车和火锅。已经不是什么新鲜事了！他们对我说。是的，再也没有什么新鲜事了。这世界到处都滚烫得像是一根勃起的生殖器，像是摆在老干妈火锅店的上千个骨碌作响热气腾腾的火锅，像是灯火通明不知疲倦的夜晚。
我跟我女朋友说，一想到火锅我就浑身是劲。我女朋友没有说话，她大概觉得我的举动是无法理解的。公交车开得很慢，小心翼翼地躲闪着满大街乱蹿的人们。我不知道如果行人违反交通规则，被车撞死后是不是车辆可以不负责任。老实说，有时候我觉得真的得好好地撞它几次，这世界才能给安静规则起来。
这个城市的火锅店特别多，可以想象，和我有同样爱好的人实在是为数不少。在认识我之前，我女朋友应该算是个比较合格的火锅迷。有许多我认识的女孩子不爱吃火锅，因为她们觉得火锅是刺激性食物，会破坏她们的皮肤。我女朋友却不怕这个。在吃这方面，我女朋友相当着迷。还好的是，无论她怎么吃，都不会胖，皮肤依然光滑如初。
我第一次吃火锅就是我女朋友带我去的。在此之前，我无数次经过了无数个火锅店，但是对它却缺乏了解，从来没想过它会是一种怎样的食物。那是我和我女朋友第一次单独吃饭。我吃得很快，并且很多，旁边的人都惊奇地看着我，我满额头都出满了汗，却顾不上去擦它一下。我女朋友忍不住笑出声来，她跟我说，你吃火锅真让人激动，一看就是个火锅爱好者。我对她说我以前没吃过火锅。从来没有过？她不相信地看着我。我说是的，从来没有过。
我吃得浑身发烫，内衣裤全让汗给浸湿了。我以前对辣椒的兴趣并不是很浓厚，但是那天我觉得如果没有辣椒，这个世界就失去了颜色，再也没有意思了。我女朋友问我，还要么？我说，要，要粉条。是的，我他妈就喜欢吃粉条。此后每次吃火锅我吃的最多的都是粉条。
那年冬天我回家了。那是我四年来的首次回家。我爸递给我一支烟问，在外面怎么样？我说，还行。还行是什么意思？我说，还行就是差不多。说老实话，我实在没有兴趣再跟他磨蹭了，我把纸上我女朋友给我抄的调料扔给我妈，把自己带回来的电饭锅插上。去给我照样买点调料回来吧，我对我妈说。我妈没有吭声，出了门，不一会她就把调料给带回来了。
现在开始，火锅！
我们围着放在地上的电饭锅，各人拿着各人的筷子，从远处看我们大概像是大便似的。事实上我们是在吃火锅。我爸我妈人生中的第一次吃火锅。不一会，我就开始流汗，我妈也开始流汗，我爸也开始流汗。汗流成河，房子里被汗给淹住了。好吃么？我伸手在汗水里翻了个跟斗，问一旁仰泳的我爸。好吃！他从嘴巴里吐出一块辣椒皮，掉下来的时候落在了他的肚皮上。不知道从什么时候开始，我爸变成了个胖子，要知道他原来比我还瘦，我惊奇地发现他肚皮上的肉已经完全是当官的才有的一副模样了。怎么样？我问我妈。我妈说，不错！我妈的性格就是这样，她从来不会对某件东西大方地献出自己的赞美。即使你已经觉得好得不得了了的东西，到了我妈那里至多也就是个“还行”，所以，她说“不错”我就觉得非常满意了。
我说，我要开一家火锅店，我要让火锅在咱们这里流行起来！我的话马上就得到了我爸的赞成。小子，他这么跟我说，没白出外面混。
如你所知，火锅现在在我们那里已经非常流行了。几乎全县城的人都成了狂热的火锅爱好者，大家可以早上吃火锅，中午吃火锅，晚上再吃火锅。为了满足自己吃火锅的欲望，又不花太多的钱，每家都开始学着做火锅。甚至有官员提议把我们那里叫做“发明火锅城”，还好一个有识之士告诉他，火锅是早就有了的东西，并不是我们那里的专利，他才作罢。
上面是关于火锅的一个小插曲。关于火锅也许每个人都有一个故事。我听过的最离奇的一个是某人吃火锅吃得暴毙了。对此我表示怀疑，我女朋友对我说，照你这个吃法，有一天肯定会有同样的下场。说这话的时候，我们已经坐在“老干妈火锅城”吃开火锅了。
我今天漂亮么？我女朋友问我。我停住正往嘴巴里塞粉条的手，点了点头，对她说，漂亮！
火锅就那么好吃么？她又问我。我说，是的。接着我补充道，再也不会有比这个更好吃的东西了。每次吃火锅，我都很少说话。
当我吃得差不多了，开始喝剩下的啤酒的时候，才注意到我女朋友今天有点不一样，她一丁点东西也没吃，就坐着看我。
你怎么了？我问她。
不怎么，她说，停了会，她叹了口气说，我男朋友快回来了。
你男朋友？我有点吃惊地问她。
是的，她说，他出国了，我一直在等他。
我女朋友说出这句话后，我突然间觉得自己跟她像是陌生人似的。我觉得平时跟自己呆一块那个人根本不是她。眼前这个女人，跟其他在我的生活中一晃而过的陌生女人没什么区别。我小心翼翼地陪她说话，希望引起她的注意，事实上这是不可能的，马上，等我把眼前的啤酒喝完，她就会站起来，从我的生活里彻底消失。我无数次碰到这样的场景，体会到同样的失落。
我跟我女朋友在广场分了手，沿着马路去找公交车站牌的时候，我突然想到了目前不得不做的一件事情。有许多时候，人都需要做件事情使自己安静下来，不然就会无聊得要死。我那天晚上的运气不错，整个晚上我都奔波在这个自己并不熟悉的城市里，我耐心地跟路人打听，细心地寻找，一遍一遍地比较，从这家商店到那个商场，最后我终于买到了做火锅所需要的整套餐具和配料。提着这些东西，我感到非常安静，是的，我必须把这些东西准备齐全，因为我女朋友走了，她不会再请我吃火锅了，而现在，我是绝对离不开火锅了。
深夜一点多，我回到了家。房东给我开门的时候非常不满地对我说，以后再回得这么迟，就别在这住了！我非常不安地向他道歉，对他说，再也不会发生这样的事了。他没接我的话，怒气冲冲地返回了自己床上。我尽量把脚步放的很轻，以免把其他房客给吵醒。当我走到自己房门前的时候，心里突然剧烈地跳动起来，一想到自己即将做的事，我就浑身发抖。
我忘记那天的具体日期了，当时四周一片安静，只听得见不远处大街上飞驰而过的汽车声，以及偶尔的行人的喊叫。我的不足20平米的房子有点冷。我一边打哆嗦一边忙活了半天，才在床下找到了自己的打火机，我已经许多天没用过它了，因为我女朋友不喜欢香烟的气味，我把烟给戒了。这会我低着头，看见半盒烟跟着打火机被我用扫帚给够了出来。我从里面抽出一支，点燃猛猛地抽了一口，感觉到一阵轻微的眩晕。好了，我对自己说，开始吧！我把袋子里的餐具取出来，放在房子中央，加上水，插上电，放入调料，不一会，熟悉的火锅的香气就充满了房间。这时候我发现自己忘记了买筷子。妈的，我真是一个倒霉蛋。还好的是，我在抽屉里找到了两支不知道什么时候用过的铅笔，我用它夹起粉条，放到了滚烫的锅里。
对了，我得先把烟掐掉，我不喜欢一边抽烟一边吃火锅。就是缺一瓶啤酒，我想。最后，我突然有了个想法，我觉得如果在公交车上开个火锅店，实在是个很棒的主意。人们围坐在急速飞奔的桌子边，司机大声地唱起歌来，他像是玩把戏似的轻松地转动方向盘。遇到红灯的时候就来个急刹车，火锅里的汤水飞溅出来，和人们混在一块，人们兴奋地一边冒汗一边狂吃，整辆公交车散发出浓郁的火锅味，在这个城市的道路上快速地热火朝天地前进！


下雨天
作者：王狼郎

所有的人都看到我是兴致勃勃地，我的脚步很欢快，不断溅起的水珠一部分掉在我的裤脚上，一部分又重新落回水里。据说我当时还唱起了歌，啦啦啦啦地。在一棵大树下我遇到张闷，他叫住我，问我唱的什么歌。我说我没唱歌啊。张闷一脸的狐疑把我逗笑了。我问他我真的唱歌了吗?没等他回答我就迈开了步子。我很兴奋，我不知道我为什么这么兴奋。
在大雨中我遇到了很多人，有男人也有女人，还有一些我看不出他(她)们的性别。他们无一例外的都打着伞。我很得意，因为我是大雨中唯一没有打伞的人。我很希望有一个长得很漂亮的姑娘走到我的面前问我为什么没打伞，我就会告诉她我根本就没有伞。我从来没有想过我应该拥有一把伞。我什么都没有想过，大概就是这样。
雨把我的全身都打湿了，我的内裤也被打湿了。这是一条我很喜欢的棉质内裤，我出门前刚换上它。现在它紧贴在我的身上，凉凉地，我觉得很舒服，有好几次我都舒服得笑了起来。当然他们不知道我在笑什么。我说了他们也不会明白，他们的内裤都是干的。有一句话大概说的是你不是鱼就不会知道鱼的快乐。现在我就是那条鱼，在水里穿行。
我已经走了很久了，大概有一百年了吧。其实出门的时候我并没有打算走这么久，只是这场雨它一直下，下了一百年，我也没有什么办法。现在一百年过去了，雨也停了。我发现我来到了一个陌生的地方，周围都是一些我没见过的人，他们奇怪地看着我，一些胆大的人甚至用手摸了摸我的裆部。我没有理会他们，因为我知道他们不是我的朋友。一百年多么漫长啊，我的朋友都死掉了，我的仇人也都死掉了，当然也包括我的初恋情人。虽然在很久以前他们一致认为我早就死掉了。


女仆
作者：王小菊

7岁的时候，表姐结婚，在乡下，程序弄得很复杂。好象是连续几天的唱大戏，皮影歌舞什么的都有，如果要详细地描写一下，那就成为一个民俗方面的宝贵文献了，结婚，是多么重要的事情。7岁的时候，我去参加表姐的婚礼，把一双新买的红皮鞋弄脏了，于是我被我妈强制性地要求换上一双旧棉鞋，而我当然是不答应的，7岁的我，和31岁的我妈，两个女人听说在众人面前搏斗了很久，最后，我穿着一只没有弄脏的小皮鞋，同时也穿着一只替补的旧棉鞋。保留红皮鞋是因为我希望以此显示我是拥有一双红皮鞋的。那时候我7岁，并不懂得和谐之美，如果换做现在，我可能会选择只穿棉鞋。两只棉鞋，左脚和右脚，都穿上棉鞋。
那样，就必定是愉快的婚礼。喝了交杯酒，闹了洞房，天亮了。
可是很多时候，我都是穿着小皮鞋，和旧棉鞋。于是，也就到了我结婚的时候。
我和我先生结婚，是很正常的事。我们年貌相当，身体健康，在北京没什么亲人，有一天碰到了一起，嬉笑中就惺惺了。我不知道我是如何让他决定结婚的，正如我不知道他是如何让我下了决心结婚的。但是我们的婚姻是那么正常。结婚之前，我们交往了一年半，在一起做过最多的事就是唱卡拉OK，他嗓子不错，我唱得很糟糕，于是很自然就成了互帮小组，他也很好心，很耐心，不曾表示过嬉笑。为什么会从来不取笑我呢，周丽就唱得很好，你应该跟她一起唱呀，然后跟她谈恋爱。我这么问我先生的时候，他很奇怪地看着我，好象很不理解。我又不是歌星，我也不是要找个歌星做老婆，唱个歌玩玩，谁管谁唱得好还是不好呢。他说得很有道理，我并不是听不懂，可是，仍然会有一些不大懂得。不懂得所谓的茫茫人海里，两个人可以认识然后结婚，这到底是一种什么样的安排。
认识我先生之前，我曾经谈过两次恋爱，时间都不长，那两个男人也没什么不好，就是没有再继续下去。我先生好象也谈过，我们刚认识的时候他说过跟他以前女朋友的事，好象还挺死去活来的，我默默听着，心里还在想，这是多么感人的事啊，两个人那么相爱，但是那个女人又爱上了别人，抛弃了我先生，这是多么感人的事呀。一方面感动着一方面心里微微有些醋意，很多人都说，女人总是异想天开地认为全世界的男人都应该爱上自己，并为自己痛苦。我倒没想过全世界的男人都该爱我，并吃全世界女人的醋，我仅仅是在那天晚上，和我刚认识没多久的先生说到他的感情经历的时候，我心里有那么一点点醋意。很快，那醋意也就没了，因为我们接吻了，小心翼翼地抚摩了对方的身体。我感觉到他的热度，以为他的身体很热。但是后来，当我们正式睡在一起的时候，我发现我先生的身体是那种温热，微微有那么一些温度，而我自己的身体是滚烫的。这让我很尴尬，在他面前，我的身体总是发着高烧。那么热。
他温热的身体经常有点发凉，但是他的手心很热，干燥，冬天如果被他的手握着，会很感动。为什么有那么热的手掌，身体其他地方却那么凉呢。多么奇妙。结婚之前，我跟我先生没有性生活，我们是刻意这么做的。有一天，我去他的单身公寓，那时候天已经很晚了，我们刚结束了漫长的晚餐，并一同散步逛了夜市。我本准备在他家楼下就分手，但是他邀请我上了楼去小坐，我在心里会意地笑了笑，我并不是对男女之事不做期待或者什么都不懂，其实我都懂得。上了楼，他往床上一躺，我在电脑前一坐，已经那么熟悉了，没什么不可以干的。但是没一会，我发现他果真睡着了，这很让人沮丧。我站起身，看着合衣而卧的他，睡得那么塌实。我不知道我是该走呢还是该留下来，走了也就走了，但是留下来又能做什么呢，或者留下来又有什么必要。当然最后我并没有走。我整理了一下他的房间，他本来就是很爱收拾的人，这种整理也没有花多少时间，然后我就坐在他面前，一直看着他。后来我就脱了衣服躺在他身边，天花板上有一道裂痕，看得时间久了，那裂痕就越变越大，然后他一翻身醒了。
我喜欢闻他身上的味道，有一些汗意，没有任何的化妆品，也没有香皂或别的什么东西的味道。这可能是他全部的味道，我很喜欢。我对男人没有洁癖。他醒了，看见我有一些惊讶，我睁大眼睛看着他，也很惊讶。这是我们第一次睡在一起，我没有担心过他会怎么想我的人品，尽管我都脱光了，躺在被子里，而他依然穿戴整齐，也在被子里。是啊，没人邀请我脱衣服，但我脱了，那又如何呢。我为我的这种天真感到一些骄傲，他也应该这么想的吧。他搂着我，我就扎进他的怀里，周围好安静，那一刻我感觉到幸福。
我帮你收拾了房间，我小声跟他说。他吻了吻我的头发，说这么厉害呀。是啊。然后他就起身了，在床前茫然地转了几下，然后回头看着我，我也看着他，他站着，显得那么高，我躺着，看得我眼睛发涩。就是在那天晚上，我先生跟我说，结婚前我们不要发生性关系。说实话，刚听到这个消息的时候我很震惊，这不是表明我多么希望在结婚前发生性关系，当然更不是说无论结婚不结婚我都想发生性关系，而是，突然这么跟我说，我很震惊。我咬着牙齿躺在被子里，我为自己感到羞耻。我挣扎着摸索着穿上衣服，心里几乎已经下了决心要永远不跟他发生性关系。他在我身边坐下来，捧着我的脸，专著地看着我的眼睛，他离我那么近，我清晰地闻到他身体上的味道，我觉得他是真实的，他那个结婚前不发生性关系的提议也是真实的。我心里非常不安，不知道该说什么。他说如今的社会是那么的浮躁，轻浮，男女之间把上床看得太简单了，他说他很想跟我一起睡觉，并享受鱼水之乐，但是他依然觉得我们在结婚前不应该发生性关系。那你还是想过跟我发生性关系的吧？当然，怎么会不想，但是，我们应该古典一点，我不要跟现在的男女关系一样，那么的滥。
他批评了这个社会，我也不得不严肃起来，我想，我也是个有社会责任感的人，为何不响应一下这个建议呢。我穿好衣服坐起身来，我们一起做了一些有意义的事，聊天，下5子棋，畅想了未来，我愿意相信这是非常美好的时光，我们缠绵在一起，无所不谈，长时间地亲吻，讲述各自的童年和梦想。他家池塘里的青蛙的叫声贯穿他整个童年，直到离开家乡。我靠在他肩膀上，临睡前我们都不忍心闭上眼睛，害怕一闭上眼睛对方就将从自己的世界消失。这么说你是想要跟我结婚，不然又如何能说出在结婚前不发生性关系呢。
他郑重地点点头。
从说起结婚到最后结婚，所花费的时间不长也不短，冬天的时候我们结婚了，这是与7岁时参加过的婚礼完全不同的婚礼。登记出来后，就结婚了。我们都有一些兴奋，毕竟是第一次结婚，没有做什么筹划，也没有穿新衣服，基本上没有通知什么人，我先生有一个老同学在北京，我有一个要好的朋友是同事，这是之前就已经通知过的。登记完后多少有些茫然，不想回家，因为家里那两个接到通知的人正在布置新房呢。我把早先租的房子退了，搬到我先生的房子里去了，我的东西本来很多，但他做主扔了一些，于是也就带不了多少东西过去他那里。前一天刚搬过去的，还没有怎么收拾，我们簇拥在乱糟糟的房间里喝酒聊天，并憧憬了一下未来，天就亮了。他们说等我们去登记的时候来布置新房。也就是现在。先生看看表，我看看他，我说我不要回家，他搂着我去了一个饭店。
我们在饭店里度过了结婚的第一天，可能是准备的时间太长，等待的时间太长，我们的结婚第一天基本上什么都没有做，只是性交。先生表现不错，是个有经验的人士，我积极学习，我们都显示了各自通过不同的途径所获得关于性的足够知识与技能。他喜欢后插式，我中意女上位，我们都以极大的热情与爱来帮助对方从自己身体上获得快乐。我们已经胜利地结婚了，无论做什么都是那么的心安理得。我们相爱了，还受到法律的保护，这是多么安全的性关系，也只有在安全的基础上才能获得完美的性爱。难道不是这样的吗？
他的身体微微发凉，四肢和胸口毛发比较发达，而在私密之处毛发很稀少，这让我觉得很特别。我抚摩着他的身体，那么熟悉又那么陌生。你怎么那么凉？
我凉吗？
他的胸口是凉的，他的背也是凉的，他的臀部也是凉的，沿着光滑的皮肤一直向下走，仍然是凉凉的，睾丸也是凉的。我心里颇多狐疑，不敢碰触他的阴茎，我怕那里也是凉的，如果那里也是凉的，作为妻子的我该做些什么呢？谢天谢地，那里并不凉。当我终于握住先生的阴茎，发现它是那么热，微微有些跳动，我的眼泪都快流出来了。它是火热的，对我并不拒绝，我紧紧握住它，感觉到某种很深刻的真实，他扭了扭身体，嘴里发出戚戚之声，不要那么大力，不要那么大力。我耐心地热烈地亲吻着他的阴茎，我想我是可以为这次婚姻雀跃了。我们结合在了一起，无论他热还是凉，我们都已经结合在了一起。
我不知道其他人的婚姻都是建立在什么理由之上的，人们结婚的理由都很充分，哪怕有人仅仅是奉子结婚。那也是理由充足，更何况家乡的父母对于一个人在外折腾的孩子的殷殷期待，似乎那个孩子只要结婚了，未来就足够被保证了一样。我结婚了，致电给我的父母，他们为此激动不已。我们隔的那么远，也能感受到亲情之间的传递，他们为我的结婚而高兴，而到现在为止我父母并不知道我所结婚的这个对象是胖还是瘦。来不及了，什么都来不及，我什么都来不及告诉他们就结婚了，那张铺着白床单的床被我们弄得很脏，我们什么都不管，只要尽情地性交。你说，我们是不是仅仅为了可以睡在一起才结婚的，我从先生身下挣扎出来，喘着气问他。他还没完事呢，把我按在床上，斜跨着一条腿从我身后进入，应该不是吧，他喘着气。应该不是吧，我们当然不是为了这个才一定要结婚的，不然代价也太高了，成本也太高。我们这样互相逗着。这才是甜言蜜语。先生的浑身上下没有什么是我所不喜欢的，每一刻都有惊喜，这也是美满的婚姻。他说塞进去了就不想拿出来，就算是这样的姿势保留到地老天荒也没所谓，这样的话是多么的动人，他说如果他想要的时候，无论我在做什么都应该配合，比如在公共场所，菜市场啊，餐厅啊，我为这样的需要而热泪盈眶。他说他跟别的丈夫是不一样的，会陪我逛街，会永远牵着我的手，会搂着我穿过每一条街道。他说了好多，新婚的第一天，在那个饭店的房间的白色床单上，我们信誓旦旦计划着未来。永远不争吵，永远不要有隔膜，永远永远在一起，没有任何距离。
一个星期后他上班了，我也上班了。他下班，我也下班，我们一起作饭，一起刷碗，看三级片，研究各种性交的技术。我只恨我没有那样柔软的身体，很多动作我完成起来是那么难，很多情绪我跟不上，很多想象我打不开。如果我比现在更出色一些，就可以让他更后悔这么久才跟我结婚，是吗，我们浪费了多少时间，就在我们认识之后。我们心满意足地躺在一起，窗外那么安静，夜是那么深。如果把我的身体切成碎片，依附在他的身体之上，当他离开家门的时候，我依然是他身体的一部分，那该多么奇妙。可是先生，我跟你讲，我其实并没有那么希望通过书本与三级片来学习性交的技能，我们可不可以不要沦落为技术派呢？我的先生很好强，他希望即便是在家庭生活上，即便仅仅是在床上，也是业务能力超强的骨干。可是我们可不可以把书本把遥控器放开呢，用心去体会一下性交的真谛呢？不要千万不要成为一个技术至上的性交伴侣呀。他怎么可能不懂得呢？那个什么九浅一深就是很没有道理的，我躺在那里，心里明明知道了他在搞什么9浅1深，我就不能不随着一些动作来琢磨9和1这两个数字。呓，不对啊，明明只浅了7下怎么就深起来了呢？这样一来就全完蛋了。
我家附近的那间超市是我们经常光临的地方，对于一个简单的家庭来说，那里应有尽有，电饭煲的牌子很齐全，我们曾经花126块钱买了一个新的，居然还有蒸锅，那是一个带网眼的隔层，我们拿回这个锅之后觉得这简直是一个庞然大物，完全可以把我们的胃撑得满满的。没有什么是这个锅所不能满足的，在最开始的时候，我们一有空就拿这个锅娱乐，煮饭，还蒸鸡蛋，我们是同时煮饭和蒸鸡蛋的，什么都没耽误。我先生对此非常满意，认为是伟大的发明。我忙前忙后，家里灯火通明，厨房的窗户正对着另外一家的厨房，那里也有一个女人在忙碌。她的年纪比我要大，我看不清她家厨房的设施，可是我是多么想告诉她这个价值126元的电饭煲是多么的好用，所有结婚了的女人都应该在一起交流相关的经验，那是很有帮助的。我先生对我体贴入微，很少让我单独留在厨房里，他会在厨房的窗前看报纸，当对面厨房的什么菜下锅而发出声响的时候，他微微抬起头看过去，目光非常专著。然后我也加紧了手头的动作，扑哧一声，一尾浅白色的鱼下锅了，孜孜做响，先生就会回头看着我。我想那一刻我应该是置身在飘渺的油烟里的吧，应该是很朦胧的吧。日常的居家生活中是隐藏着很多美好的瞬间，只要我们的眼睛可以去发现。我什么都能发现，我先生也是，我们都有可以发现美的眼睛。
我喜欢我的眼睛，我经常对着镜子看自己的眼睛，那么黑那么明亮，眼睛中间似乎有一团小小的火。一跳然后又一跳，那团小小的火苗，在黑暗中也不失掉颜色。我坐在先生的身上，我看不见他，但是能感觉到他，他在我身体里的那部分我能感觉到，他不在我身体里的那部分我依然能感觉到，有一些在跟我接触，有一些其实没有跟我接触，但是我知道他们都在，我先生的身体就在我旁边。就连那些虚无的东西，我认为他们也是在的，包括灵魂，和比灵魂还要虚无的东西，都不曾离开过我。我们都是喜欢在黑暗里性交的人，在黑暗里性交绝对不是因为可以把对方幻想成另外一个人，当然更不是因为可以把自己幻想成另外一个人，对于我来说，在黑暗里性交我更能把自己当成是我自己。我喜欢的还是我自己，以我自己的身份与能量和先生性交，并发出我自己的叫声，不管难听还是不难听，我对我自己是多么的爱惜，爱惜到不忍心判断评估。我不曾和我先生交流过有关黑暗中性交的好处，很多人跟我说，男人不怎么喜欢谈论性，他们只喜欢实践性，他们是行动中的人，而女人是想象的，女人所体会到的性很多时候都很虚幻。也许是真的吧，我喜欢谈论性，当然因为没有合适的交流对象，我只能自己跟自己谈论。我们曾经尝试过开着灯性交，也并没有因此就无法继续，只是在一个关键的时刻，先生突然停止了动作，说，你脸上的表情动作好多。他在我上面，微笑地看着我，我笑了笑，紧紧搂着他吊在我先生的脖子上，他说我面部的表情太多了，是不是影响了他的情绪呢。我就紧紧地吊在他脖子上，我把整个身体都吊了上去，我的脸从他脖子那边伸过去，他再也看不见我的脸了，而我看见他身后雪白的墙壁。他很兴奋，浑身都是汗，抱着我，身上的肌肉硬邦邦的，我们都互相没再看对方的脸，于是完成了最后的仪式，瘫软在床上。
我家很简单，简单的家具，一个电视机，一个冰箱，一个洗衣机，一个沙发，一张床，一个书架，一个衣柜，我家也没有多少餐具，毕竟只有两个人。我们的朋友也不多，基本上没有人来我家做客。我们的家务活很少，有时候在家里呆着会稍微感觉到一些无聊，于是就长时间地看电视。我觉得电视看多了不好，组成家庭的双方都应该尽量地控制看电视的时间，花一些心思做别的事情吧。可是一个家要拒绝电视是多难，如果不看电视，那我们就得出去玩，可是一出去就会花很多钱，我们都不是很擅长不花钱的玩耍。比如，有的夫妻就可以在外面散步长达两三个小时，甚至更长，如果吃完晚饭就去散步，结束的时候也到了10点多了，回家洗一洗就可以准备睡觉了。但是散步非常不适合我跟我先生，刚开始谈恋爱的时候我们曾经散步过，好累。可是在家看电视真的非常不好，先生躺在沙发上拿着遥控器，我坐在他旁边，持续三四个小时，不断地用遥控器调台，真的让人很沮丧。有时候我就从沙发上站起身，离开我先生，想到处去找点什么事情做做，可是家里没有什么事情好做的。厨房都收拾好了，地板也擦了好几次，我不知道该干什么，就开始收拾衣服。我本来是没有多少衣服的，我也不是很擅长打扮。我的朋友周丽就跟我完全不一样，她有很多衣服，还有很多鞋子，她家里到处都是衣服，每次去她家玩就是帮她收拾衣服。我不是很能理解为什么她会需要那么多衣服，其实她常穿的就是那么几件，剩下的那些衣服都怎么办呢？周丽反倒是觉得我很奇怪，她说女人没有衣服怎么可能呢，还说判断一个女人是不是有魅力就看她有多少衣服，她的意思并不是说女人需要衣服的装扮，也不是说女人需要挑选衣服的眼光，她的意思是说女人需要衣服的陪伴，衣服就好比是朋友，一个人朋友多也就表示这个人有魅力。她是这个意思，那么是不是说一个女人的衣服越多朋友就越多呢？我没有去证明这个结论，从我和周丽的比较而言，她衣服比我多，她的朋友也是比我多的。
如果我不看电视，我就要去收拾衣服，收拾衣服是很花时间的，但是我衣服很少，花的时间就没有我所需要花的时间那么多。经常是我将我的衣服从衣柜里拿出来，重新叠了一遍再放进去之后，仍然不得不再回到沙发边上，跟我先生一起看电视。电视里什么人都有，但是我都不喜欢，我更不喜欢所有的台都在播同一个电视剧。调来调去每个台都一样，我觉得很单调。而我是不能给我先生收拾衣服的，他不太喜欢我动他的东西，他说我一动他就找不到自己的东西。夏天的时候，他曾经因为找不到那条花短裤而跟我争执起来，他喜欢在夏天穿大裤衩，说那样很舒服，可是找不到他想找的那个大裤衩了，就说是我给他乱收拾。其实我根本没有为他收拾过什么衣服，不过我想作为妻子有时候是不得不被冤枉的，他不冤枉我又能冤枉谁呢？我也没有跟他争辩，他说是什么就是什么吧。先生在看电视的时候是很专注的，不能打搅，随便打搅他会不开心，冷笑两声白我一眼，那种眼神很让人发狂。我自己躺在床上，一边听着外面的电视剧对白一边琢磨什么事，脑子里空空一片，什么都想不起来，也没有任何相对重要的事情可以做。我非常想就69式的错误性跟先生沟通一下，这个几乎已经快要沦落为性交技术崇拜者的先生对69式的不正常的迷信让我已经忍无可忍了。我可以对天发誓69式绝对是某个垃圾到死的性专家丧心病狂之后才提出的理论，这个性专家一定是对老婆恨之入骨才推荐了这样的一个技术。首先此技术充满了难度，这些难度都非常细节，如果先生在我上面，当他一屁股坐在我脸上，并将阴茎直接塞进我的嘴巴，那真的很难受的。只要有过呕吐经验的人都知道，当你把你最长的那只手指塞进喉咙的时候，你就能哇哇吐起来，而任何一个阴茎都比一个手指要长吧，直接插进了喉咙那到底是一种什么滋味呢？问题的关键是我在下面呀，我无法灵活地控制我的脖子以及我的嘴唇。我们诚恳地来设想一下，一个人仰面躺着，嘴巴里插着一个12公分的水管，再长点那就是洗胃了。即便是我不在乎洗胃，我在那里紧忙活，一方面腮帮子酸痛，一方面要注意收缩牙齿不要咬到那根阴茎，同时还要从那么复杂的注意力中分出一部分去体会趴在我身上的先生的动作，他正对着我的下面猛吹。其实环境太复杂以后人变得紧张，所以那种时候我基本上没有任何的快感，即便是有，我又哪儿照顾得过来啊，但凡觉得稍微有点那个意思了，就会停下嘴里的动作，然后先生的屁股就会不满意地蹭几下，我又得赶紧吮吸，我要是光顾着吮吸，那先生在那里啃我不就是一种浪费？每次结束完69式之后，我都长松一口气，可算是完了，妈的没劲。如果情况正相反，我在先生上面，让我一屁股坐在先生脸上我真觉得勉强，好了，坐下去了，我趴着给先生口交我是乐意的，我会很小心地仔细地伺候他的宝贝玩意，正因为太投入，就会忘了我忘了我自己，并且从内心深处觉得他在我下面的任何一个动作都是多余的，那么多余。我很想将他踢到一旁去，安心一意地为你服务吧。可是这些心理话又如何能向先生说得清楚呢？他虚荣而轻浮，以为自己每日都在攀登性学高峰，以为已经掌握了一些小秘密，我这么唐突地告诉他我的观点，并无情地摧毁他对69式的迷恋，那将造成什么后果呢？
之后我也专程去买了一些衣服，如果说我买衣服仅仅是为了以便晚上打发时间，也并不公平，我是想通过买衣服来使自己更多一些魅力。婚姻会让一个女人懒惰，这是很多人都承认的，比如不再爱打扮，不再当自己是个女人了，而仅仅是一个男人的妻子，甚至有人说结婚的女人会认为先生以外的其他男人跟自己不再有关系了，把自己从其他男人的视线内剔除了，而这样是很危险的。也就是说，一个女人不管结婚不结婚都应该努力地让自己生活在所有男人的视线之内，要接受所有男人的审视，判断，无论这些目光是冷漠地，贪婪地，批评的，赞美地，都要勇敢地生活在他们的视线之内。这样这个女人才永远不会失去自己的魅力。这些理论都那么的好，但是具体起来到底该怎么做才算是还一直生活在男人的视线里呢？我一点也不清楚，也不知道该问谁，就去买点衣服吧。先生非常不喜欢陪我买衣服，他宁可坐在电梯边上的椅子上发呆也不乐意陪我去买衣服。有一次我在卖内衣的地方看见一个男人陪一个女人买胸罩，他是那么兴趣昂然，我心里好羡慕。但是我先生很坚定地说这个男人肯定不是那个女人的丈夫，肯定是不正常的男女关系。真的吗？
我和我先生会不会也出现什么不正当的男女关系呢？比如我先生在外面另外有个女人，他们也一起性交说亲密的话，或者我在外面也有个男人，偶然亲吻，性交，说甜蜜的话，在家庭生活之外的那么多空余时间里，拨出一点点时间思念一下他。我觉得我先生不会这样的，尽管我也相信男人不可能只靠一个女人活一辈子，但是我还是觉得我先生不会这样的。我爸爸算是个很老实的男人了，但是他都曾经跟一个女人抛了媚眼，被我妈妈发现后家里都炸开了锅。不管怎么说我先生不会的，真的不会吗？其实我心里想的是，如果我先生真的要在外面吃点新鲜的东西，那最好不要让我发现，他应该会掩饰得很好，不带口红印回家，也不带上其他香水的味道回家，手机里的短信删除干净，最好也不要跟一个女人搞的时间太长，时间长了会有感情地，会不好脱手，最好就搞一次，然后老死不往来，这样又划算又轻松。如果老跟一个女人搞，时间长了那个女人怎么会甘心呢，我也是女人，我什么都懂得的，我就怕我先生不懂，以为搞一个女人更划算，妻子更容易原谅，其实不是这样的。有时候我在马路上看见一个漂亮的女人，就会想到这个女人会不会跟我先生有关系呢，如果她跟我先生有关系的话我先生会不会被她欺负呢？如果我先生果真跟她有关系还多搞了几次，这个女人缠着我先生我该怎么办呢？这么一想我就好想告诉我先生，在外面找了个女人不要搞出事来，千万不要被别的女人欺负呀，我都不舍得欺负你，又怎么舍得别的女人欺负你呢？女人其实没有什么聪明与不聪明的，只要你去搞了她，她就会记在心里的，有时候就记得你的好，有时候是只记得你的坏，记得你的好就想天天被你搞，记得你的坏你就要为那次搞付出代价的。不管人家是记得了你的好还是记得了你的坏，我先生都会很麻烦的。所以作为一个男人，他的生活是多艰难啊，这么一想我对先生不得不额外生出很多怜惜。他多不容易啊，跟我结婚了，别的女人对他总是构成威胁和挑战，我多想帮他分担一些，我要做个好妻子，给他爱给他理解给他舒适的生活，他有麻烦我为他解决，他不高兴了我陪他找开心，我什么都愿意为他做。
我不喜欢性交仅仅是睡觉前的功课，如果每天睡觉都意味着会性交一下的话，我担心会忍不住逃课。所以夫妻应该打破睡觉前性交的规律，而是想性交就性交，这样比较好，让人没有压力。比如每天早上起床的时候可以性交一下，很多男人在那时候精力很好，可是会有一些女人接受不了，因为起床的那一刻人都很难看，脸上都是油，嘴巴里也臭臭的，所以不管那时候有多想性交他们都会拒绝的。或者马上去洗脸刷牙，但是那些收拾完了之后又会发觉不想性交了，赶紧喝了牛奶吃了煎鸡蛋去上班。夫妻生活要想美满幸福要拥有足够的承受力，包括能接受自己和对方的口臭，面油。我们也应该打破只在床上性交的习惯，不要对床太依赖了，就像不要太依赖电视机一样。家庭生活应该丰富多彩，家里的任何角落都应该可以成为性交的场所，比如厨房，我坐在灶台上，先生站在灶台下，然后进入到我的身体里，那个高度是很合适的，先轻轻进去，然后大力地抽送，身后的炉子上还煮着冬瓜排骨汤，咕嘟咕嘟地响着，先生嗷嗷地叫着，这不是很不错的选择吗？我还喜欢在地板上性交，我不喜欢用墩布擦地板，我喜欢拿着毛巾趴在地板上一点一点地擦地板，每次擦地板的时候我都穿着粉红色小碎花的内裤，身上穿着可爱的小抹胸，这样我的身材玲珑得很。我这样穿不是故意在诱惑我先生，而是觉得这样的打扮非常利于工作，我跪在地板上，把臀部高高地翘着，有时候一低头能看见自己的乳沟，啊，那一刻我好爱我自己啊，我爱我的身体，那么可爱那么性感。我撅着屁股扭动着，细心地擦着地板，先生突然冲过来按着我，他喊着宝贝我爱你，然后粗鲁地拔下我的小内裤，将他灼热的阴茎直接插进我身体里，那一刻真的是天旋地转啊，我还有什么理由不热爱生活呢，不热爱这迟早都会死去的漫长的岁月呢？
我喜欢我先生将他的阴茎放进我身体里，我希望他永远不抽出来，我躺在地板上，双腿高高地翘起来，我把腿架在我先生的肩膀上，他一只膝盖跪在地板上，一只保持蹲立的姿势，他满脸通红，额头上都是汗。我也喜欢我先生在性交时说很多脏话，他会骂我，会掐我的胸脯，会咬我的乳房，我都是那么喜欢。我也会回应他的脏话，我也会咬他的肩膀，和先生性交，我是那么的激情澎湃。就让我们一起叫唤吧，宝贝我操死你，宝贝我爱你，宝贝你那里好湿啊，宝贝你好硬啊，宝贝你是最棒的，宝贝宝贝宝贝……
然后就射了。
先生说，女人最怕的就是空，空荡荡的房间，空落落的感情女人都怕，女人最怕的不是空荡荡的房间，不是空落落的感情，而是阴茎进去了，又出来了。是啊，无论是谁的阴茎，放进去了都要拿出来的，无论多大的阴茎，放进去的时候塞得再满，还是要抽出来的。女人的那里永远是空的，或者说大部分时间都是空的，塞满只是短暂的，是刹那的，那么短，那么稍纵即逝。这也许是女人身体最大的悲哀，当然更是女人精神上最大的失落了。谁不想永远被人塞得满满的，可是不行啊。那就要找别的东西塞满，工作，学习，孩子，邻里关系，这些都是塞满女人的有效手段。我先生说得多好啊，我先生对女人的了解是多么深刻，我紧紧地搂着先生，我们像猴子一样攀爬在浴室里，我被抵在墙壁上，一只手紧紧抓住一根进水管子，我先生一只手搂着我的腰，另一只手也抓住那个管子，我们都太依赖那根管子了，不然根本无法保持平衡。他一边性交一边问我，舒服吗？我还能说什么呢？一切都那么好。
我们曾经开着玩笑，说应该给对方送一个性用品的玩具，他送我震动器，我送他冲气娃娃，一开始是开玩笑的，后来这个玩笑就变得不是玩笑了。我家附近有很多药店，药店附近也有一些成人用品店，我们购买避孕套的时候都是去药店的，因为药店看起来比较庄严，而进成人用品店似乎需要一些额外的胆量。其实也可以非常自然地进去逛逛，其实在如此开放的今天，根本不会有什么人对于出入成人用品店的人产生什么怀疑，就算是真有人怀疑那又如何呢？其实网上也有这样的产品出售，打个电话就送货上门的，但是我最后还是选择了去亲自挑选一个冲气娃娃，那感觉有一些奇怪，好象是为我先生挑了一个女人来耍一耍，非得亲自过目不成。眉眼要顺溜不得太妖艳，怕碰到个狐狸精先生招架不住，脾气要温和一些不能太野蛮，不然先生会被欺负，想得好多，忘了那只不过是个冲气的娃娃。有全身的，也有半身的，还有单单那个器官的，根据不同的价位和需求，可供选择的娃娃很多。我挑的是全身的，还会自己发声音，价格很贵，卖娃娃的人说这个的感觉很好，身体有皮肤的感觉，有温度，还柔软，身高165公分，比我还高那么一点点，面部造型和三围都是根据一个日本的女明星制造的，那个女明星叫什么我忘了。总之非常不错了。冲气娃娃是契合了很多人的性幻想制造的，如果没有幻想，娃娃就没那么完美，现在娃娃的包装还没打开，就放在沙发上，先生也还没有回家，我不知道是应该先把娃娃放出来并冲上气，然后把它当做好姐妹一样等着先生呢，还是仅仅把她当做一个娃娃，在先生回来后嘻嘻哈哈。
先生看见娃娃果然嘻嘻哈哈，我们一起非常小心地看着她，谁都不敢动一下，最后还是我把娃娃放了出来。我该说什么呢，真的非常好的手感，皮肤是麦芽色的，温暖光滑软绵绵。四肢可以调动，可以变化姿势，而且娃娃有自己的体重，已经非常尽心了，有质感。我们都非常开心，但是那天我们并没有使用娃娃，她就躺在我们身边，我们也没有性交，兴奋极了，一动不动。家里非常有生机，哈哈笑个不停。
娃娃的身上不可以有灰尘，我很爱给娃娃洗澡，没有人的时候我也搂着娃娃，我没有穿衣服，娃娃也没有穿衣服，她身材比我好，我抱着娃娃感觉到非常兴奋。有人说女人是喜欢身体的，不管是男人的身体还是女人的身体女人都喜欢，所以很多女人会很自然地与别的女人睡觉，女人与女人也喜欢互相搂着走路，身体的接触都让女人开心。觉得温暖。我把娃娃当成个女人，觉得亲密无间。娃娃的叫声是需要条件的，如果你冲撞她的身体到达一个频率后，她就会叫起来，声音非常的迷人，那一刻我真的以为这是真实的，真实的性交过程中的欢愉的声音。我面红耳赤无所适从。紧紧搂着娃娃，那么茫然无助。
我不喜欢先生在我面前的举动，他非要做出一幅很镇定的样子，非要对娃娃漠视，那不过是个娃娃啊，为什么他在我面前那样的小心翼翼呢，这并不是一个真正的女人，她没有情感，她没有思想，她的身体是僵直的，躺在床上你要上就上吧，如果我愿意我也会上的。可是因为没有任何交流，娃娃又能给我这个女人的身体带来什么快乐呢？她不能亲吻我，不能插我也不能拥抱我，我可以亲吻她我可以拥抱她但是我能插她吗？就算我已经亲吻了她拥抱了她插了她，她又能有什么感觉呢？相爱与性交其实都是要突破身体的感觉的，或者说要比身体的感觉还要来得高来得宝贵。先生，你为什么不能在我面前对娃娃好一些呢，你如此漠视她的存在，又能向我证明什么呢？你并没有像以前一样地与我发生性交，没有，自从娃娃进来后你就没有。
被娃娃所占据的床显得如此之小，我躺在床上突然火冒三丈，我转身将先生拉起来，他嘟囔道说你要干吗？我说我想你我想你搞我。他居然看看表，说很晚了。这样的晚上我们并不是没有尝试过性交，一天的二十四小时里我们都曾经性交过，这曾经是我们非常热爱的游戏项目之一，游戏规则是，在一个礼拜之内，我们完成24小时的性交，不是连续24小时性交，而是一天中的24小时，我们都性交过。从零点到24点，你说哪个时辰没有被我们性交过呢？而今天你跟我说太晚了，似乎这样的晚上不再适合性交了。
先生并没有固执过我，我平时是非常温柔的，但是关键时刻我是一定要坚持到底的，我坚持要在现在性交，并马上付之于行动。我掀开了被子，跨上先生的身体，我让他看见我最彻底而直接的欲望，我让他看见我全部的身体与想法，如果你一定要躲开，我就跟你血战到底。而先生又如何能躲避得开呢？他进入我的身体，那感觉依然是那么好，那么灼热，那么有硬度。可是很快我没兴趣了，我不过是因为愤怒与猜忌才产生要性交的冲动，但是真的做起来，也并不是我所想要的了。我从先生的身上跳下来的时候，他是很生气的，并且完全不掩饰这样的生气，而我可能是更希望他生气，要求他生气，欢迎他生气。我要一个正常的先生，他不要掩饰什么不要拒绝什么，如果与我之间存在那么深的隔膜，我和他在一起又有什么意思呢？就算他喜欢娃娃，我能不允许吗？
我静静地坐在床上，先生的背影看着很坚决，很有劲，他侧着身体插进娃娃身体里面，我看见娃娃的半个头以及一截小腿和脚，先生的身体几乎将娃娃全部遮挡住了。先生的背影那么有劲，娃娃晃动着她的头发，眼睛闭上了，然后先生换了个姿势，和娃娃面对面坐在了一起，先生托着娃娃的腰，娃娃的胸紧紧抵着我的先生。终于娃娃发出了叫声。
嗷……嗷……
先生呆住了，把头压在娃娃的肩上，先生的左膝盖微微往回收缩，突然半跪着向娃娃冲撞过去，娃娃的叫声持续起来，先生倒在床上。白色的液体从娃娃身下流了出来。
我的眼泪掉了下来。先生闭着眼睛卷缩在床上，娃娃在他的怀抱里，我坐在床沿上。谁都没有说话，窗外有车辆经过。那么安静，灯光昏暗。如果你初为人妻，不要试图当一个好妻子，不要放任自己的先生在外面与别的女人勾搭，不要错误地认为自己是与众不同的女人，不要这样认为，不要给任何女人以任何机会，哪怕那个女人只不过是一个冲气的娃娃。就算你不小心带了个娃娃回家，也不要为她冲满气。先生微微睁开眼睛看了看我，说，你去把娃娃洗一洗。是啊娃娃已经很脏了，那些液体充满了她的身体，而她的身体是没有任何吸收能力的，必须清洗干净才能保证娃娃的安全。我用牙刷还有化妆棉等等工具清洗着娃娃，那么仔细认真，总共花了差不多一刻钟的时间才算弄完。娃娃的表情那么安详，我用毛巾把她擦拭干，然后抱进卧室放在床上。先生趴在床上，娃娃一上床他就很自然地将腿搭在娃娃身体上。我安静地躺在先生身边，看着地板，不知道在期待什么，但是很久没有入睡。也许我在期待先生跟我说几句什么话，就算是拿我跟娃娃比较一下也行，尽管这样会显得对我很不尊重，不管怎么说我是个活人，并不是个冲气娃娃。但是先生什么都没说，他睡着了。过了好久，我转身看见先生搂着娃娃睡着了。很久以前，有一天晚上，我去了先生的公寓，其实那天我可以不去先生公寓的，但是他邀请我上了楼。我以为上楼去是可以性交的，但是先生自己睡着了。当他醒过来后，看见没有穿衣服的我说，我们结婚前还是不要性交。先生睡着了，娃娃在他怀里半眯缝着眼睛，我觉得她的那个目光很不正经，很暧昧，很不友好，并且是挑衅地看着我。我就去沙发睡觉了，我可能不能容忍三个人睡在一起吧。是的是的，那只不过是个冲气的娃娃。
看A片的时候，我真的很不能接受亚洲人玩3 P的游戏，我老觉得亚洲人玩三P的时候，有一个人的表情很尴尬很委屈很扭曲很不开心。如果是两男战一女，那么我觉得两男中的一个好不开心，枪没人大，肌肉没人好，干吗要跟人家一起赤裸相见呢？如果是两女战一男，那个胸没人大脸没人美的姑娘可怎么办？不管到底是什么形式的三P我可能都很难接受，如果我一个人跟两个男人战斗，我肯定会因为同情那个条件差的男人而分心，如果是我跟另一个女人竞争着搞一个男人，我又如何竞争得过？我会的姿势她也会，她比我胸大，她比我皮肤白，她比我漂亮，他们干得热火朝天我被凉在一边，不管怎么想我都只剩下死路一条了。有很多危险的挑战轻易不要去接受，我们都没有自己想象的勇敢，我们也没有自己所认为的聪明与优秀，我们更没有自己所希望的健康与重视感情。如果不是因为有特别强烈的爱，三P参与者之间如果没有强烈的爱与信任，那就不要三P。现代社会压力多大，不安全的三P之间的竞争压力是最残忍的了。不要，千万不要尝试。一个上海人购买了一个冲气娃娃，上海人生活很仔细的，买东西都要询问好保质期以及维修事宜等等，商店承诺保质期是半年，半年内出现漏气破损的情况可包退换。其实呢这个承诺我们仅仅只是当成一种说法，而不是做法，你以为一个老爷们买个冲气娃娃是很光彩的事？有本事找个真女人去呀，干吗买冲气娃娃，反正中国人素质低，没人那么有耐心以及善心来体谅很多不得不用冲气娃娃或者不得不喜欢冲气娃娃的男人。买个冲气娃娃就很不光彩了，娃娃坏了还要求保修那怎么可能嘛。所以呢商店所承诺的保修期简直是个玩笑。但是这个上海男人生性单纯，他的娃娃回家用了不到一个月就漏气了，最后娃娃瘪得不行了，他怎么想怎么觉得自己亏了，就把坏了的娃娃拿去退换，商店当然不答应了。男人急了，说你们不是说保修期是半年吗，现在才一个月不到就坏了，不退不行。一个强悍的中年女人过来说，你每天用几次冲气娃娃？那男人想了很久说，不一定，有时候十几二十次每天，也有时候每天三五次。那中年女人冷笑一声，像您这个用法别说冲气娃娃受不了，就是个真娃娃也受不了，这个娃娃要是会说话该告你性虐待了。周围的人哄堂大笑起来，男人只好抱着受伤的娃娃回家了。这是前一段网上流传得很广泛的新闻，大家茶余饭后议论得津津有味。正如我讨厌恶毒的人一样，我也很讨厌恶毒的新闻。
因为娃娃不能自己动，所以娃娃必须受到额外的照顾，娃娃坐在先生身上时，我就只能亲吻先生的嘴，我也试图让先生为我口交，但是很快先生将我推开了，他说他看不见娃娃。如果先生将娃娃压在身下，我就只能为用胸脯摩擦先生，或者亲吻他的前列腺位置，娃娃总是占据了最好的位置，我忙前忙后浑身是汗，先生两眼放光。娃娃不断地喊叫着，我的心一点一点沉到谷地。我悄悄离开了先生，他完全不知道，我悄悄离开了床，他仍然完全不知道，我悄悄离开了卧室，他仍然不知道。我坐在沙发上，卧室和客厅的门已经被我掩上了，我仍然能听到娃娃的叫声，那么愉快而冷漠。正如我讨厌恶毒的人一样，我也讨厌恶毒的新闻，娃娃的叫声是那么恶毒，但是我不能讨厌她，因为她不是人，只是个娃娃。7岁的时候，我去参加婚礼，一路上都那么泥泞，我低着头看着我一只脚上的红皮鞋，另外一只脚上的旧棉鞋，我当时心里在想，两边的行人总有一边的人会注意到我的红皮鞋而忽略掉我的旧棉鞋，总有人会相信我是拥有完整的两只红皮鞋的。我希望大家这么认为，尽管我另外一只脚上穿的不过是旧棉鞋。我走路的步伐很奇怪，穿红皮鞋的那只脚是非常缓慢地跨出去的，而穿旧棉鞋的那只脚是非常快速地迈出去的，我以为这样就能方便大家多留意我的红皮鞋的。可是事实上完全不是这样的，长大后我留意过别的鞋子，不管穿什么鞋子不管用什么样的速度行走，你的脚上的鞋子都是一目了然的。如果你穿不同的鞋子，谁都会奇怪，然后议论纷纷。而就算是现在，我坐在沙发上，依然要相信在我7岁的时候，是有那么一个人只见过我所穿的红皮鞋。抱着这样的一个梦想，我在沙发上躺了下来。
等到娃娃不再叫唤了，等到先生累了，我再回去床边，拿起那个娃娃到卫生间，帮她清洗干净。那些白色的液体如果不及时清洗，是会结夹的。一定要趁热清洗。
晚安娃娃。晚安宝贝。终于可以闭上眼睛了。


多收了三五斗
作者：乌青

我们讨论过一个问题。就是如果我们兄弟俩同时爱上某个女人的问题。
1.尊重女方，把选择权交给她。选中者要欣然接受，落选者也要海阔天空。
2.若女方态度不明确（女人往往态度不明确），我乌青将单边退出，且自我调节，决不耿耿于怀。至于你们的发展，我就不管了。
3.若女方态度不明确且事态已经恶化（比如分别跟我们俩都搞过了），那我建议向博尔赫斯致敬，由我或共同下手将其KILL。
4.若事态发展失去控制，不排除你将我KILL，再自杀或不自杀的可能性，这样一来肯定没我什么事了，你若没自杀，那就是在坐牢，预计是20年以上的，那个女的会不会等你20年？你还能摆脱KILL我的阴影跟她在一起？如果你们这样都还能最后在一起，那真是伟大的奇迹，我在天上保佑你们。如果你像《肖生克的救赎》那样越狱，我也会保佑你的。
5.我们三方均态度不明确，压抑。情形如同田壮壮版《小城之春》。
6.接3，我下手KILL她，没想到她没死，在医院里躺了N年又活了，然后去日本搞了把锋利无比的武士刀，回来找我复仇，当然我想你也会在她的黑名单上。
7.也可能那天晚上我们商量一起杀她的时候，她听到了，然后她说想找我们喝酒恳谈一番，三个人心情都不好，喝了10瓶酒，你说你不行，再喝马上要吐了，我说我也不行了。于是她给我们端来两杯温暖的开水，我们都喝了，立毙。她在水里放了氰化钠。
8.会不会出现第四者？她对我们失望了，去找了第四者，本来如此完结对我们三方不失为一个解脱，可偏偏那个第四者名叫西门国庆（跟我同一天生日），其实名字也没什么，但他看了我发给她的短信后，说了我很多坏话，说我是个废人，说他很瞧不上我，还说我有意淫癖，还说我傻（删去一个“逼”字），完全没用之类的，虽然仔细想想他说的好像都没错，但……
我写不下去了，眼泪要夺眶而出了，很想与你相拥痛哭，增进友谊。


殳文短篇二题
作者：殳文

《张昶如是说》

好几天没有在QQ上看见张昶了，今天刚上线就看到她发来的消息。她告诉我她跑去长春附近的一个小村子里住了几天。
张昶说那里的动物都很凶猛，白鹅追着她咬，狗狗都很脏，一只英俊的都没有。张昶还说猫很骄傲，不肯让她接近，可是毛驴很友好，摸摸耳朵都没事。张昶说农村静悄悄的，农民很穷，家里只有一台电视，可以收到两个台，但是不能洗澡。然后又很兴奋的解释说男人可以天天洗澡，可是女人不行。
张昶慢慢的告诉我那个村子里的景致，细致的说，用了许多电影里蒙太奇的手法，将文字组织成镜头，一幕幕在我面前展现。张昶的叙述能力很强，是个讲故事的高手，只是她很少能够安静下来讲故事。
张昶说，以后要在城里和乡下都做一个窝，厌烦了一边的时候就去另一边住一段儿。
张昶问，你是不是特招蚊子，那我以后住在乡下的时候就拉着你陪我睡觉，蚊子光咬你就不咬我了。
张昶说，你不要害怕，实在心疼的时候我会写个稿子换点儿钱买个蚊帐给你用的。
张昶说，其实我主要是想给自己留条后路，以便我晚上在你身上咬出红色的印子之后可以赖给蚊子。
张昶说，农村真的很宁静，可是可惜时间太短了。
张昶说，不过如果让我在农村连续住上一个月，估计我就再也不想下乡了。
张昶最后说，我要下了，回到城市里后我觉得特别辛苦特别累。
张昶说，88。

《112路公车》

第一次坐这路车，车里有空调，头顶上飕飕的吹着冷气的风，车里有几个漂亮的姑娘。姑娘们都很年轻，年轻到说起话来都是肆无忌惮的，完全没有把我放在眼里。我期望她们能够停下来，停下来，默不作声的看着我，深情最好，冷漠也罢，总之我希望她们看着我。我可以选择跟她们交谈一番，说说上海该死的天气，说说男女之间可能存在的问题。当然我和她们之间不可能有任何问题，我们一直保持着纯洁的距离，我微眯着眼睛去听她们的谈话，叽叽喳喳，惯有的上海人的鼓噪。周边有几双眼神都在注视她们了，无法不注视，她们实在不太注意说话的音量，我甚至想要在她们身上找到那个标有volume的旋钮，强行将声音关小。但是我只要伸出手我就成了流氓了。
我试图分散我的注意力，我开始注视窗外。窗外是一个小小的居民区，外围是供居民们纳凉休息的地方，有一些回廊和凉亭。我看到许多老人在里边下棋打牌。
车厢里女孩的声音又大了些，我继续听她们说话。她们好像说的是关于男人，其中一个说到男人很不是东西，其他人笑了起来。我厌恶她们的表情，又将头扭向窗外。和刚才相同的景致，还是那几个老头在下棋。车外的景致居然在有机的重复。我不甘心的一直盯着窗外，看着老头们下棋的身影渐远，车子拐弯，老头们不见了。我舒了一口气，逃脱了魔障。车子绕了一圈，又驶回来，我重新看到了那些熟悉的老头。我非常紧张。空调车的车窗无法打开，我不能跳车。车上的女孩没有察觉，依旧在热烈的讨论男人。


幸福路上的往事
作者：张浩民

1
淮河的一条支流流进黄海，被称为灌河，传说二郎神杨戬驻扎此处（再往北去一点就是花果山）。
灌河河畔有一个县叫响水，据闻明朝时期这里的水日夜潺潺流淌，夜闻水流声不绝于耳，久而得名响水。
响水县城不大商业街却极多，或者说，县城的街道都是围绕着商业问题而建。所有的行人顶多两种，要么是有事的，来去匆匆，目视前方，要么就是顾前瞻后，四处张望，后者必定就是购物的。
目睹这种情况的商贩子马上就会叫卖起来。
大削价啦，幸福路拆迁大削价啦！
清货啦清货啦。
这条叫幸福路的门面虽多却不大，一家一户紧挨着，每家只有一层的小屋，连门都是木板组装的，很简陋，但是地处市中心，所以生意极好，而且紧挨的人家少有同行的，同行是冤家，这是这里人经常挂在嘴上的话。
路显得很窄，路上还有不断的吆喝声，两边的通水道前积满了黑水，除了行人就是自行车不断的经过，偶尔还有一辆轿车开过，但最引人注意的还是流氓开着摩托跑车从人群中疯狂地左冲右突，杀出一条血路。
马达的声音常常吸引着中学生金杆兴奋的目光。他觉得那个英雄做了自己想做的事。
金杆的家是卖毛线的，少有同行。旁边左边的小吕家是卖衣服的，右边的王叔叔家则是卖鞋的。对面大多是卖裤子，卖衬衫的，一直到街那头才有一家卖毛线的。
金杆的妈妈整天在门市上织毛线，她善于编织一些配套的毛线帽子围巾，而且很受欢迎，往往是昨天织好的东西今天卖完，这样响水城很快流行起了一阵毛线装饰。那是我发明的。金杆的妈妈经常炫耀着说。
到了盛夏快结束的时候，金杆家的毛线店开了正好两年了，同时金杆的毛线衣也堪称一绝了。马海毛，金丝毛，你只要想得到的毛线衣，金杆都有，有一次冬天，金杆上学的时候穿了六件毛衣在身上，同学们都惊叹不已。
同时今年秋天也是幸福路该拆迁的时候了，这儿将改建成更大的商业区，一条街上的所有商贩都得搬走。
这对于商贩来说无疑是最后的一笔生意。不论下面乡村还是邻县的人们，都知道幸福路要拆迁了，于是这儿一个暑假都显得车水马龙，人来人往络绎不绝，使得本来就不大的街道更加拥挤了。狡猾的商贩们在常熟一带疯狂地批发便宜货，然后拿到街上摆摊。
大削价啦。
幸福路拆迁大削价啦。
街道两侧的屋檐都是绿色的塑料建成，所以每次下雨的时候敲打在屋顶淅沥哗啦，像一首歌。金杆最喜欢这样的天气了，因为阴天买衣服的人就少了。父亲常年不在家，街上人一多，不仅母亲忙，自己也要跟着忙，连吃饭都得在街上吃，金杆不想让同学看见他家是卖毛线的，尤其是晴瑶。
晴瑶是学校的大美女，金杆说，她就坐我旁边，穿漂亮的红衣服。
那你怎么不搞她？听说的人都问他。
我才不哩，金杆很不屑道，她说她喜欢我，但我没要她，我嫌她说话声音太小了。
这叫什么话。声音小就不要了，金杆你真牛。
金杆，我去买盒饭，你给我看着店。
母亲说完这句话就出门了。金杆觉得很烦，又是吃盒饭，就不能让我回家吃。
金杆看见母亲冒着雨和对门的刘阿姨笑着说了些什么，他假装镇定地走到钱盒边，打开钱盖，把手伸进去掏了一张钞票，放进了自己的口袋。　嘿，金杆，你偷钱。
金杆吓了一跳，看见卖鞋的王叔叔站在门口。
我告诉你妈。
别，我没偷钱，我只是拿几块钱买东西吃，真的。金杆辩解。
哈哈，王叔叔笑了起来，放心吧，不会告诉你妈的。
金杆看着王叔叔的背影骂了一句，妈的X，关你什么鸟事。
这时外面进来一个女人，用口罩包着脸，帽子把头盖得严严实实的，手里拿着一只黑色的大包。金杆擦了一下鼻子问，买毛线吗？
有没有绿颜色的马海毛？女人问。
金杆找了一圈，在里屋的底下翻到了一小捆，拿了出来。
女人接过绿马海毛看了看，说，质料不好。
好，怎么不好。金杆说。
算了，不要了，女人说，我到别的地方看看。
你要在别的地方看见比我家更好的质料，我头给你。金杆学母亲的话说。看看再说吧。女人出了门。
金杆又骂了一句，妈的，不买问什么，买不起就不问。
2
外面的雨还在下着，金杆想想自己今天已经骂了三个人了，刚才对面的刘阿姨来讲黄色笑话的时候，他就在心里骂了她一句。
刘阿姨讲完笑话又讲了一个谜语：
小小东西七寸长
一头有毛一头光
插进以后沙沙响
拔出以后冒白浆
金杆听完以后差点把饭喷了出来。金杆的妈瞪了金杆一眼，但还是止不住脸上的微笑，骂了小刘一句，当小孩说这个东西干吗？
你猜噢，你要是把谜底说出来我就买冰水给你家金杆。刘阿姨的话使金杆一振，随即说道，这个谁不知道，是男的下面那个呗。
死小鬼，轮到你说这些脏话。金杆的妈骂道。
不对。刘阿姨坚定地摇了摇头。
不对？金杆不解道，那是什么？
牙刷呗。刘阿姨故作惊奇道，想不到你年纪这么小，脑子里倒不正经。　他妈的。金杆心里骂了她一句。
他妈的。刘阿姨忽然也说了一句，金杆一惊，抬头看了看刘阿姨。
我昨天卖了一千，结果发现衣服被偷了五件。刘阿姨怒道。
啊？母亲惊讶道，又被偷了？隔壁各家都被偷过，好像就我家没被偷过。　我要是逮到要把他朝死里打，恨死我了！刘阿姨说。
金杆第五次骂人是在一个小时后，那时雨已经停了。金杆的妈大叫道，金杆，金杆，这边有一捆红的马海毛哪去了？
我不知道啊，金杆看着母亲说道。
你不知道？你怎么会不知道？金杆的妈脸色难看。
我真不知道。金杆显得委屈。
我去买饭的时候明明在这，怎么现在就没了？
我哪晓得。我又没拿。
有谁来过？
王叔叔，还有……
谁？
一个女的。金杆忽然想起来那个女的在外面的时候，他进里屋拿绿色马海毛的情景，立即害怕起来，不得了，肯定是那个女的偷的，我记得她有一只大包，他妈的。
金杆这么想着的时候脸色变得难看起来。金杆的妈这时从他口袋翻出十块钱来。
你说，你是不是把毛线卖了钱没给我？
不是，金杆刚要辩解，母亲的巴掌伸了过来，金杆拔腿就跑。
你有种别回头。金杆的妈怒不可遏。
3
金杆晚上没回家，坐在幸福路口抽烟。幸福路口是个闹市区，这里小吃特别多，是晚上情侣、一家人出入的好地方，金杆就坐在桅杆上抽着烟，和小春说着笑话。偶尔大胆地吹着口哨。
你看那女的屁股多大，金杆对小春说。
小春非常羡慕金杆的女人缘，在他看来，金杆是个玩女人的高手，大概他和晴瑶还有一腿呢。
一提到晴瑶，金杆眼里发光，对小春说道，我那天晚上睡她家的，她妈不在家，我就脱她衣服，她一开始还不愿意呢，后来到底让我玩了。
真的，小春合不上嘴，问，她奶子大不大？
大，但是我不敢用劲捏，她喊疼。金杆一脸快乐。
她给你玩的时候是处女吗？小春的眼睛发愣。
肯定是了，金杆说道，要不是的话我非杀了她。
小春又一次流露出敬畏的神色。他假想着那天晚上在晴瑶的家，金杆和晴瑶在床上做爱的情景，金杆肯定像个野兽，晴瑶半推半就，闭着眼睛呻吟，旁边还有一堆晴瑶好看的红衣裳，红内衣，内裤乳罩，和金杆的毛衣。
小春这样想着，下面不觉硬了起来，和他的表情一样。
这时金杆踢了他一脚，骂道，想什么呢，我告诉你，不许说，不然我不饶你。
行，小春爽快道，我谁也不说，说是孙子。对了，她淌血多不多。
你贱不贱，金杆骂道，尽问这些事，你自己不能去搞一个。
后来一个秋天的晚上，小春真的搞了一个，是他邻居家的女孩，才9岁。金杆后来假想起小春被押上警车时的眼神时，内心惶恐不安。
但是金杆自己知道那天的事是骗小春的，只是随口说说而已，谁知道他会干这种傻事。
4
阳光照在幸福路上，人来人往对金杆的妈也是一种幸福。
金杆不情愿地跟着母亲坐在大街上，看着行人的目光吆喝着。
削价啦，便宜的毛线，十块钱三捆，十块钱三捆，全城最低价。金杆有气无力地吆喝着。
母亲头上戴着太阳帽，这也难以保护她已经晒伤的皮肤。金杆觉得自己也被晒黑了，这要是被晴瑶看见了怎么好？
隔壁的王叔叔和一个男的不知道为什么事吵了起来，两人骂得就快动手了，但是没人管他们，大家都忙着自己的生意，对面刘阿姨吆喝的声音最大，大削价啦！大削价啦！快来看一看瞧一瞧啦！
农村人，城里人，凡是在这里的人都吵得很，似乎没有人喜欢安静，这里的吵闹拉动着钱和商品的交易。
这时金杆看见一个女孩的身影非常熟悉，一个红色的连衣裙，一头乌黑的长发，此刻正站在刘阿姨的摊前，金杆定睛打量了一番。
肯定是晴瑶。不好，这个女的，怎么逛街来了。金杆想着便往里屋跑。
金杆你干什么，出来帮忙。金杆的妈喊道。
金杆不情愿地又坐回到了摊子前。余光发现红裙子走了过来，不好，怎么办。
无奈之下，金杆装出一副很平静的样子，我家不就是卖毛线么，也不算丢人。金杆想。
金杆的余光发现晴瑶站到了他的摊前，但是他故意视而不见，眼睛直朝王叔叔吵架那边看。
喂。
金杆知道是晴瑶在喊他，但是他依然镇定地看着隔壁的吵架场景。
金杆。
这回掩饰不了了，金杆假装惊奇万分地掉过头。
咦，方晴瑶，怎么是你？金杆道。
你家开毛线店啊。晴瑶的声音还是那么小。
啊。金杆斜着眼看见母亲正在忙着和顾客讨价还价，于是对晴瑶说道，我是帮我大姨看摊子的，这是我大姨。
哦。晴瑶看着金杆忽然笑了，你黑了。
金杆一惊，心里不免懊恼起来，故作深沉地笑了笑，男的黑才健康嘛。
晴瑶捂着嘴笑了起来，金杆对自己的幽默洋洋得意。
再过几天开学了，你暑假作业写好没？晴瑶问道。
没呢，我玩一暑假一个字没动呢，金杆道，我不想写了。
那怎么可以，晴瑶瞪大眼睛道，马老师坏得很，他会叫你蹲马步的，你忘了上次你蹲的一小时马步啦？
嘿，我已经蹲成高手了，我现在蹲两小时全没有感觉了，我不怕。
晴瑶又笑了起来，金杆发现她的牙齿很白。接吻起来肯定爽，金杆想。
不说了，晴瑶说，我想买两件开学穿的衣裳，我到前面转转去。
好。金杆点点头道，开学见。
5
街道上持续着热闹的气氛，偶尔一辆飞奔的摩托车也无法引起金杆的注意了。接下来的两个小时里，金杆沉浸在与晴瑶对话的美好回忆中。
要是我刚才说一句，你变漂亮了，那该多好。金杆想。
但是我为什么不问她暑假在家干什么了呢？金杆又后悔起来。
金杆，找钱。金杆妈递来五十块钱。
没人接。金杆妈转头一看，儿子正在冲着街上发呆，推了他一把。金杆被推得吃了一惊，干什么？金杆怒道。这时他看见母亲的愤怒表情和接下来的骂骂咧咧的声音。
死小鬼，叫你来看摊发什么呆？快找人家三十块钱！
金杆慢吞吞地从钱盒里找出三十块钱给顾客。这时街道上传出一个声音，把所有人的目光吸引了过去。
打！往死里打！
声音是刘阿姨的声音，金杆正想冲过去看，结果街上人很自觉地腾出了一个空间，只见街道的中间，一个妇女哭着躺在那儿，刘阿姨和她的两个姐妹骑在她身上拼命地揪着她的头发拉着。
偷！叫你偷！刘阿姨在那个妇女的脸上不停地扇耳光。
哎哟。那个女的哭着并呻吟着。
这时，金杆看见王叔叔也冲了进去，照着那个妇女的后背死命地踩了三脚，声音咚咚咚地响，金杆像是听见了骨头断裂的声音。
隔壁的小吕叔叔也冲了过去，将那个妇女的头发拉了起来，硬是从地上来回拖着，那个妇女的身体跟着头发来回不自觉地蠕动着，手想撑住地面，但是头发将她拖来拖去。金杆这时看清了她的脸。这么多人打她，她肯定吓死了，金杆说。
把她衣服扒了！刘阿姨这时喊道。刘家三姐妹于是真拖了，金杆兴奋起来，他看见那个女的短袖衫被撕了下来，一只黑色的乳罩呈现在众人面前。
女的鞋也掉了，浑身都是泥水，在人中央显得很无助，表情显得很绝望，眼神里透露着悲哀。
为什么不脱下面呢。金杆想。
刘家三姐妹正要抢着去脱下面，一个老奶奶在人群中喊道，姑娘，算了吧。
刘阿姨抬起头骂道，你不知道，我被偷得恨死了，不弄她一顿我不解恨。
那个女的跪在地上不住地磕头，求求你，饶了我吧。
偷不偷了！你说！刘阿姨揪着女的头发问。
不偷了不偷了，我再也不偷了。女的哭着说。
偷过几回？刘阿姨嚷道。
就这一回，就这一回，我再也不偷了。女的声音很小很小，但是清晰可闻。金杆想，难道就这么算了？应该把她下面脱下来看看。
然后金杆在怅然若失中看着那个女人瘦弱的背影，光着脚衣冠不整地消失在了大街上，门口的路上，还留着她被撕烂的衣服。
6
就快开学了，金杆发现自己的心情也越来越好了。很快就能看见晴瑶了，金杆想，我今年一定要把她搞到手。
金杆，把里屋的黄毛线拿一捆来。母亲又在吩咐了，金杆不得不打破美好的想象，起身进了里屋。
这死小鬼，整天不知道发什么呆。金杆妈骂道。
金杆把黄毛线拿到顾客面前，金杆看见自己旁边的钱盒，于是伸手慢慢地在钱盒上摸索起来。手嗅到了钱的气息了，摸到了，一张，太小，再来一张，这张还可以。
开学那天金杆穿着一件红色的圆领衫，他估计晴瑶也会穿红色的衣服，因为晴瑶经常穿红的。
他踏进教室的时候，晴瑶正在和几个女生谈笑风生，金杆飞快地扫了一眼，居然是绿色的裙子。
她怎么不穿红的呢？
金杆，你准备好马步了吗？晴瑶问道。
准备好了！
几个女生立即笑了起来。这时晴瑶又问金杆道，金杆，你去看小春了吗？
没有，金杆说，我好多天没有看见他，他最近没有找我。
啊，你不晓得他出事了吗？晴瑶说道。
出什么事了？金杆愣了一下。
几个女生立即唧唧喳喳起来，金杆这才知道小春出了大事，心里不由咯噔一下，坐在座位上半天没说话。
小春的事情并没有影响到金杆的计划，小春是傻子，金杆说，什么人搞不好，怎么搞9岁的女孩呢？真是的。
照例，金杆中午还是到母亲那边，开学了，可就不能再苦你了，我们不吃盒饭，金杆妈说，我回去做饭，你在这边看好了，这边新到的毛线是八元一捆。
再过几天这边就拆了，还进新货干什么？金杆问。
傻子，拆了就不会到别的地方去做生意了？母亲指了指他脑门，怎么书越念越笨了？说着，人走了出去。
金杆照例在钱盒里摸了十块钱。
中午吃完饭，金杆早早去了教室，他知道晴瑶一般上学校也很早。
金杆到学校的时候果然看见了绿裙子坐在那边，头埋在课桌上认真地写着什么。金杆悄悄地走了过去，猛然大叫一声，晴瑶也被吓得大叫起来。
是你，讨厌。晴瑶拍了金杆一把。
写什么呢？神神秘秘的。金杆将头凑了过去。
晴瑶一把将金杆的头推了过去。去，谁让你看了。
不让我看我偏要看。金杆一把将晴瑶写的东西抢了过去。晴瑶立即站起来，抢道，你不能看。
金杆立即在教室里绕着圈子，晴瑶在后面追逐着，金杆大声念着：马洋，你好。
马洋是谁？金杆边跑边问，又继续念着：上次的事我很抱歉，但是我真的不想这么早就涉及那样的事。
哦，什么事？金杆这时停了下来，晴瑶一把抢过金杆手里的纸条。
你说的马洋是不是经常在街上开摩托车的那个痞子？金杆问道。
晴瑶没说话，看了金杆一眼，返身回了座位。
金杆发现她的脸红红的，顿时明白了八九分，愣了半天，回到自己位置上，看着晴瑶。
你和他好上了？
谁和他好上了，晴瑶道，我只不过是回信给他。
那干吗对不起呢？金杆忽然生气起来，你这不是给机会给他么？
胡说，谁给他机会了？晴瑶道，你别胡说。
你就是给他机会！金杆忽然站起身子，冲出了门，把屋子里的板凳和桌子弄得直响。留下晴瑶呆呆地坐在教室里。
金杆坐在学校东郊的农村小河旁，他看着河里的鸭子想哭。他有一种被欺骗的感觉。
什么东西，就是给人家机会！金杆拿着砖头朝鸭子砸去，一只鸭子被砸中了，嘎嘎地朝对面游去。
7
那之后金杆就没再和晴瑶说过一句话，晴瑶也没和金杆说话，但是金杆感觉到晴瑶想和他说话。有时候晴瑶总是一个人自言自语，金杆也不理他，只顾看书。
中午金杆回到门市上的时候，母亲告诉他，门面后天就要拆了，今天是最后一天。
母亲回家弄饭了，金杆和往常一样坐在门口，看着不宽的街道，以及坐在对面发呆的刘阿姨，心里不知道怎么难过起来。明天就看不见他们了，我会不会想他们呢？
行人不多，但是很吵，一群邻县来的妇女说着异乡方言，啃着削价的西瓜走过，一辆自行车慢吞吞地骑过。
马达声响起，一辆飞驰的摩托开过，金杆看见上面坐着一个熟悉的绿裙子！
妈的X，真和马洋好上了。金杆骂道。骚货。
照例，金杆在最后一天，依然摸了十块钱放在身上。
从那天算起，金杆有十来天再没经过幸福路，他家的门面也迁到了别的街道。金杆感觉再没有幸福路的热闹感觉，天气也开始转凉了。
就在一个秋天的中午，金杆穿着母亲织的红毛衣，来到教室时，发现旁边的晴瑶居然也穿着一件红毛衣。金杆心里一震，但是马上又平静了下来。
自习课上金杆自觉地看着书，晴瑶用胳膊抵了抵金杆。
金杆挪了挪地方，但是没有看晴瑶。
喂。
没有回答。
金杆！
干，干什么？金杆掉过头来，看到了一双哀怨的目光。
我今天生日，妈妈出差了，你能到我家来吗？
你生日？好，我去。金杆心里激动起来。
过了半天，金杆又问道，就我一个人吗？
不对，晴瑶道，还有我们班级的其他同学，还有……
还有你的马洋是吧。金杆一脸不屑道。
晴瑶道，那你去不去？你要不去的话，别人肯定会说我的，连同桌都没有来。
去就去，有什么！金杆没好气道。
一阵沉默之后，金杆问道，喂，你上次的连衣裙是绿的，你怎么不穿红的？
晴瑶愣了一下，笑道，干吗要穿红的呀？其实我穿红的穿够了，早就想穿绿色的衣服了。
那你今天还穿红的衣服。金杆道。
我妈给我买的，没办法。晴瑶道。
愣了一下之后，金杆大胆地说了自己要说的话。
你还是穿红的好看。
8
晚上金杆按晴瑶所说的地点独自来到晴瑶的家，楼下除了很多自行车外，就是那辆刺眼的摩托车。此时晴瑶的家里已经坐满了人。
给金杆开门的是马洋，他扫了金杆一眼，问道，你是晴瑶同学么？
对，干吗？金杆故意没好气地说。
晴瑶这时听见声音走了过来，是金杆吗？就差你没来了。
金杆没理晴瑶，一个人进了屋子，看见不少同学坐在那儿看相册，他顿感无味，一个人找了个沙发坐了下来。
同学的相册偶尔在他旁边闪来闪去，他内心产生了鄙夷之情，拿什么照片在这边卖弄呢？
金杆你给晴瑶带什么礼物了？有同学问道。
金杆一愣，道，礼物？我没有。
晴瑶走了过来道，来玩就行了，带什么礼物。
你看晴瑶对你多好。同学说。
金杆看着晴瑶的背影心里不是滋味，便把相册随手拿了过来。
第一张是晴瑶的全家福，上面的这个小孩应该是晴瑶吧，这个男的是她父亲，这个女的……
金杆看了一会，坐在沙发上愣住了。
金杆金杆，讲个笑话给我们听。晴瑶见金杆一个人坐在那边，不由走了过来喊金杆。
他会讲笑话？那个叫马洋的走了过来，金杆看见他的头是中分的，顿时厌恶起来。
嘿，讲一个听听。马洋笑眯眯地道。
金杆忍住没动怒，说，好吧，我说个谜语让大家猜。
小小东西七寸长
一头有毛一头光
插进以后沙沙响
拔出以后冒白浆
是什么？
哈哈……马洋忽然大笑起来，这个小子，真滑稽！这个谁不晓得，是那个呗。
哪个？金杆问道。
哎呀金杆你怎么讲这个东西啊？晴瑶撅着嘴道。
我讲什么了？金杆笑道，告诉你们，谜底是牙刷！是牙刷，懂吗。不是那个东西！那个东西一般只有奸夫淫妇才猜。
***，你说谁是奸夫淫妇？马洋的脸色陡变。
就说你们两人，怎么着？金杆喊道。
小X养的我看你不想混了！马洋一拳捣了过来。
金杆一闪，众人拉住马洋，金杆看见晴瑶哭泣的脸，他怒着对众人道，实话告诉你们吧，晴瑶她妈是个贼，在幸福路上偷东西被人逮住打了一顿，就在我家门口！
你，你胡说！我妈不是贼！晴瑶立刻哭了起来。
哼，你不信问你妈你身上的红毛衣是从哪来的？金杆嚷道，从我家偷的！幸亏我刚才看相册上，你妈挂的那个大包和口罩，她那天就是戴口罩挂着包偷我家的毛线的！真不要脸！
我宰了你！马洋说着便冲了过来。
金杆的同学立即抱住马洋的腰喊，金杆你快走，不然他真宰了你。
金杆朝后退了两步，从口袋掏出一沓钱，对晴瑶吼道，你不就是看中马洋的钱么？我给你！骚货。算是礼物！
说着，一把将钱扔了过去，转身就跑。
楼上的吵声，在金杆跑到拐角的时候消失了，金杆依然拼命地跑着，拼命地跑，他不自觉地跑到了幸福路口，停了下来，不停地喘气。路口都是灯，幸福路上的路灯亮着，照在金杆的脸上。金杆站在路口朝里面看去，往日的热闹景象不见了，到处都破屋败瓦，金杆沿着路灯走了两步，忽然哭了起来。
2002年5月12日


叫春
作者：赵志明

春天一到，猫就开始叫春。说实话，我原先很讨厌猫的叫春，它们叫得太凄厉，时间又长，感觉它们有点太把这当回事了。通常是，本来很寂静的夜里，突然来了一只，两只或者好几只猫，像军事占领者，像无家可归者，像市民广场的卖艺者。它们叫起来没完没了，让人听了有一种绝望的冲动。
这是我之前一直以来的看法。
那天我很晚从半坡回来，走在小区里面，往自己的住处走。周边环境是这样：左手是长条形小区广场，广场上有好几座花坛，花坛的边缘可以坐人。经常能看到一些谈恋爱的小青年坐在那里粘乎乎潮湿湿的，我总是因为贪看他们的某些细节行为而碰撞到插在路和广场之间的电线杆上。广场上大片的空地是留给晚练和晨练的人，拜她们所赐，我经常能够听到一些现在很难听到的被淘汰的歌曲，大都是我上小学的时候流行的。这些锻炼者都是老人，有时候我对他们会有美好的感觉，有时相反，厌恶他们，希望他们为什么不死去。
右手就是小区建筑群。里面住了很多人。很晚的时候，从楼下走过，有时会听到二楼或三楼飘下来的女人的呻吟声。小区这么大，住的人这么多，搞的时间段肯定拉得很开。有的人消失在做爱里，有的人则在做爱的喧哗声中存在着。
我走的这条路在早晨，常堆满了买菜和卖菜的，穿行会比较的难。
路灯光随着夜的深度而越发安静，柔和，铺洒下来，这时候我听到了猫的叫春，来之于我的前后左右，花坛，树影深处或者凉亭（凉亭由于堆满了居民弃用的家具而变得格外阴森恐怖），我每一次跨步，每一次呼吸，都伴杂猫的叫声，这种含混的庞大的嘈杂的气势，很容易让人想到蜂群和蛙阵。而且我还有一种奇怪的感觉，我仿佛明明白白听懂它们在说什么。
“我要操你！”或者“我要你操我！”或者“你说得多好啊，我要听你说1000遍！”或者就是简单的重复的“操！”
这简直就是一个奇迹，一群猫隐匿在各处，用它们的叫声织成网，网住了我这样一个人。我甚至停留了很长时间，一方面是再听它们的叫春，一方面低头想要寻找到它们中的某一只。但是我找不到。它们善于隐蔽。它们内心异常羞涩，像个处男。我开始喜欢它们了。
也许我应该自己买一只猫来养养，但是我不想牺牲任何一只具体的猫，既然我是真的喜欢猫。我不愿意看到它由于缺乏足够的悉心照顾，变成黄脸猫，日趋孤独阴郁，神经质，最后死去。花花这时候的出现正中我意，可惜它不知情，否则蛮好机会它可以为所欲为。
看到花花是在有一天晚上，我感觉到周围居民房中的灯一盏盏谢掉，时间很晚了，明天还要上班，可是我就是睡不着，怎么也说服不了自己进入睡眠，很像心里放不下某件事或者有预感要发生什么事。我起来用打火机点烟的时候，看见了花花。这个名字是我一见到它的时候脑子里就出现的。花花站在我窗子外面的沿上，听到声响它掉过头看看屋里，又很不在意地继续摆它它开始的造型。气定神闲地站着，眼睛望着我望不见的某处。要是以前，我会毫不犹豫地把它吓走，让它在之后的几天，惊魂不定，不敢在这周围出现。但现在我已很喜欢猫这种动物了，甚至想主动跟它示好。问题是它对我很不屑，隔着玻璃窗，又不拿正眼看我，我再怎么温情也于事无补。后来它就走了，好象时机已到，它要开始行动了。我听到它凄惨无比地叫春，一直是它一个在叫，也没有别的猫来应和它，它也不走。我有点可怜它了。
第二天上班特意把窗留了一条缝给那个柔软的身子，这在往后成了我一个习惯。
晚上睡觉也开着窗。花花之后没有再在我的窗上出现过，但这没有关系，有时候一觉醒来，听到楼下猫叫春的声音，我就知道花花出现了。那声音依然凄厉，孤单，并且多了一种坚决感。我在猫的叫声中手淫，辗转反侧，失眠和睡得香。
每天下班回来的第一件事，就是在屋里收集花花出现的证据，桌上的纸翻动啦，衣服上多了点灰尘啊，这些说不定是风吹进屋吹的，但我更愿意相信是花花弄的。我想象花花在我屋里四处查看，我不知道它对这个小小的栖身之所满不满意，会不会再来。我兴奋的要命，在屋里走来走去。早晨起来我也要看看，有时候到窗台看看是不是有花花的脚印。窗台是坚硬的水泥，除非雨天，花花怎么能留下脚印呢。也想过在窗上在阳台在厨房铺上沙子的，怕自己失望，就终于没有铺。
我开始给我的朋友和同学打电话。之前一般都是他们联系我，一般是他们会有比较开心的事情要告诉我，需要我的一双耳朵。这个说他新近花多少钱添置了什么什么，那个说他又泡到了新的女友，人漂亮而且家里很有钱，再一个说他现在已经搞了20个女的了，还有说买房的结婚的生小孩的升官发财的。这帮鸟人，明知道我现在还没有女朋友，没有性伙伴，也断定我会长时间地处于缺状态，偏撩我，跟我谈手淫的事情，问我一周几次，又说还是手淫好啊，收放自如，也不会得病。最后不忘调侃一句，北京奥运的圣火看来要你去点啦。然后回到他们乐滋滋的现实生活中去。
现在我也可以给他们打打电话，跟他们说说花花的事情了。
你说奇怪不奇怪，我在话筒这头说，有个花花竟跑到我住的地方来了。
对，很漂亮。
不是鸡，是猫。
有一天晚上它搬来和我一块住，我赶它它也不走。
身上不脏，看上去比我还干净。真的，也许是一只野猫，被人赶出来了。
可能我跟它很像。同病相怜！你说对了。
说不定真还是一个漂亮女孩的宠物，我的幸福就靠它了。就不知道它愿不愿意做这个红娘。
什么，公的还是母的？这我就不知道了，赶明儿我用打火机照照就知道了。
搞花花？怎么可能，我操你是在跟我开玩笑啊。
我跟你说，我数过了，我楼下的巷子里大大小小就有18家洗头房，全南京这样的巷子总有千啊万把的，你想想这数量。搞还不容易吗。
请客？小意思，只要你来南京，我负责。
有的人出于好奇，会提出这样的要求，想听听花花的声音。我就说这家伙野得很，早跑出去约会了。
是啊是啊，有其主人必有其好色猫，不是好色是急色。他妈的，一个晚上下来不知道要搞多少次呢。
事实上说到这里我就不想说什么了。后面再说什么也一点意思没有了。问题是我帮花花这么杜撰出一个风光旖旎的夜晚，我感到很对不起花花。我明明知道，它夜复一夜地孤单地叫春，性生活肯定不幸福，说不定就没有性生活。那我还那样说是什么意思呢。花花不理我是对的，它一开始就知道我是什么样的人，不能共谋更不会成事。那天它在窗上这么一看我，就看穿我了，所以不理我。甚至我每晚必期待依赖的它的独唱，也满含它对我的讽刺：
我还敢叫春，这个鸟人连叫春都不敢。


周公度短篇二题
作者：周公度

《白佳芳》

白佳芳是周庄的愧疚。
周庄和白佳芳下班时，周庄有意与她错开一段距离。但白佳芳一把抓住了他，周庄就职好和她并排走了。白佳芳穿花裙子，带发夹，有一米七二左右，路上有许多人看她。这让周庄心跳，又紧张。
周庄和白佳芳在餐厅吃饭，碰翻了一个人的菜。那个人比周庄高一头，他对周庄瞪着眼，亮了亮拳头，周庄心里发术，小腿打颤，但白佳芳推了那个人一把，说：瞪你妈的什么瞪！走路没长眼呐！那个人就悻悻地走了。白佳芳说她初中毕业，没文化，只会打字。但周庄知道她是个好姑娘。周庄想不出来怎样感激她。
白佳芳是个好姑娘。她知道周庄内向。她就对周庄说，你不能相信缘分，你得到的才是最好的。但周庄不甘心，他老想着不远的地方有个更好的姑娘等他。他老这样心存奢望。白佳芳说周庄你是个好人。但周庄对白佳芳什么也不说。
白佳芳见周庄晚上在办公室写东西，白佳芳就敲门进去，说要在他的办公室读一夜书。周庄说，晚上天会冷的。白佳芳不理他，只看书。晚上十点时，周庄说，晚上天会冷的。白佳芳不看他，说，那你走吧。周庄就走了。但第二天一早，又匆匆去了，他没睡好觉。他看到白佳芳正趴在桌子上，鬓角凌乱，眼角红。周庄轻轻地说：晚上冷吧。白佳芳没睬他，站起来，扯了扯衣服，拿起书就走了。周庄想追上去，说。却没有。白佳芳在也没来找他。
后来，周庄与人打了好几架，都吃了亏。周庄便觉得对不起白佳芳。但白佳芳再也没来找他。他也不敢找到她。白佳芳是周庄一生的羞辱。

《一个城市没有傻瓜多么孤独》

我的朋友沈某是学物理的，留学几年未回，闻说其生活富足，娇妻若小妾，已定居国外。上月，他突然返回国内，且两袖褴褛，一脸颓容。许多朋友为此感到不解。
他在老家呆了一个多月之后的一天午后，来我处叙旧。在我百般盘诘下，他告诉了我他的美妙经历。
原来，他留学结束后，受聘于一家科研机构，年薪约60万美元。这个数目在国外大概也属于金领阶层吧。于是他买房买车，纵色养犬，活得好不乐乎。但这时，一次偶然的出差改变了他的一生。
他出差到的是一个偏远国家的一个偏远的小镇。小镇商铺林立，人群熙攘，十分繁荣，但往来之人皆面无表情，相见无语，很是恐怖。一询问，才知道，这个国家是个聪明国，从首都到州县，到乡镇村庄，没有一个傻瓜，所以，虽然他们人人衣食俱丰，却听不到一点笑声，看不到一丝笑意。
我的朋友沈某对镇长说，如此下去，那你们的国家还不玩完了吗？
蠢货！没看到我们镇上大街小巷贴满了招聘傻瓜的告示哪，我们现在正在全世界范围招聘呢。镇长好象对沈某的智商开始有些怀疑。
“？”
“年薪370万美元。”
370万美元？那可是自己年薪的六倍呵。我的朋友沈某不禁动了心。他知道自己在这方面的条件得天独厚，天生遗传，又读了廿十多年的书，肯定可以胜任；何况，违背自身条件做一个聪明人又特别地令他疲惫呢。
他留了下来。
没有星期天，一年忙到底。
“为什么水牛生活在水中？”
“因为，如果水牛不生活在水中的话，它就不会再叫水牛了。”
他只用了他的愚蠢的几分之一就受到了小镇上下所有居民的欢迎。
第二年，他作为小镇经济复苏的象征，被送到了州里。
“为什么正常人的每只手是五根手指，而不是六根，或七根？”
“因为手套是五根手指。”
“一只蚂蚁的触角有这么长，一万只蚂蚁的触角有多长？”
“有那么长。”
州长对他的愚蠢佩服得五体投地。而他，只不过用了他的愚蠢的几分之二，却依然感觉自己目前的工作比以前的科研更加得心应手。
整个州一瞬间恢复了伊甸园时代的生机活力。他所到之处，无不盛开愚蠢之花。
他愚蠢的名声很快传到了更为孤独的聪明国的首都。
“一张桌子有四条腿，锯掉了四条，桌子还有几条腿？”
“它只是一张木板，不是桌子。”
“一棵树上有五只鸟儿，一枪过去，树上还有几只鸟儿？”
“有无数只鸟儿。”
“为什么？”
“因为其它树上的鸟儿都过来看这棵树上的鸟儿是怎样死的。”
国王对他的愚蠢勉强称是。
他看出国王对他的愚蠢不太满意，便竭力开发自己未知的领域。
但他不知道，国王不喜欢一个人的愚蠢通向象征之地，那样会使国王感到思考的曲折和费力。
没有一个国王欣赏令人疲惫的愚蠢。我的朋友沈某不久就被以“愚蠢丧失”的理由驱逐出了国境。
那是一个背信弃义的国家，他们在我的愚蠢不能满足他们的需求时，就驱逐我离开，全然忘记了我的愚蠢曾经是他们国家的精神支柱，是他们的国家欣欣向荣的原始动力。
他喋喋不休地叙说着自己的无奈。
“算啦，还是做老本行吧。”我说。
“不。我还要回去的。你根本不知道做一个蠢货的幸福感受。”
“那你现在回来做什么？”我问。
“学习啊。”


周樵的短篇二题
作者：周樵

《中午到朱晶晶家吃饭》

中午我直接去了朱晶晶家。班级队伍有秩序的走到了校门口，刘志诚没有像往常那样喊住我，我自然也没有喊他。我在等大家击掌解散，然后飞奔出去，张叶排在我的后面，我迫不及待的想在她的眼前奔跑，我想让胸前的挂件甩动起来。解散后我不出意外的第一个跑出了校门，铁门在我眼前一晃而过，门口传达室的老头也在我眼前一晃而过，身后的哄叫被我耍了好远。我发现胸前的挂件并没有随着奔跑甩动起来，我觉得我跑得很快很快，踮着脚尖，一辆辆的自行车被我超过，但是胸前已经挂了很久的铁片却死死的贴着我的胸口。我在跑动中用手拨了拨它，还是不行。看来拴着它的绳子有点短，我用手攥着它，从学校门口一口气跑到了朱晶晶家，撞开门后，我发现朱晶晶还没回来。

《透明胶》

赵凯和他的同学徐浩走了过来。我和赵在下午约好了晚上见面，他有一封信要交给我。
我说八点五十在楼下等他，他说好。哎，日子太无聊了，他在短信里抱怨到。你有张璐的消息吗？我问他，张璐是我初中同学的妹妹，我不知道自己怎么会突然问起她来，初中毕业后我们尽管在一个学校，但基本上没有见过面，没有单独地说过话。哦，你怎么突然问起她来了？她比我们低两界，所以不常能碰到。她很骚哦！呵呵。
八点半，我看着手机上的时间。曾有一段时间物价非常高，过年听我妈说她的一件外套当时买来花了一千多块。一周前家里重装电话，我翻出一张曾经装机的发票，装机费高达3500圆,而现在重装的这部电话只收八圆的手续费。电话也是我吵着要装的，因为人家都装电话了。其实在那时装电话的人家不会超过十家，而我们班有35个人。我家的电话装得很早，看着3500的发票，我才感觉到，我家的电话装得早。
但我现在已经基本上不打电话了。我买了手机，打电话变成了发短信。我用的是动感地带，月租费二十圆能发400条短信。和我发短信的人基本上也都用动感地带。我打算不用手机了，这个想法从去年年底就有了，一直到现在我都这么打算的。新的电话线路上周就装好了，按理说我可以停止使用这种比较便宜的手机卡了，但我还在用着，今天一天我就发了三十条短信。我不知道什么时候能停掉它。
下楼的时候我打了个电话查了一下话费，我的手机余额是三十六元，有效期到二零零五年五月。到二零零五年五月意味着如果在那时我没有继续充值，手机里的余额将被冻结。我又查了一下使用的短信数，三十二条，录音说。
我没有站在楼下等，既然出来了，我想走走。户外很冷，风也大。我从楼下的楼梯走到一条窄窄的马路上面，这条马路是我们这一带几条主干道其中一条的尾巴或开始。马路的左右两边是房子，它在一堵墙下结束，墙后面是第二小学，我的母校。经过一段弯道（很直的弯道），马路开阔起来，它分成两支，一支通向外围，从我左边的楼梯下去顺着综合大楼走，就能来到我们这里最大的马路，两年前市公交公司在我们这里开了一条线，公车就跑在这条公路上。另一支，就是我脚下的路，连接南北两大社区的内线，经过小车班、红梅桥，它又分为三支，一支通向外围的马路，一支蜿蜒着通向点将台职工宿舍（现在是学生宿舍）再与外围的马路相接，上坡然后下坡，只方便步行。最后那支在工作日显得格外安静，它沿着河岸缓缓的伸展，为什么是缓缓的呢？因为它路面很平整，却从未让我想起过赛道。它经过第二中学（现在叫高级中学），也是我觉得缓缓的原因。第二中学，是我的另一座母校。
我没有走到小车班，下楼后五分钟我便浑身发起抖来。在澡堂边上的那栋住宅楼下我停了下来，站在石阶上我听见风刮过来的声音，像处理过的尖叫声。

八点五十，赵凯骑着车出现在我的视线中。他经过我时我叫住了他，“赵凯”。
“噢！你在这。”他下了车回头看着我，我走过去，看着他的围巾，一条深色的长围巾，随便的围在外衣领上。
“好冷啊，”他笑道,“你不冷吗，穿这么少。”
“你是不是感冒了。”他的嗓音沙哑，鼻音很重。
“没有，不过快了。”他停下来，从书包里翻出一封信递给我，信被一张纸包着，我看了看，信封上面写了几个字。我回过头，等他背好书包推车赶上我。
“你还在那里上课吗”
“周末我就回来了。”
“你学的是什么？”
“反正是旁听，想学什么学什么。你呢？”
“今天做了一天的卷子，明天还要上一天的课。”
我低头在他身边慢慢地走着，没有回答他。我不知道说什么，每次他帮我带信，我们总是这几句，他不说我也知道他天天考试，我说了他还是会在下一次继续问我你在哪里上课。
到我家楼下了，我们停了下来。“张璐现在怎么样？”我问他。
“我不太清楚，她很骚哦。你现在怎么对她感兴趣了？”我看着赵凯的脸想，你什么时候变的谦恭起来？还是你在我面前从来都很谦恭？他笑着问我。是我的原因，是我太严肃了。从两年前我就开始严肃，从我告诉赵凯这个世界很荒诞开始，我就严肃了。这当然不怪赵凯，面对一个严肃的家伙，除了谦恭的笑还能做什么？
“没有。”我很快的回答，“我以前认识她，现在想起来就问问。”说完我转过身向后看去。什么也没有，连声音也没有，没有什么吸引我向后望，和赵凯一样，严肃的人总会用一些莫名其妙的动作结束一个严肃的话题。
我们站了一会儿，便各自回家了。我下石阶，他跨上车，站在石阶的最后一层，我扭头看了看，房子、电线和草堆里的几课小树，我想起“夜色”，并打了个冷战。