koopee.net

Koopee 果皮 2005年4月


此网页使用了框架，但您的浏览器不支持框架。


果皮制造
www.koopee.net


目录

****************************

2004（5首）
春光
谁家没有几门穷亲戚
草木
武新明
离乡

2003（7首）
喝吧，酒鬼
卖袜子的人
湖边的虫子
苜蓿
卖葡萄的男人，掏掏耳朵
卖早点的老霍一家
生动而乏味

2002（9首）
生长
乡村
小光的夏天
酒香
雨后的事情
我、老张、还有那个摘梨的孩子
小夫妻
小酒徒
记得吗

2001（15首）
下雪那天，我们干了些什么
行色匆匆
当一切坚硬的东西深陷在黄昏的微光里
小面人
米达和宝宝
友谊桥
十九岁
小美
老妇人
水草
你是一个孩子，懵懂无知
睡着了觉的人是幸福的
我的女儿
舅舅的房子
冬天

2000（28首）
在春天
献诗
孔子时代的河流
孝陵卫镇
郊区的酒馆
曙光电影院
“这真是一件可怕的事情”
陀螺之歌
是谁躺在你身边
南京
白日是波浪，夜晚是岩石
成都
高楼上
护城河
入夜
关于常识
你不曾把我的沉睡唤醒
小县城
可爱的老头，喝白酒啃盐巴
到西部去
夜读的水鸟
一场乌有的对话
湮没
草坪
剩余的夜晚
我们的新郎，那么害羞
理发师
田野上

1999（6首）
我的南方兄弟
清晨之歌
乡村
隐匿之歌
一块麦地，一片鱼塘
降临

1998（18首）
杨仲然的早晨
有谁感到这个夜晚的重量
硕士生和他的江西妻子
有关水闸的传说
颈
几何老师
到了卫岗就得住下来
白化病患者
我无法保持住判给我的那份快乐
一个更早的早晨
街景
甘薯地
我们不可能离去谁更远
回忆
田园
从豆菜桥上经过
以褫夺的方式
这一刻我看见......

>>>>>>>>

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


………… 2004 …………
****************************

《春光》

从屋里出来，我
常常到田间去
前妻曾叫我娶一个乡下老婆
朴实的健壮的
可少女们都去了外乡
我只好跟母狗调情
几个农民正用粪汤浇菜
我看不到他们的苦
就像他们看不到我的苦一样
我们谈论着天气和收成
春光中飘荡着
谦和的臭

《谁家没有几门穷亲戚》

太阳没出来我就到了
一直蹲在草垛后面
你说谁家没有几门穷亲戚
这话可真好，虽说是穷帮穷
可我真不好意思再上门了
上次我问你家要了两升黄豆
想磨几板豆腐卖
只可惜叫驴子全偷吃光了，结果
那驴日的也撑死了
你看我这次就没骑驴，我是走着来的
太阳没出来我就到了
一直蹲在你家草垛后面呢
记得上次驴子到你家一点不老实
它死了也好，死了就不再啃你家的树皮了
前些日子我老婆跑了
丢下两个孩子一声没吭就不见了
我不知跟谁跑的，她肚子里还有一个
我待她不错，我戒了酒
也不再赌了，可她一个屁没放就没了
你看出来了，我很难受
比她死了还要难受
你说这有什么办法呢，两个孩子还不懂事
等他们一成年我就撒手不管
想去哪儿就去哪儿吧
可他们现在还小，比家雀子还小
我得把他们喂大

《草木》

在街心花园，工人们植着花草，
一个难看的图案终于出来了。
园林车开始浇灌，持着水管的年轻人
故意把水弄到过往的女孩身上。

《武新明》

在一次英语听力课上
我看见了初中同学武新明
他带着他的儿子
小家伙长得真像他，都是厚嘴唇
后来我和他来到了郊外
阳光很好
树叶黄透了
河水从山脚流下来
我们就坐在水泥桥上聊天
他说来了个熟人
他不想见他，就躲到桥下去了
我也跟着他下了水
谁知，河水很凉
而且浸湿了我的裤角

《离乡》

醉酒的父亲睡在猪圈里，
已经人事不醒。
大哥差点被人砍掉了脑袋，
正流落在街上。
姐姐得了白癫疯，躲在屋里，
一直不敢出门。
而我已准备好行装，
正要离开这个家。
我们谁也帮不上谁的忙。
母亲从地下来到路边劝说，
“冬天太冷，你会冻死在路上。”
我看见白杨树，枝条发黑，
风从中穿过，
“念你年少无知，念你轻薄狂妄。”

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 2003 …………
****************************

《喝吧，酒鬼》

后来我们坐到了街边
我想起远方的母亲
你说了那么多，我只记得一句
“二十岁的道理，
不能用在三十岁的头上。”
还说我呢，瞧你四十岁的身体
已经松松垮垮，停滞不前
妻子不再管束你
女儿过了这个夏天就十七了
到了恋爱的季节
你抱着酒瓶说，哥们
想追你就去追吧！
我想起了远方的母亲
我说，她总担心我
不知哪一天会醉死在街上
你说那样该有多好，该有多好

《卖袜子的人》

把柜台上成沓的袜子收好放进去
把套着袜子的塑料脚模具收好放进去
把挂钩一个一个地摘下来放进去
把柜台上的绒面台布折好放进去
把绒面台布下的塑料纸折好放进去
把插头线拔了缠好放进去
把顶蓬上的灯管摘下来放进去
把坐了一天的小板凳放进去
把水倒空后的茶杯放进去
把柜台下面的铁皮柜锁上
然后拎着暖水瓶夹着晚报沿着街边回家

《湖边的虫子》

没有太冷或者太热
也没有一丝风
阳光因此温暖而均匀
枯草已长出新芽
说不定明天来一阵风就全绿了
他坐在草坪上抽烟
身体一动不动
吐出的烟围绕在他身边
坚持不散去
零食和玩具散落在四周
他的刚会学步的孩子
想一直朝前走
妻子只好扶着小家伙离开他更远
他抽完最后一口
然后驾着那股等待已久的烟去了

《苜蓿》

没有比苜蓿更好的食物了
可我却不舍得割下它们
那些鱼吃得更多的是青草
所以我经常带着镰刀去麦地里
我的身体在热气中一起一伏
村里的人们却总是怀疑
我偷了他们的麦子
他们觉得我是一个自私且狭隘的人
我还知道他们背后叫我老光棍
大概他们忘记了我也曾有过老婆
其实我对世事已淡漠许多
不在乎他们说什么了
就像孩童必然天真
老人必然慈祥
面对一天天翠绿的苜蓿
我只想选择一个晴好的天气
把它们撒在水面上
让水里的孩子们来分食
想必那定是一顿丰盛的美餐

《卖葡萄的男人，掏掏耳朵》

卖葡萄的男人挑着担子在街上走着
掏耳朵的女人站在街边喊他过去
连喊了几声，卖葡萄的男人才听见
葡萄是刚摘的，要买就多买些吧

你耳朵不好使，还是先来掏掏耳朵
卖葡萄的男人放下了担子
掏耳朵的女人说得真是不错
耳朵是听不清了，看那双手就知道技术不错

你瞧，你瞧，耳屎这么多
回家给你的葡萄当肥料，会长得更大些
突然一个男孩偷走了葡萄，就站在不远的地方
卖葡萄的男人想站起来追

掏耳朵的女人说，千万别动
不然耳膜会破，那样可就真听不见了
卖葡萄的男人只好一动不动
那个孩子或许是真饿了，就让他吃吧

女人说一声好了，你现在想听什么就听什么
男人起身听了听，然后送了她两串葡萄

《卖早点的老霍一家》

庞大奶子打扮得很光鲜，还戴了墨色眼镜
“穿得跟个港客一样，我看脸上还缺点粉嘛！”
老霍说着，就把沾满了白面的手朝庞大奶子摸去
庞大奶子一边拍打着脸一边追赶着老霍
“当着老婆孩子的面，还这个熊样，看你儿子都多大了”
老霍的老婆正忙着蒸包子，顺便整了整儿子头上的厨师帽
她不管男人怎么闹，她在跟别人说着儿子当兵的事
老霍的儿子一直冲着庞大奶子笑，他才高中毕业
而老霍八岁的女儿正在家里睡觉，周末不上课，她想睡多久就睡多久

《生动而乏味》

说来就都来了，先是小鲁、秋刀
接着是风鹤、志午和仙翅
昌吉布拽着苏美朝小房间里跑
谁也没注意伦木什么时候坐到了桌前
就连他自己也不清楚
啤酒和梦想解决不了他们
满屋子的烟把他们端到了云头上
没有更多的快乐
没有更少的痛苦
谁困了谁就先睡吧
不断地变换着疼痛的姿势
实在没地方，可以在天花板上躺着
多么整洁、宽敞，还有那灯光
干瘪得就像是花

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 2002 …………
****************************

《生长》

他已经老了，
头发黑的黑白的白，
几乎一半一半。
如果从他的脑门中间分开，
一边是黑发，
一边是白发，
那样就太滑稽了。
事实上他的整个头看起来
呈灰黑，
或者灰白。

《乡村》

过了小河就是菜地
河上的桥
其实是两根木桩
菜地里挂着
紫色的茄子
像刚刚吹起来的气球
翘角的芸豆
扁扁的，绿绿的
当然还有辣椒
不远处有人
正从河里挑水朝菜地走
河底的虾子
已经醒来
等着孩子们中午去垂钓
早晨的雾气还未散去
看上去像越来越浓

《小光的夏天》

一直躺在河边
昏睡
头顶上是杨树林
要是醒了
就再回到河里
泡一下
上了岸继续睡
不去管河里的鱼
游到哪里
更不去管
有没有女人
从水里冒出来

《酒香》

楼道里飘着酒香
越朝上越香
我知道老崔又在喝酒了
敞着门
老崔喜欢冲着门口说：
“进来，喝两盅！”
这是他的习惯
我父亲也像他这样
但他总是醉
我的父亲总是醉

《雨后的事情》

先是四个人，后来
又多了几个
他们一律站在路边上
路面被雨水冲刷得很干净
他们抽着烟，说着打牌的事
烟很轻，随即就散掉了
稻田是绿色的
远处的树林也绿得发黑
他们谈起了姑娘
他们希望有一个漂亮姑娘
从远处走过来
而且身上湿淋淋的
大家都想对她说点什么
他们在想该对她说点什么好呢
正如他们所希望的，就看见
姑娘真的从远处走了过来

《我、老张、还有那个摘梨的孩子》

我走在明晃晃的路上，
心里觉得无力

“你要是没放弃，
或许事情不会那么糟”

那个孩子在树上尽力伸长胳膊
摘梨，但又不至于摔下来

经过一座桥，我看着
桥下的水在无声无息地流

“你要是努力一些，
事情自然就会好起来”

孩子想，要是自己也变成一只梨
树下的人就再也不会发现他了

《小夫妻》

来到东郊的山上
把猫埋到树下
孩子，可怜的孩子
安息吧
再编一只小小的花环
给它戴上
记住，每年这时候
都要来祭奠它

《小酒徒》

像真正的酒徒一样
喝得再多也还要喝

有什么话不要跟别人说
只跟自己说，只跟自己说

小小的酒徒啊，慢慢地走
慢慢地唱着什么歌

《记得吗》

我们开始往回走
那郊外的农田落在后面
你小心地剔除掉
鞋上的泥巴和草梗
这又湿又冷的天气
我们还不知道
晚上有一场雪要来

你的孩子进来了
羽绒服、红围巾、棉手套
他只露出两只眼睛
帽子上的雪在悄悄融化
这是我第一次看到他
我们彼此都显得
很不好意思

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 2001 …………
****************************

《下雪那天，我们干了些什么》

我们先是在雪地上奔跑
为了追赶一只野兔
到了湖边
野兔却突然不见了
黑色的湖面
白色的雪地
身后是我们凌乱的脚印
也许野兔逃到了湖里
也许它成了一条鱼
后来我们在一间茅屋里烤火
大家围成一圈
聊了很多的事情
火苗映红了我们的脸
不知是谁说了声
“自卑不是天生的……”
我们一直在添着柴火
可谁也没出去看看
外面的雪下得有多厚

《行色匆匆》
----致李樯

你走在斑马线上
像是浮在海浪上一样
（多么庸俗的比喻）
实际上你很快地
从街对面走了过来
边走边与我打招呼

街上的人们
都露出了尾巴
张开了翅膀
他们还要用呼吸
来说服这个夜晚
他们要赶着回家

而我们再次越过斑马线
走到街对面
我们一前一后
同时不忘提醒对方
警惕四周
可到底谁回袭击我们呢

《当一切坚硬的东西深陷在黄昏的微光里》

楼上刘爱民责骂他母亲的声音你听到了吗
这家伙声音可真够大的，大喇叭一样
刘爱民的母亲你知道的，行动不便
每次晚饭是总是大小便失禁
弄得厨房、客厅臭哄哄的
可你说为什么不能集中精力干好自己的事情
窗外建筑工地上的噪音你听到了吗
脚手架上的工人就像皮影一样忙个不停
楼房一起来就会挡住我们的阳光
但我们不能搬动楼房更无法搬动阳光
就让它们从我们头顶掠过去，一直掠过去
可你说为什么不能集中精力干好一件事情
农大草坪上学生踢球的声音你听到了吗
他们奔跑、叫喊，随时要把皮球踢到天上去
还有啊，刘爱民在单位贪污了一点钱
得到了一个处分又降了一级工资
可你说为什么不能集中精力干好眼前的事情
刘爱民一家把楼上的地板弄得咚咚响
他的肥胖的下岗的老婆你看到过的，丑得要死
他的上高中的女儿倒挺文静，跟你很像啊
但她去年没考上大学，刚才你听到她尖锐的叫声了吗
可你说为什么不能集中精力干好我们正在干的事情
还有还有更多更细的声音来自你与我，就在我们耳边
你听到了吗你听到了吗你听到了吗

《小面人》

男的小马和女的小杨走在街上
小马说，你听过小面人的故事吗？
小杨说，没有，讲来听听呀。
小马说，我小时候花了一毛钱捏了枝小面人。
小杨说，知道啊，那时很穷的嘛。
小马说，一到晚上小面人就变成了真的。
小杨说，是花媳妇是吗？
小马说，不止啊，还会变小金人的。
小杨说，那样就发了大财啦。
小马说，可是那时我花了一晚上想来想去。
小杨说，是花媳妇好呢，还是小金人好。
小马说，是啊，可等第二天一醒来……
这时从他们身旁经过的陌生男人
突然朝后面一个低着头的女人喊：
“我操你妈的，还不快走！
你腿里夹着屌吗？“

《米达和宝宝》

我在阳台上喊米达米达
米达就在楼下空地上瞅来瞅去
她没想到，叫她名字的声音
会来自一个意外的方向
我又开始喊宝宝
于是米达和宝宝同时四处张望
我又喊了几声
她们才发现我，然后指着六楼说
原来是你呀
原来是你呀
这两个四五岁的小女孩
嘻笑着边走边说
直到消失在楼房后面

《友谊桥》

过了友谊桥
就是月苑小区

我站到桥头上
看见工人们
正在河底清淤
一个女人抱着孩子
朝我走来
孩子睡着了
那女人
大概是我妻子

我常对朋友们说
一过友谊桥
就到了我住的地方

《十九岁》

那年我哥进了工厂
他觉得三班倒
还是一件很新鲜的事情
他夹着父亲那辆破金鹿
兴奋地拐进家
吃饭前他总要练几下哑铃
当母亲问起厂里的情况
他就说那些姑娘
他一个都看不上
然后就躲到自己的房间里
死活不出来
一到夏天
他的嘴巴开始叼起一片树叶
发出口哨的声音
谁也不会觉得
那有什么
就像小鸟衔着一只虫子
真的是很平常
他一向就喜欢那样

《小美》

餐馆老板喊阿奎
把凳子收到屋里去
小美就帮他摞
“小美，再加一个。”
“你能搬得动吗？”
“还要再加一个！”
“这回你搬不动了吧？”
“全加上全加上，
我要一次头搬进去！”
于是小美就看见阿奎
挺着肚子进屋去了
凳子高过了他的头顶
小美站在那儿
笑个不停
她笑得腰都直不起来了

《老妇人》

家里所有的男人都沾染了酗酒的恶习
他们挤靠在一起，就像空洞的酒瓶
听听那古怪的老妇人都说些什么
“谁先醉死谁就是最早见到祖先的人！”

作为妻子和母亲，不知你
假借了谁的手来接受这尘世的悲戚
那荒唐的景色在你干枯的眼中
竟还那样美不胜收

《水草》
----致顾前

河面上，水草翠绿又茂盛

父亲把双手聚拢到一起
他要教会孩子怎么去摸鱼
长在河边，除了游泳
这当然也是必备的一项本领

鲫鱼最爱躲在水草下面
那是它们温凉的家
一大块阴影已悄然逼近了
谁知道那是一种危险呢

最终还是发觉了敌人
鲫鱼突然跳出水面然后逃走
父亲说没关系，天色还早
我们可以顺着水流一直摸下去

鲫鱼率领子女们寻找更安全
的地方，而那些四条腿的家伙
总有歇下来的时候
但现在能游多远就游多远吧

河面上，水草翠绿又茂盛

《你是一个孩子，懵懂无知》

陷落的身体，浮起的
情感，还有哪个更重要
你光洁的脸庞

总让我想起树上的果实
想摘就摘，想吃就吃
还有什么顾虑

其实谁也没说话
我们只是随着光影移动
深埋我们的头，就像

黑暗被包裹着
沿着那条小道前行
你的抱怨，我只当没听见

该不该来到这里
不是你说了算
既然如此，就继续走下去吧

当然不否认我们是无辜的
难道这天气，是无辜的
可面对你我只相信

我愿意接受，而且听从
无论是什么
无论它藏在哪里

《睡着了觉的人是幸福的》

你睡着了觉
没有谁可以打扰你了
所以你是幸福的
即使你做着梦
即使你根本就没有梦
你仍然是幸福的
因为你睡着了觉的时刻
既不属于别人
也不属于你自己
即使你一生注定是不幸的
每当你睡去
你就是幸福的
你最大的幸福就是
你从不去想，睡着了
是否还要醒来

《我的女儿》

我的女儿
你是那么小
我的意思是说
你小得就像
是我的女儿
你明白我说的话
我是说假如我的女儿
跟你年龄一样大
她会像你一样
天真和可爱
你知道我的意思
我是说我们先把
女儿生下来
我要让你相信
我会是个好爸爸

《舅舅的房子》

你过了桥
我听见桥下的水
好像在流动
因为是夜晚
我就怀疑那水
也是黑色的
我记得你
不止一次地提起
你住在一个亲戚家里
那是你舅舅的房子
离河边不远
但我从没去过
因此你是否住在
舅舅家里
甚至你舅舅的房子
是不是在河边
我也无法弄清楚
过桥前你说
你过一阵要搬到
另外一个地方去住
我看着你走远
觉得以后不会再听到你
上楼梯的声音了
就像再也不会听到此时
桥下黑色的流水的声音一样

《冬天》

湖边的枯草，
被踩得“嗞嗞”响，
远处的槐树林
半黑，没有声音。
有个人撑着船，
朝湖心划去，
跟鸭子似的。
但那个人，他
不是鸭子。

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 2000 …………
****************************

《在春天》

我来浇灌这块麦地
因为亲切
我浸湿的双手早已通红
田野很静
仅有几只飞鸟掠过田头
远处的杨树林枝条发黑
像没有褪尽的夜色
记得堂妹曾在那里
捡起毛毛虫似的杨花
吓唬我
并且说过一些话
我能对她表达什么
我所有的想法都是多余的
我应该倾注于我的田地
且怀有信任
我应该让目光也生长
让流水的祝福也带给堂妹
一如堂妹接受她的将来
感激人们未曾醒来
未曾来到这个清冷的早晨
当一个没有经验的青年农民
劳动的时候
谁也未曾打扰他

《献诗》

我想像你在温暖的小城
我记起你的忠告
是啊，我能否像栖枝的鸟儿一样
真实地歌唱清晨
是啊，你总是这样担心
我们都已经过了怀疑和不安的年纪
谁还去回忆那貌似将来的过去呢
美貌的妻子，年轻的母亲
温暖的小城在抚慰着你
同时也抚慰远方一个成熟且慌张的男人
如果事情真的那么简单
那一片树叶就足以覆盖我们荒凉的爱情
感谢你，你总是在我最虚弱的时刻出现
我感到你的遥远的目光
将我黑色的忧伤照亮
还记得吗？六年前的黄昏
我们一起散步在学校外的那条土路上
天色渐渐暗下来
不安的夜晚正邀请着我们

《孔子时代的河流》

在炎热的午后
学生们挥汗如雨
小庄和小鲁
说服了各自的女友
从教室里溜出来
直奔学校东面的河流
肉联厂的废水
污染了下游
他们只好到上游去
那里河水清澈
一下水
他们就变成了鱼
“孔子曾经在这条河里
洗过澡。”
孔子于他们不算陌生
语文课本上提过：
孔子浴乎沂*
河岸上的绿色很深
春天的时候
他们曾在那儿约会
春天的沙地上
曾丢弃他们的避孕套
两位女生不知不觉
已长出了鳞片
可她们却一直在担心
下午的课程
以及一个月后的前途
“算了吧，
我们本来就从水里来，
现在又回到水里。”
说着，两条公鱼
已潜入水底
他们尝试在水中做爱
水面上
正泛着气泡

*沂，指沂河，发源于山东，流入江苏。

《孝陵卫镇》

我买了一份当天的晚报
卖报纸的老头
认出我是外乡人
的确，我只是偶然
路过这个小镇
夜晚降临
我就在小镇上走一走
这是我的习惯
每到一个地方
我总要熟悉那里的街道
我想起妻子和孩子
在家乡
或许已经入睡
或许还在灯前
我想起他们
就摇摇头
如果我就在这南方小镇
住下来
该有多好
就这样住下来
没有我认识的人
安静地过一辈子
这该有多好
可是一个姑娘
身着白色婚纱
突然站到了我面前
她邀请我
做她的新郎
“我知道你喜欢
这个小镇。”
她一边说一边挽着
我的手
来到一条热闹的街上
两旁的人家
都张灯结彩
就这样
我们步入婚礼的殿堂
“可是我不是新郎”
“没关系，戴上这朵花
你就是新郎了。”
就这样
我戴着大红绸花
与漂亮的姑娘
结拜成亲
我看见妻子和孩子
还有家乡的许多亲人
在酒席间
举杯庆祝我的婚礼
好事的客人们
让新郎新娘
做一些小游戏
我没有太多的兴趣
可是新娘很乐意
看她一脸幸福的模样
还不时附在我耳边
跟我讲：
“今晚我就为你
生个儿子，
明天我们就儿孙满堂。”

《郊区的酒馆》

郊区的酒馆
总是外地人开的
而且总是店面很小
客人坐在窗前
或冲着门口
喝酒是次要的
既然到了这么个地方
想聊什么
就聊什么吧
小姐来回走动
有时也倾听
谈话的内容
他们就像是一家人
当客人离开酒馆
疲倦的小姐
开始收拾桌上的盘子
当小姐铺上新桌布
客人已消失在街上

《曙光电影院》

台阶上散落着一群妓女
因为是站在电影院门口
所以把她们同酒吧里的一群
区别开来
我像赶集一样
一个一个地问过去
“当然可以打炮，
当然是背后插花，
另外，安全套还免送。”
可是她们除了电影院
哪儿也不去
就连亮如白昼的广场也不去
我很关心价钱问题
可是天下都一个价
“一分钱一分货，
老少无欺。”
我在台阶上已经来回三趟
“妈的，到底干
还是不干？”
我想，干与不干
没什么两样
到这里，我只是想了解一下
她们跟我从事的行当
到底有什么不同

《“这真是一件可怕的事情”》

我们坐在破旧的房间里
聊着什么
但还能聊些什么呢
时间已经不早了
我起身送你
在破旧的楼前
你问这房子什么时候建的
你好像在打听一个老朋友
房子已经很老了
说不定哪一天就会倒塌
“我们一起拍张照吧，
以后见面恐怕很少。”
我和你，还有老房子
三个朋友一起
在夕阳下合了影
然后你就走了
你再来的时候
已经是一年以后的事情
站在楼前
我们还是聊了些什么
你注意到
房子外面涂了一层涂料
就跟新房子一样
我们还是老样子
但总有一些细微的变化
可我们面对的是一幢新房子
你说：“这真是一件可怕的事情。”

《陀螺之歌》

一

看吧，木陀螺
在结了冰的河流上
旋转，舞蹈
其他孩子都已回家
只剩下了你
和你心爱的陀螺
你在不断地抽打它
多么优美啊
是你，还是你
小小的心脏
那兴奋的花朵
在寒冷的黄昏盛开
你紧跟你的陀螺
奔跑，也许你更希望
它飞走
或变成一条鱼

二

为什么父亲
还是那个喝醉了酒的男人
他要醉过多少次
才能将他的孩子认清
谁能告诉他
他的四个孩子的模样
母亲点亮了煤油灯
那只墨水瓶上
小巧的火焰跳动着
外面的月光更亮些
但毕竟屋里暖和
如果谁也阻止不了
那就让这个满嘴酒气的男人
不停地抱怨和呕吐
可是孩子们
如何才能安睡
你看到陀螺
在头顶上盘旋
它突然降临到这房间
而且发出夏虫般的鸣响
陀螺，陀螺
兄弟们驾着它
快快躲到月亮上去

三

谁也没看到
父亲和母亲并肩走
即使在草屋里
也只是隔着木桌不说话
他们仅用眼神
交换各自的想法
看这个家怎么支撑下去
多年前他们走到了一起
然后彼此厌恶
就好象他们因为彼此厌恶
才走到了一起

四

四季是母亲善良的姐妹
看她那么忙碌
可你还要缠着她问个明白
太阳和月亮
为什么总不能见面
因为，那是因为
它们相爱
老山羊快生产了
土墙头上伸出了那么多脑袋
母亲，一个老中医的女儿
剪断了脐带
小山羊就在众目睽睽之下
害羞地来回走动
好了，家里又多了一名成员
只是它吃的将是青草
孩子们，给小山羊的礼物
你们准备好了吗

五

从水泥厂回家的石子路上
父亲那辆旧自行车
上下颠簸
不能骑得再快了
可他答应过孩子们
要做个好父亲
因此行人们都看见
中年男人滑稽的身体
在石子路上一跳一跳的

六

一年一度的运动会
又开始啦
这是兄弟们在乡村中学
最荣耀的时刻
摆脱自卑
就像父亲学生时代那样
露出营养不良的肌肤
阳光是身上
最灿烂的衣裳
可操场毕竟不是田野或河流
不能自由自在
但是女生啊
春天一样的女生啊
正躲在杉树丛中
为她心爱的人加油

七

瞧眼前的孩子
没怎么施肥就长这么高了
好象一眨眼的功夫
可谁也没指望你们要长成
树木或者小麦什么的
只是父亲越来越感觉
自己是一只老山羊
喘着粗气
头发越来越少
问题越来越多
愚蠢的老山羊
又来到田头
坚持与高矮不齐的玉米交谈

八

抽打陀螺
就是抽打你们饥饿的肚皮
为了跟上父亲的步伐
小脚印总落在大脚印里面
父亲指着看不见的远方说
水泥都运到了那里
小马驹啊，快去吧
骑上你们的陀螺
骑上它
你们就到了那里
我知道你们的速度惊人
父亲双手一挥
天上就布满了星辰
它们也是父亲
越跑越远的孩子吗

九

每个孩子都是自己的陀螺
连父亲母亲也是
一支陀螺的队伍
浩浩荡荡
陀螺，陀螺
一路唱着四季的歌谣
不知在谁的抽打下前进
你们可一定要找到他
让他更用力些
否则会停歇下来
不再转动的陀螺
将什么也不是

《是谁躺在你身边》

为了满足对面楼上小男孩的好奇心
你们没有拉上窗帘
因此你们性交的动作总有一丝表演的性质
你们在纵容他还是在引诱他
放松些，尽量放松些
就当对面的小家伙是你们假想中的儿子
该谢幕了孩子，好好睡上一觉
祝你明天考个好成绩

你突然间就醒来
窗帘已合拢得严严实实
你们就像落在湖底的两块石子波澜不兴
但你听见外面汽车的鸣叫
还有菜场喧嚣的苍蝇一般的吵闹
黑暗中你摸索着喝了一杯水
又小心地将冰凉的玻璃杯放回原处
你推了推旁边的身体
这个充满了脂肪的女人一动不动
你又推了推她
她在打着轻轻的鼻鼾
你要掀她下床
你产生了这个想法又随即放弃
说不定她已经死了

你厌恶这个还在乔装黑夜的房间里的气味
但街上也并非是你最好的去处
不知是谁躺在你的身边
从小到老，不知是谁躺在你的身边
让你感到一丝的温暖与厌倦
一个人在床上会胡思乱想
你突然记起小时候在母亲身边睡不着觉
直盯着屋顶看

《南京》

两个男人走在街上
谈论着什么
喋喋不休
又喋喋不休
他们呼出的白气
悄然散开
不知这个冬天
将掠夺谁更多

《白日是波浪，夜晚是岩石》

大学时候
我时常坐在操场边
想一些心事
那时真可笑，是吗
但是现在
就不可笑吗
我的目光还那样
大而无当
譬如想念一个人
我还是喜欢
翻出往日的照片
瞧来瞧去
身上犹疑的东西
改变了多少呢
而且还越来越失眠
真是难以预料
白日是波浪
夜晚是岩石
我来到岩石内部
点燃一枝烟
倾听波浪拍打的声音
一直到天亮

《成都》

三轮车工人拉着外乡人满街跑
他仿佛是这座城市的主人

街上细如尘沙的人们
他们细如尘沙的快乐

车夫不断晃动车前的铜铃铛
他已暂时忘记了目的地

外乡人任由这只骆驼摇着驼铃
在荒无人烟的沙漠上行走

《高楼上》

他们散乱的谈话
一直在持续
我坐在他们中间
如一枝沉默而衰败的花朵
谁试图找到我
不是那么容易
他们的孩子真是调皮
有时会突然从地板上冒出来
过一会又消失
我偷偷地瞧着
窗台上的阳光在移开
他们一直没有发现
就像太阳照不到楼房后面
留有一大片阴影

《护城河》

童家的白痴儿子站在护城河边
河水散发出腐烂的味道
这里少有人来
除了几个捞鱼虫的老头
可是在老头们之前
春天最先来到了这里
淤泥上的青草微微点头
河水也静静地不说话
他帮老人捞鱼虫
没有奖赏，但是感到了快乐
水泥桥上人来人往
妈妈或者兄妹没有在桥头出现
（爸爸从来没有出现过）
昨晚爸妈又吵架
熄了灯还有很大的动静
桥头上没人喊他的名字
他不必硬着头皮回家
他满足地坐下来
开始与夕阳下静止的河水
窃窃私语

《入夜》

其实一切都不像你诗歌中咏唱的那样
房子没有生出翅膀
种子也自然没有跳出来说话
只是兄弟们身上的知识
坚决地从田地里剔除了出去
就像一颗石子被扔出好远
妻子的乳房让沾着泥巴的孩子拽得很长
为什么不把他们赶到干瘪的稻壳里去
兄弟们啊，其实最危险的是劳动之后的心情
怀着喜悦，也怀着愤恨
即使入夜，即使周围的一切都安静下来
你们也不是无所事事的人

《关于常识》

比如那个捡垃圾的人
他把成群的苍蝇赶走
在垃圾堆里翻腾
找出他认为有用的东西

比如他用力的姿态
近乎于一种贪婪

比如那成群的苍蝇
又重新飞来围攻着他

比如那堆垃圾
在他身下疯狂地蔓延开去

《你不曾把我的沉睡唤醒》

父亲终日的怒气
就像墙跟下的苔藓
绿宝石一样冰凉
晾衣绳上是母亲刚洗的衣服
几乎要贴着地面
她埋怨没有人帮忙
把压得很低的铁丝抬高一些
我一直在东边的房间里沉睡
你来到窗前
看着我蜷曲似一个婴儿
其实我的心情
就像一条蛇
突然侵占了屋檐下的麻雀窝
你不敢触摸那蛇的寒气
到底谁在折磨谁呀
在我的双亲无以报尝的伤痛里
你悄悄走出了庭院
沿着小巷那条石板路一直走下去

《小县城》

小县城很小
中间一条主干道
几条巷子向两边分开去
小县城的轮廓很像“非”字
因为两边有更多的巷子
所以它应该更像
一副人体骨架
真是要命
小县城的人们——
这群黑头的蚂蚁
没日没夜地
啃噬那些无味的骨头架子

《可爱的老头，喝白酒啃盐巴》

可爱的老头
又躲到小酒馆里
喝白酒，啃盐巴
子女们全都飞走了
妻子在地下
停止了抱怨
任你这倔强的老头喝下去
中药铺已爬满老鼠
不知道它们是否
也练就了一副抓药的好本领
在这饮酒的国度里
你的技艺已经无用
白酒医治了所有人的疾病
阿花呀，你也来几口
叫阿花的狗摇摇尾巴
外面冬日的河流
冒着热气
河边洗衣的妻子双手通红
公路上的白杨树
涂满了石灰
可爱的老头认出来
那是他的子女们
瞧，他们一律穿着白裙子
和上升在河面的妻子
一起来迎接他
阿花，去告诉他们
我这就回家

《到西部去》

那一阵真是疯了
报纸、电视、收音机
连我们的饭桌上
都是关于西部的消息
我们就像春天发情的小动物
开始蠢蠢欲动
到西部去，到西部去
仿佛我们已整好行装
跟随招展的大旗
去美丽的西部安家
娶西部的老婆
生西部的孩子
过西部的生活
对此谁也没有提出疑问
以至于路上相遇
我们都会彼此问候：
走，到西部去

《夜读的水鸟》

午夜，我踱步
到村后的池塘
那是在读书疲倦时
芦苇丛中的水鸟
用尖嘴叩击水面
就像我叩击纸张上的文字
但是一天之中
我根本读不了多少
母亲常常这样说我：
带了一箩筐的书
看你什么时候读完
我也发愁，秋天快到了
难道我只想
收获一箩筐的荒芜

《一场乌有的对话》

“我没有向谁描述我的内心，
甚至没有勇气。
可是今晚我向你倾诉，
因为你的秀发拂动我忧郁的脸庞。”

“好吧，但是不要哭，不要哭，
黑夜已深入到你每个毛孔。
所有的忧伤都顺从你，
都滑入你微凉的脖颈。”

“我从不艳羡楼群中的灯火，
其实一直以来，我只愿是一只
小小的萤火虫，
照亮周围一块不大的地方，
让它来确认我，或让我
更长久地迷失。
虽然它用可怜的尾部发光。”

“好吧，好吧，你是一只萤火虫，
你生来就是一只可爱的只用尾部
照亮世界的小小的萤火虫。
原先在乡下，现在飞到了城里。”

“说真的，我真想去死，
放下妻子和孩子，还有白天与黑夜。
可我只放心不下，在炎热的夏季，
我的母亲啊，谁来为她摇扇子？”

“好了，去死吧，去死吧！
但是你要离弃一切：
母亲、童年、还有不幸与屈辱，
你最终的愤怒也将消隐无形。”

“每次我从恶梦中醒来，
总感到有什么东西在撞击我，
真的，一刻也不停。
新的一天来临，我竟像害羞的小女孩
不知如何开始。”

“就这样，让撞击你的东西继续撞击你！
让照临你的每一天不断折磨你。
如果你无法解除身上的绳索——
那些该死的想法，
就让照临你的每一天继续折磨你。”

“你是那么轻柔，
虽然我看不到你的面孔。
我怀疑你只是夜晚
吹向我额头的一阵风。”

“是的，我本来就是一阵风，
而你只是你身后消失的一条条小径。”

《湮没》

我想说这儿的人们
无可替代
他们与生俱来的天性
似乎无可替代
每日劳顿
伴着卑微的呼吸
他们无可替代
他们谈起遥远的事情
目光都明亮起来
你不能说善良与美好
已从他们身上消失
因为他们真是无可替代
正是这一点
让他们更加坚定地分开
又聚到了一起

《草坪》

杂草不应原谅
连同它们疯狂的本性
一起拔除
但杂草不区别于
农田或树林
杂草仅仅
区别于一块草坪
分辨草与草
之间的毒害
然后连根拔除
让草坪更像草坪
更适于观赏

《剩余的夜晚》
----致韩东

总有一些事情你得追究下去
朋友们鱼一样地游走了，为什么
惟独你留了下来----
一块坚硬的石头，任凭水流冲刷着
当然要追究下去。一头牛
只有保持良好的胃口，才可
称得上一头牛
难道他们的胃口不够好吗
一天一块草地肯定是没问题
可问题出在哪儿？再追究下去
先前他们只是一群乌鸦
浑身涂满了白色，就以为
成了鸽子，飞上云朵
就以为到了天堂。继续追究下去
他们一直被他们的想法感动着，照耀着，
就像奴仆感动着主人
灯火照耀着虚无的前方
还要追究下去。其实他们非常可疑
可疑的身影，可疑的目光，无法
进入这个夜晚，无法停驻
在你周围的树林
追究下去，不断地追究下去
如同这越来越深的夜色
固执地坚持一个方向，如同在
这片树林的一小块空地上
天真的你从天而降

《我们的新郎，那么害羞》

新房里除了一张床
什么都没有
可最起码得需要一床被子
大红颜色的被面
而棉絮又从天上采来
母亲一边引线一边说，从前
有个新媳妇套被子
不小心把自己缝到了里面
大家都在想像
愚蠢的小媳妇被困在被子里
滑稽的样子
我们的大哥却羞红着脸
就那么一直站着

《理发师》

比学校的园丁老蔡
剪枝还要细心
父亲的手艺可真是没说的
一会儿的工夫
兄弟们便有了三颗崭新的头颅
当然是父亲愿意看到的模样
最后父亲来推平自己
在他精致的光头上
孩子们再也找不到一根白发
而那个冬日
我们的双脚正踩着
坚硬冰冷的地面

《田野上》

早晨我背着书包
朝学校走去
跟往常一样，我
碰见了那个疯女人
到镇上的农行取钱
（但她每次都空手而归）
还有敬老院的每天
站在麦地里
吹喇叭的男人
喇叭由他的双手组成
因为田野
落雪的缘故
我看到他们
就显得很激动
我想他们应该是夫妻才对
我这么想着
就听见学校的铃声
在清脆地敲打着

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 1999 …………
****************************

《我的南方兄弟》

一

我的南方兄弟，你虽远在他乡
但我仍能感觉到你无畏的生长
还记得我们在一起的时光吗？
你在朋友们中间沉默不语
深陷在沉默里的你就像黝黑的树枝
已悄然覆盖了我们
生活问题首先是勇气问题
可是，我们面对的永远只是自己
假如谁也说服不了谁
那好吧，拍拍屁股各自上路吧!
你的身影渐渐远去
留下了我们，用无知和善良温暖自己

二

父亲年轻时就是村里最好的猎手
那杆猎枪为他赢来了爱情和好名声
我们的父亲经常背着猎物
从小镇的街道上走过
谁都愿意跟他打一声招呼
那时他的朋友满街都是
可是一场疾病袭击了他
被洗劫一空的父亲像村庄一样
安静，该走的都走了
没走的就注定这样留下来
贫困以及贫困所带来的不安
还有这群孩子，带着小兽般的表情
告诉你们,生活往往是这样
企求得越多得到的就越少
我们的父亲－－一个好猎手
两手空空地说

三

因为房租关系，我的南方兄弟
不得不再三搬迁
心爱的姑娘你都看到了，生活
有时只是我们必须羞愧的一个理由
在越来越狭窄的空间里
我们更要去学会爱和贞洁
不谙世事的姑娘，站在你面前的
只是一个来自南方的乡村猎手
看他操起那杆锈迹很重的猎枪
将枪口对准这个世界
单纯的姑娘，让我们
在越来越猛烈的高潮中
学会爱这世界
爱我的和我所爱的姑娘
统统都到夜晚的广场上来吧
你们要知道爱是多么广大
抛弃彼此间的仇恨
就像丢掉一件旧时装那么容易

四

南方的雨季是一桩心事
姐姐们的童年早已发了霉
未来被小心地放置在梦中
而梦则盛开在乡村贫穷的夜晚
奶奶的房间只有二姐还住在里面
面色苍白的二姐以为
奶奶只是去了一个很远的地方
有时也回来，跟孙女说一阵悄悄话
清晨姐姐们照例去渡口乘船上学
可是谁也没发现，二姐已倒在了路边
那天天气很好，大家都很高兴
谁也没注意二姐落在了后面
二姐悄悄地躺在了去渡口的路上
周围的青草，沾满了水珠

五

当房东老太在窗口下哀悼已经死去的猫
当采茶的母亲抬起头来看着远处
当姐姐们的孩子围在外婆家的饭桌前
当他们空洞的饥饿在傍晚的光线中纷飞
当疯狂的姑娘都做了忠实的妻子
当奶奶缠着小脚梦呓般的踏着芬芳而来
当朋友们在匆忙的人流中谁也认不出谁
当年老的父亲摊开宽厚又温存的手掌说
“我最大的愿望是......”
当街上的工人爬到天上撤换掉过时的广告牌
当死去的二姐在黑暗的地方微笑
我的南方兄弟，你
像一束火焰在挥舞你的灵魂

六

我的南方兄弟，
生活该赐予我们的都赐予了
我们仅有的错误
只是轻易饶恕了自己的罪行
我的南方兄弟，有时
那些最远的事物我们都无从逃脱
我的南方兄弟，
忧伤的人们用无谓的忧伤对望
平庸的人们以平庸的想像完成一生
幸运的以及不幸的人们
因为你们如此相似
才遭致彼此的厌恶
我的忧郁的南方兄弟，
你怀着绝望的心情付诸这世界
就像劳累一生的农民付诸他的田地
我的孑然一身的南方兄弟，
情人们的眼泪浇灌了你富饶的身体
你犁铧般的目光在昭示她们发暗的魂灵
我的瘦弱的南方兄弟，
你的来自南方的面孔尖锐而又生动
像是雨水清洗过的天空

《清晨之歌》

父亲刚从花生地里回来
给山羊挤奶的母亲
转过身，看见了

父亲湿漉漉的裤角
瞧，怀里的青草是山羊
最好的早餐

上完早读课的孩子们
围在饭桌旁
等待着母亲的新花样

谁都听得见
父母谈话的声音
他们在担心花生的收成

“如果地里蚜虫多，
那就糟了。”
父亲站在院子中间，对母亲说

新鲜的羊奶要给
最小的孩子喝
其他人的早餐却没有山羊幸运

父亲该去工厂上班了
母亲要接着把草拔完
孩子们则穿过整片花生地

去学校，他们沿着田埂走
成一条直线
阳光照在他们干瘦的脸上

《乡村》

雨后的村庄显得更轻也更善良
通向田间的小径同时通向了天堂
一家人从屋檐底下走出来
孩子们就像父亲手中的稻穗
稻粒上的雨水不时滴到了他身上
地上的蚂蚁比雨前更为忙碌
父亲对孩子们说了些什么
它们不去关心，这不是它们的事情
黑骑士们只是一边奔走
一边唱着古老的谣曲
“人间的收成一半属于勤劳，
一半属于爱情。”
村里漂亮的蝴蝶已经穿着裙子
在田间飞来又飞去
河里的鱼群也都跳上了岸边
它们更喜欢岸上的生活
可父亲还在那里固执地说下去
“我什么也不能留给你们，
也无法留给你们。”
不走运的父亲就这样一直鞭打着
用话语一直鞭打着他的孩子
人们看见古怪的一家人朝稻田里走
通向田间的小径同时通向了天堂
雨后的村庄显得更轻也更善良

《隐匿之歌》

我习惯站到窗前，走到窗前
我的身体就为窗框所固定
看上去像一幅被分割的照片
我听得见楼下孩子们的跑动声
但就是看不到他们的身影
这群小麻雀因为疲倦
最后连声音也消失已尽
水泥地上空荡荡的
只有大片发白的反光
我并不总是在窗前走动
有时也会到阳台上
看远处的紫金山
直到新建的大楼挡住我的视线
有时也到街上
匆忙的人们就像黑色蝙蝠
被白昼大群地驱赶
一个人只是另一个人的暗影
孤独的男人走在街上
禁不住黯然神伤

海边的朋友来信说
他已经结婚了
从恋爱到婚姻这是多么自然的事情
有什么可考虑的吗
这下可好，两个人的目光
开始彼此张望
并为对方的想法所限制
没有多余的东西出现
也没有意外的心情
只有驴子一样的激情
驴子一样的高大
妻子聪明又可爱
暂时两个人都不想要孩子
但那是迟早的事情
我不能送你什么礼物
或者一些恭贺新禧的话
我只能说，朋友
你终于成为一个有目标的男人
一个有用的男人
海风吹拂着健康的婚姻
你们的故事已经广为流传

我经常被一个枯燥的女人纠缠
她不断将我的热情抛洒
像一场恶梦
我的身体不断地被抽空
我在暑气之中
有如一片树叶在空中飘零
我的命运在暑气之中
有如一片树叶在空中飘零
年老的母亲捎信来，她很担心
南方的大水会不会把她的儿子冲走
灯光下我想起小时候
兄弟们身上的痱子噼啪作响
母亲就用冬天积蓄的雪水
涂在我们的额头上
灯光下，我想起母亲就会说
那时可真好啊
我将自己显露给灯光
灯光显露给黑夜
那么黑夜又将显露给谁
漫长的黑夜在刻划着灯光
灯光在刻划着我
那么我又将刻划什么

原先一屋子的人都走掉了
他们带走了各自的体温和梦想
只剩下妻子和我的眼神
只剩下破旧的家具在享受安静之美
没有浮尘，光线更深地渗入到夜晚
郊区的火车在妻子凸起的肚腹上
鸣响着缓缓驶过
我只需要一个能够安睡的理由
我将以我的热情和热情的残余
耗尽我的夜晚
走吧，都走吧
把你们种的东西统统收走
只留下那片干枯的土地
让夜色像河流一样
继续在上面流淌

《一块麦地，一片鱼塘》
——给父亲

我拥有一块麦地，一片鱼塘
我是那样地忠实于劳动
但生长的季节，
总有我所不了解的秘密
麦子和鱼群
它们的成长让我心有余悸
一场暴风雨似乎在期待中而来
代替我割倒成熟的麦子
田鼠们逃到了高地上叹息：
拿什么来维持生计
随之而来的洪水捕获了快乐的鱼群
偷鱼贼们也站在岸边伤心：
拿什么来维持生计
我的新娘呢
就连我的新娘也被从田间劫掠而去
大地已清扫得干干净净
只有富饶的阳光在安慰我：
飘浮的云块就是我那被卷走的麦地
夜晚的星星就是我那散落的鱼群
它们，连同我的新娘
已成为天上的子民

《降临》

老花农的妻子坐在进城的马车上，
寒冷的风鼓不起她瘦弱而苍老的身体。
送往花店的两篮鲜花就在她面前盛开，
仿佛众多的子女幸福地簇拥在她周围。

1998

《杨仲然的早晨》

那个叫杨仲然的女孩一醒来
今天的事情就已经在等着她了
她讨厌刷牙、洗脸和拉手风琴
但并不讨厌这样一个早晨
九岁的杨仲然吃完早点背着书包下了楼
穿着围裙的妈妈只好站在楼梯口
看上去就像站在杨仲然童年的角落里

杨仲然出了小区靠着路边走
路上嚣喧的车辆呼啸而过
但无法构成对她的伤害
她喜欢和赶早班车的人们
走上那么一段不长的共有的路程
早晨密集的光线无法分离开来
他们之间保持的距离
不出预料，今天应该是个好天气

《有谁感到这个夜晚的重量》

被时间刺痛了双眼的人们
已经躺下了 在楼群之间 在树木之间
在一个离身体更远灵魂更近的地方做着梦
他们和他们所谓的理想与苦痛睡在一起
有谁去惊扰属于他们的那团黑色
更有谁会感觉到这个夜晚的重量

夜晚的河流是可以忍受的河流
寂静的河床上漂浮着将要接受的
或者试图改变的 在楼群之间 在树木之间
熟睡的人们还依然翻着身说着梦话
有谁看见他们的比黎明更为宽广的出口
更有谁会感觉到这个夜晚的重量

《硕士生和他的江西妻子》

硕士生和江西姑娘领到一张证明
一道布墙把二十几平米的房间分成两块
不再年轻的硕士生过起了年轻的婚姻生活
节日前的傍晚硕士生和我在菜场相遇
他左手拎着一条鲫鱼 右手打着手势
他说他最喜欢他的江西妻子做的鲫鱼汤
工作了五个月的硕士生说打算要到南方去
那儿一个月的工资就是这儿一年的积累
但他一再强调 他去那儿不单单为了钱
我们聊着聊着 傍晚也跟到了他的房间
江西妻子还没下班 硕士生已打过电话
漂亮的江西妻子准备今晚做一顿鲫鱼汤
他让我这个校友兼同事谈谈一点看法
我还能说些什么 不能说这两个地方
哪个更纯粹些 决定了也就决定了
脑门光亮的硕士生坐在傍晚的光线下
等着喜欢穿红色上衣的妻子回来做鲫鱼汤
红色象征爱情 但那条鲫鱼游不过今晚

第二天两条结了婚的长了尾巴的鲫鱼
借着婚假的名义 携带着爱情游向了南方

《有关水闸的传说》

放学后孩子们喜欢到水闸上写作业
三米高的平台上挤满了乌黑的小蝌蚪
路过的大人们喊都喊不下来，孩子们清楚
写完作业后剩下的时间就都是他们的了

水闸四周是麦田和麦田上的春天
灌溉渠从平台两边看过去，波光粼粼
水闸正开着，孩子们都听到了哗哗的水声
如果再迟一个月，他们肯定会变成青蛙

扑嗵扑嗵地跳进去，而现在每个人
只是站在平台上对着灌溉渠撒了泡尿
拥有一块磁铁的那个孩子
一声令下，闪亮的弧线就从天上落下来

另一个孩子趁着不注意抢过了那块磁铁
其他孩子担心他会扔到水里去
他说他只想握一握它
每一双眼睛都惊诧地看到那块磁铁

从紧攥的拳头出发，顺着孩子的胳膊
进入到了他的身体，停留在搏动的心脏旁
这时傍晚从四周的麦田上渐渐升起来
惟独水闸平台上的孩子们显得异常明亮

《颈》

一朵灿烂的鲜花
一颗更加灿烂的头颅
作为连接的部分
作为不引人注意的一部分
炫耀或者突出
将埋藏它的声名

在生活的面孔上
在清晨与黄昏之间
它既不生长也不湮灭
既不迷失也不抵达
紧紧扼住它的本质
紧紧扼住它越发干枯的亮色

《几何老师》

精瘦的几何老师
站在讲台上
学生们都看着他
和他身后的黑板

是谁限制了你
又是谁驱逐了你

他的尖尖的喉结
像他性格一样突出
他的灼人的目光
来自他的青年时代

是谁限制了你
又是谁驱逐了你

他情愿把这堂课
看作一节思想品德课
“晚上千条路，
白天卖豆腐。”

是谁限制了你
又是谁驱逐了你

幼小的喜欢幻想的学生
没听懂他讲什么
他看看眼皮底下的孩子
又看看身后的黑板

是谁限制了你
到底又是谁驱逐了你

《到了卫岗就得住下来》

一个糟糕的人到了一个糟糕的地方，
带着行李和需要解决的问题，
打算要住下来。面临的问题
还是积压的老问题，完全有理由认为，
所有的问题其实只是一个问题，
最好的方法也不依赖于智力的帮助。
一个缺乏耐心和条理的人，
决定住下来，想想这一个问题
是否还年轻，是否还健康。

《白化病患者》

患有白化病的女人
从僻静的小巷走出来
站在喧闹的街口
卖着当天的晚报

她瑟缩在小小的身体内
她沉默不语
刚刚染黑的头发
像一片乌云挥之不去

她只是想多卖出一份报纸
只是想不要惊吓着买主
她的糟糕的脾气
却因此变得更坏

晚报上的新闻
重重地压在她手上
关于她自身的消息
还隐匿在她微暗的体内

华灯已初上，她也许真的
不希望报纸那么早就卖完
这个轻声甫临的傍晚
等着她的出现

《我无法保持住判给我的那份快乐》

你打开房间里所有的门窗
让空气完全保持流通
你的习惯还是那样
这是最其码的，也是最根本的
出差不到两个月
燕子就在阳台顶上筑了巢
但是现在它还没有飞回
就跟你的女朋友一样
正在外面奔忙
但是我们还是爬了上去
看看刚筑的新巢
我们保持住向上倾斜的动作
“小心啊，这可是二十四层!”
二十四层是一个高度
同时又是一个强度
我们停在空中
一时无所适从
但是此刻
允许我们沉于往事
此刻
分属于我们的身体
同时分属于我们的故乡
我们谈到了小迟他们
当然还有更多的人们
包括我们自己
他们的生活并不因为今天的谈论
而有所改变
重逢的话题注定还那么空洞
我们已经忽略
似乎故意在忽略
那个早已凝成一团的过去
原谅它吧
我们的梦想只是一个
小小的罪过
接下来的事情已经很简单
就是打发完这辈子
但无论如何
这个问题就像那只侯鸟
飞走或飞进
不由谁来作主
我们一言不发
平静的身体紧贴着墙壁
白色的墙壁上
留有一幅剪影

《一个更早的早晨》

父母总是比孩子们早醒来
他们不说话
都在忙着自己的事情
他们发出的声响
尖锐地敲击着这个早晨
空气是新鲜的
阳光变成了金黄色
早晨的轮廓异常清晰
但无从辨别这是
无数早晨中的哪一个
似乎每个早晨都来得更早些
去告诉床上贪睡的小猫小狗吗
睡懒觉可不是好习惯
金色的阳光也不会饶恕你的
去告诉他们
贫穷决不是平庸的借口
去告诉他们吗

《街景》

鞋匠的摊前堆满了
需要修补的鞋子
两个胖子在街角的木桌上
下着象棋
更多的人围着看
孩子们在停靠路旁的出租车边
跑来跑去
色彩分明
几个家庭主妇提着菜篮
站在街中间
她们在谈论着什么

鞋匠的摊前堆满了
需要修补的鞋子
两个胖子在街角的木桌上
下着象棋
更多的人围着看
孩子们在停靠路旁的出租车边
跑来跑去
色彩分明
几个家庭主妇提着菜篮
站在街中间
她们在谈论着什么

她们分明在谈论着什么

《甘薯地》

甘薯叶铺满了地面
匍匐的茎像血管一样细长,透明
我不学农妇们的样子
掐断一些回家喂猪
我只是顺着垄沟把它们
翻上去,不断地翻上去
被翻到垄上的茎露出细小的根
精明的田鼠传授给我经验
这些根一点也不忠实可靠
它们会吸收并且会毁掉这块土地
我理解田鼠的心情
所以等着在收获的时候
允许它们啃吃那些白皮的甘薯
啃吃属于它们的那部分
它们吃完,然后坐在田头
露出洁白的牙齿微笑
但是现在我看不到地下的白皮薯
在生长,我所能做的事情就是
不断地把茎叶翻到垄上去
就像梳理我恋人的头发那样
我在把整个绿色翻转

《我们不可能离去谁更远》

地面上的积雪
有二尺多厚
尘埃也因此变得
洁净
一只母鸡
在啄着什么
她在啄,在啄着什么
母鸡抬头望天
嘴角上挂着
细碎的雪花
这个季节
麦粒和青虫
不会在冰雪之下
无人知晓
它们究竟去了哪里

踟蹰的母鸡
听到了谁的声音
“你何不飞起来,
用你的翅膀飞走.”
她环顾左右
停止了啄食
“不止一千个家伙
告诉过我,
但我从不被想象
欺骗.”
“那你生了翅膀,
有什么用处?”
母鸡被激怒了
“去你妈的,
你这样嘲笑我.”
那个声音不停地
在周围回旋
“谁也没有资格
嘲笑谁,
我只是想说,
没尝试并不等于
没希望.”

每次都在不远处
落下
已经飞了一千次的母鸡
终于
气喘吁吁停下来
像竞技场上的失败者
她低头在啄
狠命地啄
她不去想
下一次可笑的飞行
她只是狠命地啄
啄,狠命地啄
她在啄着
最羞耻的心事

《回忆》

我沿着村前的河边走
看见孩子们在斜坡上
他们找一种可以当
口香糖吃的野草

抽水机不断地把河水
送到两边麦地里
弯腰的农民抬起头
把杂草扔到田外

沿着河边走不会有错
虽然老石桥已消失
医院搬到了河这边
跟学校靠在一起

我离开了原来的村庄
又经过一片果园
剪枝的老头告诉我
沿着河边走不会有错

《田园》

我的田园是这般荒凉
雾霭上升于地面
逡巡在田园的周围
像厮守恋人那样
我站在田园上

我的田园必归之于
群山,或下陷为一段河床
我安然伫立
如一位轻薄女子
受孕在秋日的午后

《从豆菜桥上经过》

年轻的小文要教会他们
怎么做沙拉
“一定不可忘了加香肠”
有心的记取了
无心的等着上餐桌
今天,房间里所有的人
所有的花朵,都朝着自己开放
外面下雨的天气
也加入进来

最先端上桌的是友谊
继之而来的是爱情
各有各的颜色
各有各的味道
其中一位一定要赶在
二十五岁前
名山大川看一遍
然后幸福地去死
姑娘们并不喜欢他这样
大家都提醒他
晚上睡觉的时候
床头放本地图就够了

一行人走出小区
柏油路面黑得发亮
他们要顺着原路返回
但不得不让车辆先过
先前这里有一片豆菜地
豆花开的时候
人们习惯到桥上走一走
现在,几个年轻人
要从这座乌有的桥上
经过

《以褫夺的方式》

父亲惩罚贪玩了一天的孩子
一晚都不许睡觉

可是监督的老父亲
先枕着劳累进入睡梦

一觉醒来,麻雀这位穷亲戚
已守候在门前的枝头

幼小的孩子,熟脸的亲戚
怎么跟你们说呢

贫穷和无知这两件衣衫
哪一件该穿在外面

仅仅让道路带走
仅仅是两手空空

《这一刻我看见......》

傍晚总在不远处徘徊
孩子们还在田埂上奔跑
狡捷的小动物已经出动了
谁也不介意,大家都是朋友

当背景变得模糊起来
劳作的人们渐渐被黑暗收容
几块更浓的黑暗在田间移动
熟悉的夜晚就是自家的门口
但你们的喜悦仅留在门槛以外

希望和荣辱
仍然是家族中最古老的成员
如果你们忠实于善良
你们就仅仅属于你们的善良

死去的亲人并没有远走
而是和夜晚呆在一起
就像落在地面上的果实
悄然返回到枝头
相爱的人们,你们可曾看见

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^