koopee.net

Koopee 果皮 2005年4月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

小宽 诗集《旧事》
*******************

《梦境》

昨天夜里，我看到
很多粉红的叶片
闪烁着迷人的光泽
下边一点
是低垂的果实

那些果实
有泥土味道
风刮过来的时候
它就动

《花鸟之流》

有一天
我们蹲在地上
猜硬币，勾树叶
顺便听见了
很多只鸟
叫了起来

多么神奇
在夏末秋初的南方小城
听见白鹭
听见喜鹊
并且看见很多花

《玻璃花》

在老旧的居民楼里
只能见到老人，和上下学的孩子
那些强壮的人们
躲在屋子里，或者藏在大街上
我见不到他们的身影

每天下午，去街边买菜
顺便买烟
有时候买足球彩票
更多是走走
天气冷，黑的也快
我早上起的晚
看不清天是怎么亮的
只能瞧瞧天是怎么黑下来的
这叫我知道：一天，又一天的过去
我并不是毫无知觉

天气好的时候，会见到傍晚的阳光
那些糨糊一样的光
映在旧楼的玻璃上
感觉像是在开花
我在冬天想象一朵花
它们正密集地在玻璃上露出来

《北京宝贝》

我不断的和那些漂亮的女孩见面，然后聊天
她们的名字我忘了
她们都是我的北京宝贝
仿佛都是一个模样
她们说，她们说
我有时候装成长者的样子
给她们生活的告诫
她们都是一个模样
在西单，或者在后海
她们拍照
我总是帮摄影师打反光板
我已经熟练地掌握了光线的去向
我已经熟练地把光打到她们脸上

《这首诗和爱情有关》

你洗完澡出来
穿上了你买给我的短裤
现在天气还冷
我还没有机会把那条短裤穿在身上
到了夏天
我会穿着它
在屋子里来回走动
或者和你一起去超市买巧克力
可是现在时间还早
睡觉的时候总会感觉冷
摸着你的肚皮的时候
就可以感到暖和
你走进屋子
没有和我说话
只是打开了电视
然后在屋子里喷了一些香水
现在
整间屋子里都弥漫着
香水的味道

《下雨的时候天气会很凉》

不管是春天，还是夏天
下雨的时候
天气就很凉
我曾经很多次在雨水中走
亲身感觉到那种凉

《8万字》

正在写的是一本8万字的书
开始不知道8万字是一个什么样的概念
我在电脑上数了一下
一行字是40个字
如果我不分行写下去
写2000行就写完了
现在我已经写了4行字
要是打一个比方
我要朝前跑2000米
现在已经跑了4米
4米
我站起身试了一下
是从我站的地方
到门口的距离

《和一个人民大学的女孩谈起相对论》

在人大新建的体育馆
我看着她们在排练厅跳舞
她们都很厉害
可以用任何一种姿势劈叉
小龙就是在劈叉的时候
忽然和我谈起了爱因斯坦
和他的相对论
叫我觉得很有意思

《恍惚》

我也同样允许我有恍惚的时刻
那时。你在说
那时。我在想象其他的事
那时，我们年事已高

星星走进黑夜
心头的兔子
微微颤动
还有一些光芒露在屋檐下面

有时候会有雨落下
有时候看不清

在一个暗屋子里
金枪鱼试图说话
它说
你在转身
我在走远
他说
你这个花头
你看我空空的舌头

《爸爸的逻辑》

1

1984年，爸爸买回来第一台黑白电视机，熊猫牌，14英寸
之后的1987年，换成了牡丹牌的彩色电视机，大小没有变化
在更早的1983年，他从集市上，背回来一个座钟
几天之后，买了两个盆景，分别放在座钟的左边和右边
那时候，我还太小
到了1988年，爸爸抓奖，得到了一辆飞鸽牌自行车
我们都很高兴
在回家的路上，我学会了骑车
从那时候开始，爸爸每年都会添置一些东西
叫家里慢慢充盈

2

1992年，盖了新房子，搬家时
扔掉了很多旧东西
新鲜的屋子需要很多的新鲜的东西
那时候，爸爸42岁，还有一头浓密的头发
他在院子里种树：梨树，柿子树，还有一些花
从那时起，每年又会添置一些东西
依次是电话，冰箱，更大的彩电，音响，空调
我的身高迅速的增长
从一个孩子成了一个高挑的少年
身高慢慢超过了爸爸，我们站在一起
他只到我的眉毛
1997年的一张照片记录了两个人相似的笑意

3

衰老的速度，和成长的速度一样缓慢
也一样快。院子里的梨树已经死去
很早的一条狗已经衰老，遇见陌生人也不会叫出声音
姐姐出嫁，我上学
人越来越少，爸爸喜欢上了古典音乐
平时听京剧，妈妈打麻将
屋子里已经充满了家具，
容不下一张单人的床
旧的东西舍不得丢掉，新的东西没有办法添置进来
电视机的遥控坏了，看电视需要手动
冰箱平时闲置，没有东西需要保鲜或者冷冻

4

在2001年，还有之后的几年
爸爸迷恋上摆动家里的物品：
把床从这间屋子搬到另外一间，把电视机从南面
移到靠北的墙面
经常更换花瓶里的花
每天在镜子面前刮掉胡子，顺便看着渐渐稀疏的头发
怀念他的儿子，买很多玩具和零食
等待外孙，外孙叫王硕，他起的名字

5

我回家，总发现新的变化
变化的都是位置
不变的都是具体的事物
他准备了酒，烟
这些都和我共享，他喝醉的时候越来越少
懂得了身体的重要
他越来越喜欢移动屋子里的物品
他创造细节，院子里的水缸有些绿色的苔
里面的水纹波动，一圈一圈
我一会儿要回家
在从北京到家的路程需要一个半小时
在一个半小时的时间里
爸爸还会把一些细节改变
但是不会大
改变大，就是把整个房子藏匿到别处
那样我会看到一片白光
里面空荡荡
柿子树，衰老的狗和54岁的爸爸
都在我视线之外逍遥

《餐厅传》

醉三江

我熟识这里的老板
长着海狮胡子
熟识这里的厨师
贵州人，还有厨师的儿子
胖乎乎，在门口站着
很熟练的样子
熟悉这里的酸汤鱼
红的汤，红的汤

海棠居

去过之后，才记住这个名字
海棠居。院子里有海棠
高大的海棠，果子青色
还未成熟

大笨象

这里可以见到很多俄罗斯美女
她们进进出出
晃眼，妖娆
穿着好看的衣服
伏下身子
露出一段洁白的腰

月明楼

在后海的边上
月亮的下面
我们喝酒
喝1992年的郎酒
抽从日本带回来的烟
吃老北京的府邸菜
水晶肘，坛子肉
坐在天台上
闻到桂花香

淮扬村

这里有自酿的啤酒
黑啤，和黄啤
啤酒新鲜，有暮霭的恍惚
舌头咂住酒
不要咽
5秒钟之后
会看见年轻人在晨曦中奔跑
他们缓慢

《三个贵州人》

我认识其中的两个贵州人
其中一个染黄的头发
另外一个手臂上有轻微的刺青
最后一个据说不在北京

《雅典娜希腊餐厅》

屋子里是蓝白颜色
有很多从希腊买回来的饰品
摆在各个角落
橄榄油做出来的菜好吃
酸奶酪做成的甜点有些酸
需要加蜂蜜
大料酿制的酒
看上去透明
加些冰块，就会变浑浊

《每天都会有雨落下》

有时候是白天
更多的时候是傍晚
雨水落下来
没有什么预兆
那些走在街上的人变得匆乱

这时候我更多的是坐在车里
或者站在窗户里面
看见雨，和雨中的人
没有感受到雨水的湿润
但是已经感到寒凉
内心已经变得湿漉漉
沉积了十几年的雾气在此凝结
可以从胳膊中拧出水来

还有一些时候
雨水在我身上潜伏
我毫不知觉
在我熟睡的时候
凝结成为冰雹
狼奔豕突，砸醒梦中人
它们呼啸而来
再呼啸而去

《皮毛》

我浅尝辄止，偶尔无事生非
更多的时候，呆坐，遥想一场过期的雨水
于是雨水来临
于是山上的草木繁茂
一切却都是皮毛

《蓝天观察员》

早上起来开始抬头看天
要是晴天，就在小本子上写下：晴
要是雨天，就在小本子上写下：有雨
要是阴天，就写：阴
然后等待天气变晴，或者下雨
顺次在本子上写上：阴转晴，或者阴转雨
雨有大有小，偶尔有冰雹
冬天有雪
春天风大，可能有沙尘暴
我记录下一年的天气
我是一个蓝天观察员

《均匀的》

一座老房子
变的更加衰老
一座新房子也开始变旧
它们均匀的呈现出以后的样子

我走一步
是一步
在走动中
变的更瘦，更胖

这些均匀的发生的事情
照在我身上
我想看见前面的事情
我就看见了

《夏事花草》

我在湖边微坐，眼看着灯光亮起
湖水之内，有一张绿色的脸
鼻孔朝上，散发出春风的意思

你们在我身边，谈论灵魂
我在幻想一个少年，挽弓搭箭
射下一只鸟雀

夏天无事，只剩花草茂盛
但是依旧有告别在上演
你们坐在我周围，谈论灵魂，还有离开

离开需要找一个好天气
而今天有阴霾，天将降雨
泪洒饭桌上的人是你们

我被你们谈论之时
早已随鸟去，随雀去
早已把灵魂追赶上
你们还以为我已醉熏
你们还以为我已经在睡梦中
数水。看灯花。抽月亮。

花草之外，另有一人
花草之内，也有另一人
我们的三条影子，可以奔跑如风

《旧闻》

我用一块圆石，敲击树干
把树皮敲穿，露出嫩滑的部分
摸上去有黏黏的东西

如今数年过去
我偶尔醉后跌倒，摔破脸颊
一段时间后，脸上疼痛和疤痕消失

那棵树还是原地未动
树干连同疤痕一起变得粗壮

我寻找那块石头，早已不见踪迹
只记得是一块圆滚滚的石头
如你所见，如我所闻

《马路天使》

凌晨的三环路上有天使经过
他们成群结队
路过亮马桥
他们单一的，个别的转路分钟寺桥

他们之中唯一的一个
在劲松桥停下来
坐在我的楼下
唱歌
但是并不叫我听见

《纠缠绵》

四周变暗。
我胸口亮起的灯，
次第照亮墙壁、衣柜、床单。
暗处的镜子，映出你的脸。
有丝发悬空，在一线间呼吸。
更多的丝线和伤害，
让我变得虚妄。
有的人早起，
有的人晚睡，
你不早不晚的醒来，
坐在镜子面前，
跟我说：纠。缠。绵。

《记惘然》

风景街的边上
生长着悬铃木，和开白色小花的树
树干深褐，草地经过夏天，颜色变深
更深的是行人的影子
他们偶然经过

以前我们在第四大街，在时代广场
细雨天，衣服被雨淋湿
细细分辨植物的种类，兴致盎然

两年之后，我来到风景街
街边长着悬铃木，更多不知名的树木
缓慢之中，我看见
更缓慢的事情渐渐清晰
他们都庞大
他们都和我有类似的哀伤

《结婚》
——给土豆和鬼鬼

在你之前，有很多人结婚
在你之后，也同样。
鬼鬼告诉我，结婚是一件简单事情
告诉我结婚简单的，还有小尹，还有满满
他们结婚了。
剩下的事情就是
婚姻生活。

我惧怕风暴，惧怕在风暴来临之前关上窗子
看见城市的阴天，和大风
楼下的自行车摇摆，行人惶惶
我想他们都是结过婚的人

以前我爸爸等候在妈妈工厂的门口
等她回家。回家制造我们
路上鲜花芬芳，有蜜蜂嗡嗡响动
婚姻生活，有70年代的味道
像我昨天喝下的竹叶青酒
有橙黄颜色。

我们走出酒店，天色黄昏。醉后的道路摇摆
我们都惶惶。我还在摇晃，天色更加昏暗
遥远的生活已经在眼前。
鬼鬼朴素，土豆也一样朴素
这一段朴素的爱情之后会是朴素的生活
这样的婚姻生活会像一阵风。刮过所有房间的窗户
房间渐次打开，有人探出头来
他们都面带微笑。那是祝福的意思

《刻录事》

十月里，看见雪在树梢之间
安静。在前年，我写过落叶
那时候是在沈阳
如今的北京，也有落叶
一点点落下来，呈现出金黄的颜色

在上个月，我在湖边
湖边的酒吧成群，有灯红影绿
在玻璃后面，一个褐色的女子摇曳闪动
如同灯火

在上上个月，我在菜市口附近
不停的出入某一间房子
那一间房子如今被拆除。剩下灰烬还有残砾

事情还在发生。
没有发生的事情还在酝酿。
那些已经发生的
一点点把我塑造成现在的模样。

《风波亭》

白色塑料袋挂在自行车的前轮上
没有办法挣脱，在旋转中发出声音
那种声音叫人发毛。
后面的老人，沿着花坛走路
他告诉我：这里是风波亭。

风波亭看不见风波起
看得见水波摇
摇来摇去的水波一圈一圈
后来全部消失掉。

《明晃晃》

两年之后
什么留下来
什么就是明晃晃
明晃晃的是一个人，两个人
他们在前年的下午下棋
明晃晃的是一场雨
它们前年开始落
直到今年才落到身边
还有一件穿过的衣服
深黄颜色
躲在柜橱里独自发光

《人海茫茫》

有一天，一个人和我说一个词：芸芸众生
我想起来另外一个词：人海茫茫。
人海茫茫中
我已经看不见你的身影。

《池塘》

在童年，池塘是乐园。
我现在经过那里
像经过一场过去的雨水
我被淋湿
然后在水中变成更多的水
我波光粼粼
是个水诗人

《旧年》

早忘了去那里的路
那里有野花，铁架子，废弃的扬水站
有更多的野花和水。
那里有13岁的下午，坐在岸边野餐
煮熟咖啡豆，炒面，剥掉火腿皮
是在南方向
自行车背面开野花
那里有转瞬的聚合，各色人等
知道或者不知道，欢呼以及雀跃。
是旧日欢颜，
是音速，
瘦身体还是微火，都是云烟。

《两难》

没有睡去的理由。
那些刺生长出来，在夜里发出光
它们都朝向我。
迷幻的东西太过缤纷：
毒露水，金碎屑，假粉末……
纷扬下来
我被更多的虚妄覆盖。
左边还是右边？
当初我在教育学院的附近
与你牵手
前天我在北京的黄昏和她拥吻
这些都是难。

《微言》

下雪使世界变慢
冬天将至，很快就会有慢时光
我怀揣着一只冬虫
它鸣叫，发出齿轮般的声响
它有十天的寿命
度不过冬天

《花事纷繁》

这一年，有五朵花开放
分别是金银花、紫菀、赤芍、白蔹、闹羊花
她们分别开在我的肩膀、额头、手指、髋骨和左侧的耳轮。

一年时间，五个季节
分别是冬、春、夏、秋、冬
冬天盘踞在头顶和脚踝
其他均匀分散。

这一年，有五个人来过
我和她们相识。

这一年，有五个人离开
在路边（报刊亭下面有两块方砖）
在另一个路边（买了一包红双喜的香烟）
在路口（卖盗版的小贩穿着红衣服）
在另一个路口（14层楼的窗口有人探出头）
在码头（孤帆远影碧空尽）

她们都离开。

《宿怨》

一年之间，曾经三次握手言和。
其他的时间，你躲在微蓝的水底；
我一掠而过，途经有雪的森林
面部呈现出紫色的局部
手心里淡红。

宿怨越积越深，
踩上去，陷进去。
代替我们和好的是一对玩偶
他们充气，清扫积雪，骑自行车，以为一切都是爱。
颜色变浅的天空，飞过蒲公英
和我们微弱的体屑。

我们有的是时间，来完成一场战争
现在仅仅是一个人和另一个人
左右互搏，用左腿扫断右腿
以为一个人就天长地久
两个人就烟消云散。

在任何地方，我们互不斜视
搂着路边的护栏
不准备跳到另外一边
伸出手，比划一下，说不爱。

《没尽头》

大片大片的路
可以一直走下去
在黑夜，朝着有灯光的地方走
在白天，朝着更白的地方走
看见于崇宇蹲在路边哭
就把他带上
一起朝着更白的地方走

《换手如磨刀》

调风之后，我坐在东家的位置
随手打牌，幺鸡之后是白板
二筒之后是三条
接下来是五万，西风和发财
迟迟没有落听

迟迟没有梅花落
等来的是些雪花
它们飘散，在路途中
不等落到地上就溶化，消失掉
仿佛始终未曾落地

之后对家点炮，我胡牌
把牛角制成的牌，推倒，重新排列
拾柒座，十七人

十七眼桥无人在
剩下还有四圈牌
手脚不停，外面雪不停

小A说，换手如磨刀。
我把手从手腕上取下来
换上一只容易的
就等于在磨刀
外屋的水缸上，有磨刀的痕迹
奶奶说：把刀放在水缸边缘
杠一杠，就快

我接下来，是杠上开花
开出的花枝乱颤
娇媚中，有陌生人的体香

《刺身海棠》

1943年的秋天，我去了一趟四川
独身一人，穿过长久的隧道
里面有一些火花闪动
左侧的岩壁上，有陌生人留下的指头
再出来，就到了内江的一条河边
一户人家的女儿正在出生
路边有糖的味道

院子有海棠树，开白花，间或粉红
海棠果经过夏天，开始泛白
手指肚大小
那家的男人小拇指的上半截缺失
脚踝处有暗纹
那家女人，背后有胎记，手心有凉

潮湿的街道，还在下雨
稀稀疏疏
叶子之间的潮湿是另外一种
和海棠表面的潮湿相仿佛
而海棠的内部，甜糯，清净。

1968年,他们的女儿被我带回北方
夜里，她熟睡在我的左边
额头发亮，唇红齿白
她嘘了一口气
外面的天光就已渐亮

《史蒂文斯的曲别针》

小镇的光线停在木屋前。
他袖子里藏着钱财、流动的血浆。

木屋早已经破败。
枯草在风里抖动。

他说话。
我听不懂。

他递给我一个纸盒。
神秘兮兮，眼神里有美国。

我是骑马来到这里。
然后坐火车回到花桑木。

现在，我要打开它。
现在，我正在打开它。

是一个曲别针。

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡