电子书

《我很难看出:有哪一棵是多余的》

已经写完

一些树

它们一棵一棵排在那

看不出

有哪一棵是多余的

就像在最后一棵树的后面

还会有另一棵

《关系》

我赞美你

象秋天一样

可秋天不是你

那么,我说你是秋天

就是说

你和秋天不无关系

《去年今天的阳光和现在一样充足》

这里位置极佳

很清楚

布告板上仍贴着9月17日以前的事

十几个人围在那

刚刚走了一些

《想起大山》

这附近没有山

已经很多年

这里的人一直声称

附近有座大山

2004年

我从一座山上

走下来

想的

也都是关于这座山

《树下.2》

我(能)想象

虫子趴在树下的洞穴里

声音一阵一阵

当我从树下走过

声音便停止了

整个夏天

我总会听到这些

《花就那么开了》

1,梦里

我看见所有的花开了

2,那些花几小时前

刚刚般进这个屋子

在角落里

这会儿

阳光还没照进来

卖花的人说

花期已经临进了

《作为句子》

写小说的博尔赫斯

有一段

写达尔安的死

(在荒原上消失)

仿佛水消失在水中

我想

如果作为句子

这一句可真够干净的

(干净的句子不是总会出现)

《早晨.7》

早晨

就是出现鱼肚白的时候

外面下起一场雨

我把看到的

记下来

《蓝》

空地上有闪亮的东西

很多

一些是宝石

一些是碎玻璃

《天上有个金太阳》

今天阳光充足

从地质街到北3卫

车停下来时

(我能感到一股细微的热)

有几个人随着惯性

像前冲了一下

车又发动了

那几个人

这次有了准备

这样的情况时常发生

一下午

阳光刺眼

《为了你或者说了我》

我把我弄到此地

也无非是想宣示

也好是人人皆知

此事非同小可

非同小可是什么意思?

《神秘会淡淡隐去》

你们去过西藏吗?

西藏离尼泊尔

不丹很近

有时

我也要幻想自己来到拉萨河边

站在宁玛堆旁

那时

可能会有些不知所措

《有一天.32》

我梦见一扇粉红的门

一个失明的女孩

甚至

还有一头消瘦的狮子

有一天

我躺在床上

想了想这一天发生的事

《一首诗的结尾》

如果存在一首诗

而且是

一首有结尾的诗

我想结尾处应该写

"就样一下午,直到阳光退却"

《经验》

柳河今年下过几场雨

这个问题

可能没人想过

包括那些卖榛子的

他们只是说

柳河的雨

让柳河的榛子更硬了

《追飞机》

飞机在空中

(离我们很远)

即使它掉下来

也需要要很长时间

(那时天空比现在大)

这让我们有充足的时间

站在原地

用手当住阳光

大家姿势相同

已经记不清有谁和我们不同

当然追飞机也需要

若是恰巧有棵树挡着

大家就会一起跑着绕开

飞机在天上

我们在地上

(直到飞机消失为止)

这样追

却一点都不觉得累

记得一天

飞机像往常一样

《不过今天的阳光》

(没人在这时候提醒过我)

这一次也一样

只不过今天

在阳光里

看落在四处的叶片

一些仍是暗绿色

这是在秋天

春天还好

《摔泥泡》

小时候

夏天是最有趣的

因为可以玩的游戏也最多

下午

光线渐渐暗下来

在鱼塘旁

随便抓起一块泥巴

做成一个碗

那时候做泥泡

必须要细心

做好后

就要开始摔泥泡

谁摔的声音大

谁最牛

那时摔泥泡

还需要一些咒语

当然咒语都是自己编的

而且是要唱出来的

(只有我们知道它的秘密)

因为咒语会把泥泡的声音

变得清脆

(我们从小就知道

这些强大的咒语)

《这些很少的一部分》

事实上

我从没看见

雾是怎么形成的

现在

能看清的东西很少

树 房子

行走的人

04年早晨

在雾中

我看见很少的一部分

《还能想些什么》

当雪下起来的时候

心里不免有些惊慌

(为什么惊慌)

因为我没想过

今天会有一场雪

《秋天.14》

马小雪

你的屁股太美了

健康 性感

在这所师范学校里

可能再也找不到了

所以

你的屁股弥足珍贵

我知道它和其它美好的东西一样

让人高兴

秋天了

美丽的

都出现在阳光下

《秋天.15》

已经3天了

天气阴沉

我开始想念阳光

想念所有粘满光亮的东西

(不因该是这样的)

秋天

总应该是有阳光的

可现在

事情发生了变化

《和秋天有关的事》

树上的叶子

能掉的都掉了

能落的地方

也都落上了厚厚的一层

叶片大多是黄褐色的

也有金黄的

和黑的

暗红的也有

(可是不太让人能联想到)

我还是喜欢黄色的

《和秋天有关的事.2》

(巧合的事.可能都发生在秋天)

比如

现在有2座房子

颜色高度

外型

一模一样

至少已经无法用肉眼去区别

我还不知道这2座房子的名字

也许它们根本没有名字

姑且称之为

A座B座

下午

太阳象西北倾斜

所有的光线

全部照在B座

《致小乌》

小乌你好

你的名字很好听

到目前为止

我们还没见过面

《10月末,一场突然来临的雪》

早晨我们一起

在北3卫

沿路

树枝断落一地

有的还连在树上

却也只剩一点相连

10月末

突临一场大雪

现在是11月中旬

10月末已经过去

可这些树枝还在

和10月末的情景一样

《面向西南方》

当时你背对着我

我大声喊

你听见了

并转过身

这是2个动作

看起来却像一个

《三个算命人》

经常经过的那条街上

住着三个盲人算命者

白天

他们为过往的行人看手相

晚上

回去睡觉

有一天

突然下起雨来

他们就躲在屋檐下

看雨纷纷落在街面上

《我和小陈》

1

她听我讲的故事

象个安静的孩子

因为她爱听故事

而我喜欢讲故事

看着她梳头

她问

我便告诉她

她有多美

2

我喜欢这条床单

红绿格子的样式

我想躺在上面睡觉

3

在小说中

床单和故事

可能反复出现

《街上的迫击炮》

街上有门迫击炮

如你所想

它蹲在街上

没人在意它

好像它是不存在的

小时候

他们从未讲过它

我们长大了

告诉他们

街上有门迫击炮

《穿绿裤子的女人》

穿绿裤子的女人

站在街角处

等戴绿帽子的男人

《远方有事发生》

灯光开始熄灭

后来全部都熄灭了

此时

天空布满光亮

目录

1) 《我很难看出:有哪一棵是多余的》
2) 《关系》
3) 《去年今天的阳光和现在一样充足》
4) 《想起大山》
5) 《树下.2》
6) 《花就那么开了》
7) 《作为句子》
8) 《早晨.7》
9) 《蓝》
10) 《天上有个金太阳》
11) 《为了你或者说了我》
12) 《神秘会淡淡隐去》
13) 《有一天.32》
14) 《一首诗的结尾》
15) 《经验》

16) 《追飞机》
17) 《不过今天的阳光》
18) 《摔泥泡》

19) 《这些很少的一部分》
20) 《还能想些什么》
21) 《秋天.14》
22) 《秋天.15》
23) 《和秋天有关的事》
24) 《和秋天有关的事.2》
25) 《致小乌》
26) 《10月末,一场突然来临的雪》
27) 《面向西南方》
28) 《三个算命人》
29) 《我和小陈》
30) 《街上的迫击炮》
31) 《穿绿裤子的女人》
32) 《远方有事发生》


ÎÞ±êÌâÎÄµµ

made by:wyb .QQ:78857589