koopee.net

Koopee 果皮 2005年3月


此网页使用了框架，但您的浏览器不支持框架。


果皮制造
www.koopee.net


爱情是爱情，诗是诗
——《爱情是魔力》序

何小竹
****************************

因为六回的《爱情是魔力》这本诗集，我对爱情刮目相看。觉得爱情这个东西真还不可一言以蔽之。对有的人来说，它是存在的。而且，它之带来的利与弊，也可以说是因人而易的吧。
六回写诗几年了，这几年，他知道了诗歌是什么，但自己却一直没写出那什么。这期间，他是有些苦恼的。但苦恼归苦恼，他没因此而乱搞，至少没在诗歌上乱搞。品性和品味使他这些年一直保持着与诗歌的一种真实，朴素加耐心的关系。我知道他是一定会写出那什么的，只是时候未到。果然，当这本《爱情是魔力》中的最初几首在果皮网贴出来，我就知道他找到那个什么了。我欣喜若狂，并马上跟帖表达了这份欣喜。可以这样说，《爱情是魔力》这本诗集标志着六回的诗歌学徒期结束了。他在遭遇爱情的同时也遭遇了他的诗歌。虽说爱情在现在看来是失败了，但诗歌却成功地呈现在我们面前。那个让我们的六回如此神魂颠倒的河南女孩我没见过，漂亮与否不得而知。但我要感谢她。她抛弃了一个男孩，却挽救了一个诗人。
《爱情是魔力》除了让我对爱情刮目相看以外，也让我对诗多了一点思考。或者说，对诗（语言）与爱情（生活）的关系有了一些新的认识。恋爱中的人个个都是诗人，好像有这样的说法。即使不写，内心里也多多少少会有一些类似于诗的表达欲望。中国最早的诗歌（《诗经》中的《风》）以及汉民族及各少数民族的民歌，它们的产生，都跟爱情有着紧密的纠缠不清的关系。我不敢武断地说，爱情就是诗歌的发源地，是诗歌作为一种文学形式得以成立的第一推动力。但是，如果我说诗人因情动而诗动，在古今中外，似乎都是可以找出许多可资证明的依据。
说这么多，其实只说了个常识，即古人说的发乎情，止于礼。礼在这里我认为就是诗。但常识之下，我想得更多的是，诗可以因爱情而来，却并非爱情的副产物。当诗作为一种形式（即所谓的语言艺术）而存在，它就有了自身（即作为诗歌本体）的要求与标准。爱情是没什么新鲜可言的。如果说有的话，所谓的新鲜也仅仅是换了不同的对象，是内容的新鲜。就形式而言，爱情是千篇一律的。但诗就不一样。诗忌讳陈词滥调。诗无新鲜即为死尸（诗）。而诗的新鲜必然的又是形式的新鲜。这就是前面说的诗歌本体的标准。一个遭遇了爱情而又要对此进行表达的诗人，他（她）是必需要考虑这个本体问题的。即，要写就要写出新意，否则不写。
六回的这本诗集让我欣喜，原因就在这里，它们是让人耳目一新的。它们虽是因爱情而写， 但并非爱情诗。也许生活中他的爱情行为是狂热的，不自觉的，出自本能的。但作为诗人，当他在将这一爱情遭遇转换成诗歌遭遇的时候，却是自觉的，有节制的，基本服从于诗的标准的。也许，还因为这些诗是为着一个具体的人而写，更让他一下找到了属于自己的诗歌形式，即一种属于六回自己的语调，语气，节奏，以及可再细分的句型与词语。我们所感受到的新鲜，就在于它的私语特质，而非那种已经被公共化了的普适的诗意。
我为什么要在前面特别强调它不是爱情诗呢?因为在我看来，根本就没有爱情诗这个东西。诗就是诗，写这写那都是在写诗，都必需服从于诗。爱情诗是个可笑的分类，也可以说是不懂诗的人的一种愚蠢的误会。说自己写的是爱情诗的人，是在为自己逃避诗的标准寻找一个冠冕堂皇的借口。它势必在暗示读者以爱情而不是以诗的标准去判定他之所写的好坏。以为这样就可以让那些陈词滥调逃脱诗的目光的挑剔。
而现在我们读到的六回的这些诗是经得起挑剔的。 给他这种魔力的，表面看是爱情，而实际上却是早就潜伏在六回心中的那个诗。

>>>>>>>>

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


………… 第一节 …………
****************************

《窗外，开始明亮》

我想做个比喻
其实我是在想象
这么美好的一天
已经开始
我们将去钓鱼
还是去爬山
我们去公园好吗
还是呆在房间里
如果你说
这么好的天气
我们应该出去
那我很同意
这么一个阳光灿烂的一天
我们应该在大街上
我想拉着你的手
走一走
也跑一跑

《你喜欢吃什么》

其实
我一直在想
你到底喜欢吃什么
喜欢吃巧克力吗
还是喜欢吃苹果
或者橘子
我已经记住你喜欢吃炒辣椒
或者叫青椒虎皮
好象就是这么叫的
你还喜欢吃栗子
而你听了我说的黄酒
你也有点兴趣

《火车已经在我的计划之中》

为了见到你
我愿意走路
走上半个月
或者更长
我绝不会半途而废
当然
我要坐的是火车
买火车票
已经在我的计划之中
就这一两天的事
我们已经商量好
我要坐卧铺

《我在听歌，你在睡觉》

你不在我的旁边
你睡在洛阳
我坐在成都
成都，已经出太阳了
我在听歌
你在睡觉
我在听张楚的歌
你在做什么梦吗

《时间过得真快》

从内心上说
就是因为你
尽管你还在睡觉
我觉得时间
过得很快
从八点一直到九点
到十点
一会就过去
离我见到你
也越来越快了
你醒来吧
来火车站
接我

《既然》

既然你已经喜欢上我
既然我已经喜欢上你
既然我想和你一起
既然你也想和我一起
既然都这样了
那还有什么可阻挡呢
我们相爱吧

《此刻，请不要这样说》

最近
我感觉很愉快
一见到你
我就更加愉快
愉快得不希望你离开
此刻
我早已经喜欢上你
此刻，我想说
我想和你在一起
此刻，请不要说
简直不知道我在说什么

《爱情是魔力》

有部电影说
爱情就是魔力
到结尾时
男女主人公牵着手圆满结束
我看得很感动
我相信
爱情正如电影所说
爱情就是魔力

《火车上，我将发短信给你》

我已经买了一个手机
是今天下午刚买的
我还不怎么会用
我已经准备好了
等它充满电
我将带上它一起上火车
在火车上发短信
一直是我的梦想

《你的声音》

第一次听见你的声音
我又再一次想起了一件事
我想起了我高中时
听到一个女孩唱李清照的一首词
我就是这样
一遇到点什么，就想起什么
你的声音真好听
我曾经把一个熟了的枇杷
比喻成一个姑娘
而此刻
你的声音
我还没想好拿什么来比喻
它实在是太好听了

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 第二节 …………
****************************

《我需要你的甜言蜜语》

你说很想我
你说我真好
甚至
你问我
你吃饭了吗
就这么一句话
我都感到了你的关心
我需要你的甜言蜜语

《这个下午》

一个人在房间里呆着
在成都
而你在郑州
上个月
我还在郑州
很多天的下午
我也一个人在房间里呆着
静静等待你

《我像一个侦探》

其实也只是针对你
我确实像一个侦探
我甚至就想变成一个侦探
我想知道你住在哪
我想知道你在哪工作
我想知道你为什么那么神秘
我有很多很多事情不知道
当我见不到你时
当我感到心里没底时
我真想变成一个侦探
去调查一下你
我已经积累了不少线索

《美女，很高兴见到你》

我赞美她真漂亮
在公交车上
她坐在我旁边
我在郑州见到的一个美女
我问她
你是河南人吗
她说是
我说你真漂亮
她笑而不语
我们一同下了车
她跑着进入了一幢楼
像是我真要追着她干点什么
这样一个阳光灿烂的一天
我很高兴见到你
美女

《等待夜幕降临》

夕阳西下
一天阳光灿烂
就结束了
随之我不需要等待
我等待结束
等待成功
这就是我想达到的
不管她来不来
我等待夜幕降临

《当卖完烤红薯》

收起所有的东西
推着板车
我们回家
我和我的儿子
一点都不冷
我们看出了你的冷
你冷得发抖
说实话
我不愿意送你一块红薯
我们收摊了
不卖了
明天，如果你还冷
请到我们这里买块红薯
便宜又好吃
一吃就不冷了

《天是红色的》

冬至的那天晚上
天是红色的
或许冬至前一天的晚上
天也是红色的
只是我没注意到
或许冬至那天晚上
天并不是红色的
只是我觉得而已
不过看起来确实很亮

《你喝点酒就睡了》

我现在住的房间
我感到有股风
正不停得吹进来
我在怀疑哪扇窗户没关吗
是不是挂在窗前的这张油画布
挡住了一个大洞
幸好我不冷
我只是感觉到
一股风正吹进来

《多么希望有人敲门》

多么希望有人敲门
而这个人就是你
但我知道你记不住路
所以如果有人敲门
而又是你
那对我来说
将是惊喜
我想象的是早晨8点左右
我还没睡醒
我们躺下继续睡觉

《在手机上写诗》

我现在有点困了
想睡觉了
远在吉林的一个网友
正坐在电脑前面
把我的诗打在网上
我改天上网打开QQ
就能看见我写的诗
就像你打开你的手机一样
谢谢这位网友

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 第三节 …………
****************************

《躺在被窝里》

今晚
我躺在被窝里
在手机上写诗
就像坐在电脑前
或者写在纸上
今晚
我已经写了几首了
我把它们存在手机里
也马上以短信发给你
你在睡觉
明天
你起来
一打开手机
就能看见
今晚
我躺在被窝里写的诗

《写给你看的》

我在想
我可能停不下来了
今晚
我要写多少首
不管写多少首
我都是写给你看的
事实上
我现在很兴奋
晚上
至少写十首

《我写了一封信给你》

我想表达一下
我此刻的心情
也是一直想说的话

《夕阳西下》

中午
我没想好出去干什么
躺在床上抽烟
后来睡着了
我醒来后出门
走到广场旁
看见夕阳西下

什么时候看《功夫》，我亲爱的女朋友

其实我真想一个人去看
可是在这个陌生的城市
我又很希望和你一起
只有和你一起
我会感到更舒服
所以请你快点吧
快点叫我出来
一起看电影《功夫》
我已经急不可待

《我感到一点疲劳》

听着一首熟悉的歌曲
我像在睡梦中
但我不想在网吧里睡觉
我想躺着睡觉
我多想躺在你身边睡觉

《有时，我想坐在你的身边写首诗》

因为我只有在快乐的时候
才能写出一首诗
至少不是在忧愁
忧虑的时候
我是写不出什么诗的
所以我经常想
坐在你的身边写一首诗
或者几首
然后念给你听

《对你的爱》

今晚
我在看一部韩国的电影
看得我差点又流出了眼泪
肯定它又是一部有关爱情的电影
当我爱上你之后
我被太多东西所感动
当我爱上你之后
我变成了一个容易感动的人
我想这就是爱情在
作用吧

《开始表达》

当我爱上你
当我真正的感受到爱情时
我开始了表达
我有太多的话想和你说
我要向你表达
我的爱

《浙江人来洛阳干什么》

在洛阳的大街上
我看到广告牌上写着
浙江人来洛阳干什么
我没看清楚这是一个什么广告
我也是浙江人
今天刚到洛阳
我是来找一个女孩的

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 第四节 …………
****************************

《谢谢你的爱，也谢谢你的恨》

你爱我
让我感到很幸福
因为我也爱你
你恨我
我也能理解
我更恨我自己
这些话我们可以
躺在床上说

《愉快》

你有没有过这种感觉
一个人在房间里
走来走去
越走越愉快
莫名的愉快
不知这愉快来自哪里
难道是走出来的吗
我亲爱的女朋友
我有生以来的第一个女朋友
我很想此刻给你打一个电话
告诉你
我是多么愉快
我越走越愉快

《吃苹果》

当吃苹果
变成不是吃苹果
变成做爱
变成别的什么
那就是比喻了
你说今天吃苹果
和明天吃苹果
有什么区别
我已经有点不懂了
我清楚的是
你觉得我太急了
太没耐心了
如果你说的
吃苹果是做爱的比喻
那今天和明天
区别不大
无所谓
如果你的意思是
别的
把吃苹果比喻成过一种甜蜜的生活
那已经有点复杂了
明天吃还是后天吃
甜蜜的生活
是否需要准备点什么
比如钱啊等现实问题
这需要我们好好努力
急不来

《一切，还是会美好起来的》

我相信
由于我的过错
让事情糟糕了
所以我相信
由于我的改变
一切，还是会美好起来

《我爱你》

当你还在火车上
我还没睡觉
我实在是睡不着
我看了我最喜欢的电影
也看了很多毛片
接着我开始带上耳机
听我喜欢的音乐
明天就是大年三十了
在我心里
等待你给我发短信
等待你过几天来到我身边
祝你现在正做着美梦

《一个晚上》

我经常在一个晚上
很迟才睡觉
今晚也是
一个有点安静的晚上
亲爱的
你睡了吗

《来成都吧》

亲爱的
来到我身边吧
请来吧
我多么渴望你来到我的身边
你就像我的定心丸
我需要你
我想要有你在我身边
我渴望着我们一起生活
我想象着我们在一起的美好
我们一起在街上走一走
我都觉得是一种满足

《明亮到极点》

正在我兴奋的时候
窗外
阳光忽然变得很明亮
很明亮很明亮
简直像夏天的阳光
而我感觉
它似乎还在明亮
明亮到无法用明亮来形容
那我应该找一个什么词来形容呢
那会是什么

《我热爱的一个作家茨威格》

正当我孤独的时候
我看到了茨威格的小说
我马上也热爱了他
最近就是我与茨威格的相遇
我不后悔我现在才看到他
我想
这是命中注定的事
看到他
然后热爱他

《一个上午的时间》

一个上午的时间
我都在看一篇小说
她叫《一个女人一生中的二十四小时》
我静静地看着
心里也随着小说的语言
起伏波动
到了中午吃饭时间
我看完了这篇小说

《孤独的六回》

我记住了一句话
情到深处人孤独
我默默地记住了这句话
并感受这句话
我在我孤独的时候
想起这句话
我的孤独是
有原因的

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^