ÎÞ±êÌâÎÄµµ

www.koopee.net

made by dick's wife
QQ:78857589


电子书

《五彩的云》

临近傍晚

有五彩的云

这样的时间很平常

就象现在

我坐在这

告诉你

窗外有五彩的云

《》

跑了很久

这说明走廊比我想

的要长

再跑一会

可能会看见尽头

也可能不会

反正都要跑

就再跑远一点

《大家都是来看流星雨的》

我在前头

后边是

大崔和苏丹

我看见时

又回头看大崔

大崔说

“大家都是来看流星雨的。”

我记得那天

《有一天.5》

凌晨

下过一场雨

我把看到的

写下来

《全部都是绿色》

1

包括白杨树

和桦树的叶子

有些是白色的

阳光照在上面

在雨季慢慢过去的季节

竟全部都是绿色

2

我叫他们桦树

因为它们长的像

桦树

可现在没人告诉我

它的样子

雨季里

树冠长满叶片

和白色的枝杆

一样

清晰可见

《有晚霞的时候》

天气出奇的好

我们

站在高处

乐于等

天黑下来

《昨晚.34》

昨晚发生了什么

那会儿

感觉很累

弟弟说睡吧

后来躺下便睡着了

早晨

睁开眼睛

就看见了

《云彩慢慢.11》

云彩移动的真慢

太慢了

快三分钟了

好象还没动

但我知道在动

从图书馆往上看

越来越清晰

小毕说楼后面还有很多

可现在却看不见

若是从这儿绕过去

就能看见

再过一会 天就要黑下了

《门》

门敞开着

为了遮住阳光

我只好抬起一只手

下午

我努力让自己

睁开眼睛

《在羊毛和蓝天之间》

可以躺在羊毛里

醒着

又能看到蓝天

多好

《》

妈妈说外面正在下雨

我抬起头

看看窗外

梦中

听见有雨水落下的声音

《大崔的金鱼》

1

我住在铁南

大崔住在铁北

我们说是关于金鱼

大崔想他以后会有许多金鱼

从那以后他真的有了许多金鱼

2

红的金鱼

白的金鱼

兰的金鱼

黑的金鱼

黄的金鱼

《》

-----给牟琦和王莹博

牟琦我认识

我比他大

我认识王莹博

也因为她是牟琦的妻子

牟琦喜欢王莹博

这是他和我说的

也可能和王莹博说过

本来只想说

牟琦和王莹博

可我却一直在瞎搅和

我想还是只说他们

他们大概在这个夏天

见了四次面

后来

王莹博作了牟琦的妻子

第四次是王莹博回北京的前一天

老牟回忆说那天真他妈的高兴

夏天总有太多事发生

这是我说的

《夜里有闪亮的光》

夜里有一些闪亮的光

树

低矮植物

虫子

空地

街道

远处的房子

还有许多

是我想象的

《耍钱的从不喝酒》

我见过的

耍钱的

从不喝酒

一个向另一个说

《关于塔》

高大乌黑

的尖顶

很黑

从这里看它

仍然很黑

夜里在看它

却也有些亮了

《有一天.28》

我读一首

名叫<<等到大雪封山>>

"你家的粮食足够了,

说什么也吃不完"

冬天里

有足够的粮食

的确是一件让人高兴的事

《天上有个红太阳》

有谁规定不可以

是白月亮

我看见它

白白软软的

就在不远处

《大白天》

在大白天里

人们

唱歌跳舞

喝酒

下棋

大白天里

地里的庄稼都熟了

《云彩慢慢.5》

你们能想象

云彩布满天空的样子吗

云和云

之间至多一条

两条

象其他别的什么

但此时

我想它们是

白云遮蔽后的天空

《飞来飞去》

一会就要消失了

出现另一架

和刚才飞过去的

有些不一样

《骑马人》

天边

开始有火烧云时

骑马人

和他的马

经过这里

《》

空地上

有群鸽子

小女孩

跳跃着追逐一群鸽子

阳光充足的午后

小女孩眯着眼睛

看见天空布满了鸽子

《故事 11》

从前

一位瘸腿的农夫

他把收获的草莓倒在

楼梯上

过了很久

有的草莓烂掉了

有的草莓没有烂

没烂的草莓

收进谷仓

《在路上》

1

走在路上

弟弟突然停下

说

听

一首好听的歌

可我那时

什么也没听到

2

走在路上

弟弟点燃只香烟

我听到有歌声传来

还有雨滴

落在皮肤上

《》

今天晚上

有很好的月光

《傍晚有架飞机》

早晨 我看到它

心里有些担心

但只是一会儿

中午一架飞机从头顶上飞过

傍晚抬头看见

早晨的那几朵

(河2指着天空说)

不过现在

该称它傍晚的那几朵

《吃早饭》

对身体有益

我妈说过

别人也说过

尤其医生

医生给病人看病

都是这样说的

《都红着脸》

下午去喝酒

可能会喝的很多

反着都是喝

就喝的多一点

然后

又都红着脸

《》

直到看别人的

和看自己的一样

才好

我看见自己的

也挺兴奋

《大家一起喝酒》

首先

要自我介绍

大家有可能

来自不同地方

我的朋友

贾冬阳会说

来是天赐稻米

《关系》

我赞美你

象秋天一样

可秋天不是你

那么,我说你是秋天

就是说

你和秋天不无关系

《下雨,鞋子也会湿》

有些冷

拉上窗子

你说要等等才能回去

雨流满街道

走出去

鞋子也会湿

《上楼或下楼》

如果这下楼过程不是无所谓的

不是从楼上滚下来

如果真能做到这一点

便验证了赫拉克利特

上坡也好

下坡也好

二者是一样的

《像群》

也像彩虹

躺下来睡一会

醒来后

有一道彩虹

《又见宝石》

下午阳光走的很快

转过身

换个姿势

在空地上

《今年,虫子们都死了》

虫子们陆陆续续死了

散落一地

黑甲虫瓢虫

飞蛾

我在角落发现它们几个

往年的这个时候

是应该活着的

可今年

虫子们在夏末都死了

看上去

尸体轻盈

《向日葵之地》

林子里有白杨

白杨之间有草地

向日葵之地就在旁边

阳光下

我们站在向日葵之地

《做事要耐心,看彩虹也一样》

这会儿

乌云移动的飞快

已经把阳光遮住

再过一段时间

阳光又会出来

她们都在等彩虹

我也是

《》

现在想的少

是想到的很少

例如

有阳光出来

我想天空变亮了

再多一些

无非也是

避雨的行人从街上穿过

《看来雨一时停不了》

回来时

门口已经站了几个人

是来避雨的

这会雨下得很大

今年夏天多雨

桃园餐厅和校门南

一起在雨中

《》

空地上有闪亮的东西

很多

一些是宝石

一些是碎玻璃

闪烁

晶莹

它们沾满了阳光

《T183》

T183

T183是一列由南向北开的火车

现在

它晚点了

《阳光灿烂的日子》

阳光灿烂的日子

当然阳光应该充足明亮

人们在地上铺满食物

茄子干

土豆干

辣椒干

地瓜干

他们希望有更多的阳光来

阳光充足明亮

点燃一只烟

我在幻想冬天到来

《晌午》

我写一段墙根儿

还有一棵海棠树

爷爷靠在树下

开始打盹

这会儿

阳光透进来

打在衣服上

《纭纭西藏》

西藏

你们去过吗?

我不知道

反正我没去过

有时

我要幻想自己来到拉萨河边

在宁玛堆旁

样子怪怪的

《彩色世界》

弟弟

画一幅画

青色的

红色的兰色的

橙色的

白色的绿色的

后来 弟弟说

一幅画应该充满颜色

天黑过了

眼睛所能看到的

是一幅画

色彩明亮

《土豆与豆角》

土豆

豆角

还有很多

妈妈说它们很新鲜

早上市场里有许多人买

中午时

我和弟弟吃妈妈做的土豆炖豆角

我们都觉得好吃

the end,thanks

目录

 1) 《五彩的云》
2) 《》
3) 《大家都是来看流星雨的》
4) 《有一天.5》
5) 《全部都是绿色》
6) 《昨晚.34》
7) 《云彩慢慢.11》
8) 《门》
9) 《在羊毛和蓝天之间》
10) 《》
11) 《大崔的金鱼》
12) 《给牟和王》
13) 《夜里有闪亮的光》
14) 《耍钱的 从不喝酒》
15) 《关于塔》
16) 《有一天.28》
17) 《天上有个红太阳》
18) 《大白天》
19) 《云彩慢慢.5》
20) 《飞来飞去》
21) 《骑马人》
22) 《》
23) 《故事 11》
 24) 《在路上》
25) 《傍晚有架飞机》
26) 《吃早饭》
27) 《都红着脸》
28) 《》
29) 《大家一起喝酒》
30) 《关系》
31) 《下雨,鞋子也会湿》
32) 《上楼或下楼》
33) 《像群》
34) 《又见宝石》
35) 《今年,虫子们都死了》
36) 《向日葵之地》
37) 《做事要耐心,看彩虹也一样》
38) 《》
39) 《看来雨一时停不了》
40) 《》
41) 《T183》
42) 《阳光灿烂的日子》
43) 《晌午》
44) 《纭纭西藏》
45) 《彩色世界》
46) 《土豆与豆角》