koopee.net

Koopee 果皮 2005年3月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.com

第一辑:跟踪

《跟踪》

如果有一天
你想跟踪一个女人
就一定要跟踪到底
就算她发现了你
你也不要惊慌
她开口问你
甚至呼救
你也不能惊慌
因为这个女人
在多年以后
很有可能成为
你的女人

《跟踪2》

多年前的一个夜晚
我无事可做
突然想去跟踪一个女人
33路公汽上
有十一个女人
我选择了其中的一个
但我可以确定
这个女人我并不认识
所以至今
我仍在猜测
为什么不去跟踪
那剩下的
十个女人

《跟踪3》

李丽这个名字
我非常陌生
今天早晨
我在报纸上看到一则消息
一个叫李丽的女人
被人跟踪并强奸杀害
照片很模糊
我觉得
死者很象我多年前
曾跟踪的一个女人

《跟踪4》

这个季节
有些地方已经下雪
有些地方仍然很热
如果我在广州
我继续跟着她
汗就会浸透我的衣服
如果我在西安
雪地上
我的脚印会覆盖
她的脚印
她的脚，37码
我的40码

《跟踪5》

写到这里
这首诗已经不仅仅
是跟踪那么简单
李丽死了
这出乎我的意料
当然在此之前
我并不知道她叫李丽
就算她不叫李丽
她叫李兰、李菲、李乌
或者根本不姓李
仍然出乎我的意料

《跟踪6》

我现在想跟踪一只鸟
这有点难度
我也必须
像鸟一样飞
才能保证这次跟踪
但如果是鸟跟踪我
那将多么容易
它停在我的窗台上
眼睛直直地盯着我
我在纸上写四个大字
我-跟-踪-鸟
这样无论它飞到哪里
我都在跟踪它
就算它死了
纸上的那只鸟
仍然活着

《跟踪7》

跟踪我的那只鸟
就停在我的窗台上
它盯着纸上的"鸟"字
它做梦也想不到
这就是我们对它的称呼
这时我突然想
如果有一天
全世界所有的鸟
都突然死了
所有的人也突然忘了
鸟是一种什么东西
这个字
怎么办

《跟踪8》

我跟踪李丽的那天
她穿了一条绿色的裙子
很透，可以看到内裤的痕迹
上身也很暴露
乳房隐约可见
坦白说
我也很想强奸她
但决不会杀害她
就算她告了我
我会因此而死
我也不会杀害她
或许她还会爱上我
并与我幸福的生活
那样我绝对不会让她
穿成这样出门
那么今天的报纸
就会少了一则
一个叫李丽的女人被人
跟踪并强奸杀害的
消息

《我真的很想死》

我常常想死
甚至是非常想死
但是为什么还活到现在
这其中的原因
我也搞不清楚
总之，就是常常想死
但想死的原因
大部分也
不记得了
就是记得起来的几个
现在想想
也毫无必要

《过冬》

很多人家过冬时
都要储存很多大白菜
张婶也存了
现在她正晃动着
两个沙袋一样的乳房
一棵棵地往阳台上
搬
我站在楼梯口
靠着扶手
抽烟

《上面》

雀巢冰爽茶在上面
我每次抬头就能看见
昨天我把它带了回来
它已经被喝完了
空的瓶子放在
我的电脑桌的
上面
孙燕姿在唱歌
我站起来拉开窗帘
光照在了它
上面

《兵马俑》

导游还算不错
长的很一般
口齿还算伶俐
那些千年前的陪葬品
摆在我们面前
神态各异

《杀手》

乌青去上厕所
杀人游戏被迫停止
六回手上有六张牌
从右往左依次是
方块5、红桃3、红桃5
方块7、方块2
最后一张牌被他的
大拇指遮住了
但是我知道
那是什么牌
乌青知道
六回知道
张紧上房知道
还有几个我今天已经
不记得名字的
男男女女
知道
因为刚才那张牌
在我手里

《春天》

今天又下雨了
气温比前几天
降低了一些
我的嘴角起了泡
估计是上火了
可能是干燥引起的
我不爱喝水
这一点
很多人
都知道
当然
她也知道

《烟灰缸》

首先它是绿色的
它就在我面前的桌子上
当然也有一些在另一些人
另一些地方
的另一些桌子上
有的有熄灭的烟头
有的有还没有熄灭的烟头
我面前的这个没有烟头
张晓兰一开门
烟灰四散飞开
有些落在
我的袖子上

《五个瓶子》

五个瓶子放在一起
三个是第五季的苹果汁
一个是雀巢冰爽茶
还有一个是
第五季的蜜桃汁
从这个角度看过去
三个被遮住了一角
两个可以看到全部
这个季节
没有桃子
但是可以买到
苹果

《火车晚点的一个原因》

火车有时候会晚点
这个大家都知道
火车晚点的原因
并不全都相同
这次是因为压死了人
死人刚才还是
活的
但是他想死
所以才会卧在铁轨上
火车从他身上碾过后
停了下来

《有一个中午》

他的步子大
但是在她的后面
她在前面
但是步子小
这样的中午
阳光明媚
街上的行人很多
但我注意到了他们
我走在他们的后面
很快他超过了她
很快我也超过了她
然后我和他始终保持
这样的距离
而她
越来越远
街上的行人
越来越多
有些人超过了我
有些人还在我
后面

《误差》

早上下了很大的雨
我在火车站被雨
淋透了
我是等着接我的母亲
有个穿黄上衣
牛仔裤的女孩也在
等着接人
她更惨些
她的胸罩因为雨的关系
清晰可见
偌大的火车站
只有我们两个
一个用手护着乳房
一个看着一个用手护着乳房的
女孩
这样的状况
保持了一段时间
她先开口跟我说
2点40了
又晚点了
我看看表
2点43

《有关窗帘的花纹》

屋子里很安静
我只听到窗外
有汽车的声音由远及近
然后再由近及远
我突然想知道下一辆是什么车
于是转头看看窗子
24朵玫瑰
开在窗帘上

《一首歌的名字》

我突然就想到了
一个故事
有时候也会突然想起
一副牌
或者一个人的名字
一朵花
甚至是很随意的一句话
一个曾经发生的场面
还有很多
我不能一一列举
这些都是我的秘密
就算你在看这首诗的时候
会突然唱起歌来

《春天的夜晚》

这样的夜晚
有什么不好
音乐充满整个房子
昏黄的光也
充满整个房子
有车从东往西
刚才音乐的声音盖住了
雨声
不知道雨什么时候停的
也可能
还没有停

《只有我一个顾客》

我去我常去的
一家饺子馆
店里没有一个客人
我说给我下个小碗
瘸腿的老板站在门口
抽烟
他的女人去给我下饺子
我坐在门口的一张桌子上
光从门口晃我的眼睛
我就换到了里面的
一张桌子上

《有关春天的一首诗》

我并不相信
我的这首诗
能成为一首牛比的诗
春天来的时候
空气比较干燥
为什么雨下了很久
空气还是
这么干燥

《偷情》

我是3000多年前的
一个古人
我今天牵着我的羊
去为我心爱的女人
换一个红色的肚兜
红色的肚兜是
张二嫂做的
她是个巧手的
女人，她十三岁至今
已经做了几十个肚兜
但是她一定从来也没有想到
其中的一个可以在某一天
换回一只羊
而我可以在太阳西沉的黄昏
抱着穿着张二嫂做的红肚兜的
女人，三步并做两步地
从村头走到
村外马蹄河岸的
芦苇中

《静》

嘘——，大家都不要
出声，我想安静地写
这首诗，你们可以
静静地抽烟
静静地喝酒
甚至是静静地呼吸
也可以静静地等待我
与你们一样静静地
写完这首诗
然后认真地交给你们
每个人
静静地
读完

《传说》

从这里向东有一个城堡
里面住着一个老人
（当然这不确定）
城堡外面是沙漠
大片大片的
沙漠
没有人活着进去
没有人活着出来
所以我不确定
那个常常在
传说里出现的城堡
是不是真的存在
以及，那个
性功能极强的
老人

《写给春阳》

今天是中秋
不巧西安阴
所以我没有看到
今夜的月儿圆
我想你一定
在苏州看到了
不过这也不影响
我也同样度过了中秋
佳节
再说我那酒瓶也圆的很
就象中秋夜的月亮
所以我把其他酒瓶
全部打碎
剩那个最象的和我
一起

《果皮村》

三年前我离开了村子
我是第一个想出去的人
也是雨天
一大块乌云挂在那里
象老女人的乳房

那天我喝多了
乌青、离、恶鸟、六回、牙签
都去村口送我
我搂着乌青的脖子问
外面的世界和果皮一样吗
还呜呜地哭了

今天我回来了
有人问我这三年
怎么过的
我不想提了
过去的还提它做
什么呢
再说这三年就象
洗涤过的避孕套
洗的再干净我也不想
用第二回

今天我回来了
也是雨天
我们就这么坐着
在村口
乌青的头发依旧长着
他的烧烤刚开张
离的黑啤酒也不瘟不火地
买着
只是贾冬阳的旅馆关了
没有人知道原因
但是都很难过
因为那是果皮村里唯一
有小姐的一家
牙签尤其难过
眼圈红
红的

大家都不说话
我侧过身子靠在椅子背上
又左腿压右腿，爬在桌子上
然后用左手支着头
用右手到后背抓痒
这样反复了几回
乌云慢慢变小了
我才指着对他们说
瞧这乌云
多象小女孩的胸脯
生机勃勃的

《果皮村2》

我跟在你的屁股后面
不远不近地跟着
你还是象几年前一样
比我大十岁
那些黄色的植物
包围了我们

你指着一个大果子说
瞧，多么美啊（她说多美啊，么字是我加的）
多象我美丽的乳房
我轻摸那果子
我说象吗
你说怎么不象啊
不信你瞧
说着扯开胸衣

两道灿烂的白
一下子就晃了我的眼睛
那突出的红
向阳生长
我看着我自己
又瘦又黑
光着上身
活象一个非洲来的难民

这一大片林子
只有我们两个
就象亚当和夏娃
一个比亚当大十岁
早不是处女的
夏娃

我说一点也不象
你的胸脯比这果子
软多了
我一边说一边
摸一边
心砰砰跳
你的脸也红了
还红的很厉害
喘着气

你一把扯下我的宽大的
裤子（连带裤头）
你说你长大了，真的
长大了，你想怎么样
就怎么样
我紧张极了
那些白光晃的我
心发慌
我颤颤地说我只有一个
要求答应我
好吗

奇怪的光圈
照亮阴暗的地方
你自顾自地忙着
说行，行
什么都行
我说你一定要答应我
千万别告诉别人
我带你来过
果皮村

《秘密》

那栋房子在雨中
被扔在角落里
红色的房子
他就住在这栋房子里
他是著名画家
他是画马与兰花
出名的
这么多年他就
只画马与兰花
有一天
他画了一个
裸体的年轻女人
下体浓重的阴影显然
曾被反复练习
这幅画和画里的女人
都是被反复操练过的
没有刻意也没有
模仿
只藏着一个秘密
他这么多年为什么
只画马与
兰花

《自杀或他杀》

第一步找到足够结实的绳子
第二步选好房梁
（当然上两步可以顺序调换
看个人爱好）
第三步把绳子在房梁上固定好
第四步将绳子的另一端紧套在
脖子上
第五步踢开脚下的椅子
第六步等死
第七步等死后取下脖子上的绳子
藏好
第八步把踢翻的椅子摆在原来的
位置上
最后也是最重要的一步
躺在选定的舒服的安逸的
万无一失的地方
一动不动

《路过大雁塔》

我想了好几种方法
来写这首诗
其中包括A、B和C
然后用了A结合B
A结合C
最后还用了A、B、C结合
来写，我偏爱A
但是我觉得都不满意
都不能表达我的想法
最起码是不能完整的
表达我的想法
我的想法就是想告诉大家
十月八号，下午七点半
寒露，晴，我
路过了大雁塔

《我面前的长椅子》

我的办公桌前
有一张长椅子
可以坐三个人
挤一下可以坐四个
昨天的这个时候
就是坐了四个
现在坐了两个
李南就坐在昨天
她坐的位置上
我想
等李南起来了我
也要坐在那里

《我只想像个小孩子》

我不想和别人抢饭吃
但是别人认为我要和他们抢
或我真的不知不觉抢了
我也不想和你们做朋友
我不想猜测别人
也讨厌别人猜测我
我一直想像个男人
那么坚强，那么牛比
和兄弟们喝醉
拍胸脯，说胡话
然后等小猫扶我回家
做爱，做到天亮
或者先吐，吐完了再做
做到天亮
可现在
现在我只想像个小孩子
去海边数星星
然后躺在沙滩上
幻想住在月亮里的那个
女人
长得象不象
小猫

《关于翻转》

正面与反面的差别
是翻转
白天与黑夜的差别
也是翻转
我与她姿态的差别
当然也是翻转
而此时
如果世上所有的事物
都可以翻转
我宁愿我的阳物
不挺跳动
而我的心脏
勃起一回

《我的骨肉》

我正在与一只猫交欢
那只母猫
那只象极了她的母猫
如同一只真正的猫
似的叫
在我的体下
喵、喵、喵
我想
她真的这么快活吗
我为什么没有这么
快活
我一直在想它
会不会在以后的
某个日子
产下一只小豹子

《经典镜头》

开始全部是红色
上下两边是黑色的条
然后在猩红的中心
一张脸的轮廓出现
并逐渐清晰
这个人我不认识
我并不觉得奇怪
因为这是个视觉刺激
不论这是男人的脸
还是女人的脸
都不影响刺激
这类与性无关的刺激
我称之为经典镜头

《我又不想做昆虫了》

我曾幻想
在以后的某个日子
我变成了一只昆虫
这样想的原因是昆虫数量多
母的昆虫自然也多
那么做爱的数量会大大提高
更重要的是
不用戴那个讨厌的套子
当我写到这里的时候
突然想起昆虫的寿命都很短
我犹豫了一下
还是决定不做昆虫了
由此说来
在以后的几年里
把有限的做爱次数提高质量
是我的主要工作

《张丽春》

她是我工作单位的清洁员
我头一天来到这个单位
有几个同事就神秘兮兮地
对我说：小心她
她不太正常
我没在意
后来发现她常常坐在门口
对着门外的树发呆
我每次路过就冲她笑笑
主要是因为她常常帮我擦桌子
没几天就听说
她对别人说
我老冲她笑是什么意思啊
别人背后就传开了
我21岁，她31岁
并有一个8岁的女儿
出现了暧昧的关系
我就疏远了她并
告诉以后来的同志
小心她，她不正常
直到前几天
她在上班时间
偷偷接女儿回家的路上
死在了车轮下
被认做工伤
单位还发了红头
我才知道
她叫张丽春

《思念兰兰的情诗》

今天霜降
一年前的今天我骑着单车
走在朱宏路上
此时我坐在公交车上
路过朱宏路
看到一个年轻人骑着单车向东
我想
他是不是也要到范南什子
南拐三十米的
蓝岛咖啡屋
也会遇到和兰兰一样的一个女孩
两个月后和她同居
并在半年后分手
从此她音讯全无
在一年后的今天
又在这里以同样的方式
遇到一个和我和他
一样的年轻人
在两年后的今天和我和他一样
坐在221路上
去未央小区
寻找第三个兰兰

《当一群鸟飞过头顶》

我想写的这首诗
是表达这群鸟飞过头顶的状态
飞
这是它们飞到头顶的某个瞬间
在我写下它时
它成为过去，并
留在纸上，记忆里
而那个安静的全过程，是
飞
飞飞
飞飞飞
飞飞飞飞
飞飞飞飞飞
……
当然它们终究会停止
而它们停止的那个瞬间
我是在聆听某个中午
还是感受一场突如其来的
正在发生的
雨

《一个普通的下午》

外面亮些
里面暗些
这是一个普通的下午
在我面前的桌子上
有四个纸杯
两个离我近些
一个远些
另一个更远
离我近的两个
一个装满了水
满到一晃就会溢出来
一个只有一点
远的两个看不到
但静止的那种样子
应该是有水的
我还发现
绿色花纹的两个
正巧在我的左边
红色花纹的两个
在右边
这一切在这个下午发生
但却不能改变
这是一个普通的下午
而我所记录的
正是在这样一个普通的下午
有四个纸杯引起了我
短暂的注意

《珠海》

很早曾听一个朋友说过
珠海很美
很适合生活
终于有机会去珠海
这将是令人愉快的
但真正到了珠海
我又开始怀念
北方的小道和
粗犷的朋友
明天就要离开珠海
而留在我记忆里的
除了几个穿着暴露的年轻女子
就是偶尔想起一位朋友曾说
珠海很美
很适合生活

《我听到一朵花的盛开》

阳光很亮
直到晃我的眼
我走在一条普通的马路上
尽管这条路在珠海
她比阳光更快
从我的身边闪过
但我看清了她
简单而平静
步伐碎但不乱
我不认识她
但注意了她
她浑然不觉
她的简单与平静
掩饰了年纪
或许她只是个小女孩子
小的整天把爱情
挂在嘴上
但这也不能影响她的
平静
或许她已经是一个年轻的母亲了
那么那个和她共同孕育了
孩子的男人
是否爱她
又是否会和她一同抚养
那个在我猜测中的
小孩子
她已经走远了
我轻易地猜出她的背影
我想我感谢她
如果有一天我们
会在另一条路上
重逢
我会告诉她
很久以前的某个日子
她带给了我片刻的平静
我曾感谢过她
不管这条路是不是在
珠海

《愉快的旅行》

这终将是一次愉快的旅行
还有什么比在火车上
遇到这么一个可爱的女孩
更愉快的呢
我睡在19号中铺，她
在20号中铺
现在她在那里睡着了
我观察着她
很长的睫毛
很大的眼睛（不过在闭着）
她保持侧卧
偶尔翻转身体
不发出一点声息
多么美好的一个女孩
现在那么安静
一条小小的胳膊
斜垂在身体的一侧
她一定没有发现我在观察她
我不应该这样长久地观察
一个熟睡中的小小的
18岁女孩
尽管她如此安静
我也不出声音
我还是转过头去看窗外
一晃而过的风景
但我想我要是不告诉她
她一定永远也不会知道这个
安静的早晨
发生的一切

《愉快的旅行2》

如果仅仅是遇到一个
如此可爱的女孩
那么这次愉快的旅行
还不会愉快的象现在这样
让这次愉快的旅行
足够愉快的是
从这列由南向北的列车上
我看到窗外阳光明媚
景色怡人
当然最重要的是有一本
《小杨与马丽》
在我想看的时候
可以随时拿过来
一气读上十几首

《我想吃鸡蛋》

门半掩着
他与
她站在门口
她的一只手
穿过他的手臂
从这里看过去
她的头发很直很长很
黑
轻轻摆动
如果这时我与
他突然变换了
角色
他一定会从我的
椅子上跑过来
问我是谁
我不理他
只是拉着她的手
说：我比刚才
更爱你了

《屋外真的比屋内冷些》

她还算漂亮
她是一个我们单位
飞黄腾达的人物的亲戚
大约23岁
现在正坐在我们办公室
那张最贵的沙发上
她只是来我们单位转转
我看着她那双极尖的皮鞋
象单摆一样晃动
我想我应该找个借口
叫她出去，然后
找个没人的地方
用药迷她
或直接动手
她会不会反抗、大叫，并
大骂我禽兽
或她半推半就
或她说别急、别急
找个舒服点的地方
我一并联想起一些
细节
她终于讲完
她那个亲戚飞黄腾达的
简史
站起来要走了
我送她出门
还说小心别绊到了
刚出门看到西安今年的
第一场雪，下了下来
白色的雪纷纷扬扬的
还挺有点
好看

《橘子红了》

我和她在一张单人床上
看电视
我搂着她说
他想要你
瞧他，直直立在那里
她说：别理他
他从来就这么顽皮
我说他真的想要你
她说等一会吧
看完这个电视剧
再要
我说好吧
那就先不理他了
然后她静静地看
我把一只手伸进她的内衣
撩拨她的乳头
在他慢慢软下去的时间里
她的小小的粉红色的
乳头，硬了几回
我把手取出来
摆弄放在我床头柜上的
打火机
他再也没硬起来
我才发觉，乳头与打火机
没什么区别
我就说
这电视剧还行
名字挺不错
我喜欢周迅

《专门去吃羊肉泡》

我坐在221路上
身后两个女人小声议论
隆胸和阴道紧锁
我伸长耳朵听了几句
就勃起了
我用左腿压住右腿
头靠在车窗上
看外面的行人
继续听
很快到了桥梓口
我不情愿地下了车
就想那两个女人
是到钟楼、李家村
还是太乙路
我一边想一边走进
葫芦头牛羊肉泡馍馆
要了一碗
羊肉泡

《她真的很好看》

我和她坐在公园的一张
长石椅上
我们并不认识
现在公园里象我们这样
单独来的极少
我中午一点在这里坐下
她一点二十来的
到现在已经是下午六点多了
天基本上全黑了
这期间
她对我只说了三句话
第一句记不清了
可能是这里有人吗
或者是我能坐在这里吗
第二句是今天又降温了
第三句是一起吃个晚饭吧
我有点饿了
而我自始至终
一句话也没有
说过

《盗马贼》

办公室很少
只剩下我一个人
现在这种
极少发生的状况
发生了
我想我应该
乘这个机会写首
诗。于是我写下
盗马贼这个题目
及这首诗

《大雾》

西安这几天一直被
很大的雾包围
我告诉了春阳
他说：我们就以
大雾为题写首诗吧
我在写这首诗的
时候，他在写另外一首
我觉得有点难为他
他在想象大雾
他带着小眼镜
留着点胡子，想象的
样子，我很熟悉
我的这首大雾注定比他的
好，因为我的这首诗
也在大雾里
他的那首
却在大雾外
他在苏州
分开半年了
想起他想象的样子
我还是觉得
很熟悉
就象
昨天夜里，他
才走

《观雪》

雪下的很大
站在第四个空白处
正好可以看到
那棵树上的鸟
飞到了另一棵树上
静止在原来那棵树上的
积雪，飘落下来
与正在下的雪
混在一起
谁也分辨
不出

《ABC》

A代表思念
B代表痛恨
C代表等待
单选或多选
并与顺序无关
比如ABC、BCA
或BBBBBBB

《等人》

再往前走就到了鲁家村
说好一点半在这里
等他，现在两点半了
他还没来，我点着了
烟盒里的最后一根烟
心想，这根抽完
他还不来
我就上去叫他

《长途电话》

一个穿粉红上衣的女孩
站在对面
她比你瘦些
突然电话断了
兰兰又打了过来说
电话怎么突然断了
我说我也不知道
她说你说对面的女孩怎么了
我说没什么
她的围巾款式和你的一样
现在她向北走了
雪这么大，她的粉红色的上衣
很有点显眼

《喝醉了》

我一直在找他
那个怀藏腰刀的
盗墓贼，昨天夜里
他还在我这里喝酒
现在却
音迅全无

《神医》

她躺在那里
声音奇怪
呼吸微弱
我可以救她
但我不救
我不能这么早
就让别人知道
我的身份

《放风筝》

1
我很开心
我很开心地放风筝
风筝飞的很高
它也很开心
2
它想飞的更高
那样它就可以
更开心了
但是线不够长
只能断了，我的开心和
它的开心也
断了
3
我目送它
越飞越远
直到我再也
看不见
4
我原本写到3就完了
可后来一想
3不可能
天那么高那么大
风筝能飞到连我
都看不见的地方吗
5
于是我就又写了4
6
又写了5
7
我写到6然后收了线
从山坡背着黄昏
走下去，一边走一边想
天真的很高
也很大

《三个失望的小姑娘》

我注视这条街上的
每个商店并猜测
里面是否有我需要的东西
一个名叫发浪的美容美发店门口
坐着一个小姑娘
她冲我招手
我就走了进去
店里除了我和她
还有另外两个小姑娘
一个白皙个子高
一个略黑眼睛大
白皙的问我
小哥哥，洗头还是按摩
我说还有别的什么吗
大眼睛说什么都有
全套服务100块
我说我什么都不要
我要走了，过年了
我要给单位买红纸

《花瓶》

昨天插满了花
现在一支也
没有

《我想走的更快点》

最起码我想应该比现在快
那样我就可以提前到
或者是有可能提前到
提前到对于这个约会
有什么意义
我不知道

路边抽烟的胖子对
怀里的女人说
雨这么大
那个戴眼镜的小伙
跑什么

《烟圈》

我一直希望吐一个
很持久的烟圈
并且希望这个烟圈是
一种名叫阿诗玛的烟
产生的

《再见，我的爱人》

苹果、橘子与梨
放在同一个塑料袋里
有的苹果压住橘子
有的橘子压着梨
总之是互相挤压着
橘子是我妈给我买的
苹果和梨是她买的
我上火车的时候
为了减少手中塑料袋的
个数，把它们放在了一起
她说尽量多吃点
路程挺远

《与时间相关的形容》

在办公室闲着无事
我翻看清人林嗣环的《口技》
不足400字的文章
用了少顷、既而、是时、一时
未几、忽而、俄尔、忽然近20个
表示时间的词
而我一直喜欢用一根烟工夫来表述时间
比如一根烟工夫、二根烟工夫或者
一盒烟工夫
因为这时间对于我来说
准确而规律
而她就久一些
她喜欢每吸一口就吐几个烟圈
看着它们散尽后
才吸下一口

《隐居——寻找丁》

有的女孩漂亮但
乳房小，假设为甲女孩
有的女孩乳房大但
不漂亮，假设为乙女孩
把甲的乳房给乙
就成了乳房大又漂亮的女孩
假设为丙女孩
不漂亮的乙女孩的脸与
甲女孩的不大的乳房
剩在那里
我现在就带着它们
去一个没有人找到的地方
再也不回来

《剑客故事——去西边》

我骑着一匹马
去比这里更西的地方
到了晚上
我就下来
牵着它

《剑客故事——这是一匹枣红的马》

原来的村庄
还在原来的地方
它一定知道回去的路
现在我让它回去
给我买酒
我爱喝的那种酒
它也知道

《剑客故事——酒》

我幻想自己是个
剑客
骑着一匹枣红的马
去很西的地方
但是我从没喝过
剑客喝的那种酒
据说他们喝的是
米酒，就象现在的啤酒
度数很低

《剑客故事——无间道》

前几天我看了部电影
叫《无间道》
我喜欢这种男人的戏
就象古代的剑客
戴着斗笠
背着长剑
去为另一个剑客拼命
另一个剑客
也是男人

《赵丽丽》

遇见她的时候
已经日落西山
我站在506路车站的站牌下
看着她的侧面
等她转过头看我
我发觉她的侧面比
正面好看
我说，你就是
赵丽丽

《找赵丽丽》

我打电话给她
我说，赵丽丽吗
我是叶青，今天有
时间吗，出去喝茶
她说好啊，怎么见面
我说，要么你过来
要么
我过去

《还找赵丽丽》

我打电话给她
我说，赵丽丽
我是叶青，昨天
你怎么没来
还关了手机
她说昨天家里
突然来了客人
手机又没电了
我隐约听见有个男人说
丽丽，谁啊
我听完就挂了电话
还发现口袋里的白沙
只剩一根
我就跑下楼买烟去了

┩返回┡


第二辑:真实的三只鸟虚构的两只鸟

《真实的三只鸟虚构的两只鸟》

一只黄的
一只绿的
一只灰的

这时飞走了一只
但我不告诉你飞走的那只
是什么色的

《哗啦啦》

要是下雨多好啊
可以打一个伞
可以和她挤一个伞
伞是个相形字
它的样子就象一个伞
它就是伞，没什么象不象的

哗啦啦，哗啦啦
下雨了，真的下雨了
好大的雨啊，她说
如果雨只是唏呖呖，唏呖呖
她一定不会说好大的雨啊

我和她走在县府街
走在雨中的县府街
干净的雨落在肩膀上
脏了的
被皮鞋溅起的雨
飞在裤腿上

我想我们马上可以
挤在一个相形字的下面
上面是雨（干净的雨）
下面是我们
我们可以接吻，拥抱
不在理会被溅起的脏的雨

我一直这样想
想的我直想笑
可是我笑不出来
我看到了她从家里拿出了
两把伞

我们一人一把
她的是红的
我的是黑的（我猜她是这样分配）

我听着哗啦啦，哗啦啦
心里想着去你妈，去你妈
她的脸变的很红
可能是伞的缘故
我的脸变的很黑
不仅仅是伞的缘故

我想吻她
我说
我直说了
这没什么不好
我们可以接吻的
在这样的雨天
哗啦啦，哗啦啦

她的脸越来越红
直到她收起了红色的伞
直到我吻上她红色的唇
她的脸还是那么红
我才知道不是伞的缘故
黑色的伞
上面是干净的雨
哗啦啦，哗啦啦

《一个真正的老婆》

我想我走不开
我为什么要走开
这是个漆黑的夜晚
所谓漆黑就是像漆一样
黑，也有不黑的漆

她不在，这就是个
漆黑的夜晚
她在的话
最起码还有她
白花花的身子

我很想她
这点在上节就可以
看出来但是
我还是要说出来

我等着她来暖被窝
她20岁，还不是
我的老婆
可是我习惯她给我暖
象一个真正的老婆

我想我喜欢白花花的
身子，还有
一个真正的老婆
我以后再也不骂她了

《马兰》

左边往右边数
第二个女人叫马兰
平时我一听到马或兰
或玛、妈、骂……
或蓝、懒、烂……
或就是马兰
就想起她巨大的胸部
她现在走过来对我说
你好，我叫
马兰

《桔子或橙子》

桔子是桔黄色的
这是由于桔子特有的黄
而命名的
橙子是橙黄色的
这是由于橙子特有的黄
而命名的
可我怎么也想不起
桔黄和橙黄有什么不同

《冬天》

冬天打开窗子
是否会有一片，两片
三片
雪花
飘进房来
我想会的
如果我们就站在雪花中间

如果那是一只，两只
三只
鸟
落在我们散落的发上
那么
冬天还是不是冬天
我想那时
我们就站在冬天的窗子前


《关于离1》

第一次得到关于离的消息
是在2001年的芙蓉肆
那张照片
很
不
错
以及关于离81年10月生于湖北
不停搬迁四处游荡现居成都的
——消息
我两次提到了消息
是确定这是她的消息

我于是自以为是地想
又是一个扑空幸福的女子
并牵着她扑空幸福的诗歌

《关于离2》

后来在一首诗里看到
关于离与乌青的消息
橡皮吧门口
胖嘟嘟的手与幸福
还有诗人对他们的诗歌祝福

（我的火机怎么打不着了
那根黑兰州比我还急）

我想我应该原谅我自己
对于自己自以为是的急切
对于香烟的急切
对于乌青小说的急切
而关于离
其实长久以来
她是不是
一直在幸福的毯子上跳舞

《虚构》

一个女人在1984年从这扇门出来
她捧着一个苹果
像捧着她的孩子
那是一场彻底的大雾
我鼓着腮帮子大声叫她
非非——非非
她转身瞄了我一眼
没有理睬

《电话》

正梦到做爱电话铃响
我刚拿起听筒
他就在线的另一端哭
我又想起他划拳喝酒的样子

（有一次他喝了快二斤
还骑着车回家了）

他说生活真他妈累
他是真的爱非非
我困的要死
但我还是说
我请你喝酒
咱们好好叙叙

《开会》

第一个玩指甲盖的是个头
是
头

是谁在后排梦到1984年的秋天
关于那个唧咕唧咕的人
所谓的唧咕唧咕
与1984年的秋天无关

头
是
最后一个结束玩指甲盖的人
他说
最后
我——总结
一下

《联想》

是谁把烟灰弹落在沙发的缝缝里
却不小心把指甲盖也弹落了
里面还有细细的黑泥
那是怎样的人
是一个抗着锄头回家的农民
是一个专注与垒泥城的孩童
或许只是一个衰人
在泥土里捡到
藏了一千年的
硬
币

《胃痛》

她说她胃痛
她是盯着我这么说的
我说你想让它痛
你想胃啊胃，别痛了
它就不痛了
她白了我一眼说
我想了可它还是痛
我说你没想它痛？
她说是
我说你没想它痛怎么知道它在痛
她没说话
一溜烟跑了出去
还重重地摔上了门

《速度》

我在掉着天蓝色窗帘的窗口
站了一小会儿
看到她从东口过来
我回到土褐色的沙发上
刚点了一根烟
就听到了咚咚的
敲门声

《猜测》

那天在广场可能遇到她了
在人群中像是她的那个女人
晃了一下
我也不确定是不是她
但我确定那件被我的烟头烫了一个洞的
桔红色的上衣是她的
不过挽着桔红色袖子的男人
我不认识

《事件》

那天刚梦到蝴蝶
听到有人敲门
我不耐烦地问谁啊
她说我啊，是我啊
我还是不知道是谁
但我说原来是你啊
我踏着拖鞋开了门
娜娜就进来了

《爱情对话》

她说今天找到工作了，我说是吗
她说咱们住在一起吧，我说也好
她说你喜欢我穿哪件衣服，我说都好看
她说你好象在敷衍我，我说怎么会
她说你对我疏远了，我说没有
她说那你陪我上街，我说好累
她说你猜我在想什么，我说猜不到
她说我们做爱吧，我说我好困
她说你不爱我了，我说没有
她说我真的想，我说那好
她说你舒服吗，我说有点痛
她说你是真的爱我吗，我说你好烦

我说你为什么哭，她说没什么
我说那睡吧，她说嗯
我说你过的不开心，她说没有啊
我说我要去上学了，她说嗯

她说你干吗还来找我，我说想你
她说我们已经不在一起了，我说不行
她说你根本就不珍惜我，我说怎么会
她说我能感到你的厌倦，我说没有啊
她说你还在那住，我说对啊
她说你在等我回去，我说是的
她说故事也许该结束了，我说刚开始
她说但我感到厌倦，我说我会变
她说你真的会变，我说为你
她说为我，我说一生
她说我不敢相信你，我说我爱你
她说你拿什么挽回我，我说我爱你

我说你为什么哭，她说没什么
我说那走吧，她说嗯
我说你过的不开心，她说没有啊
我说我要去上学了，她说嗯

《夜行人》

我是在凌晨的1点半换上的夜行衣
从此便毫无顾忌地
在夜的嘴唇上跳舞
我在一个又一个这样的路口
遇到一个又一个此时出动的人
我们互相点头致意
想熟识多年的朋友

《幸福的苹果》

她从盘子里拿了一个苹果
是盘子里最红的一个
即左边往右边数的第二个
她咬了一口
发出的响声证明那是一个
很脆的苹果
而且很红
她搂着我的腰让我也咬一口
我就在她咬过的地方又咬了一口
确实是个很脆的苹果
但却不那么红了

《幸福的样子》

她是昨天遇到他的
他就说今天中午12点给她打电话
她一早起来就去照镜子
脸上多出三个痘痘
她气急败坏地挤掉了第一个
痛极了
她想了一会儿
小心翼翼地挤掉了第二个
这时电话铃响
听到她妈在外面说
找非非呀，她在
她一听狠狠地把第三个
也挤掉了

《一把牌》

大家都扔进十几块了
他死死地攥着三张牌谁也不让看
没人理他是因为
他输了一晚上了
最后他怪怪地喊
我是青，是青，仨黑桃
别人全瞄着钱
一定是后悔上多了
我扫了一眼他的牌
看到了两张黑桃中间的梅花4
不过我没有吭声

《关于刀子》

我说她是刀子嘴豆腐心
她就问我什么是刀子
我说刀子就是一面是刀刃
一面是刀背
她说有没有两面都是刀刃的刀子
我说有
不过那就不叫刀子了叫
匕 首

《苹 果》

前天这个苹果就在盘子里
我是递给小赵是注意它的
小赵没有吃又放回盘子里
我说吃啊吃啊，红红的，这么大
他还是没有吃
昨天我要用盘子就把它放在桌子上
它已经不像前天那么新鲜了
今天我擦桌子时又见它了
它已经起了皱
我想了想把最红的那一点咬下来吃了
剩下的扔到了垃圾箱

《过 年》

一个中年男人
吃力地推着一辆
永久牌加重自行车
后面吊着一条羊腿和一条猪腿
还有一个箱子
从上面的箱子缝能看见
鞭炮，对子，门神和纸钱
里面看不见的我想是蔬菜
前面驮着一个小男孩
穿着新衣服
咂着糖葫芦

《象 棋》

早上我吃方便面的时候
看见炮的一半斜在一个兵上
这个兵旁边挨着另一个兵
再旁边搁着一摞棋
最上面是象，我猜下面是车
这时电话响了
我就去接电话
到了晚上我随手取下了象
下面是帅

《风》

中午一点
起风了
小树说怎么没有女生穿裙子啊
一边说一边
笑
阳光下面
碰巧走过的一个女生
说
真见鬼，风这么大
又不能穿裙子了

《一个朋友》

他走过来的时候我就看见了
我想他也看见了我
他没有要说的话
于是就做出一副没看见的样子
继续走
我只能一样
走过去之后我回头看他
正巧看见他转过的头
还凑上来说
哎呀，是你
真是的
也不打招呼

《一见钟情》

我在这个小网吧最里面的一台机子上玩
她在最外面的一台上
她好象是觉得闷就打开了窗帘
那阳光晃的我难受
她看了看我
拉上了帘子

《三角恋》

一个男人在上网
另一个男人在一边看
玩的男人在和一个叫苗苗的女孩聊
女孩没一会就把电话告诉他了
他一定是想什么
所以转身就去打了
看的男人
犹豫了一会
把那个电话号码偷偷
写在了
手心里

《植物1》

她的茎在光里
她的叶子在光里
她的根好可怜
于是她的根盼着晚上

《植物2》

她的花还没有开
我已经想着她花开的
样子

《白云，蓝天》

1
我快走几步
再走快点
那么就可能提前到
就可以提前见到她
2
那时的天很蓝
那时的云很白
我并不想天蓝蓝，云白白
但是我有什么办法呢
3
她朝东走
或朝西走
或就是走
4
你是我是
他是她是
5
白云，蓝天
白云，蓝天
6
她要走到那里呢

《天上有一只鸟在飞》

她站在窗口对我喊
快看啊，快看啊
天上有一只鸟在飞
我说有表示存在
你看到了就表示存在
所以有不用说
你没有说明确定的高度
只要是飞就不在地上或水里
所以你
也不用说天上
只说一只鸟在飞
就行了

《又见小李飞刀》

我在这里所说的小李
不是你们所知道的
任何一个小李
而是我家隔壁老李的儿子
他每见一个人就说
小心，然后发出嗖，嗖
的声音
阳光很强
我心想千万别中了他的飞刀
这时他冲我家另一个隔壁
老张的闺女花花喊
你倒下，快倒下
你中了我的飞镖

《李白的一生》

与我的一生
有所不同

《顺着小腿往上》

顺着小腿往上
再上，再上
哦，对，就是那儿
真舒服
我这膝盖痛了有些日子了
张大爷对老伴
轻轻地
说

《一个号码》

好几天没有回来了
椅子上厚厚的一层灰
我套出一张纸来擦
没几下就黑了
我打开又反折
想用另一面擦
这时看到上面有一个
电话号码
我试着拨了
就听见她说
喂，谁啊
我连忙挂了
迅速把那一面也
擦黑了

《接龙》

她依偎着我
我在听收音机
有个台说什么药
可以治阳痿不举
我就想举杯邀明月
又想月上柳梢头
她说瞧你
头皮屑落了一肩膀
她扫了扫
又靠了上来

《树或鸟》

下雪了，很大的雪
远处的风景全部
变成白的了
我和她盯着远处
我说白色的树比
绿色的美多了
她说那是树吗
明明是一只鸟
长满了白色的羽毛
冲它开一枪
就会有鲜红的血
汩汩地流出来

《枪声》

你听到枪声了吗
她问的时候
象是怕极了
我说没有听到
她瞪着我说
你仔细听啊
我用心地听
啪、啪、啪
一下一下的
我忙说听到了
听到了，你
瞧，打中了我的
鼻子

《巴基登》

我先说这三个字
让你们猜他是谁
一定会有人说他
是诗人，球星
或是摇滚歌手
我达到目的了
我就是让你们一本正经地
煞有其事地
说
然后我说
这三个字是我刚刚
虚构的

《有风景》

坐火车可以看到窗外的风景
整齐的麦地与白杨
我现在正坐在一辆前往
兰州的火车上
并且靠窗
但是我看不到窗外的风景
因为是晚上
所以整齐的麦地和白杨
都是我的想象

不过四个小时前
我看到它们了

《我现在有笔》

我五月一日从兰州回家
坐在火车上想写一首诗
但当时我没有笔
四处借了也没有借到
于是我记下诗的样子
想到了家再写下来
可是回到家找到了笔
却忘了诗的样子

五月七日从家到兰州
坐在火车上想起这件事
可我还是没有笔
于是我向我旁边的女孩借了
先写了两句话
她很好看
我现在有笔

《缺》

我是1998年的秋天离开家乡来的兰州
人物：我
时间：1998年的秋天
事件：离开家乡来的兰州
这首诗不缺什么了

《关系》

我因为爱她所以搂着她
但是我也搂过我不爱的人
也就是说
可以搂一个不爱的人
也可以爱但是不搂着
我现在就不想搂了
我想做点别的

《朝东走几步》

我在窗下站了一会儿
一会儿是20分钟或更久一些
她说她永远都不下来了
我不知道等还是不等
等，要是她真的
不下来了
怎么办
不等，为什么不等呢
我还没找到理由
于是
我朝东走了几步

《红桃K》

今天是周末
我一个人在家呆着
在阳台上站了一会儿后
我想去照照镜子
路过茶几时
我看到了她昨天用来给我算命的
扑克牌
我想了想就从中抽出一张
是红桃K

《减法》

我喜欢八，九十斤重的女孩
不管多高
我抱过她，搂过她
当然也背过
她正好是八，九十斤
我尤其喜欢她的乳房
如果我可以天天带着它们
那该多好
可是如果我天天带着
她还有八，九十斤吗

《在那桃花盛开的地方》

我
她
还有桃花

《关于信》

她又来信说还好
我一直相信她真的还好
我又看不到她
只能相信她的信
她有一天来信说她杀人了
我还当她是朋友吗
我当然回信说
我永远是你的朋友
也永远当你是朋友
只是我总在不断猜测
那个被她杀死的人的样子

《小马与小马》

我和小马去山丹玩
到山上已经六点了
他非要骑马玩
我们找了一匹小马
主要是怕大马弄不住
开始小马的两条腿和小马的
四条腿一起走
然后小马就骑上小马了
他们仍然一起走
后来越来越快
直到看不到
我们都说他们像哥俩

《同床异梦》

我们坐在一起
我开始搂着她的肩
后来胳膊有点困了
我就搂着她的腰
再后来我就把手
放在我左右两个口袋里了
而她自始至终看着
远处祁连山顶的云彩

《杀手的女人》

沙一下子就飞起来了
那个女人根本来不及跑开
所以她索性不动
这样她就可以在
这段时间里想想
下午的饭菜
和他是不是
还有命回来

《错了一步》

我一直以为她就是
我以为的那个女人
她从来不与我讲话
这到不是什么大问题
我不在乎她和不和我讲话
关键的问题是
在我为她设计好所有的
阴谋的时候
她才说她不是她

《联系》

很长时间没有写东西了
这种失误是严重的
尤其让我的反应变的迟钝起来
我开始怀疑我的敏锐性
使得我对微圆的理解需要
强调一下
比如：半个鸡蛋或者
一个谎言，再比如
我居住的地方叫北二环

《郭家村》

我决定在郭家村租房子
我自小对村这个概念
有偏激的理解
我羞于告诉别人我住在某某村
最开始的房东收了我的定钱
但是我居住了另外一家
我去要我的定钱
却找不到那个房东了
到现在也没有见过
甚至找不到那栋房子
于是我对村有了新的认识
现在要是有人问我住在哪里
我会神秘兮兮地说
郭家
村

《关于红》

她拿着把刀顶着我
还说我要是不要她
就杀了我

一片翠绿的叶子
飘了进来
被刺穿

《真正的原因》

106路的人比较少
127，75或是31都能到
我坐106路
的原因
并不是它的人比较少
因为
我在前天下午
在106碰到了她
她很好看

《我爱我的父亲》

昨天我的父亲
给我打电话的时候
我正在打手枪
他说
你最近还好吗
钱还够不够花
花多少不要紧
关键是要花在地方上
不能乱花
比如……
我说
行了，行了
我知道了
说完我就挂了电话
我正在打手枪
他打扰我了
这会让我很不痛快
我想他一定体会不到
我的不快
他都那么老了
头发那么白
再说
他已经很多年没有打过
手枪了

《春天花会开》

我突然想到春天花会开
这句话是怎样来理解的呢
花到了春天于是自己开了
春天是一个花开的季节
开了花所以我们叫它春天
我想我们也可以叫它冬天
会是强调能力还是时间
我想不明白
于是问她
她说任贤齐演戏太糟
唱歌还行

《2002年立春的晚上》

我睡不着
我毫无理由的睡不着
这样说不完全对
我可能是由于那个理由
而睡不着
我从来没有把它当作一个
睡不着的理由
但是在我睡不着的时候
我确实在想它

《移动》

阳光透过窗户斜射进来
刚好照到客厅里三分之一的地方
在阳光里有一个褐皮沙发
几盆花、半台电视和我
又过了一会儿
我和电视就全在阳光
之外了
这期间
我没有移动过

《变化》

清早我喝了一罐健力宝
我哥们一边喝一边看毛片
他从昨晚十点看到现在了
有好一百几十张
他说他看厌了
以后再也不想看了
鬼才相信他的话
我把空罐子放在桌子上
它在阳光的照射下
有约50公分长的影子
早上一会儿也就30公分
到中午就只有15公分了吧
电视上一个男人
也在遵循这个规律
不过罐子是空的
那个男人则是很久
很久以后的事了

《想写一首诗的时候》

我的母亲是医生
于是我住在医院里的
一栋楼上
在我伏在书桌上
想写一首诗的时候
突然听到窗户对面的
门诊部响起一片
哭声
我还是没有想到
我该写一首什么诗
但是我知道
在我想写一首诗的时候
一个人在离我400米的地方
死了

《距离》

父母与两个朋友
在客厅里打牌
他们不知道我在
想写一首诗
也不知道在离我400米的地方
一个人死了

《一匹狼，一只狗与我（组诗）》

一 因果
我有蛀牙，且高度近视
从未想过要活着离开
对整个世界，采取怀疑态度

秋天种一棵春天的树
那是一棵有象征意义的树
开草木科植物的花
结木本科植物的果

看着泡沫电视剧
正在洗脚的一只年轻的狗
没有蛀牙，且嗅觉灵敏

二 初夜
她牵我的手，捏棉花糖
我说有点甜，与嘴唇的味觉有关
笑的也是

轻易地拨弄我，唐突地进入
我说那红墨水的红红的怕人
有点幼稚

雪地里一团火，向我靠近
我觉的，这女生我好像认识

三 秋天
把双手举过头顶
有一只狼从树顶下来
只有那里还有点叶子

我仔细辨认。没错
是狼，这应该是一棵树
春天里生长着一棵秋天的树。没错
是树

一棵秋天的树

四 爱情
一只弹因计算错误飞入正确的地点
一只白色的弹却引来人民的唤呼
嘿！来了 来了

说什么，最后一个冬天
一百万一粒卵子，射飞了
矜持的婊子，虚伪的疯狂

我想说的是，这些与我无关
我只关心，你是否平安

五 狼
一只年轻力壮的狼
学外语
“咩——咩——咩”

或者唱歌
“3——3——3”

到狗那里蹭饭吃
看泡沫电视剧
还泪流满面地说
几百年前，我们是一家子

《偶遇》

迎面看见她时
她已经走过了
她或许没有看到我
很久没有见过她了
前年还和她拉过手
当然也做过别的
现在没话说了
她已经走出很远了
我想再见她不知
又要几年
不过也不重要
反正再见面
还是没说话

《一颗石子》

我把它踢了一脚
它撞了另一个石子
另一个石子
在撞了墙后向
远处的一个小湖
飞去


第三辑:雨传奇

《两个女人的对话》

一个对另一个
说，北京的非典很厉害
我五一不去北京了
我就想
北京在我的印象里
是一个很美的城市
我小时侯去过
天安门很漂亮
毛主席的照片挂在最中间
笑容很慈祥

《感觉》

昨天晚上二点或者
三点，我做了一个
很恐怖的梦
今天天放晴了
阳光直接照在身上
比昨天明显
暖和了一些

《朋友们》

我的朋友们
你们还好吗
你们现在在忙些什么
这些日子
我突然有点
想念你们
如果你们中的谁
能看到这首诗
就给我写封信
我的手机号变了
但是地址仍然和以前
一样

《导致我疲惫的一个原因》

整个一天
我都非常疲惫
这极可能是
这几天，没有
休息好
引起的
昨天已经很晚了
你才回来
你直接去了厨房
我躺在床上
对你喊：挂面
在那只红碗的
旁边

《有关碗的一个问题》

一只红色的碗
与一只绿色的
有什么不同
这是你去年冬天
问我的一个
问题，今年春天
红色的碗在我们的
碗柜里
绿色的那个
应该也已经
卖出去了

《春天是愉快的》

我的面前有两样东西
一样是一个空的罐头瓶
是我平时用来喝水的
一样是一个标牌
上面写着四个大字
和六个小字
四个大字是请勿吸烟
六个小字是吸烟有害健康
罐头瓶的盖子上也有
一排小字
“若安全钮突起
压有响声
请勿购买”
我压了压
响声不大
但在这个安静的
中午，我
还是清楚地
听到了

《桃花》

很早答应海杰
要写一首关于桃花的诗
关于桃花
我首先想到了
人面桃花相映红
然后又想起了
一枝红杏出墙来
我也不知道
为什么会想起第二句
它与桃花并没有
什么关系
我想起它的原因
可能是与第一句
都有个红字
除此之外
我也没有其他什么
可说的
海杰，以上的十七句
算做给你的
答复吧

《生活多么美好》

王小丽是一个漂亮女人
马兰是另一个漂亮女人
王小丽在兰州
而马兰在西安
她们并不认识
但这有什么要紧
阳光这么暖和
春天就在我们旁边
我们为什么
不就在现在
朗诵一首诗
这首诗的名字是
生活多么美好

《为什么哭》

我拉上窗帘
房子里马上
就暗了下来
我和衣躺在床上
想放一点音乐
但懒的起来
就这样躺着
突然就哭了起来
越哭越大声
有几声很可笑
有几声很恐怖
我想停但是停不下来
哭了很久
也没有人
和我
说话

《生日快乐》

你走了已经
整整两天了
你快乐吗
在一个没有我的
家里
你快乐吗
我在一个没有
你的家里
不痛苦也不
快乐
我静静坐了一天
和几个网友
瞎聊，或者
随意拨弄电视的频道
我今天炒了
蒜苔炒肉
你在的时候
我们没有
吃过这道菜
盐有点重了
你总说我炒的菜好吃
我每次听了
都非常开心
时间过的真快
已经晚上十点了
周围静悄悄的
桌子上放着
你忘在家里的
帽子
天蓝色的
看起来很凉快
忘了告诉你
今天西安好热啊
你在的话
就能穿上
你喜欢的那条
蓝色的
裙子

《生日快乐2》

这首诗真的
很难写
生日快乐
是我想对你说的
但我说了
你就会快乐
吗？
在我们周围
有河流、树木、村庄、
甚至牛羊
想起这些
你会不会更快乐
一些
如果你还不够
快乐
我就为你唱一首歌
生日快乐
祝你生日快乐
我尽量不跑调
放开喉咙
大声的唱
那些已经熟睡的
孩子们，会被我
吵醒吗？
如果有的话
我对他们说
对不起
请让我唱完
因为今天
很快
就过去了

《生日快乐3》

拉开窗帘
只有路灯独自
亮着
我等了
五分钟
也没有过一个行人
拉上窗帘
我坐了下来
看看我的手纹
还是原来的
那个样子

《窗子外的花》

窗子外面的花
开了没有
我的窗子外面并
没有花
但很多窗子外面
是有花的
你不信就去看看
说不定
你的窗子外
真的开出了一朵
就算还没有开
也不要紧
因为夏天
很快
就要来了

《北方的夏天的一个中午》

北方的夏天
也很热
马兰穿着
好看的裙子
走在太阳下面
我丝毫
看不出来
她是一个
南方人

《今天天晴了》

下了好几天的
雨，今天终于放晴了
我在下雨前的
某一天，在一个
名叫智威龙的
专卖店
买了一条牛仔裤
九十九元
还买了一件打折的
体恤，二十九元
并获赠一把
红色的伞
在下雨的那几天
它都派上了
用场

《4》

不知道怎么回事
我突然就打不出了
书名号
我的心情一下子
就不好了
我喜欢在写诗的
时候
先打上书名号
然后写诗
然后在书名号里
写上一个名字
现在书名号
打不出来了
马兰，你不要
看电视了
难道你看不到
我的心情
一下子
不好了吗？

《喜欢你现在的样子》

有一些东西
是快的
比如一只鸟在飞
或者一架从你头上
过去的飞机
它们真的很快
有一些东西
是慢的
就象一个迟暮的
老人，或者
就象你现在这样
快就快的
一闪而过
象是突然消失了
一样
慢的时候
却又真的
很慢

《我还醒着》

很多人现在
已经睡着了
比如A
再比如B
如果我现在
也睡着了
我就可以是C
当然
也可以是
A或者B中的
一个

《我喜欢河流》

现在就拥抱
你说好不好
不管你怎么说
你都已经明白了
我的意思
就是不明白
也无所谓
一条河流很可能是
长的
也很可能是
短的
如果让我挑选一个
拥抱的地方那么
我选在
麦当劳门口
虽然那里
并没有河流

《潘金莲》

潘金莲是一个女人
西门庆是一个男人
他们因为一段
姻缘
而成名
这记载于一本
名叫〈金瓶梅〉的
小说
这个名字是由
三个女人的名字
组成的
相比而言
潘金莲的名气
最大，比西门庆
还大

《甲和乙》

甲走在童家巷的时候
已经晚上十一点
星星很清晰
这是一个大晴天

乙于中午一点
在东大街瞎转
阴天，有雨
并渐渐大了起来

《春天里的一匹马》

春天真的来了
一匹红色的马跑上
街道
我们象一群
真正的行人那样
穿行在
街道的左侧或者
右侧
有些人看到了
红色的马
齐声赞叹
多么漂亮的
一匹马啊
也有些慌忙躲开
面露
恐惧之色

《一个比喻》

夜已经深了
我才觉得我
需要阳光
我喜欢那些光
直接照在我身上脸上的感觉
那种感觉
就象刚洗完澡
头发还有点湿
一丝凉风
正巧
迎面而来

《好朋友》

我很想念你
我真的很想念你
我的朋友
我在2003年5月的一天
很想念你
我们不同于一般的那种朋友
这一点
你也明白
如果你没有意见的话
我想在这首诗里
公开你的名字
我真的很想念你
王学超

《失忆症》

我想把过去忘的
干干净净
包括那个天蓝色的
花瓶，以及
几朵枯萎的
花

怎样才可以把过去
忘的干干净净
这是随之而来的
一个问题
失忆，就是指
忘记了过去的事情

怎样才能让自己失忆呢
我呆坐着
想了几种办法
A：用硬物猛击自己的头部
B：找什么东西猛的吓我一下
C：喝酒，不停的喝
D：去找医生商量一下

总之我就是想
把过去忘的
干干净净
天蓝色的花瓶
就在我旁边的
桌子上
那几朵枯萎的花
不知道
到哪里去了

《五月，站在河堤上》

我完全不能相信
这是一个少数民族
的美丽少女
美到不可相信
就象
一列火车轰隆隆
轰隆隆地
开过去
不可能压到任何
一棵庄稼

《五月，坐在屋子里》

门关的不紧
比紧关的时候多出
一道缝
与敞开的时候相比
又不可能
走进来一个人
下午六点的阳光
只能照到
最靠近门口的
那张桌子上

《胡一刀》

胡一刀完全可以是
一种酒的名字
在《雪山飞狐》这本书中
有一个叫胡一刀
的武林高手

一个四川人在说话
说的是四川话
他完全可能喝过
叫胡一刀的
这种酒

《疼痛下的那个人》

剧烈的疼痛
让那个戴眼镜的
人大笑起来
直到笑出眼泪
还是不能停下来
笑到老
笑到死
他也不会停
下来

如果你路过某一条街
看到一个大笑的
戴眼镜的
人
你要记得
他很
疼痛

《雪》

下雪了
越下越大
就站在空地的
中央
对于雪
不要惧怕
雪就是雪
就是漫过
你的脚面
或者已经漫过
你的腰肢、胸脯，甚至
把你埋了
也不要紧
雪就是雪
就是那么白茫茫的
一片

《鸟》

真不敢相信
那只鸟又活了
它换了一身
漂亮的羽毛，五彩斑斓
而且
它还回来了
一会儿抖抖身子
一会儿
又缩在那里

《乌鸦》

无数的乌鸦
飞过来了
它们从四面八方
回来了
它们紧密地飞
在一起
不发出一声
鸣叫

有些人惊慌失措
大喊到
天怎么
突然就
黑了

《马兰，你快回来》

马兰
你为什么还不回来
我在等你
还有几个朋友
也在等你
我们在等你的时候
谈论到了你
还抽了两包
阿诗玛
喝了
八瓶啤酒

《过桥》

河的两边
用一座桥
相连
想要从河的一边
到另一边
你完全可以
从桥上走过去
把手插在裤兜里
点上一根烟
缓慢的走
过去
象一个
在欣赏风景的人

《中午发生的一件事情》

一阵剧烈的晃动
然后平静了
下来
中午
是一个和平时
一样的中午

《有人从窗外走过》

歌声多么好听啊
我正在听
景色多么美丽啊
我正在看
有几个很好的朋友
我正在想念
有王学超、田伟、李斌、袁勤
他们不写诗
还有乌青、六回、贾冬阳，纯铁牙签
他们写诗
还有很多写诗不写诗的
朋友，我也想起了
不能一一说了
如果在这里
我没有列出你们的名字
但你们要相信我
我也想念了
你们
歌是许巍唱的
景色
真的很美丽

《凌空一刀》

我坐着
突然想死掉
并不需要很复杂
就来那么
凌空一刀

一把可能杀过西瓜
也可能杀过苹果
的刀
凭空而来
从插入我心脏的方向来看
应该来自
屋子的
东北角

《就这样吧》

两只碗都放在桌子上
一个盛菜
一个盛饭
现在它们还放在那里
饭凉了
菜也凉了

两只碗都旧了

《安静》

把电视的声音关了
可以关到最小
也可以静音
为了达到让电视没有声音的目的
有两种功能供你选择

等周围都静下了
再考虑
是不是可以
站起来走一走

《保持一种样子》

走的时候
是这个样子
回来看看
还是这个样子
不论刮风、下雨
白天、夜晚
都应该保持这个样子
我也应该一动不动
保持现在的样子
我这么想想
先这样吧
等到了冬天再说

《5月21日》

那个女人拐进胡同
我就跟着进了胡同
但在胡同里
我遇到的是另一个
女人
她们太不相同了
我只能向我遇到的女人
点头微笑
然后转身走回去

《欣赏》

小孩子在窗子外面玩
有很多小孩子
他们在一起玩
其中有一个
单独站在一边
看着其他小孩子玩
有时候他也看看我
我坐在我的窗户上

《包饺子》

包饺子可以说是
简单的
可以先擀皮
也可以先弄馅
如果有两个人
也完全可以
简单的
分一下工

《情节》

一个穿着三点式泳衣的女人
坐在一艘快艇上向很远的地方狂奔
一个穿黑衣的男人冲着她连开七枪
打完后
他还继续保持瞄准的姿势
这时他旁边另一个
穿着黑衣的男人对他说
这么远
怎么可能打的中

事实上这是一部电影上的一个片段
当时
我正在吃一碗西红柿鸡蛋面
上面漂着
少许辣椒

《我的外公死了》

我的外公死了
这是我母亲告诉我的
这之前我对于外公的印象
并不深刻
只记得他比较瘦
不怎么说话
喜欢叹气
但是现在他死了
我没有办法再去加深对他的印象了
想到这一点
我深感愧疚

《南非》

南非
我突然想起这两个字
它是一个国家的名字
这个国家在非洲
这些是我随后
才想到的

《叶青的突然复活》

我终于可以活着起床了
可能令大家都没有想到
我突然死了
你们路过我家的窗子
也不知道我死了
我就死在屋子里面
躺在那里
一动不动
不说话
不呼吸
春天
夏天
秋天
还有冬天
都是这个样子
这算不算已经死了

现在我起床
穿衣、洗脸
刷牙、照照镜子
像一个正常人一样
我站在窗口
看着你们来来往往
多么好啊
你们一定
也很替我高兴吧

《小心》

小王
小张
小李
小赵
小心一切就要发生的危险
小心一切危险发生之后的更大的危险
小王啊
小张啊
小李啊
小赵啊
你们是多么幸福的四个人
我站在旁边
是不是
就显的多余了

《春天的一首诗》

春眠不觉晓
可以再下一点雨
春雨贵如油
如果雨越下越大
那将是
另一种景象了

《午休》

我一直睡
睡到中午一点起来
到处寻找我的内裤
我想可能在床下
果然是这样
它粘上了一点灰
我毫不介意
把它穿上
但是我仍然感觉到很困
我需要继续睡
穿上内裤
与不穿内裤
果然感觉是很不一样的
阳光直直地射进来
我蜷起双腿
缩成一团

《经典怀旧》

把这一首歌唱完整
蹲在那栋立在草原上的
白色的房子后面
有虫子跑来跑去
有小鸟飞来飞去
我亲爱的少数民族姑娘
提着一桶新鲜的奶子
让我觉得
她的乳房也是新鲜的

《住在我家对面的表妹》

表妹啊
我多么喜欢这个称呼
你不是我的表妹
但我想这么称呼你
你千万不要反对
要不然我真的会有点
不好意思
再站在窗台上
看着你
站在你家的窗台上
晾衣服
把胳膊伸长
脖子微微上仰
运气好
还会看到你裙子与短上衣
之间的小腹
那是多么光滑啊
我对于它的喜欢
可能甚至超过了
喜欢表妹这个
称呼

《退隐江湖》

今天是朋友
明天不代表还是朋友
这就是江湖

我多么庆幸
我不在江湖
我只在江边或者
湖边
喝茶
和朋友聊天

你们干脆也退出江湖吧

《孩子》

请允许我叫你孩子
我比你大出很多
应该可以叫你孩子
在这个中午
天微阴
窗外有风
我想起了你
孩子
时间一秒秒过去了
你在长大
我在变老
也有人在别处
死了

《飞上去》

我很想长上一双
巨大的翅膀
可以一直向上飞
飞到很高很
高的高处
高到我看不到
你们当中的任何一个
当然你们
也不会看到我
飞在高处

《两只杯子》

在我看来
红色的在绿色的后边
坐在我对面的王丽看来
红色的在绿色的前边
坐在我右边的马兰看来
红色的在绿色的右边
而做在马兰对面的刘正军
看的到应该是
红色的在绿色的左边
如果有个人
我说的是如果
可以坐在天花板上
那么他看到的是
它们两个在我们四个中间
保持距离
互不相干

《酒肉朋友》

让我们端起手中的酒杯
称兄道弟
至于有没有肉
就不要追究了

《钟楼》

钟楼与我们平时
看到的那些楼房
很不相同
众多的人们在它的四周
来来往往
他们都很久
没有听到钟楼的
钟声了

《中午的阳光》

如果不是阴天
那么中午的阳光
就是很亮的
它不是一束束的
而是整个的包围我们
我们就坐在
亮的阳光里面
愉快的聊天
聊一些与阳光
无关的话题

《美丽的世界》

一朵花的盛开
会不会让大地
颤动一下
一条河的流动
会不会使得地球
旋转速度略有改变
一个大声唱歌的人
站在我们中间
他越唱越大声
整个世界
瞬间
就
安静下来

《关于白纸》

左边有一张白纸
右边是另一张白纸
右边的那张比左边的那张
稍微白一些
左边的那张
微微泛黄
颜色就像
几十年前的手抄本
中的那种纸张
我拿过那张稍微白一些的
写了几个字
还画了一只小鸟

《看一个忧伤的人》

云挂在天上
并不是很高的地方
一个戴眼睛的
瘦男人
站在不远处
我完全可以感觉到
他是忧伤的
他用手不时扶一扶
黑色的镜框
眼睛腿极有可能是断的
他是用透明胶布
把眼镜腿与眼镜
简单的固定了
或许他的眼镜只剩
一条眼镜腿了
至于他忧伤的原因
我无从知晓

《只在这一天抒情》

多么美丽的一天啊
啊，这样的抒情
应该不会过分吧
这个世界
有什么是属于我的
又有什么是属于你的
只为了这一点
我们就应该紧紧的
拥抱
等拥抱过后
你就按原路走回去
我还是站在这里
等待下一个
愿意和我
拥抱的人

《一个人的灯火》

叶青你
能不能坐下来
不要在
本来就不大的房间里
走来走去
你还光着上身
真的就那么热吗
看看你瘦弱的胸脯
肋骨清晰可见
这个样子你难道还想
走到窗口去吗
你窗口的灯光仅仅是
万千灯火中的
一盏

《控制》

我开始了新的怀疑
小马你真的是个女的
我曾经把你当成好兄弟
现在我有点
不知所措
幸好你还没有来
要不然
我真的想不出什么
办法
可以
不笑出声来
不如我们一起去看一部电影
买一包瓜子和一包
爆米花
爆米花吃光
瓜子皮嗑一地

《热是一件让人烦恼的事情》

事情到了这里
我已经没有心情
再和你争论了
就把那块西瓜吃了吧
这样
早来的夏天就不会
那么热了
西瓜皮
让我来扔

《河马》

男人要是都很男人
女人也很女人
那么这个夏天
就多么的
快乐
我们全部都去
游泳
就这么跳进水里
别再管身上那些
花花绿绿的衣服了

《我们都休息吧》

困了
你就休息吧
在山上
在河里
在路边的台阶上
在野外一片无名的草丛中
在自己窄小的床上
在门外刮的正猛的大风里
在一场还没有来的雨中
在一个素不相识的女人怀里
在A
在B
在C
在任何一个地方
任何一个我们想到想不到的
地方
不要带你的被子了
它的颜色早已不在
鲜艳

《过桥》

我只是想写一首诗
它可以是啊
可以是哦
可以是恩
可以是哈
可以是这一条河
流在我们的面前
如果可以
再修上一座桥
我们手拉手的
走过去

《木棉花香是一首好听的歌》

1
我曾去过一个树林
那个树林是我去过的
众多树林中的
一个
小苏就站在树林里
静静地站着
这个画面是我常常回忆起的

2
小苏她没有听过
木棉花香
这首歌

树林在阳光正好的时候
我也还没有听过
木棉花香
这首歌

3
小苏她一定会离开吗
她让我觉得沮丧
我无法挽回了吗
事到如今

我试着拨了电话
连续拨了好几回
都没有通

4
树林在夏天是漂亮的
一些鸟回来了
尽管我分不清
那些是新来的
那些是过去就生活在这里的

我挂了电话
接着听
木棉花香
这首歌

《夜色正美》

夜色真好
我坐在桥头上
小王和小苏
正在热烈的拥抱呢
巨大的树木
罩住了他们
一阵风吹
过来
小王的白衬衣鼓荡了
起来
小苏的头发
也被吹
散了

《猫》

这一只猫
它不叫
它是一只我从来
也没有见过的
猫
它可以是一只鸡
一条鱼
随便什么
这么些年过去了
我学会了
写一些鸟
今天
还写了一只猫

《夏天里的抱负》

小王他常常幻想
一个女孩子会突然
跑过来说
小王
你是个多么出色的
男人啊
小王他
不会写诗
不会画画
不会挣钱
不会唱歌
他拿什么把这个幻想
变成现实呢小王他
就快要入团了
他还想尽快入党
这个想法
让他常常
激动不已

《新鲜的夏天》

我这样离开
你会伤心吗
你伤心之后
会神情恍惚吗
神情恍惚之后
会健忘吗
健忘之后
你会失业吗
失业之后
你怎么活下去呢
到了那个时候
也许
你只能去做妓女了
如果真是那样
我怎么对得起你
死去的姐姐
她曾经深情的对我说
一到冬天
树上的叶子全都
没有了

《淡蓝色的花》

淡蓝色的花
我叫不上名字
金黄色头发的女孩
约莫十三、四岁的样子
清晨，她穿着裙子
走在石头路上
傍晚
她拿着淡蓝色的花
看着它变红
然后再染红
半边云霞

《看电影》

有这样一个夜晚
我们看一部电影
男主角是张国荣
女主角是吴倩莲
女主角说
你会爱我吗
男主角说
一辈子
后来的事大家都知道了
我也不想
再多说了
把这部电影看完
我们去看满天星光
还可以吃点烤肉
喝点酒
我出钱
烟
也抽我的

《旗袍》

古老的旗袍
非常漂亮
可以随意的说一些话
但是不要
破坏这种气氛
一个穿红旗袍的女子
走过来
一个穿绿旗袍的
走过去
她们擦肩而过
我们酒过三旬

《最好看的花》

最好看的花
开在我们都看不到的
地方
它：
发芽
生长
开花
和凋谢的
整个过程
到底用了多久
具体是怎样的情形
我们自然谁也不可能
知道

《四个人的下午》

小王、小张、小赵
和我，四个人
我们三个坐在广场的长椅子上
小张一个人站在不远处
看几个小孩子踢足球
其中一个小孩摔到了
我们三个都笑了
小张没有笑
他还在继续看
小王和小赵聊起了
更远处打羽毛球的一个
女孩，说
身材不错
我说是的
说着
我走到了小张的旁边
站在那里
和他一起看那几个小孩子
踢足球

《孤独的表演者》

巨大的舞台
一个人站在中央
周围一片黑暗
整个剧场
坐满了观众
但是因为周围
一片黑暗
谁也看不到
那个人在表演什么
没有人发出声音
就这样坐着
情侣们放弃了拥抱
孩子们放弃了哭闹
单身的男女
大部分在抽烟
仅有的几个老人
也不再咳嗽了
那个人表演结束
下了舞台
回到自己的那张
舒服的藤椅上
闭上了眼睛
可是观众们
谁也没有看到

《孤独的表演者2》

这是一个孤独的表演者
除了表演
他（她）
无事可做

他（她）
从一个城市到另一个
城市
只是为了去
做一场表演

表演的内容是这样的
在一个中午
他（她）
看上去
不再年轻了

《孤独的表演者3》

女主角死的时候
男主角还没有出场
这是一场多么精彩的表演啊
不信你看
观众们的掌声
多么
热烈

这个时候
男主角
才走了出来
但是他觉得
表演已经很完美了
他走过去拉上了幕
就像一个普通的
工作人员

《一些嗡嗡的声音》

一个很普通的中午
我隐隐听到一些嗡嗡的
声音，这些声音
也不知道是从哪里来的
打开电风扇
顺便调整一下高度
好让它正对着你
吹
这个声音显然不是
电风扇发出的

《两个仇人》

两个仇人
迎面而来
他们面带微笑
我们把他们假设成
两个鱼雷
一个乌黑
发出一些乌黑的光
一个暗红
发出一些暗红的光
在极深的海水
下面，相撞
可能不疼
也不痒
转眼间
他们已经走过去
很远
他们的关系
也变的
不再确定

《卡西丽娅公主》

一些灯亮了起来
又一些灯亮了起来
剩下的那些灯
迟早也会
一个个亮起来
卡西丽娅公主
她不喜欢灯光
她喜欢在夜里
去河边洗脚
她的脚很光滑
指甲盖上
涂着一些微亮的
油彩
今天是银白的
明天可能就是
粉红的
总之是一天和另一天
一定是不一样的
颜色
她坐在河边的石头上
回头看整个宫殿
一些曾经亮着的灯
熄灭了
她脚指甲上的油彩
也发生了一些
几乎看不出来的
细小变化

《关于三角的假设》

一把标准的三角板
可以画出一个标准的
三角
一个美丽的女人
我们把她当做是
另一个美丽的三角
在时间充裕的情况下
这个假设
可以成立
就是时间很紧迫
我们也要看上去
是一副从容不迫的
样子

《暂时的一点点无事可做》

对于这件事情
我是绝对相信你的
但是你已经误解我了
给你解释
需要很长的一段时间
慢慢来吧
我并不着急
至于现在
我一时还想不到
我们能干点
什么

《问题的一种答案》

卡茜一路小跑
我们谁都不要
试图
追上她
她一路小跑
经过了麦当劳
经过了钟楼
经过了新华书店
还经过了
卖烤鱿鱼的
那一家小摊
她跑的并不快
但是我们还是不能
追上她
等她停下来了
我们再去
问她
为什么要这样
跑上一阵子

《无聊的一个人》

我想告诉一个人
我现在非常烦躁
一个人走在大街上
很多人和我擦肩而过
昨天天气预报说
今天有雨
天一直阴沉沉的
但是雨
还是一直没下

《小冷》

孩子们都喜欢小冷
小冷她
把脏衣服一件件
全扔在洗衣机里
连身上的T恤和胸罩
也扔了进去
二十岁的少女
光着上身
在房间里走来走去
一时半会
她还不会老
孩子们正走在去小冷家的路上
他们看到的
还是年轻的
小冷

《细微的光明》

这是一个微白的瓶子
上面贴着一张天蓝色的
标签，标签上的字已经
模糊了
我走到跟前
拿在手里
仔细的看
也只认得一个“船”字
而且还不能
安全肯定
我又把它晃了晃
感觉好象是空的
我想把它扔进垃圾桶
但是它碰了一下墙又
弹了回来
我只好把它摆在
原来的地方

《和外星人来了有一拼》

真不敢相信
真不敢相信
真是不敢相信啊
这样的事情都发生了
对于此
除了保持沉默
谁能告诉我一个
更好的处理方式
吗——

《一首叙事诗》

三个人打牌
小王和小苏
是甜蜜的一对
我为什么要和他们这么
甜蜜的一对
打牌
我想我就是
犯贱

接近黄昏
我们三个人坐成一个不太标准的
三角形
我觉得特别无聊
他们意兴怏然
虽然我的兴趣不高
但是我连赢了三盘
他们的兴趣大减
我的兴趣上去了
声音也大了起来

接下来的事情
我觉得太过分了
小王竟然去看小苏的牌
并且告诉她出什么牌
我操——
我说你们他妈这么打有什么意思
小王说你操什么
小苏她不太会打
不会打也不能互相看
那他妈有什么意思
算了，不玩了
我说完就把牌甩了

不玩就不玩，小王也把牌甩了
然后拉着小苏出了门
我一个人躺在床上
不一会儿
就睡着了

《我是个想弹吉他的人》

我多么希望
多么希望
我会弹吉他
我是一个有音乐天分的人
我从来都是这么觉得
有个我喜欢的女孩子对我说
你要是会弹吉就更好了
我见到乌青
乌青他说
他会弹吉他
他还唱自己喜欢的诗
我现在坐在椅子上
听张小静唱歌
她也会弹吉他
为什么大家都会弹吉他
都喜欢弹吉他的人
而我坐在这里
渐渐
沮丧无比

《雨季》

又下雨了
这几天一直是这样
常常下雨
甚至还下的很大
偶尔天也放晴
而且是很晴的那种晴
让人误会
之后的一长段日子
都不会下雨了
这几天我也是
下雨的时候
就在家里上网
天晴了
就出去走走

《历史问题》

嗨、小苏
你像个唐朝的女人
干什么呢
我生活在现代
我还会上网和不认识的女孩说
你好
上海女孩说你好
四川女孩说你好
北京女孩说你好
广东女孩都会说
你好
你干吗这个样子
像一个唐朝的女人
还说
公子请喝茶

《雨传奇》

请现在就和我拥抱
绝对不要因为我们的
初次见面而尴尬
不要因为我的相貌
而心存厌恶
更加不要因为少女的
那一点点矜持而
羞羞答答
拥抱吧
就像现在这样
天气闷热
雨很快就来了
燕子向更底的地面
俯冲

《雨传奇2》

小苏，我又一次
想起你了
一大早就下雨了
直到现在
也没有停
我们第一次见面
也是在雨中
现在我又在雨中
想起了你
从目前的情况来看
雨暂时还不会停

《雨传奇3》

这真是一个忧伤的男人
他的穿着、动作
表情甚至眼神
都是那么忧伤
我坚信
这是我至今见过的
最忧伤的一个人
站在众多不那么忧伤的人中间
他显得那么的出类拔萃

每个人都感受到了他的忧伤
他成了一道忧伤的风景
天色在他的忧伤中渐渐暗了下来
他的眼神
也变的渐渐模糊

《雨传奇4》

我突然非常饥饿
感觉肚子里空荡荡的
就像被狂风袭击过的庭院
我的朋友们说
去吃酸菜炒米吧
可以再点上一些烤肉
不要客气
他请客
或者去吃火锅
虽然是夏天
但昨天晚上
不知道几点
下了一场持久的大雨
天并不是很热
如果你什么都不吃
就越来越饿了
雨虽然早就停了
但是所有的事物
包括酸菜炒米
火锅
甚至空气
都还是湿漉漉的

《雨传奇5》

死去的朋友醒了过来
跳一种名叫蹦擦擦的
舞蹈
这种舞蹈
已经失传很多年了
只有死去的人才会跳
男的叫法可
女的叫卡西丽娅
他们两个跳
蹦擦擦
跳的天衣无缝
跳的默契无比
法可死去1300多年了
而卡西丽娅
才死去800年
他们并不认识
但是就在现在
他们跳蹦擦擦
都是因为蹦擦擦
这个美丽的舞蹈
他们拥抱在一起
合着拍子
跳着蹦擦擦
跳到下雨
又跳到天晴
观看的人都困了
他们决定在下一场雨来
之前
赶回家睡觉


第四辑:关于你短短的一生

《关于你短短的一生》

面对一个正方形
我们能想到什么
关于你短短的一生

面对一个椭圆型
我们能想到什么
关于你短短的一生

面对除了这两个图形之外的
其它什么图形
我们能想到什么
关于你短短的一生

关于你短短的一生
两只盒子立在桌子上
关于你短短的一生
两只盒子都很轻

《旗》

我们都曾看到过一些旗
这些旗大小不同
这些旗颜色各异这些旗
迎风招展
这些旗
这些旗飘扬在不同的地方
这些旗各有用途
甚至还有深远的意义
这些旗
这些旗就是这样
这些旗还会在
梦中出现
这些旗
这些旗啊
多么漂亮
昨晚一场大风
把其中的一些吹跑了
只剩下一些旗杆
独自竖着

《我的CD早就没电了》

天晴了但
很快又阴了下来
我独自一人
来到马尔其河边
我是来赴一个少女的约会
不过她失约了
更倒霉的是
我踩到了大便
所幸下起了大雨
冲掉了我脚上的大便
但是雨越来越大
我为了躲雨
只好在一棵大树下
站了一个晚上

《爱在阳光下》

寂静
两个并不相识的人
并排坐在一起
互相递烟
后来其中的一个走了
另一个人
觉得
更加寂静了
于是他唱了一支歌
再后来
走的那个人又回来了
他一手拿着白沙
一手拿着阿诗玛
并且也唱了一支歌

一人一首的唱
唱了一个晚上
会唱的歌都很多
有些伤感的
也有些不那么伤感

《马尔其河》

马尔其河
马尔其河很长
一头在这里
一头在远方
我们要走的更远
直到遇到一个
戴着红色帽子的人
他从远方回来
背景被他抛在了
身后
他走累了
坐在翠绿的草地上休息
我们不要说话
走过去站在他的身后
然后更多的人
走过来站在我们身后
静悄悄的中午
马尔其河从我们的
身边流过

《幸福的生活我们人人都有》

当我们熟睡的时候
小王他独自醒来
拖鞋有一只
在远处
这让他有点沮丧
桌上的啤酒
已经没有了泡沫
烟也没有了
憋着这泡尿
直到天亮
瞪大眼睛
然后去晨练
暂新的运动鞋
在布满薄霜的地面
踩下一个个脚印

《死亡爱好者》

我的小说
几乎每篇都写到死亡
关于死亡
在一些中午和
晚上，发生着
马尔其河的河水
清但是深
一些有着新鲜乳房的
美丽姑娘
把这里选做
理想的自杀
地点
让我们一个个挽救她们
她们一个个以身相许
也有不那么简单的
只愿意和我们
做普通的朋友
在阳光明媚的中午
坐在靠窗的那张
桌子上
随便喝一种什么茶
她们通常突然问我的问题是：
你真的是一个死亡爱好者吗

《大地的反光》

A是一条路
或者
一条河
但是事实上
路的形状与
河的形状
更像是I或者
L
那我们再假设
I是一条路
L是一条河
B在I与L之间
一片空旷

I上有轮渡
L上有汽车
B在I与L之间
一片空旷

2003年12月的一天
一些牧羊人和一些
羊
从B上穿过
B一片空旷并且
微微发亮

《听妈妈讲那过去的事情》

我们总在怀疑过去的事情
过去的事情
有相爱、离别、痛苦、跳舞
还有大笑、抽烟、拉紧被子
聊天、喝酒、冬天来了
下雨了
拥抱、死去、一头牛
或者飞起来、蓝色的花
云彩、一个骚女人
两个和尚、三个尼姑
还有我们几个
在角落里蹲成一排
却谁也不认识谁

《雨传奇6》

孤单的花开了吗
一些雨水打湿了它的叶子
花是红色的
叶子是绿色的
我从它的身边经过
碰翻了它的叶子

《雨传奇7》

有人唱歌
唱的是《康定情歌》
他站在对面的楼顶上
我并不认识他
有几句跑调了
但是他
很投入
他身上淡绿色的雨衣
比他更加显眼

《雨传奇8》

虽然雨很大
但是我们还是离开了
我们走在去另一个地方的
路上
离雨大的地方
越来越远
而离另一个地方
越来越近

《雨传奇9》

很多地方都
积水了
大雨过后就是这样
年轻的小苏穿上了
红色的雨鞋
她走在积水的
地方
积水因她的脚步荡开
没穿雨鞋的小兰
觉得这样很美

《雨传奇10》

夜色美
一片黑
除此之外
还有远行的鸟群
和雨水

《我在等一只鸟回来》

关于一只鸟
我首先想说的是
它会飞
其次就是它飞的动作
当然还有它的羽毛
这些东西我们已经熟悉了
白色的或者灰色的
甚至是花的
一道红
一道蓝
也可以是黄啊绿啊什么的
一只鸟就是这样
飞过来
飞过去
有时候飞的高
有时候飞的低
关于一只鸟
我们是不是说的太多了
甚至包括它飞行的距离
我们都曾进行了
精密的计算
如果它死在了途中
那么请相信
这绝对是一个
意外

《在天涯》

我把你比喻成
一朵花
你千万不要嫌俗气
因为你知道
我说的一定是那种很好看的花
你站在车站的样子更象
花
这些没什么好说的
总之
这是一个寂静的
夜晚
这个车站发生着一个凄美的
爱情故事
故事的开始是一个
长长的等待
结束是一次
短短的旅行

《我们》

我们为什么不能
更加忧伤
这不是第一次
也不是最后一次
我们面对复杂的局面
我们讨论问题
我们商量对策
我们解决问题
我们喝酒
我们抽烟
我们睡觉
我们拥抱
我们死掉
我们无聊的蹲在一起
像一群很普通的男人
讨论另一群
和我们一样
甚至更加无聊的
女人
我们和她们中的一些
曾经做爱
有些还曾经重复的做爱
在不做爱的时候
我们就变的更加无聊
无聊使得无聊本身
成了一个复杂的问题
虽然这对于我们这些
不善于解决人民内部矛盾的人
来说
太困难了
但是我们相信
内部矛盾就
应该在内部
解决
相信我们自己
我们是一群可爱的人
我们是一群能干的人
让我们自己来吧
虽然烟已抽完
回头看看
天色已暗

《冬天的传说》

这些年来
这个故事广泛流传
它的真实性越来越不
重要
它发生在古代
谁能证明它呢
死去的老家伙们
不可能来作证了
因为他们毕竟是死了
并不是冬眠
至于大象
它确实冬眠了
在它背上寄居的鸟儿
连夜飞去南方

《入厕记》

1
快，快，再快
一点，尽量靠边
这样就安全
一点
翠绿的叶子是翠绿的
花是花，叶子是叶子
就是常常长在一起
他们也没什么关系

仙人是千把年前的先人
是我们没死的先人
是蒙骗我们的先人
他：胡子白些、眼睛小些
袍子长些，白天
不怎么出来
听说是怕
光

2
深憋了一口气
我才进去
下面哗哗地响
这可能是一个长期的过程
时间不会短
我得替昨天还债

我有点对不起她
我不该拣那便宜的
那是坏肚子的原因
她不知道怎么样
如果可以我情愿一并
受罪，就算再多蹲个把个
小时

3
我尽量的快，估计
应该比没尽量的时候快
翠绿的叶子嗖嗖地
从头上，掠过
仙人的样子就在这个
时候，消磨了我的
一段时间

等我挣开眼睛
空气微微地颤抖
我缓慢地适应了这里的
光线，并适合地插入了
仙人与先人的假想

4
白色的虫子顺着墙角
列队表演
有一只掉队的
在我脚下
白色而且胖
生活环境如此恶劣（我的看法）
但是它如此坚强（也是我的看法）
我有点佩服它

爬，或者说
蠕动，很慢
这也是我性子急
我讨厌它在我的脚下
晃悠，晃悠悠

5
我对我的生活不满
从我的姿势可以看出来
我很忧伤
并我的忧伤的目光
拉长，投向远方

最远的地方是小便池
这让我更加忧伤
我又看到了那只虫子
它已经和大部队汇合

它们交头接耳
很快活
我想它们还真他妈的快活
我应该比它们更快活
于是我把纸折叠好

缓缓地让它幸福

《一首悲伤的诗》

我想写一首悲伤的诗
不过我现在不悲伤
这真不是一件好事
就象想做爱没有女人
所以我想一些悲伤的事情
想让自己
悲伤起来
前几天她跟别人跑了
按说这也不怎么悲伤
我们才好了几年
她做掉了一个属于我的
孩子
我想这还值得悲伤一下

《一首悲伤的诗2》

我想着想着悲伤起来
这真他妈的
我直想哭
不过我没哭
我想早点睡就好了
写完这首就睡
如果睡不着就
喝点酒
明天一觉睡到中午
或者再去喝酒
叫上王宝军

《过客》

今天她起的早
比我起的早
比她昨天也起的早
比她昨天之前的几天也要
早些
再早我就不知道了
那时我还不认识她
今天她起来后走到窗前
光着身子看风景
我看着她背部与臀部的
美妙弧线发呆
她走了回来
偎在我旁边说
好久没有这么早起来
看风景了

《重复的曲子》

第三辆黑色轿车从东向西
雨下个不停
那个胸大的女生
反复出现
还有披着黄雨衣
推着单车的年轻母亲
这些是我从窗口看到的
全部的风景
昨天如此、前天也是
如此
直到雨停的那天
都将是
如此
动态的风景与
静止的
我
保持脖颈向窗的
坐姿
这样的生活还算是幸福吧
偶尔快乐
偶尔忧伤

《火车》

很多诗人都
写过有关火车的
诗
火车
它本身多么适合在
诗中出现啊
仅凭这一点
我们就应该都去写
火车
火车，火车
就是这样
火车
开动的火车
飞驰的火车
静止的火车
火车
火车，火车
火车它由移动变静止
或者
由静止到移动
都会轻轻的颤动一下
我想说的就是这个
火车
我们要享受火车
享受火车那一颤
就是那么一下子
只有这样
我们才能
真正的去写
火车
火车，火车
我们才真正写过了
火车

《一次简单的旅行》

我的目的地是A
我乘座的交通工具是B
我的身后坐着一对父女
女儿问爸爸
一波三折是个成语吧
爸爸说是的
女儿又说
那为什么不是一波四折呢
爸爸说因为成语就是
已经成了的语
已经定了
不能修改
后来不知怎么
我睡着了
醒过来的时候
我已经路过了A
而到达了C
我以前没有来过C

《五个互不相干的人》

我们要学会相互感动了
这是首先要申明的
中午静悄悄的
小王和小张站在路边
等待514路公汽
说起公汽这种东西
一些健谈的人总会有话要说
小赵还没有回来
他失踪了
他的窗户上布满了冰
让窗外的我们
感觉到了寒冷
其实小李也不在家
他去了南方
那里是过冬的好去处
房租并没有我们想象的贵
他住的起
他没有给我们中的谁
来过电话
他应付的了
那么我们站在这里
能等到谁呢
难道我们就这样等下去
小王他说干脆打车吧
好冷啊
但是小张表示了反对
后来他们还是打车走了
事实上他们刚走
公汽就来了
他们缺乏耐心
不过也不能怪他们
这样冷的冬天
站在路边等待多么难受啊
我还等着
小赵和小李
其中的一个但是
他们都不会回来
但是我还是要等着
因为我目前的首要任务
就是找到他们
他们一个失踪了
一个去了南方
如果他们在南方相遇
也并不奇怪
我只好去南方找他们
至于小王和小张
他们正在的士上
一个坐在副驾驶位抽烟
一个在后排睡着了

《桃花1》

寒冷的冬天在
渐渐过去
冬泳的孩子
脱光了衣服
她哈着热气
活动着四肢

温暖的春天就要来到
桃花将开
美丽的女孩
穿着球鞋
手拿桃花

去年
我看一个姑娘游泳
今年
我看一个姑娘摘花

《桃花2》

新修成的马路已经通车了
桃树
在以60度的角度
倾斜
小苏坐在一辆
驰向远方的长途车上
看到了一大片
不知名的湖泊
冬天我们叫它无名湖
春天我们叫它
桃花湖

《桃花3》

为了生活
我们都不得已的变成了
卡里布斯人
很久很久
我们都在等待一个朋友
我们如此孤独
哪怕只是一封客套的信
也让我们倍感温暖
更何况
信封里
还装着一朵
未败的桃花

《事情发生在方新村》

小王在一次不洁的
性生活后
不巧遇到了我
他的神情有点
不自然
几天后
他说他说下面
特别痒
我说你痒去他妈的看医生啊
告诉我干什么

《夏天的回忆》

一个女人在前面走
另一个女人在后边走
前边的女人
回头看
看见了我
也看见了
我后边的女人
然后她继续走
走了一会儿
我回头看
后边的女人
竟然不见了
我又往前走
前边的女人
也不见了
我站在路中间
前边后边都没有人
我清楚的记得
后来我看到她们
手拉着手穿过
一片很大的广场

《记一次失约行为》

我的英语学的不好
英语中常用的男人名叫
汤姆
女人常用玛丽

古代有一个人
特别喜欢喝酒
而且特别容易喝醉
后来他不喝了

小王独自走了
他真的生气了
他一个人爬上了一座山
在山上一个人生闷气

其实我想说的是
汤姆和玛丽结婚了
我没喝喜酒
而是去爬小王爬的那座山
因为他们
是两个外国人

《雨中的瓶子》

下雨了
透明的瓶子上泛着几个
淡黄的光圈
它的位置
让每个经过的人都不能
忽视
它就自然的存在着
我经过的时候
雨停了
有几滴雨水顺着
瓶颈
流到瓶底

《外婆，外婆》

外婆，哦
外婆
我第一次写外婆
就是这次了

其实我并没有什么可写的
小时侯
很小的时候
和我同龄的人应该还在
吃奶的时候
我陪我外婆上厕所
我告诉她哪个是男
哪个是女
她裹着小脚
还不识字

其实我也做过很多
对不起我外婆的事情
不说了
要不然可能很多人都会因此而讨厌我
不再理我了
那就得不偿失了

季节已经变化
春天来的很突然
哦
我去年还去看了外婆
她见到我很高兴
毕竟她把我带到了好几岁
具体几岁我也
忘记了

我的印象里
她的身体特别好
年龄很大的时候还吃大豆
还不用拄拐棍
很多人都羡慕她的身体和
高寿

前几天我去爬华山了
在上山之前
我父亲来电话说我外婆已经住院了
身体状况很糟糕
华山确实是一座很不错的山
爬了一半的时候
我父亲又来电话说
外婆一直在昏迷

后来外婆死了
我母亲肯定哭了
但是我没哭
我特别遗憾
我没有看到日出
也没有
看到日落

《习惯的重复》

我最近日渐感觉到了自己的孤独
从冬天过来
我就开始发霉了
一只小小的幼虫
在深夜潜伏在我的
周围
大海啊
在很远的地方
清晨是个多么抒情的
词语啊
我的孤独
再一次恰如其分的
到来了

《战斗前的准备》

有一些人在列队表演
他们是做什么的
他们不是军人
他们不是土匪
他们更不是大雁

还有一些人也在列队表演
这些人我到是
非常熟悉
他们就住在我家附近
他们中有一个很漂亮的
女人
在吹一个很响亮的哨子

有一天
两队人相遇了
他们相互熟悉
并且相互问好

《赞美死亡》

我们开始一个个死去
这个是不能避免的
既然不能避免
又何必那么恐惧呢
更不应该充满好奇
美丽的世界啊
白云飞

我们开始一个个死去
这个是不可逆转的
既然不能逆转
又何必满怀希望
更不应该向往未来
孤独的世界里
鲜花满地

我们开始一个个死去
尽管我们还深深的
相爱着
我们还是要一个个死去
对于死
我们要说“真实”
我们还要说“痛苦”
“绝望”“忧伤”
……甚至更多

对于死
我们要尽量习惯
还要做的尽量的快
尽量的漂亮

对于死
目前就是这样

我们还不是要一个个死去
看看我们的敌人
他们已经老了
甚至有的不能再做爱了
他们比我们更接近死亡

我们如果都不会死去
真实就变成了谎言
一切的可能性也不再存在
诗也不存在
我们也不存在

这种时候死亡才真正
可怕起来
我们竟然开始同情我们
的敌人
我们的敌人哭了起来
那么我们还有什么可做的呢

其实对于死亡就是
这样
每个人都等待着
说不定我们中的谁会突然死掉
那么这首诗
还是趁早阅读
更要趁早拥抱
让一切的可能都尽快发生

《梧桐花》

一些花开了，紧接着
另一些花也开了
有一些甚至从窗口
开到我的屋子里了
我为此而不好意思
它们开的娇艳欲滴
它们开的香若凝脂
它们开的艳若桃李
它们开的吐气如兰
但是我不知道它们的名字
我从未见过它们
或者我曾经见过
但被我长久的
忽视了
我告诉她我的窗口
开了一些
我不知道名字的花
她说如果是黄的就是迎春花
粉的是桃花
白的是梨花
紫的是丁香
但是这四种花我认识
我只得详细给她描述花的样子
（此处删去34字）
她高兴的说
一定是梧桐花

原来是梧桐花

《快去看一部已经公映的影片》

故事太复杂了
不是你我能讲清楚的
有一部电影拍的好
男主角有一句很棒的台词
我其实不是个演员
太棒了
你一定知道我说的是
哪部电影
因为这部电影正是根据
这个故事
改编的
所幸电影比故事
简单多了
听我说，亲爱的
对于复杂的东西
我们真的应该
躲的远远的

《马克菲尔先生》

马克菲尔先生，您好
你来信说很久没有
看到我的新诗了
您因此而感到不安
您说很担心一个如此天才的诗人
就这样陨落了
对于一封漂洋过海而来的信
我非常感动
我首先想对您说
感谢
其次就是
抱歉
如果有可能
我请您吃一顿饺子
或者我们只是坐在一起
彼此用手势
来讨论一下两国的不同风情

《方小姐》

方小姐
很多人说你长的
很像刘若英
我觉得并不像
说起来
我之前在路上遇到一个女孩子
长的很像张曼玉
后来我不知怎么的
还和她认识了
碰巧的是
她也姓方
两位方小姐啊
我认识你们
我很愉快

《萤火虫》

我们处在一片
光芒之下，显得
格外昏暗
这是一种熟悉的状态
如同我们
吃西瓜
从绿到红
就是一刀那么简单
又如同告别
只是挥挥手
而已
从我们所处的黑暗到
更黑暗的黑暗
也不会
离光芒更远

《致N》

已经立秋了
但并没有凉爽下来
我站在远处
目睹花花绿绿的人们
朝出夕归
这样我似乎变成了一个
奇怪的人
似乎很独孤
似乎很伤感
似乎在为一场
闹剧的开演
做最基本的铺垫
而事实只是
我站在远处
等待天气凉爽下来
好让我们
慢慢靠近又
不露声色

《哦，我所爱的人们》

窗子不可能更高了
我们所看到的蓝天
也是有限的

有一列列车
从远方驶来
你就在车上
吃一个削了一半的
苹果

黄昏，阳光并不明媚
也没有
更多的雨水
让这个季节更加
湿润

我所描述的事物
在这里并无关系
他们只是在同一时间
发生
正如同躲在深山里的
我们，在深夜
向猎物慢慢靠近

《遗嘱》

又是一个发生在
马尔其河畔的故事
穿礼服的男主角与
穿长裙的女主角
不期而遇
他们一见钟情
至死不渝
如此感人的爱情故事
我们注定不能目睹更多了
而在这首诗里
我只想祝福
祝福所有没有女人的男人
也祝福所有没有男人的女人
在我离开马尔其河畔前
请上帝或者耶酥或者观音
让我下面的愿望实现
所有的男人成为丈夫
所有的女人成为妻子
或者
所有的男人成为富翁
所有的女人成为妓女

《寻找马丽》

我们拥有一半的温暖
这种温暖还不足以
让马丽回来
她离开我们的时候
多么坚决，她感到
寒冷，她
在深夜与我们作别
冬天就要来了
这一半的温暖
能让我们支撑多久
而马丽
我们最亲爱的马丽
要么你回来
带给我们你可以
融化一切的乳房
要么你借我两百块钱
我想买一床
足够厚实的棉被

《幸运52》

就在秋天越来越临近的时候
气温竟然又升高了
你对我说你不知道
自己想得到什么
这很重要吗
我劝你别去在意自己想得到什么
多想想自己能得到什么
或者失去过什么
你很感动
我甚至怀疑你已经哭了
窗子外面在下雨
而且有越来越大的趋势
明天肯定要降温了
我打算收回一些我
已经准备好的半袖衬衣
换一些长袖的出来
在你还感动着的同时
我也为明天做好了准备
幸福的夜晚啊
希望你不是真的哭了

《月亮代表我的心》

我被什么惊醒
应该不是恶梦
是什么让我在熟睡中
突然醒来
我想我会花掉十分钟
甚至更多
来解决这个困绕我的难题
我再也睡不着了
这成了困绕我的
第二个难题
我确实很难受
难题接踵而至
而我
只能无能地坐在床上
想想天亮后的事情

《神秘来客》

难以相信
你能活着回来
还这么悠闲
甚至旁若无人地
唱起歌来
谁在用琵琶弹奏
一曲东风破
在你的脸上
一点也看不出曾经发生过什么
仅从这一点上说
大家叫你神秘来客
是有道理的

《我们总是在互相猜疑》

有这么一天
我们同时出现
你看着远方
或者更远
远到可以到达我这里
而我站在这里的
状态是否会让你误解
我是在等待什么
而我
哪里能看的清你啊
你离我是那么的远
远到我根本无法确定
你是不是我要等的
那个谁

《我最骄傲的朋友》

窗子外面的绿色
还没有褪尽
黄昏就提前
到来了
远方的朋友正在
思考什么吗
你是否因为
没有女人而疲劳了双手
又是否因为
没有金钱而绞尽了脑汁
更甚至你只是无聊
然后空虚
然后发呆
然后憋出一首诗来
认真地修改
还贴到了网上
有几个人说好
也有几个人含糊其词
我为你而骄傲
因为就是这样
你一个人无聊就变成了
几个人的无聊

《我为我的抒情而不好意思》

我们试着告别
就已经热泪盈眶

很久之前的
一个雨夜
有这样两个男人
他们擦肩而过
回到各自的住所
抽不同牌子的烟

一晃啊
竟然已经
这么多年

《野兽阿贝》

很大的树林啊
大风
从这边开始
从那边结束
经常出没的野兽
听到风声
也回家避一避
它每过一会
就要把头探出洞口
它能看到什么呢
但是我可以确定的是
它并不是想知道
风是不是停了
可能它只是想欣赏一下
大风中
树林的风景

《怀念》

我们拥有的不能更多了
呵，亲爱的朋友
我们双手紧紧相握
接下来的自然是拥抱
有人还会哭出声来
也有人坚强的眼泪
只是在眼眶里
打转
冬天这么快就来了
我们都已经在准备过冬
凤城二路的一间
房间里
轻轻传出
我们都熟悉的歌曲
都是我们共同喜欢的
它们多么好听
就象多少年前的
一样

《果皮村》

小船飘远了
静静的河面
没有一丝风
寒冷把整个小河笼罩了
站在河边的人们
用各种方式取暖
它们可能是一些温暖的话
也可能
只是彼此望着
什么话也不说

《关于阿丹的传说》

这样不能解决任何问题
这个受伤的人
明显已经喝多了
他说他来自遥远的阿丹
我决不会相信
他快要死了
这是我也不愿意看到的
那我能怎么办呢
他又不是我的爸爸
他是一个来自远方的人
就算他死在这里
我也无能为力
顶多如他所说
送他回到阿丹
但是那里又有谁会
接受他的尸体呢
事实一个叫丹紫的女孩
接受了他的尸体
她还成为了我的妻子
我们幸福的生活
后来的一天
我问她
这个地方真的叫阿丹吗
她说我不知道
我只知道我叫丹紫
我杀死了我的爸爸

《昨日英雄》

下雪了
有些地方已经全白
有些地方却是潮湿
有人从远方赶来
身上带上了雪花
谁也看不出他是个
从远方赶来的人
他并不是来找我的
但是我要请他喝酒
他冷极了
一晚上的火车
开的很慢

《与雪有关的诗》

雪下个不停
我就要写与雪有关的诗
而且还要不停的写
等雪停了
化了
甚至到了春天
我就能拿出厚厚的
一摞
与雪有关的诗
看着它们
外面有花在开
里面有雪在下