koopee.net

Koopee 果皮 2005年3月


此网页使用了框架，但您的浏览器不支持框架。


果皮制造
www.koopee.net


快活邝小子
-----为邝贤良的诗集所作的序

华秋
****************************

我慢慢读着邝贤良寄给我的诗集，心里想着他要我帮他写的序，我读到《喇叭花》里面的几句：

我想把花
送给花
把喇叭
送给喇叭

我不禁跟着念了几遍，---这几句话念着，有奇特快活。关键是要念出来。好玩极了。
这样的句子，只有纯粹出于快活的人才乐于写，才写得出来。这个邝贤良，这个快活邝小子。他的整个诗集都展示着这种快活。

再看这首名叫《厨师》的：

我注定是
成不了厨师的
比如刚才
我把轻便锅
向上一抛
锅里快熟的蛋
我没接住
它就漂亮地
掉在地上

以及这首《在我的老家》：

绿叶衬托红花的日子
迎亲嫁女的日子
一颗汗珠摔成八瓣的日子
五月吃粽子
八月过中秋
瑞雪兆丰年的日子
夏日吹晚风的日子
高兴了就吃猪肉的日子
不高兴也照样吃猪肉的日子
走亲戚的日子
边聊天边看电视的日子
以上这些日子
在我的老家都有

快活是重要的，但要的老实、具体的快活，比如煎鸡蛋。不要把快活生拉活拽，拖到“灵魂的喜悦”上面去玄。很明显，我们都是诚实的普通人，尽管我们也因为熟练掌握语言技能而成为了诗人作家。
快活是纯粹的，亦悲亦喜的说法是一种文化。那种文化说，当肉体感到痛苦时，灵魂分外惊喜，反之亦然。这样就培养了很多两面派，以及他们的那种复杂的表达方式。邝小子很健康，他没有。我很羡慕他在诗歌里保持着那种儿童式的有趣和直截了当。

我写诗
而且写的
很臭
我唱歌
声音不怎么好听
我还可以告诉你
我也撒谎
我撒的谎很容易
看出破绽
朋友们说我是直肠子
呵呵
我还能怎样呢
我就是这样子了
请问
有没有一个姑娘
跑过来对我说
我就喜欢你这样子

这样看来，快活的邝小子似乎也不需要幽默就把快活感传达给读者了。了不起。对于幽默，我似乎生来就没有。我讲笑话总是自己先笑。别人看着我笑。在朋友聚会的时候我颇自卑。但在写作里，我觉得常见的幽默是最坏的。比如抖包袱这种技巧，很傻比嘛。至于那种油滑的机智，那就是油滑，腻人。邝小子在诗里老实说话，从技术上看已经把智力的部分剔出得干干净净，这样他就嘲笑了那些幽默家。因为他传达出的快活是由衷的快活。因此，我得出一个小戒律：不要幽默，要老实。

当我读到好诗时候往往就会说“舒服，快活”，以至于在橡皮的时候都被人嘲笑了。似乎智力较低，说不出更多理论，只会傻乎乎地被感动。那不能怪别人也不能怪自己，因为这是阅读的两种方式。有人读诗，满怀期望，随时准备进入（1）与诗人进行智力交锋（2）一种假大空的“群体情绪”中，邝小子肯定令这些被诗歌教育家教育出来的读者失望。邝小子要寻求另外的读者，那种和他差不多的人。这些人读诗，所见即所得，不会把固有的“希望”凌驾在每一次阅读上，因为能够得到真正的满足。

我说的是好诗，比如这样的诗：

我拿着向日葵
长长的柄
越跑越快
追我的人
快追到我时
我把向日葵
扔中他脑袋
就是他的声音
在我耳边响
是这样响的
兔崽子
竟敢摘我家的
向日葵

邝小子快活地写，读者的确得到了他的快活，这种准确的传达表明邝小子是一个优良导体。

>>>>>>>>

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


………… 选诗1 …………
****************************

《冬日一景》

端着茶杯
贴近窗玻璃
看窗外的雪花

茶杯口有
香气溢出

《下雨了》

雨从天上落下
一些
落在地上
被我看见
一些落在屋顶上
再从屋檐上落下
也被我看见
看久了
我就成了
一个看呆了的人

《叫小红的人》

叫小红的人
很多
我认识的
一个小红
是个洗头妹
人长得一般
不过身材不错
是江西妹
她的男朋友
是个四川人
比她大好多
也是个打工仔
每天下班了
他就开摩托车来
等在我们发廊外
也不进发廊来
只是等在外面
再冷的天
也要等到小红
下班，然后一起走

《晚归图》

种地回家
母亲扛着锄头
我走在她的前面

不紧不慢地
母子俩
走在回家的路上

夕阳斜斜地
照过来
把母子俩的影子
投在另一边

《坏人》

坏人在等待
我在写诗
坏人静观秋色
我在这边
坏人在那边
诗写好了
贴到论坛上
坏人看见了
赶紧点进去
一口气读完
坏人从诗里
偷出一些欢乐
贴在自己脸上
坏人在那边
坏得不动声色
依然像我
想的那样

《看星星的人》

她站在星空下
闭上眼睛
这时候就有一群流星雨
从天际滑过
好美好美
睁开眼睛
她有了笑容
似乎真有那么一群流星雨
从天际滑过
好美好美
她看见了

《两颗红枣》

桌子上
不知是谁
放了两颗红枣

两颗红枣
一颗大
一颗小

我看了一眼
又看了
几眼
然后沉思起来

我想
这两颗红枣
那颗大的
应该是母亲
小的是儿

《这种三轮汽车》

这种三轮汽车
湖南多的是
蛮远的路程
只要一块钱
甚至五毛钱
前天我们去拜年
大年初二
司机说要两块钱一个
我们不坐
平常都一块钱一个
过年又没加价
车大把
要两块钱
还不如坐中巴
（中巴舒服
三轮汽车抛
象拖拉机一样
搞得人很不舒服
还轰隆轰隆的响
听到都烦）
司机说好吧
一块钱就一块钱
他这么说了
我们这才上车

《那该有多好》

地上
什么也没有
我只看了一眼
就长出一棵树来

地上
什么也没有
我只望了一眼
就爆出一个人来

那该有多好

《故事里》

故事里
羊群们低头吃草
我是那头大灰狼
我偷偷向羊群靠近

故事里
羊群们惊慌失措
四散而去
狼如愿以尝
叼得肥羊一只

说的都是故事里的事

而在现实生活中
我却有这个心
没这个胆

《油条和油饼》

油条 油条
油饼 油饼
我现在感到特饿
现在我很想
吃到这两样东西

昨天晚上也是
我对娟说
我很想吃吃油条
还有油饼
是热的那种
我想起来了
昨晚我说这些的时候
是八九点钟的样子
娟说
晚上没油条买
然后又说
要吃也要早上了

因为睡觉
我把早上睡没了
现在又是晚上
饥饿再次让我
想吃那两样东西
要热气腾腾的

油条油饼
我想吃你们
我已经有好几年
没吃过你们了
你们就热气腾腾地
等着我吧

《一张照片》

我手上的这张照片
是我的朋友小亮
送给我的

看着这张照片
我马上就会想到
照片上的这匹马
曾在小亮的一手诗中出现过
那手诗叫
《小亮和马》
说的就是这张照片上的事情

《山上的野花》

山上的野花
没什么好说的
许多年过去了
我仍不知道
该说她们什么好

春天开
秋天落
山上的野花
生生死死

不足挂齿

《我想要一把手枪》

我想要一把手枪
可以用它来杀人
也可以用它来瞄准
随便瞄什么
可以开枪
也可以不开

我很想要一把手枪
拿着它
就觉得安全
好象有了它
就没人敢惹自己了
牛逼大了去了

其实我也说不清
我为什么想要一把手枪
我就是想要
也许这就是原因

《2005年的自我介绍》

我今年25岁
喜欢发呆
最喜欢做的事
是搭梯子
把梯子
搭在空中莫须有的楼沿
有时候坐在梯子上看书
有时候从梯子上
爬上去
和上面的天使玩玩

《少年时》

少年时
也曾彷徨，也曾忧伤
也曾脸红心跳加快的
暗恋过别人
少年时，那时侯的天
总是很蓝
日子总过得太慢
哪象现在
现在是光阴如流水
快得叫人直感叹
现在越活越明白
却越来越空虚
比不上懵懵懂懂的
少年时充实

如果让我选择
我就选择停止
让身体永远停留在
少年时，永远不要前进

《在春天做一朵花》

春天来了我就醒了，
睁开眼睛我就看见了朝阳。
仿佛一夜间，
我已变得更加漂亮：
穿上了花衣裳，
脸上抹了淡淡的粉，
额头上有颗晶莹的露珠，
那是我美丽的痣！
请不要擦掉它——
露珠是我的点缀，
我是春天的点缀。

《青柿子挂在树上》

青柿子挂在树上
它可能昨天就这样了
叫人有一点点动心
却不忍把它摘下

我关心的是它的明天
也许一夜过后
它就完全变了——

把身上的青褪了
给你一身金黄的惊喜

《雪花来自天上》

我知道桃花
来自桃数，梨花
来自梨树
还有杏花，槐花，苹果花
惟有这雪花
不知来自哪树
它从天上落下来
不禁好奇：天上
也有树么？

《水开了没有》

我妈问我
水开了没有
我说
不知道
边说边往厨房走去
煤气灶上
烧水的煲钻出蛮大的气
我想
水可能开了
我把煲盖打开
看见煲里水直冒泡
我就对我妈喊
开了开了

《马路边之歌》

公共汽车走得
象往常那样慢
小恶在马路边
看美女

美女来了
又去了
美女又来了
又去了

那些漂亮的
小恶把她们
装进了脑子里

一个下午过去了
他觉得自己
还没有看够

《读张紧上房的诗集〈苦瓜冲浪〉》

张紧上房
你的诗集
《苦瓜冲浪》
真漂亮
很漂亮
十分漂亮
虽然诗是少了点
但是我很喜欢
那么漂亮
好漂亮
漂亮的你的诗
漂亮的鲁力的设计
我真想也有
这样的诗集

《没信号》

调到凤凰台
没有图象
调到广东台
没有图象
调到星空卫视贵州台
也没有图象
又调到一个
不知道什么台
还是没有图象
怎么不送台来了呢
我妈唠叨着
把电视关了

《新打虎英雄》

今晚
武松要打的是
一只母老虎

床是景阳岗
壮阳药是酒

母老虎一丝不挂
等在床上
用脱下的衣服
向武松挑衅

我们的武松
怒不可遏
一时忘了带棍子
只带了裤裆里的
那根肉棍
就冲上去了

三两下功夫
我们的武松
就把母老虎
骑在了身下
一身过硬的本领
打得母老虎
嗷嗷直叫

《夹竹桃》

你见过夹竹桃吗
你可以说见过
也可以说没见过

如果你见过
你就可以说
夹竹桃很美

没见过的话
也不要紧
你可以像我一样
像个孩子似的
提出这么一个问题

谁能告诉我
夹竹桃
长的什么样子

《苏州河》

你还从未去过苏州河
于是你在心里想
要是将来去了苏州河
一定要在苏州河边
摆几个漂亮的POSE

《小智是怎样成为诗人的》

小智
想成为一个诗人
小智
拿来一个杯子
小智
往杯子里
投了几首诗歌
就象投冰块那样
小智
把杯子里的诗歌
喝进了肚子
那些诗歌
都是别人的
当小智
把它们拉出来时
就成了小智的

《大便多的原因》

这几天
我老是大便
今天就大了两次
我已经很久没写诗了
老是想写
又老是写不出来
就憋得难受
我想
会不会是那些诗歌
因为我没有写出来
它们实在等不及了
就烂在里面
成了大便

《纹身》

在族堂里
周小龙跪在地上
在族长和众乡亲的面前
周小龙裸露着上身
他的父亲给他纹身
“精忠报国”四个字
那个“忠”字
周父不会写
他把它刺成了
钟表的“钟”字
经过别人的提醒
周父又改了过来
在“钟”字上打了个叉
周父在“钟”字旁边
重新刺了个“忠”字
但是老大呀
这不是在作业本上写字
不是想改就可以改的
这是纹身
是用针
在人的皮肤上刺
周小龙嘴里咬着一根棍棍
疼得两眼圆瞪
周星驰拍的这部电影
叫什么名字来着
我忘了
但周小龙的父亲给周小龙纹身的那段镜头
我到现在都还记得

《鸟》

bird

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 选诗2 …………
****************************

《一个人看天》

天空
蓝得美丽无比
他忍不住手作枪
朝天空扣了扳机
一声枪响
天空出现了一个小窟窿
掉下来一些粉末

《自行车兄弟》

大毛和二毛
是一对兄弟
大毛在单位上班
二毛在学校读书
大毛骑自行车二毛走路
经常
大毛下班骑着自行车回家
正好看见二毛放学
大毛就把二毛叫上车
两人骑着自行车
一同回了家

《小可这个小丫头》

在我面前
18岁的小可
喜欢撒娇
暗地里喜欢我
却老缠着我
要我给她介绍男朋友
我认识的男人不多
且都是好色之徒
我可不想害小可
我能怎么办呢
干脆张开男人之口
把她整个儿吞了
啊，小可的味道鲜美

《一堆新鲜的荔枝》

一堆新鲜的荔枝
用指甲刚掐开它们的皮
里面饱满的水
就射出来
赶紧吃掉它们诱人的肉
它们的皮和骨头
被扔一边
这多像那些诱人的姑娘
我总想剥开她们

《读后感》

在果皮村广场
下载了几个人的诗
刚才我读了
楚枫的诗
接着我又读了
网络蚂蚁的诗
这两个人的诗
写得都挺好的
我要好好学习
将来我要写出
比他们写的
更好的诗

《从北边吹来的风》

从北边吹来的风
向南边吹去
我的左边
就是北边
因此从北边吹来的风
我感觉到了
风向右边吹去
先是左边
感到很舒服
右边
稍微有点舒服

《看见一个女孩》

今天下午
他在楼上
看见一个女孩
他走到窗前
那个女孩
正好向他走来
他从不认识她
有可能今后
也不会认识
她穿着蓝色的牛仔裤
上身穿一件粉红色的薄衫
黑黑的长发
搭在身后
捆成一束
她的身材很棒
她的乳房已经很不错
她跟隔壁领居
那个瘦女孩
差不多高
女孩走进楼下
很快又走出来
他这才知道
原来她是隔壁
瘦女孩的同学
她来叫她上学
她们一块
向前走去
很快就不见了
时间是下午
两点钟的样子
他站在楼上
看了又看
直到晚上睡觉前
还在遗憾
他是一下子
就喜欢上了她
但可能这辈子
他们再不会相遇
如果没记错的话
她的脸
应该是瓜子脸
一个白白嫩嫩的女孩
一个十五六岁的女孩
一个读初二或初三的女孩

《爱唱〈白桦林〉的女孩》

爱唱《白桦林》的女孩
对歌星朴树
好象了如指掌
最近，朴树出了新专辑
爱唱《白桦林》的女孩
开始唱起了朴树的新歌
《生如夏花》
（女孩还喜欢这首歌的另一个名字
快《冲出你的窗口》）

《几里挂拉》

我姐姐和我通电话
我妈在她旁边
几里挂拉
没多久
我姐姐问我
要不要和妈说下子
我说，要
我姐姐把手机给我妈
我妈接过手机
开始和我几里挂拉
我妈几里挂拉些什么
这下我听清楚了

《我的同学和她的妈妈》

这个同学
是我初中时的初恋对象
她很漂亮
身材长得像唐朝的杨贵妃
后来我见到了她的妈妈
她长得很像她的妈妈
但她的妈妈
比她还肥

《喇叭花》

我想摘一朵喇叭花
我要把喇叭花
撕成两半
一朵是喇叭
一朵是花
我想把花
送给花
把喇叭
送给喇叭
然后在你面前
拍掉花粉

《今天天气不错》

今天天气不错
很好的太阳
我很少出去
我是说我很少出去晒太阳
为什么呢？
那么好的太阳
别浪费了
我的新女朋友
一个叫翠翠的女孩说
我想了想
也是
如果我老是呆在屋子里
我迟早会发霉的
于是我搬了一张
可以坐两人的靠椅
顺便把自己
也搬了出去

《吃杨梅》

许多天前吃杨梅
结果舌头被麻痹
前几天又有杨梅吃
还是想吃
吃了
结果舌头又被麻痹

《在我的老家》

绿叶衬托红花的日子
迎亲嫁女的日子
一颗汗珠摔成八瓣的日子
五月吃粽子
八月过中秋
瑞雪兆丰年的日子
夏日吹晚风的日子
高兴了就吃猪肉的日子
不高兴也照样吃猪肉的日子
走亲戚的日子
边聊天边看电视的日子
以上这些日子
在我的老家都有

《竹海》

很多竹子
颜色
是海的颜色

这是一片竹林
说它是竹海
比较好听

《半夜不乖》

谁要是半夜不听话
就罚她
起来喂蚊子
还要她唱一首
没有声音的歌

《夜蛙》

夜晚
一只青蛙
在窗外叫
我想
它是这么叫的
呱
呱呱
呱呱呱呱呱
翻译过来就是
嘿
你好
咱们聊聊吧

《窗外的声音》

窗外
那些小动物们
估计比我还寂寞
现在是初夏
窗外不仅有蛙鸣
还有小虫子飞舞
蛐蛐唱歌
更远处是一条小河
因为隔得远
流水的声音
我只能想象
河水流得哗哗响
轻得就象是睡眠

《外面在下雨》

外面在下雨
我听见弟弟大大的声音

窗帘是拉上的
许多东西被挡在了外面

我看不到雨
但我听见了弟弟大大的声音

偶尔听见一声蛙鸣
感觉浑浊

《23点的巧儿》

23点整
凤凰台准时
放电影
巧儿把频道
调到了凤凰台
每晚凤凰台
23点的电影
是巧儿的
必看节目
电视上
出字了
巧儿喊出声来
呀，《唐伯虎
点秋香》

《大的》

大的山
住着大的人
大的块头
大的力气
娶个老婆
睡大床
大的山
大而空
夫妻俩
大胆地行房
弄出很大的声音

《你的杯子》

你的杯子上
有一条鱼
开始我还以为
是一条美人鱼

看久了
看清楚了
才发现
那是一条游着的鲨鱼

不知为什么
我老爱看你的杯子
上面那条鲨鱼
始终在游

后来我不看了
就出现了这样的情况：
你的杯子
和你杯子上的鲨鱼
会呈现在我的脑子里

《空山人》

她是从城里来的
我们就叫她城里人

看到我们在溪里抓鱼
她也赶快过来抓
挽起裤脚
没我们挽得利索
她的背包被她脱下来丢在草地上
是个很大的背包
很显眼

太阳落山时
她也没抓到一条鱼
但她很高兴

《笑话》

我们讲个笑话吧
笑话里必须有
男人和女人
最后
只有一个人
我觉得
一点都不好笑
就借口告辞
回到家
和女友一起看《臭屁王》

《小画家》

今天
天空灰蒙蒙的
我觉得没有太阳
天空一点也不漂亮
就垫着云块
在上面画了一个红圈
还在红圈周围
加上一些
没有箭头的箭头

《便便》

便便就是大便
她不要说大便
我说大便就是便便
但她不要我说大便

她喜欢把大便
说成便便

那好
等下再帮你削苹果
我要先去便便
说完我就笑着走了
留下她独自撒娇

《空手道》

我最想说
就算你们拿刀
我也不怕

他们就把刀扔了
要和我单挑

哼，单挑就单挑
谁怕谁呢

几个回合下来
他们瘸的瘸
拐的拐

《弹珠飞人》

用手指
轻轻一弹
她就飞了出去

用手指
轻轻一弹
我也飞了出去

《厨师》

我注定是
成不了厨师的
比如刚才
我把轻便锅
向上一抛
锅里快熟的蛋
我没接住
它就漂亮地
掉在地上

《妈》

五十多岁的人了
怕冷
天一冷
就要去搞个火箱来烤
天热的时候又怕热
喜欢唠叨
喜欢看电视
喜欢和上了年纪的女人聊
六月一日是她的生日
她从没过过生日
她可能是这个世上
唯一一个在六一儿童节过生日的母亲
和她坐在一起
她总是很多话
她长得面善
心肠也好
第一次和她聊的人
觉得她是好人
她也的确是好人
我知道
我就是知道
我爱这个女人
她的名字叫朱月蓝
她是我妈

《轻功》

练了那么多年
总算没有白练

她从地上
轻轻一跃
就上了她家的屋顶

像一只轻盈的燕子
没弄出一点声音

《WU GUI》

小乌龟
在桶里
手一碰
头缩缩
他想把乌龟
拿在手掌上
又怕乌龟
伸出头来
把手咬了
妈妈说
小心哦
乌龟咬到了肉
就是雷公打雷
它都不会松嘴
他就更怕了
碰乌龟的时候
他去找来了一根筷子
不象刚才用手指

《去万佳商场》

小恶和小香
一个在后
一个在前
后面的小恶
看见前面走着的小香
屁股很性感
小香在前面走着
她不知道
小恶在看
她的屁股
她还是走的
那么好看
有好几次
她都回头来
叫小恶快点

《你好再见》

给天堂的你写一封信
外婆，你能收到么
信我不准备用笔写
想一下就成了
一封无形的信
在脑子里却有角
贴一个漂亮的邮票
一下子就飘起来了
外婆，你能收到么
你能收到我的信么外婆

现在我在吃苹果
等下我要睡觉
我准备一辈子都不长大
我准备一辈子都叫你外婆

外婆，你一定要给我回信哦
如果你收到了我的信
你可以明天再读
你也可以在脑子里给我写信

明天早上起来
我将先刷好牙，洗好脸
然后再坐在沙发上看你的信
外婆你会把信
写得比我的长么

《倒退》

现在我是一个躺者的人
倒退，我就是一个被你搀扶的人
我说胡话，你说“我送你回家”
再倒退，我们就在大排挡喝酒
我酒量小，没几杯就醉了
你酒量贼大，一个人能喝15瓶
再倒退，我就给你打电话
我大声说，“嘿哥们，出来喝酒吧！”

《我想在鼻子上穿一个大耳环》

我想在我的鼻子上穿一个大耳环
让大耳环在鼻子上荡来荡去
我没有什么理想
只想穿一个大耳环
如果非要说理想
那我的理想就是穿一个大耳环
让大耳环荡来荡去
让我的理想荡来荡去

《有没有一个姑娘》

我写诗
而且写的
很臭
我唱歌
声音不怎么好听
我还可以告诉你
我也撒谎
我撒的谎很容易
看出破绽
朋友们说我是直肠子
呵呵
我还能怎样呢
我就是这样子了
请问
有没有一个姑娘
跑过来对我说
我就喜欢你这样子

《如花》

娶一个叫如花的老婆
种几棵叫如花的树
在院子里写写画画
老婆如花端这端那
院子里有几只鸡
它们也叫如花
分别是如花1至如花8

《煮煮》

我家的小狗
叫乌嘴
但其实
我们基本上不叫它乌嘴
我妈喜欢叫它“煮煮”
“煮煮”“煮煮”
我妈这样叫它
它就摇头摆尾起来
我们也这样叫它
尤其是吃饭的时候
我们把有沙子的饭吐在地上
乌嘴一听到叫它就马上过来
如果它肚子很饿
它会蹿着过来

《我妈今天不过节》

去年的三月八日
我妈做了些什么
我已经记不起来了
哦，真的已经记不起来了

今年的三月八日
现在是下午四点二十分
我妈拿了些豆子
去山上种
现在还没回来

有些事情
其实没什么好说的
比如我家的鸡
还有我家刚买回来的小狗
昨天喂了
今天还得喂
都是我妈喂的

《在屋子上种树》

妈妈你同意么
你同意我
在屋子上种树
种几棵
我还没想好
但肯定我爱
你也欢喜
高兴的时候
我就爬上去
白天变太阳
晚上变月亮

“鬼灵精
做天兵
摘个果子色还青……”

《萤火虫》

亲爱的小明
亲爱的大明
你们抓我
是因为我的屁股
会发光么

《我们爱打仗》

我们爱打仗
枪也不拿
就向前冲
有时候我们拿棍子
最喜欢的是刀
我们见谁灭谁
都是不怕死的
怕死的是地球人
地球人写诗
恋爱 怕领导
地球人说废话
随地大小便
地球人净干些
不痛不痒的事
我们灭掉他们
我们灭掉他们
最可气的是
地球人乱放屁
放完了还要说
大家快来闻呐
我们拿枪灭他们
我们拿刀砍他们
我们拿拳头扁他们
我们不怕死
因为我们是火星人
我们的眼睛会发火
一旦发起火来
个个能喝12瓶啤酒
喝完啤酒我们去打仗

《外外有只奇怪的小书包》

要迟到了
外外还没起床
外外的小书包
就挂在墙上
“外外，你要是还不起来
我就自个儿去上学了”
小书包从墙上下来
做出一副要走的样子

《哎呀菜园子》

菜园子不大
种了许多美好瓜果
长得丑的
叫地瓜王子
漂亮的
就叫小娴
小娴其实是些蔬菜
她们都有
好看的身材
和好闻的香味

《开心萝卜》

外外爱吃大萝卜
阿绿爱吃小萝卜
“这好办”
外外说
“我保证我们都能吃到我们的喜爱”
把大萝卜和小萝卜一起下进锅里
煮好后分不清哪大哪小

《算你狠》

今天
外外又牵着
她的小狗呱哒上街
呱哒遇见帅哥就叫
可把外外乐坏啦

《啤酒王》

打开瓶盖
跳进啤酒水里
不知道在里面
游了多长时间
从瓶子里出来
发现世界
晃得厉害

《花天使》

耳朵疼了
不要去摸它
幻想有一百个少女
从天而降
来拯救你的耳朵
你想得多了
耳朵还会疼吗

《凤凰》

凤凰村子
凤凰姑娘
还有凤凰少年
和很多很多的
凤凰牲畜
很多很多的
凤凰日子
我住在这里
再也不想走了
你会在远方
打听凤凰的情况
读到我用凤凰语气
写的凤凰诗歌

《传说中的小偷》

我们的翠翠
村子里最美的姑娘
她的心被人偷了
人却更美了
没有人知道
那个叫邝贤良的后生
用的是什么手段

《向日葵少年》

我拿着向日葵
长长的柄
越跑越快
追我的人
快追到我时
我把向日葵
扔中他脑袋
就是他的声音
在我耳边响
是这样响的
兔崽子
竟敢摘我家的
向日葵

《雨花小姐》

雨头发
雨鼻子
她的衣服
也是雨做的
掉在地上
有着粉碎般的美丽

《枫叶女王》

酷爱枫叶的女王
她收藏了几万片枫叶
送她的玫瑰
她想成是
枫叶的朋友
我说玫瑰
有香味
她说枫叶
有记忆

《童话王子》

我对着对岸喊
邱——彩——梅
我是广——东——人
这时，只见河里
跳起两条鱼
掉在我脚边
我笑着把她们
拿回家烤了
鱼慢慢变熟
邱彩梅要我饶命

《姑娘们》

姑苏城外寒山寺
娘跪在地上求我的姻缘
“们”字是上上签

《和尚念经》

和尚念经
南无阿弥佗佛
南无阿弥佗佛
南无阿弥佗佛
一个女人从
外面走过
和尚看见了
继续念经
南无女人佗佛
南无女人走过
难得女人走过

《惊枪之鸟》

举起枪
鸟掉了下来
还没开枪呢

《打飞机》

他从地上捡起一个石子
飞机在地面100米的上空
他把石子扔出去了
飞机冒着烟
掉进了大海

《爬树》

他从没看见她爬过树
他老是在她面前吹嘘自己爬树如何了得
有一天他们来到了树下
她爬树的速度比他快5至6倍
树下的人们掌声阵阵

《穿裙子的女孩子》

他看见穿裙子的女孩子
就有偷窥和亲近的想法
要是撞到厉害的女孩子他可就惨了
没来得及多想他就被女孩子踢了
他捂着裤裆嗷嗷直叫

《喝酒》

我请客，他总是这么说
朋友们知道，他的后一句是你买单
这次他还能说什么呢
朋友们把自己的口袋翻出来给他看
朋友们的口袋里没有钱
只有空气

《我们走吧》

如果你就是爱情
我真想扑到你怀里痛哭一场
如果生活是一块石头
我希望把它踢得远远的
我从来就不是一个抒情诗人
我想做的只是默默的生活
我每天想听见的是
平安和快乐在我眼前发出叮叮当当的声音

我们不提痛苦
牵着手逛街
在家里看电视
受了感染我们会拥抱
我们一起做饭
我们一起旅游
我们在“日子”的前面加一个“小”字

有时候我们什么也不说
相互对视就很满足
因为我们是恋人
所以我们珍惜现在的甜蜜
忘记了独身的坏处

我们在家里温馨
趁妈妈不在
我们拉好窗帘
在对方的身上找到自己的手
在对方的嘴上找到自己的嘴

我爱你
所以我绝不说“我爱你”
我用行动证明给你看
我爱得很认真
爱得很天真
爱得手足舞蹈

有时候我比你大
有时候我比你小
你喜欢把我当作一个孩子
有时候我在你怀里做梦
梦见爱情闪烁成星星
被我含在嘴里

我越来越被你爱了
你就带我去飞翔
在飞翔中我们发现
我们的身上都长出了白色的翅膀
我们越飞越远
过去被我们抛得远远的
再也不提过去了你说
我们要在前方落脚
在远离过去的地方建一栋属于我们的木房子
我们说着我们的话
我们的话只有我们才能体会
不多说了
我们去山中捉雨吧

《我是个好小伙子》

我想做她家的女婿
给她家跳水
帮她家劈柴
有一身好力气
使也使不完
别的小伙子
打麻将
赌钱
在家睡大头觉
我去山上放羊
管理我家的桃林

《这首诗是写给鲁力的》

这首诗是写给鲁力的
意思是：鲁力
我已经写了不少诗
你看，能不能帮我
做一个电子诗集

《雪天改诗》

朱门酒肉臭
路有冻死骨

改成

冬天有酒肉
独自在家吃
地上有积雪
走来一姑娘
赛过花

《哇——》

哇——
周星驰拿着放大镜
看见玻璃缸里装着的萝卜
以为是郭公公的阳具
小锅子走过来
把装有萝卜的玻璃缸拿走
说郭公公的是旁边的那个
周星驰去看旁边的那个玻璃缸
这时镜头给了周星驰一个特写
我们就看见
放大镜里
周星驰的眼睛
有拳头那么大
还眨呀眨的
我忍不住
笑出声来
周星驰的电影
就是搞笑

《锄禾》

锄禾日当午
意思是 种田的时候
太阳很大
汗滴禾下土
意思是 汗顺着脸
滴到田里
谁知盘中餐
意思是 谁知道碗里的饭
粒粒皆辛苦
意思是 每一粒饭
都是农民伯伯辛辛苦苦
种出来的
这首诗告诉我们
粮食来之不易
我们都要好好珍惜

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 选诗3 …………
****************************

《我的女朋友》

她在一个叫做远方的地方
想一个叫做邝贤良的小伙
如果是白天，她就边做事边想
夜晚多时间，她就多想
忍不住了就打电话

《顺顺》

手起刀落
把顺顺劈开
这似乎有点残忍

顺顺是一条鱼的名字
儿子给它起名的时候
它正在脸盆里游

用不了多久
就会有一盆加了葱花的鱼汤
端上饭桌
我忽然有点担心
不知道儿子会不会喝

《绣两只鸳鸯给邝贤良看》

在一块布上
绣两只鸳鸯
一公一母
相互依偎
翠翠的手巧
把鸳鸯绣得维妙维俏
公的绣得象公的
母的绣得象母的
邝贤良悄悄的来到翠翠的身后
忍住不笑最后还是笑了
真好看
问翠翠
绣给谁呢
翠翠不说
逼急了
就说
给一个傻蛋
说完羞羞的
别过脸去

《羊》

羊最大的好处
是可以被我们骑
而且我们还可以
给它们
起十个外号
只有大人
才把它们杀了
吃它们的肉

《小贝壳》

妈妈，小贝壳睡着了
也会打呼噜么

《野猪》

妈妈说
野猪很坏
它会用鼻子
去拱地里的红薯
拱出来吃了
野猪真坏
我没见过野猪
要是见到了
我一定打死它

《小白兔》

我用手指头
去碰小白兔的鼻子
小白兔躲开了
它怕我碰坏了
它的鼻子
它还不让我摸它的毛
它怕我一摸
它的毛会掉光
小白兔真好玩

《大灰狼》

大灰狼很坏很坏
看见小孩子
它会把小孩子的心
挖出来吃了
大灰狼还很狡猾
它会扮作狼外婆
来骗我们
因此我们要十分小心
千万不能和大灰狼交朋友

《老婆饼》

老婆饼
我们楼下的西饼屋就有卖
把老婆剁成肉酱
做成饼
一盒放十二个
才卖五块钱

《我希望我将来的老婆》

我希望我将来的老婆
有鼻子
有嘴巴
还有乳房
千万别像周星驰那样
是个男的

《你流过泪吗?》

在白天还是黑夜
你为谁流过泪
流的分量高不高
有多少公斤

《枪》

弯曲三个手指
伸直食指和大拇指
不许动

《远方的朋友》

远方的朋友
你现在过的好吗
很久没有你的消息
一晃又是半年
也曾向朋友们打听过你
得到的回答是不知道
总是在下雨的时候
想起你流浪在远方
害怕你被雨淋湿
连个落脚之处也没有
真想找遍世界
找到你就把你拉进饭馆
一起说我们的口头禅
走，喝酒去

《花》

夜晚
我睡下了
草原让我变小

月光之下
我不说话
要等天光了再开

《想起去年》

想起去年
我在街上瞎逛
遇见的朋友
都是穷兄弟
去年差不多
都是这样
大家见了面
穷但绝口
不提穷字
说话的时候
笑容皱皱的

《Feng Feng Dian Dian》

你出来了
我把你采摘
在这个戏剧的季节
我们手咬着手
去吃电影

《我喜欢折磨你》

假如你是鞋子
我就把你穿上
去踩碎玻璃

《拉拉拉》

在我们老家
有一种鸟叫大粪鸟
这种鸟喜欢在人家吃饭的时候
飞到人家的门前拉屎
我最讨厌这种鸟了
有一次
我家还没吃饭
它也飞到我家门前拉屎
还叫来它的同伴一起拉

《措姆初》

牵着马的措姆初
我们叫她牧马少女
她的马是一匹鲜艳的枣红马
总是在河里喝水时
我们给它照相
措姆初也喜欢照相
而且还喜欢笑
我们端起相机的时候
她就保持笑的姿势

《我想起张稀稀的时候》

我想起张稀稀的时候
我会在QQ上
给他发几句话
有时候刚好遇上了
就很高兴
一定会聊上一聊
我很少发E-MAIL给他
那较麻烦

《出租美女》

出租美女
价格面议
有意者请打
张肆的手机

《接吻有什么好感动的》

在森林里
最好不要说话
野兽比人还多
最好手牵着手
牵手真好
最好带上一把猎枪
猎枪的用处可多了
我们用脚走路
用猎枪防身
当所有的动物都被我们感动的时候
那肯定是我俩在小河旁忘情地接吻
吹----
接吻有什么好感动的
接吻有什么好感动的呀

《森林里》

森林里
有兔子和老虎
我不怕兔子
但我怕老虎
兔子来了
我走上去
老虎来了
我没命地跑

《姑娘绕》

姑娘从东边来
我打东边去
就快和姑娘碰到一起时
姑娘从我的身边
绕了过去
我也想绕
想绕到姑娘的身上
可是我不敢

《八戒和镜子》

最近
八戒脾气不好
老摔镜子
嫦娥训斥八戒
不该拿镜子出气
自己长得离谱
怎么能怪镜子

《小腊肠狗》

小韵
你有没有听说过小腊肠狗
这是美国的一种狗
样子特可爱
听人说
这种狗叫起来的时候
声音象是婴儿哭一样
好玩极了

《怎么会这样》

傻傻
昨晚我梦见你了
在梦里我是狼
把你追得满街跑
后来你叫来你爸
把我打死了

《扯平了》（一）

八戒在河里洗澡
嫦娥在石头背后偷看
轮到嫦娥洗澡了
八戒在石头背后偷看

《扯平了》（二）

嫦娥在河里洗澡
八戒在石头背后偷看
轮到八戒洗澡了
嫦娥在石头背后偷看

《我，格桑，格桑的马》

我第一次
与马这么近
觉得很亲切
我说马真好
有四条腿
有一条尾巴
还有一个头
格桑说
废话

《格桑讲的故事》

很久很久以前
马是不吃草的
主人喂它们
玉米和大麦
后来
有一匹最最调皮的小马
看见脚下的草
又嫩又亮
便忍不住吃了几根
这一吃就上了瘾
从此一发而不可收

《格桑的马》

格桑有匹马
叫墨西哥
我觉得很好笑
我说
太好玩了
墨西哥
呵呵
墨西哥
格桑说
不是墨西哥
是墨西哥
格桑急了
格桑的姐姐帮格桑解释
格桑是说
她的马叫
毛斯格

《我爱你》

现在你是一条小狗
我是一根打狗棒
你在主人的沙发上拉了一堆屎
主人拿着我追着你
你玩命似的跑
拿我的人玩命似的追
可是我一点儿也不累
可是你跑得了和尚跑不了庙

《一家人》

你是人，我是妖
这就是说
你不是妖，我才是妖
我不是人，你才是人
这就是说
我们的孩子
既不是人，也不是妖
这就是说
我们的孩子是人妖

《椰子》

花枪听好了
现在请你躲进家里
不要走出家门
也不要从窗口往外偷看
好让我顺利爬上椰子树
把你家的椰子全摘光

《非洲土著》

在非洲有群土著
他们的婚姻
有一夫多妻制
和一妻多夫制
就因为这样
我很想成为
他们中的一员

《Q了两下》

她问我
你叫什么名字
我告诉她
我叫邝贤良
她对我说
真的吗
我对她说
真的
我还对她说
我干吗要骗你
她对我说
哦

《勇敢》

爸爸，你经常教育我说
要勇敢点
要做个勇敢的孩子
于是我勇敢地打碎窗玻璃
勇敢地逃学
我还勇敢地说老师的坏话
可是爸爸,我已经勇敢了啊
你为什么还要打我
就是被你打的时候
我也是勇敢的
我勇敢地拱起屁股
勇敢地喊疼
爸爸，我一直是勇敢的
我一直是勇敢的

《女兵》

瞧她们
一个个生猛海鲜似的
连男人也难对付她们
要是她们将来嫁不出去
我只好委屈自己
将她们全娶回来

《丢失的山羊》

一只山羊不见了
山上没有狼
它会在哪儿呢
找了好久
就是找不到
后来找到瀑布脚下
发现那头丢失的山羊
正一动不动地在看瀑布

《雨中人》

谁没伞
谁就跑得快

《对话》

“你喜欢花吗”
“喜欢”
“为什么”
“因为花漂亮”
“那你喜欢我吗”
“不喜欢”
“为什么”
“因为你不是花”

《小狗》

小狗，你还记得我们为你画素描的事吗
你坐在凳子上
我和王小韵画
画好后拿给你看
你说我画的嘴巴小了点
王小韵画的一个眼睛大
一个眼睛小
小狗，什么时候你再来我这
我们想为你再画一次
这次我一定把你的嘴巴画好

《空白》

《上个月，我和张稀稀、丁富贵在内蒙古玩》

上个月，我和张稀稀、丁富贵在内蒙古玩
丁富贵上马的时候，我和张稀稀托着他的P股
张稀稀上马的时候，我托着张稀稀的P股
我上马的时候，没人托我的P股

《玉米》

妹妹，这苞大的给你
这苞小的给我
剩下的那两苞
留给妈妈和姐姐

《心》

以前,我的心发出的声音是这样的:
丁当丁当丁当
跟钟的声音一模一样
我实在听不下去
就把我的心挖了出来
扔在地上
当皮球拍
再安回去时
我感觉舒服多了
现在，我的心发出的声音是这样的:
扑通扑通扑通

《老婆说》

老婆说
生个儿子吧
于是
她生了一个儿子
老婆说
生只老鼠吧
于是
她生了一只老鼠
我站在旁边笑
笑得醒了过来

《用“日子”造句》

今天，我把日子穿在了身上

《葡萄是酸的》（二）

我吃的葡萄
有的酸
有的不酸
但归根结底
还是酸的多
因此可以断定
葡萄是酸的
要不
你怎么会一说到葡萄
就吞口水呢
说别的水果时
不会有那么大的反应

《电视上的恶鸟》

我在电视上看见一个人
很像恶鸟
他们的头发差不多
他们的脸蛋差不多
他们的眼镜差不多
但他不是恶鸟
他不是恶鸟
却让我想起到了恶鸟
我想他可能是恶鸟的替身

《陈红》

我想和陈红结婚
她比我大我不在乎
她很漂亮
歌唱得也好听
我想看着她
说她真漂亮
她的身材很好
看起来很舒服
抱起来可能更舒服
我想抱着她
听她唱歌

《做一回人》

八戒，我们去整容好吗
几百年了
你是猪样
我是猴样
连个媳妇也娶不上

很多次我在梦中
变成人
和姑娘嘴对嘴
那感觉真好

《火星招待所》

火星招待所爆炸的时候
我们去外面宵夜去了
等我们回来
火星招待所不见了
地上连一块碎片也没有
我们看到的
是一个烤咋重地
那个烤咋的家伙
烤的鸡巴特别的好吃
有时候他还写写诗
他主要是一个
烤鸡巴
有时候还写写诗的人
后来烤咋重地也不见了
地上建起了一座教堂
我们议论纷纷
这可能是
上帝的安排

《葡萄是酸的》

那些葡萄
我没吃过
孔青也没有
我觉得是酸的
孔青说
而且很有可能
贼酸
孔青说贼的时候
我吞了一下口水
我的口水不酸
真的不酸

《给花枪》

你们家有没有椰子树
你有没有亲自摘过椰子
海南岛的姑娘
有不少婀娜多姿
你有没有看上一个
到时候我去了海南岛
我要你亲自为我摘椰子
现在先让我想象一下
你上树的样子
可能很快
像猴
也可能很慢
像熊
我想你上树的样子
可能贼好笑

《看你们跳舞》

学校要搞晚会
不知你们从哪儿
弄来一大堆超短裙
跳舞的时候
我们能看见你们的小腿
和一大半大腿
人群中
许多人和我一样
在寻找你们的美腿
结果大失所望
有的肥，有的瘦
有的还不白

《到唐朝去》

男人们，到唐朝去好吗
到唐朝去做花花公子
强抢民女，欺行霸道
花天酒地的生活都在唐朝
唐朝的男人可以有多个老婆
女人们，到唐朝去好吗
到唐朝去做民女
漂亮的将被妓院请去
不漂亮的将被柴房请去
男人们，到唐朝去好吗
到唐朝去赌博
输得只剩一条裤衩了再回来
女人们，到唐朝去好吗
到唐朝去赌博
输了就以身相许，不再回来

《插花》

小韵
当我把一朵鲜花
插在你头上的时候
我嘴上说的是
真好看
我心里想的是
牛粪

《累极了》

小韵累极了
前面有一块石头
她走了上去
看了一眼
然后就一屁股
坐在了石头上

《我爱的姑娘》

王小韵说她喜欢杜鹃花
我就去山上
采来杜鹃花
王小韵说她喜欢吃臭豆腐
我就去街上
买来臭豆腐
王小韵说她喜欢韩国
我就去韩国
去了之后就不愿回来
韩国的姑娘
大大的好
我说我不喜欢杜鹃花
她们就从不提杜鹃花
我说我不喜欢臭豆腐
她们就从不提臭豆腐
我说我不喜欢韩国
她们就问我想去哪里
想去哪里她们陪我去

《王小韵是个坏姑娘》

我觉得王小韵
是个坏姑娘
尽管她是个小学教师
可我还是认为
她是个坏姑娘
每次我去找她
她就会对她的学生说
孩子们，快跑
狼来了

《姑娘，你踩着我的脚了》

姑娘，你踩着我的脚了
你没踩我的头
你踩的是我的脚
由于我的脚背很平
跟地平线那么平
所以你踩了跟没踩一样
由于你踩的很轻
跟大象的体重那么轻
所以我被踩了跟没被踩一样
由于我们都没感觉
所以你踩过之后就走了
我被踩后就看着你走了

《雨中》

一个姑娘
没有伞
乳房在跑

《甄小丹的鞋跟掉了》

上一次
甄小丹走着走着
鞋跟就掉了
她气得抓起鞋跟
扔得老远

这一次
甄小丹走着走着
鞋跟又掉了
她捡起鞋跟
去找修鞋铺

《每个人都有一个杯子》

在我们的办公室里
每个人都有一个杯子
每个人的长相都不同
但其中有几个人
他们的杯子是一样的

《在草原上吃草》

我和你
在草原上吃草
你喜欢在吃之前
用鼻子碰一碰那些露珠
那些露珠可真好

《他们很丑》

他们很丑
比我爸还丑
我爸已经丑得
变形了
他们竟然能丑过我爸
真不敢相信
我要大力宣传他们
让所有人都知道
他们比我爸还丑
他们应该上吉尼斯
刷新我爸最丑的记录
他们很丑
那些明星也没他们那么丑
应该让他们去拍戏
成为丑星
他们很丑
丑出了水平
丑出了艺术
我要用卫星把他们的相貌发送到宇宙
敬告那些外星人
千万不要来地球
地球上有比我爸还丑的人
外星人小心了
你们丑不过他们的

《一朵红花》

一朵红花
夹在书里
已经有好几年了
钱梅每次看见它
就会情不自禁地
想起自己的初恋

《我想去跳河》

我想我应该
去跳河
诗写不出来的时候
就去跳
写出来了但
写得不好
也去跳
反正不能让人高兴
不如去跳河死掉算了

《在桃树下》

来到桃树下
我和小马
就站住了
小马想摘一朵桃花
插在头上
但没告诉我
我想摘一朵桃花
送给小马
也没告诉她

《喂，牛》

一头牛走了过来
从山那边走了过来
走到我们面前
没有停下
然后继续走
翻过一个山头
就不见了
小马说
我们应该给牛打个招呼的
比如喊一声
喂，牛

《花姑娘》

小马不让我叫她姑娘
尤其是叫她花姑娘
她觉得那样不好
令她想起鼻子下面有一撮胡子的日本鬼子

《返朴归真》

今天，小马的脖子上挂着一个骷髅
今天，小马的脖子上挂着一个菩萨
今天，小马的脖子上挂着一把剑
今天，小马的脖子上什么也没挂

《昨天》

昨天
我和一个姑娘接吻
不小心把自己的假牙
留在了她的嘴里

《两个骗子》

两个骗子
一个胖
一个瘦
胖的那个
跑不过瘦的那个
两个人一起休息时
胖的那个
就给了瘦的那个一拳
瘦的那个
经不住打
就看见有好多星星

《我也写一写月亮》

我也写一写月亮
我也写一写月亮
我也写一写月亮
我也写一写月亮
我没见过月亮
但我想过月亮
我还写了月亮

《如果我是一只蚊子》

1

如果我是一只蚊子
你说
我不去吸血我还能干什么

2

不管是劳动人民的血
还是皇室贵族的血
在我的嘴里都一个样

3

我吸的是血
拉出来的是屎
我觉得这很正常

4

如果你一巴掌把我拍死
我会死得无怨无悔
甘愿粉身碎骨
消你心头之恨

《沙尘暴》

由于沙尘暴袭击
此诗暂时不能阅读
请稍后再来

《给傻傻》

傻傻
你问我的索玛花
那是什么样的一种花
我告诉你
索玛花
是四川凉山的一种美丽的花
这种花我只听说过
没见过

《天边跑来一匹红马》

那是在黄昏
夕阳就快接近地平线的时候
天边跑来一匹红马
跑得飞快
开始只有蚂蚁那么小
后来才象马那么大

《小马上楼》

小马上了楼
登登登登又下来了
问我她的红发夹哪儿去了
登登登登再上楼
我帮她找
不一会听见她在楼上使着劲子喊
邝贤良
你不用找了
我的红发夹在这儿呢

《美丽的索玛花》

在四川凉山州
有一种花名叫索玛
彝家传说美丽可爱温柔的化身
就是这凉山的索玛花
每当有姑娘把它戴在头上的时候
索玛花就会被人唱进歌里

《邝贤良跟格桑学上马》

脚踩着马踏
手抓着马鞍
一用力
格桑就坐马上了
邝贤良也学格桑
脚踩着马踏
手抓着马鞍
一用力
邝贤良就坐地上了

《外甥怕老鼠》

我二姐的儿子
黄嘉华
今年五岁
看见老鼠
就怕得要命
他说舅舅舅舅
要是老鼠再来
我们就躲起来好么

《我削了一个苹果》

我削了一个苹果
本准备递给钱梅的
甄小丹见苹果削好了
就走了上来
抢去吃了
就因为这样
钱梅有了一肚子气

《猪八戒的九齿耙》

猪八戒的九齿耙
有320斤
老猪嫌它重
自己去塑料厂
定了一把塑料的九齿耙
现在老猪用的九齿耙
也是塑料的
还能折叠
方便多了
不过有一个问题
暂时解决不了
老猪用九齿耙打妖怪
一耙子打出去
满以为妖怪会被打死
定眼一看
没事
那妖怪一点儿没事
塑料的九齿耙打在身上
还挺舒服的

《平常的苏七妹》

1

我叫你写一下
你的名字
你东张西望
犹犹豫豫
最后还是
在本子上写下了
“平常的苏七妹”
你真的叫苏七妹吗
我翻你的
另外几个本子
有一个本子上写着
杨晓燕
我想这就是你的名字
你装着不让我
翻你的本子
你笑着用手推我
挠我痒痒
你知道吗
那一刻
我真想
一把把你抱住
用我的嘴
吻住你的嘴

2

你这么开朗
我从没见过
像你这么开朗的女孩子
你对每一个
像我这样的陌生人
都这样吗
你只是一个
售报亭的售报员
我们第一次聊
就像老朋友那样
无拘无束
我们像一对情侣那样
打打闹闹
我不怕告诉你
我真想我们的相识
就这么只有开始
没有结束

3

夜晚你在吃宵夜
和你在一起的
还有另外几个女孩子
我在楼上喊你
你在楼下笑着应我
和你在一起的女孩子问你
那个是你男朋友吗
你有点脸红地对她们说
才不是呢
可我想
你一定想说是
我是说你一定想
把我当成你的男朋友
就像我想把你
当成我的女朋友一样

4

现实生活中也有你吗
我是说现实里
也有一个叫苏七妹
或者杨晓燕的你吗
我隐约记得
你有个本子上
写着“某某电大”
你是电大毕业
分到售报亭的么
虽然，我们的第一次见面
是在梦中
在公元2002年3月13日的夜里
我梦到我们
在一个售报亭里坐着
这一切的一切
犹如真的一般
晓燕，在现实生活中
你也会出现么

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


………… 选诗4 …………
****************************

《安东酒歌》

朋友们，拿起你们的酒杯好吗
喝下这些酒
你们就是我们的朋友
来的时候喝六杯酒
走的时候再喝六杯酒
我们就是生生世世的朋友

《挂在屋檐下的玉米》

挂在屋檐下的玉米
金黄金黄的
排成一排又一排
乡下的孩子
叫它：玉米
城里的孩子
叫它：好多玉米

《搬煤气罐》

王勃家的煤气罐空了
王勃力小
扛不起
王勃就对老四说
你力气大
你帮我扛一下吧
老四二话没说
扛起煤气罐就下楼了

《小五的家……》

小五的家
越打越大
越打越漂亮
这样
住着就越来越舒服
小五是一只年青的老鼠
牙齿利索
天生爱打洞

《竖起大拇指》

孔青
你知道对人竖起大拇指
是什么意思吗
我告诉你吧
有两种意思
一种是
GOOD
另一种是
去你的

《猪八戒照镜子》

猪八戒第一次照镜子
邝贤良正好撞了进来
老猪想躲
但已经来不及了
邝贤良的声音就像是十万只苍蝇一样在老猪的耳边叫
咦 老猪
镜子里面的那个靓仔是谁呀
刚说完
老猪的拳头就打了过来
这时又有人进来了
看见地上
有两颗血牙

《猪八戒与镜子（1）》

邝贤良给了猪八戒一面镜子
猪八戒拿起了镜子
看到了镜子里面有一个猪头
从此，猪八戒再也不把邝贤良当作兄弟

《猪八戒与镜子（2）》

嫦娥自从嫁给了猪八戒后
就再也没有照过镜子
家里一面镜子也没有
主要是猪八戒
对镜子过敏
看见镜子
就吐

《我妈爱看凤凰台》

我在看电视
我妈回来了
我妈坐下来
和我一起看
我妈爱看凤凰台
我拿起遥控器
摁了两下
刚看的那个台
就跳到了另外一个台
然后跳到了凤凰台

《想起山南，想起格桑》

我离开山南的时候
格桑一家人来送我
格桑从马上下来
她把一条洁白的哈达披在了我的脖子上
我们的车开出去了老远
格桑的马还在后面追着

《我想买一把二胡》

我想买一把二胡
在所有的男人面前拉
在所有的女人面前拉
我想拉出一种噪音
让所有的男人都知道
这种噪音是我拉出来的
让所有的女人都知道
这种噪音是我拉出来的

《小马把我给气扁了》

去小马家看电视
有一部电视剧
把我们逗得哈哈大笑
小马也笑了
后来回到家里
小马打来电话
她说那部电视剧一点也不好笑
你们竟然也笑得出来
我说你不也笑了吗
她说我不是笑那部电视剧
我是笑你们

《立白洗洁精》

立白洗洁精的广告
是著名小品演员
陈佩斯拍的
每次当他拿起那个女人的手
说
夫人的手要紧
没有立白
有我呢
我妈就笑
还不忘说一句
这个家伙

《小马和大马》

去见小马和大马
王小韵以为大马
是小马的姐姐
后来见到了大马
就乐了
大马是一匹真马

《小马今年17岁》

今年17岁的小马
做什么事
她都要我
让着她
我比你小嘛
她总是喜欢
把这话挂在嘴边
我乐意让着她
嘴上却说
不就17岁吗
有什么了不起的
她会一跺脚说
哼——

《小马》

开始我猜她
是个男孩子
后来知道
是个丫头片子

开始我猜她
人长得不怎么样吧
后来知道
很漂亮
很可爱
还特好玩

《小马哥》

小马今年17岁
小马是个女孩子
小马很爱玩
有点任性
有点倔强
还有些孩子气
小马喜欢别人
叫她小马哥
叫她小马妹妹不行
她会不乐意

《某某某某年的雪》

那一年
雪下的特别大
邝贤良和王小韵
在自家的院子里扫雪
刚打扫干净的院子
不一会儿雪又积了厚厚的一层
后来他俩干脆不扫了
两个人相互抱着
静静地看雪

那一年的雪
据说很值得回忆

《大兴安岭的天空》

在大兴安岭
你会发现
那里的天空和别的地方的天空大为不同
那里的天空
很那个很那个
你去看看就知道了

《天上有一朵白云》

天上本来有蛮多朵白云的
但其中有一朵
看起来象少女婀娜的身影
于是我一下就喜欢上了
便忍不住又看又想

《听见狗叫》

我还没走进王小韵家
就听见里面传出狗的叫声
王小韵出来开门
我问她 怎么 你家养狗了
王小韵说 去你的 才不是呢
刚才是我姐和我在学狗叫

《少女和羊》

山坡上落满了白羊
穿白裙子的少女
坐在地上
羊吃草
少女看着它们
远远望去
分不清哪是少女
哪是羊

《江边等人》

扎西大叔的羊皮筏子还没有回来
我们就在江边等他
江水流的挺快的
不见有羊皮筏子经过
江的那边是山
看的见但很远
蓝天一直蓝着 蓝着
白云就一直白着

扎西大叔的羊皮筏子还没有回来
我们就一直在江边等他
直到蓝天不能蓝了
白云不能白了
我们还在等

《卖力公司》

今天坐车经过银桦路时
看见一个名字
很有意思
叫做卖力公司
王小韵说
不对
那是实力公司
怎么是卖力公司

《刘娜和柚木是两码事》

刘娜的家里有一幅画
画上面画了柚木
刘娜的朋友竖见了
回去后就写了一首短诗
后来竖的朋友恶鸟读了这首诗
又再写了一首短诗
恶鸟说
他写的意思和竖的不同
可我觉得差不多
另外我还纳闷
不过是普普通通的柚木
有什么好写的
如果换成是我
我就写刘娜的私生活

《独自去西藏》

我要去西藏
这次我下定了决心
我一定要在西藏
找到那个
与我有一手的姑娘
我要问问她
为什么要偷我的假牙

《女人应该留短发》

小韵，我希望你留短发
女人嘛
头发长
见识短
你要是留了短发
我就不会再说你了

《太肥了》

我叫王小韵别吃太多
她不听
于是她就变成了猪
不小心摔在地上
自己都起不来
要我去牵
我得费好大的劲
从此我就特别害怕
我担心哪天王小韵压在我身上
我就会变成肉饼
王小韵可不害怕
你要是变成了肉饼
我就吃掉你

《我有三个妈妈》

我跟王小韵讲
我有三个妈妈
她不信
我对她一一道来
她才哦的一声
呵呵笑了
她在我的脸上来了一个长而脆的吻
好象她已经对我五体投地

《很容易使人搞错的花》

这些花
很容易使人搞错
我给你们解释一下
这盆大的
很多人以为是它是真的
其实它是塑料的
这盆小的
很多人以为它是塑料的
其实它是真的
再看这盆
很多人以为它是真的
其实它也是塑料的

《反差》

在大商场上班的人
犹如生活在天堂
一走出商场门口
又回到了人间
这就好比从天堂
摔了下来
好在第二天还能再回到天堂

《我从未骑过马》

在梦里
我灵魂出窍
我的身体变成一匹马
被我的灵魂骑着

《人头实验》

把人的脑袋砍掉
人就不能走路了
因此可以得出以下结论
人是靠脑袋走路的

《我给大家讲一个故事》

现在
我给大家讲一个故事
故事是这样的
从前有座山
山上有座庙
庙里有个老和尚
好
我的故事讲完了

《王小韵啊王小韵》

王小韵啊王小韵
你做的菜实在太好吃了
不是我夸你
以你的水平
你可以去给各国首脑做菜
保证他们吃了之后
使劲拉稀

《理想》

春天放羊
夏天放牛
秋天放鸟
冬天放债

《我的童年拉拉拉》（7、8个）：（《放风筝》—《雪天》）

《放风筝》

王小韵 你知道你的风筝为什么飞不高吗
因为你的风筝太小了
还没汽车那么大
过几天我要叫我妈妈做一个比飞机还大的风筝
肯定飞得比飞机还高
不信拉倒

《陶亿是男的还是女的》

我敢打赌
她是女的
我看过她洗澡

《好羡慕》

廖姐姐好漂亮
廖姐姐的衣服好漂亮
廖姐姐的那辆“马大哈”摩托车好漂亮
要是我是廖姐姐就好了

《喇叭花》

我从没见过喇叭花
是不是长得和喇叭一样
可以放在嘴里吹

《怎么我不是女的》

妈妈 怎么我不是女的
你看廖姐姐多漂亮
妈妈 我要你把我再生一次
生成廖姐姐那样子

《月亮与人》

妈妈说 月亮是个好人
专门对付那些坏孩子
你要是用手指指了她
晚上等你睡着了
她就会从天上下来割烂你的耳朵

《狼与小孩子》

晚上睡觉时 一定要把门关好
狼喜欢在夜里出来找东西吃
专门挖小孩子的心 肝 和肺

《雪天》

把雪放在嘴里含着
你会看见仙女姐姐

《锻炼身体》

从明天起
我要去锻炼身体
早晨9点钟就起床
牙都不擦就去跑步
一定要跑够20米
然后做3个俯卧撑
回到家里就往自己的身上洒些温水
对刚买菜回家的老婆说
瞧，我刚锻炼完身体
出了一身大汗

《我家开了个动物园》

我家开了个动物园
我妈妈卖票 我是游客
我家的动物园不大
唯一的动物跪着爬
那是我爸爸

《水中的月亮》

不好啦——
月亮掉进水里了——

《我说的是这盆花》

我敢打赌 你没见过这种花
你甚至连这种花的名字也没听过
这种花原产自泰国
名叫泰国情侣吻
为什么叫泰国情侣吻
我告诉你吧 是这样的
这种花开后 鲜红鲜红的
样子就像是情人接吻时噘起的嘴唇
相邻的两朵花面对面正对着开
犹如一对情人即将接吻

喏 就是这盆花
我天天给它浇水
你看 已经长出了十多个小苞苞了
我想用不了多久
我们就可以看见鲜花了
到时候我第一时间通知你

《我请大家吃桃子》

兄弟们 来来 吃桃子
这是俺亲自种的桃子
一个个又大又甜
咬一口 哎—哟— 可以甜死个人
骗你我是你孙子
来来 拿起吃呀 愣着干吗
是兄弟的就拿起吃
别他娘的把我当外人

《小》

小朋友
你的胆子可真不小哇
连100元这么小的钱
你也敢到我们家的小店里拿
看我不揍死你这小崽子

《这鬼天气》

这鬼天气
说下雨就下雨
我和王小韵连嘴都还没亲上
雨就下起来了
呀----哈----
我们拔腿就跑
幸灾乐祸
公园那么大
却连个避雨的地方也难找
等我们好不容易找到避雨的地方
雨却突然不下了
这鬼天气
是存心要破坏我们的好事
你说气人不气人

《看见两个人》

昨天晚上
我在街上看见两个人
是一男一女
他们手牵着手
有说有笑
看起来挺眼熟的
我猜是邝贤良和王小韵
走近一看
果然是他们

《美女王小韵》

这个人我不认识
她再漂亮我也不认识
我只认识邝贤良
听说她是邝贤良的女朋友
也不知道是不是真的
等见了邝贤良
我会问问他
你要是骗我
我就揍你

《数到三就开枪》

他说
我数到三
大家就开枪
我们各拿着一支枪
我的枪指着他
他的枪指着我
他还没来得及数“二”
我的枪就响了
我像一个西部牛仔那样吹了吹我那冒烟的枪口
然后说
对不起了，兄弟
不是我狠
而是我性子太急

《荷包蛋好吃》

每次去王小韵家
王小韵的爸妈都对我特别的好
给我煮荷包蛋吃
他们那儿的风俗是
未来女婿来了
就先给他煮面条
面条里放两个荷包蛋
每当我没饭吃了
我就往王小韵家跑
一边吃着她妈煮的荷包蛋
一边在心里暗暗地说
我又不是你家的女婿
你们干吗对我那么好

《小韵会骂人》

小韵会骂人
骂得好听
我经常被她骂
且上了瘾
我一天不被她骂
心里就不好受
就心痒痒
有时候我就叫她骂
我对她说
快点
让我舒服舒服
她就说
去你的
死鬼

《抱得好紧》

邝贤良抱他老婆
每次都抱得好紧
他老婆就对他说
你放松点好不好
我都快喘不过气来了
邝贤良便把手放松了一些
可过了一会儿
他又是老样子

《姑娘灵》

太划不来了
跑那么远的路
就为买一盆花
那盆花才十块钱
路费却花了五十元
那盆花的名字叫“姑娘灵”
是我妈最喜欢的一种花
要不是我妈喜欢
我才懒得去买呢
说我妈时我加强了语气
直到说了几次
王小韵才不再唠叨
我没告诉她
“姑娘灵”这名字好听
俺也喜欢

《心愿》

你有什么心愿
说出来听听
让我也学习学习
借鉴借鉴
参考参考
比较比较
这有什么不敢说的
你怕什么
又不是见不得人的事情
你问我有什么心愿
我可不怕告诉你
我只想做个平常人
年轻时多挣点钱
老了在公园里打太极拳

《黄鼠狼——给小韵》

我要是黄鼠狼
我就给鸡拜年
给她买靓衣服
向她的手中扔钞票
往她的耳朵里灌甜言蜜语
因为我是黄鼠狼
所以我居心不良
我有一肚子坏水
我不安好心
我整天想打她的主意
我绞尽脑汁
目的只有一个
我做梦都想把她当作一顿美餐

《敲敲我的头》

你用手指敲敲我的头
不要用那么大的力
如果你听到我的头发出了声音
我的头肯定是疼得要命
我叫你敲敲我的头
是我觉得
这挺好玩的
小时候我就经常和伙伴们这样玩
比如和隔壁家的白雨灵玩
她轻轻敲我一下
我就哈哈笑起来
我狠很敲她一下
她就哇哇叫起来

《我老家的桃花》

那一年
我老家的桃花连招呼也不打一声就全都开了
它们你看看我
我看看你
然后拉开了家常
那一年
我在桃树下幻想着将来能遇见一个漂亮的好女孩
没想到会是今天的你
那一年
我们当然还不认识
要不
我一定带你去看我老家的桃花

《树上有只什么鸟》

你快看树上
我对王小韵说
树上有只什么鸟
王小韵仰起了脖子
没看见什么
拳头就打在了我的身上
不是很重
让我感到很舒服
我问王小韵
树上有只什么鸟
王小韵说
有个鬼

《桃子熟了》

桃子熟了小韵
不信你过来看
有好些已经裂开了口子呢
今天我要摘它一筐
尝它个够
你打个电话回你娘家
叫你爸妈也过来尝尝鲜
有几天没仰脖子了
没想到桃子熟得那么快

《快起床》

小韵 快起床
太阳都晒屁股了
刚才你妈来了电话
说要过来遛遛
你去市场买些好菜
顺便去看看我们昨天看中的那套衣服卖了没有
嘿起来了起来
还睡
你妈就快过来了
快起来
我在家先拖好地
饭我来做
你去买菜
起来吧懒虫

《我们生个儿子吧》

小韵 我们生个儿子吧
今晚就行动
我妈早就盼着抱孙子了
她老人家巴不得我们生儿子就象吃饭那么容易
我妈都一大把年纪了
我可不想让她失望
我一直是个孝子
我也想做个孝子
小韵 你上天上去摘个月亮给我妈你肯定做不到
但生个儿子你总可以吧
要是我们第一个生的不是儿子
那我们就接着生
儿子的名字我都给他起好了
生下来时
如果他胖 我们就叫他胖子
如果他瘦 我们就叫他瘦猴
你觉得怎样

《看恐怖片》

那些镜头太恐怖了
连男人也吓得目瞪口呆
全场呀的尖叫起来
王小韵也不例外
不断地有恐怖的镜头
王小韵就不断地往我怀里钻
整整一个晚上
我既害怕又惊喜
那些片子太吓人了
王小韵又太可爱了

《你掐死我吧》

我把王小韵的手放到我的脖子上
让她掐住
我对王小韵说
你掐死我吧
王小韵一用力
我就鬼哭狼嚎起来
把王小韵逗得咯咯直笑
我也大笑起来
乘机把王小韵抱住
王小韵假装挣扎
说你真坏
我趁热打铁
继续继续
接下来的事情
我可不告诉你

《你敢不敢》

你敢不敢把这盆花从三楼扔下
扔到一个人的头上
你敢不敢用这盆花把他砸死
即使不砸死
你敢不敢把他砸伤
即使不砸伤
你敢不敢把这盆花扔到他的面前
把他吓死
你敢不敢多扔几盆
见到你爸扔一盆
见到你妈也扔一盆
你敢不敢
当然了 见到我你可别扔
因为我是你老公

《给我点钱》

王小韵 给我点钱
一千也行 一万也行
你要是愿意多给
那当然更好
你不要说借 借多难听
读书人的事 能说借么
王小韵你快点吧
你不要慢吞吞的
也不要问这问那
女人做事也应该爽快点
就像我们男人
王小韵你到底给不给
你不给 真的不给
你不给我就抢

《在单车上恋爱的男女》

骑着单车
走在乡间的小路上
单车男的踩
女的做在后座上
女的右手揽着男的腰
头朝前看着
惹来路人的目光
这象是六七十年代的事情
一对男女
在单车上恋爱
男的踩
女的坐
女的右手揽住男的腰
男的起劲地踩着
女的兴奋地坐着
就觉得很幸福

《王小韵家阳台上的花》

王小韵把她家的钥匙拿给我
她说明天她家全家人要去旅游
你帮我照看一下我家的那些花
太阳那么大
我懒得动一下
离她家又那么远
相隔100米
一个星期后我才去她家
她家阳台上的那些花
已经死翘翘了
天杀的 这可咋办
要是被王小韵知道了
准会骂死我

《吓死我了》

这三个男人
我与他们无怨无仇
他们光着膀子
手拿猪刀
怒气冲冲地
向我冲来
他们冲到我的面前
看都不看我一眼
然后就过去了

《王小韵之死》

王小韵死的时候
我们都不在她的身边
她是突然死的
在案发现场
我们找不到蛛丝马迹
实在太惨了
看了王小韵的样子
我们都不知该说什么好
只有牛大明乐的要命
牛大明也是SOS公司的
和王小韵同一部门
当我们认识牛大明时
王小韵已经死了
一见到牛大明
王小韵又活了过来
这时我们才发现
原来他们是在恋爱
他们整天死去活来

《设想一下我们的将来》

我想过了
将来我们有了钱
就去云南的农村买几块地
一块用来盖房子
另外几块
用来种菜和种些花草
你想盖木房子
我听你的
那时
我们想吃什么菜就吃什么菜
想种什么花就种什么花

《这个礼拜六去你们家》

白雨灵 我准备这个礼拜六去你们家
叫你们家里人准备一下
免的到时候吓他们一跳
白雨灵你听好了
我是去拜访你爸妈的
我要把你爸当成岳父
把你妈当成丈母娘
白雨灵你可别笑
去你们家我什么也不带
我有钱
但我偏要扮穷光蛋

《是你吗》

是你吗 小韵
电话那头
你的声音
一点没变
三年了
没你的音信
还以为你失踪了
我满世界找你
你还好吗
你现在在哪儿
听你的声音
想必你活的比以前好
你失而复得
我总算放心了
：P
……

《你一定要来看花》

你什么时候到我这 小韵
你来了
我带你去郊区看花
那里人多
花也多
全国最大的鲜花市场
就在我们这个城市的郊区
你一定要来
否则你这辈子
就白活了

《葡萄掉下来》

葡萄架上的葡萄
今年黑的比往年都早
没人摘
葡萄就自个儿掉下来
拦也拦不住
记不得是哪一天了
葡萄掉下来
正好被一只老鼠接住
老鼠没用爪
头一抬
葡萄正好掉进嘴里
这极具戏剧性的一幕
叫我高兴了好几天
乖乖
一个葡萄掉进了老鼠嘴里
如果不是亲眼所见
就是打死我我也不信

《和王小韵约会》

王小韵
你搞什么鬼
说好了8点在老地方见
现在都9点了
你还没来
每次约你
你总是迟到
你戴着表
你不会连表也不看吧
你看看你看看
现在又过了几分钟了
王小韵
你到底还来不来

《难得听一听鸟的叫声》

树上有几只鸟
你看
1、2、3、4
总共四只
它们叽叽喳喳的
声音十分悦耳
它们可能是一家人
今天在一起拉家常
你说嘘——嘘——
别说话
让我们听一听鸟的叫声
你凑近我的耳朵轻声对我说
有一次你在树下听鸟叫
突然你不小心咳嗽了一声
那些鸟啊
就哗啦哗啦
全跑没了

《你是杭州人吗》

听说杭州有一种伞
叫做天堂伞
如果你是杭州人
请帮我打听一下
杭州哪个地方有这种伞卖
打听到了就请马上告诉我
我要卖来送人
贵点没关系
就是两百块钱一把我也不怕
我的妹妹王小韵
也不知是从哪儿知道这种伞的
非要买它一把
我说
我们这儿伞多的是
干吗非要买杭州的
她想了一会
说
杭州天堂伞呀
等将来到了江南
肯定用得着
也不知她是怎么想的
买就买吧
如果你是杭州人
请帮我打听一下好吗

《一盆花》

一盆花50快钱
在一个朋友那里买的
回来后就放在阳台上
天天给它浇水
热天怕它晒着
把它搬屋里
雨天怕它淋着
也把它搬屋里
一个月后
花开了
先是一朵
接着是两朵三朵四朵
有朋友来家里看
羡慕的很
想以一百块钱买走
我们没卖
妻子说
就是两百块也不卖

《十月去旅游》

等到了十月
我们就去旅游
先去黑龙江看雪
去内蒙古骑马
去新疆可能看不到葡萄了
那时哈密瓜也可能没有了
去西藏我又怕你受不了高寒
美丽的云南和贵州是一定要去的
你知道我最喜欢少数民族
记的你喜欢阳光和海滩
我们可以去海南岛
你不是很喜欢雨吗
你对我说过的
梦见过好多次呢
我们可以考虑去浙江和江苏
要说雨在中国就数江南的雨最好玩的了
缠缠绵绵的
叫人忍不住想恋爱
等你来了
你决定一下
我们中国
好玩的地方还有很多
不过要等到十月了

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^