koopee.net

乘火车去世界尽头
作者：贾冬阳

1
中午吃面的时候，眼泪差点掉下来。我感冒了，而且似乎越来越重。开始的时候仅仅是打喷嚏，一个、两个、三个，打完第三个，就莫名其妙的停下来，过一会，又从第一个打起。这是早上的样子，我自己都觉得好玩。慢慢就不对劲儿了，喷嚏一个接一个，往往是一连串呼啸而至，打得我眼花缭乱。这样一路打下来，太阳已经很高了，窗外一片明亮。
我煮了面，只吃了一口，就放下了。眼睛难受极了。
我躺在沙发上，一束阳光刚好照在我的脸上，让我觉得温暖。我打开收音机，闭上眼睛。主持人正在介绍一个叫大地乐团的音乐组合，她用一种有点夸张的细细的声音说，下面就让我和好朋友们一起收听大地乐团这首非常好听的期待，并希望我们每个人都有一个期待。音乐响起来，我迅速换台。这些媒体啊，我咕哝了一句。我盲无目的的调着电台，从一个台听一句广告，从另一个台听一句新闻。磁悬浮这三个字是在哪里听到的，我往回播，却听见日本首相这几个字。我关掉广播，歪头看了一眼墙上的挂钟，中午12点一刻，我恍惚如在梦中。我重新闭上眼睛。一辆磁悬浮列车，正以一种让人吃惊的速度，驶过我的脑海。
2
几次闭上眼睛，又几次睁开，整个人昏昏沉沉的。指针指着12点47分，阳光也不知何时移到墙壁上去了，微微的风从开着的窗吹进来，吹动一束正在枯萎的黄花。那些花插在一个空啤酒瓶里，和其他几个空酒瓶一起靠墙放着。猫不知跑去哪了，我很想听大门那首GHOST SONG。
3
应该是多少年前？我默默往回数，是十三年。十三年前的夏天，我十四岁。那年夏天，我小学毕业，等着升入初中。整整一个暑假，我几乎天天游荡在铁路与草场之间。有时候和一群同学，干危险的事情。更多时候，作为一个多愁善感的少年，我一个人沿着铁路走出很远，再走回来。或者躺在有三层楼那么高的草垛上，睁眼看上面的天空和云，或者闭着眼听风吹过草地，不知不觉就睡过去。而此刻，我却只能这样无聊而又难过的躺在沙发上，观察挂钟指针的变化和插着枯萎花朵的空酒瓶。阳光一点一点在墙壁上移动、变化，而记忆中的一切，都保持不动。在我的回想中，那座游乐园一样的草场，那片一望无际长着比十岁的我还要高的草的草原，无尽的铁轨，巨大的蒸汽机车车头，都还好好的，完好无损。我想着它们，仿佛重返童年时光，心中格外宁静。
大人们从草原上把草割回来，一垛一垛堆好（每一垛都非常高，非常大），在阳光下晾晒。他们不在乎雨天，等冬天到来的时候，一切就都干透了。一入冬，打包机就开始每天轰轰响个不停，象一个又一个吓人的怪兽，散草被吞进去，挤轧包装好的长方形草块被吐出来，象一块块巨大的压缩饼干。每一包都很重，摆积木一样摆在铁道边，等火车来把它们运走，我从来不知道它们被运往何处，做什么用。有时候火车春天才开进草场，那些被厚厚的积雪覆盖了整整一个冬天的草料，开始变得湿乎乎的。我上学或放学路过那儿，有时候会停下来看看。
4
今天早上我看见的海，是灰色的海。它正在涨潮。翻卷着的海水裹挟着丰富的泡沫冲上沙滩，也冲在我的脚上。那一瞬间，我想到海上去。陆地上的生活，依然有激动人心的地方，但我也清楚的意识到自己心中的厌倦，越来越强烈。我想去做一阵子水手，然后再决定回不回来。
我水淋淋的回到家里，把湿衣服扔进洗衣机，洗了一个澡，就开始打喷嚏。海上可不是闹着玩的。
2004年5月的一个上午，在上海，我从龙阳路地铁站出发，搭乘磁悬浮列车去浦东机场。车开了，我盯着门口上方的电子显示屏，红色的数字从零开始跳动。数字飞快的闪烁，两三分钟的时间里，它已经爬到431/S，然后稍微停了一下。我看见，近处的东西，几乎都只是闪了一下，就不见了。而远的，还是在窗外，慢慢的过。乘务员小姐说，现在列车已达到最高时速431公里，这是飞机起飞的速度。431只是稍微停了一下，就又开始飞速的闪烁、跳动，两三分钟后，当它重新变成零的时候，浦东机场，就在外面。
一切都够快的啊，我想，快得让人觉得疯狂。而我第一次一个人坐火车离家出走的时候，那列通勤列车，70多公里的路程居然开了将近三个小时。也正是那漫长的时间让我开始觉得害怕。天慢慢黑下来，最初的搀杂在一起的各种情绪全被恐惧俘获，所以车一停，我也不顾不上那是什么站，就匆忙跳了下来，然后在黑暗中开始等待。有那么一会儿，我试图沿着铁路走回去，但黑夜迅速吞噬了道路和周围的一切。在这乡下小站，几乎只有那黄色的小小车站有一点点灯光，更远处的灯火，遥远的让我觉得非常不真实。风吹过树林，发出哗哗的声音。那天晚上，一共有两列火车快速驶过，汽笛都没拉响一下，轰的就过去了。
5
我摸了摸自己的脑门，觉得有点烫，但却懒得从沙发上爬起来，走十分钟路去健生药店。我躺在沙发上，在恍惚中回忆十三年前的一切，不知哪些是真实的，哪些是虚幻的。
为什么想起的偏偏是十三年前而不是十四年或两年前？我不知道。我知道的是，当那些巨大的草垛，巨大的蒸汽机车车头，巨大的红色车轮，没有门的后车厢，不断后退的铁轨，连同翻卷着的海水，一同涌现在我的眼前的时候，我一下子就睡过去了。
6
有一次吴俊问我，你是不是上学晚啊，怎么23岁才大学毕业？
当时我是怎么回答他的？我忘记了。
后来我写了一首诗，名字叫《记事3》。他看了，说：原来你留过级啊，怪不得。
初一下学期开学没多久，一天下午，我被班主任叫到了办公室。没多久，我从她的办公室走出来，兜里揣着一张留级通知，一路走回家。当天傍晚，一个非常晴朗的傍晚，我跳上一列通勤车的最后一节车厢。
车厢后面没有门，只有一条粗大的铁链横在那儿。我站在空洞的门口，看着不断后退的铁轨、枕木、树林和农田，满怀复杂的情感，包括一种无法形容的自由的感觉。那感觉已很久不再出现，恍惚中，我抬起左手，用指甲在墙壁上慢慢划——遥远的少年，这几个字。
7
《秋天2》
是因为下午
还是因为秋天
我从旧货商店里出来
两手空空
我慢慢走着
我想回家
也想死在这路上

《记事3》
初中一年级
我偷我爸的香烟
零钱
电工刀子
在学校
几十个男生一起上厕所
再一起回
冲女生起哄
打群架
当老师转过身
无数个光斑
迅速出现在黑板上
她转回来
又迅速消失
有人被逮
有人从不失手
一年后
他们读初二
我和另外两个
从初一
重新开始
8
我听见一些声音，但却没有把握。它们一点一点传过来，似乎又不具有声音的形式，我不知该如何描述，只能静静的听着。它不象一颗纽扣掉在地板上又弹起时发出的轻微的响声，也不象一个啤酒瓶在空中翻了几个跟头然后摔碎在马路上的声音，似乎有点象我们把耳朵贴在桌子上听到的那样，上楼或下楼、有人说话、开门，却再没有打开。但肯定不是。我屏住呼吸，侧耳倾听周围的一切。那种声音，在我脑海中升起，弥漫着，让我着迷。让我想睡，却睡不着。半睡半醒之间，我看见一些闪闪发亮的东西在我眼前不停的跳。
9
也算不上什么危险，主要是我们干得太多了，象吃完早饭就飞车上学一样简单。我们把钉子或剪短的粗铁丝放在铁轨上，然后等火车来。不能放得太早，因为火车离得还很远，铁轨就开始颤动，结果很多钉子和铁丝都滚下去了，只有少数几根在车轮与铁轨之间巨大的碾轧下变成让我们满意的飞刀。当然更不能太晚，晚了就只能眼睁睁看着火车白白开过去。也有人跟着跑一段，冲火车大喊大叫。那时候我们要是说谁又笨又蠢，就说他受过刺激，严重的刺激，小时侯让火车撵过。
我们躺在草垛上，等火车。偶尔以飞刀做赌注，猜下一趟火车什么时候来。一般谁都不会输，也不会赢，因为一天就那么几趟火车，谁会不知道下一趟什么时候来呢？所以我们就请菩萨保佑火车晚点，反正我们有的是时间，有的是好天气。要是火车一直不来，滔滔说，可能是前面也有人这么干，把车胎扎爆了。
10
猫突然跳到我身上，发出呼噜呼噜的动静。我一下子从梦中惊醒，胸口还怦怦跳个不停。好象做了一个梦，但突然又全都忘记了。我睁大眼睛，好长时间才模模糊糊想起来，梦是黑白的，却偏偏有一件红色的连衣裙飘在里面。在梦中，我只是不停的跑，拼命的跑。场景似乎是我大学时在外面租的房子附近，胡同多极了，怎么跑都跑不掉，一会遇到一堵墙，一会又遇到一堵墙，好不容易跑到一间灯火通明的房子前，听见里面传出巨大的笑声，我掉头就跑。我跑啊跑，跑了很久才跑到我自己的房子前，钥匙却找不着了。我急坏了，一拳打在门上，门一下子开了，原来没锁。屋子真大啊，象一间空荡荡的仓库。它就是一间仓库，这根本不是我租的房子，我刚想往外跑，却看见一个穿红色连衣裙的少女，站在我前面不远的空地上，小腿非常好看。是你啊，你怎么在这儿？你学习那么好，还是班长，怎么也回家了？她没说话，只是冲我笑了笑，然后转身向空荡荡的房子深处走去，走得很快。我看着她越走越远，心中充满巨大的悲伤。
然后又是跑，没命的跑。
外面开始下雪，我跑过的地方却没有脚印，我吓坏了。周围漆黑一片，房子啊、灯光啊、死胡同和奇怪的笑声，全都不见了，只有无边的黑暗和恐惧。我很害怕，好象是跑在天上，又象跑在深渊上面，突然一脚踏空，却没有飞速坠落的感觉，而是软绵绵漂浮在一条漆黑的似乎无岸无底的河流中……
11
房间里一片漆黑，我喘着气，很长时间不知自己身在何处。我摸了摸，摸到沙发粗糙的革面，又摸到趴在我腿上的猫，它用两只爪子抓住我的手。
天已经黑了，出了很多汗。梦里的汗，竟然流在梦外面。
胃很疼。
我从沙发上坐起来，摸了摸脑门，有点凉。我呆呆的坐了一会，然后从沙发上站起来，喝了口水，端起桌上的碗，摸黑走进厨房。我用火机点燃煤气，火苗是蓝色的。我把中午剩的面倒进炒勺。
我饿坏了。
我一边等，一边看着外面落下的雨。

┩返回目录┡


满足老先生
作者：张万新

七哥有时间就坐茶馆逛窑子，难得有空陪老婆回娘家。这天一大早就回去了。刚进门，老丈母就把女儿拉到餐桌边坐起，根本不理七哥。看样子，她碰到了很严肃的问题。那张餐桌是老丈母的嫁妆之一，当年用了上等的生漆，如今仍然黑得发亮。桌子上摆了个青花瓷盘，也是个老古董。盘子里是一团卫 生纸，不知被谁很随意地捏成团。老丈母说：“你来看，你来看。”女儿小心地撕开纸团，里面包着浓稠的精液，她大吃一惊：“啥子哟？哪来的？”母亲说：“今天早上，从你爸爸被窝里找到的。你爸爸都快满七十了，还像小伙子那么浓。”母女俩对视了几眼，接着就抱头大笑。七哥也去凑热闹，他说：“爸爸身体好得很，老当益壮。”老丈母一拍桌子，命令七哥坐下，然后叹口气，才说：“你爸好可怜。自从我绝经以后，十几年了，他就没有得到满足过。”七哥说：“这是上了年纪都要碰到的，很正常的身体事件，又不能怪你。”老丈母说：“你们今天回来得正好，我们来商量一下，想个办法，看怎么能满足老家伙的生理需要。免得他整天骚得鬼火冒，动不动都朝我发脾气。”七哥说：“这种事情，没得办法解决。”老丈母说：“帮他找个小姐，如何？”七哥说：“到哪里去找啊。”他老婆一下就跳起来，大声说：“你莫装纯洁，你以为你做的坏事我不晓得？”七哥说：“莫听别个乱说。”他晓得这种事只要不被抓个现场，是打死都不能承认的。两口子为此吵起来，老丈母劝了好久。最后，老丈母下了死命令：“不管你想啥办法，这个任务都交给你了。”
七哥说他不能完成这个任务，在茶馆里，他把完成任务的接力棒交到老包手上。老包说：“包在我身上。这个都包不下来，我还叫老包？”话刚说完，就后悔了，他说：“不行，不行。老先生岁数大了，万一他挑个特别骚的小姐，搞死在女人肚子上，怎么交代啊？不行，还是你自己想办法。”七哥说：“求你啦，没得女婿带老丈人去嫖的道理。谁叫我们是兄弟呢，你不帮忙，还有谁呢？”老包仰天叹了口气，动作相当夸张，椅子咔咔响，然后才说：“妈的，想得出来！只有混蛋才有这种下流想法。好吧，这次不能轻举妄动，我得翻皇历，看个期程。老先生太老了。”
狗日的老包，翻的啥子皇历，好天气不挑，挑了个阴冷的日子，还不如下大雨舒服。黄昏时就天黑了，尽是雾。车里的几个人都懒得说话，只有老先生一个人兴冲冲的，几次想逗大家说话，都没人理他，弄得他像个犯错的儿童，缩在座位上。车出了城，拐下高速公路，上了一条机耕路，两边都是农田。哦，老包要带老先生去方哥的度假村。
方哥的度假村前不挨村后不挨店，周围都是农田，绿树环绕，门前一条漂亮小河，环境非常舒服。只是他自己缺乏安全感，担心二流子的骚扰，特意多僱请了几个保安。老包的破吉普车刚停下来，保安小秋就从门卫室冲出来，远远地伸出手，很热情，好像他是这里的老板。老包早就有过定论：凡是度假村的保安都喜欢冒充老板。我们都不理小秋。只有老先生和他握手，小秋快活之极，抓紧老先生的手使劲摇，握完右手，又伸出左手，又一阵摇。我们都在茶桌边坐好了，老先生才过来，边走边说：“这个小伙子有毛病啊？握手都要握半天。”老包说：“哪个叫你理他嘛。客气背时。”
老包点了几个小菜。老先生说：“今天我请大家喝，哪个敢和我抢单。兄弟，把你这里的好菜全上来，满满地摆一桌子。”挺豪爽的样子。老先生的酒量好大，一个人独饮时，中午四两，晚饭六两，雷打不动。碰到人多，开口就喊：“来一斤。”对啤酒不屑一顾。此刻，酒刚上桌子，他一口就干掉了三两，弄得我们几个年轻的自愧不如。老包说：“我们到了你这个年纪，还能这样，那就太幸福了。”
酒喝得差不多了，方哥已经全安排好，老先生的卧室是最豪华那间，小姐是度假村里的一号选手。方哥就来请老先生入洞房，他身后跟着两个小姐，每个都提了一盏红灯笼。保安小秋非常调皮，不知从哪里弄来些彩色纸屑，撒得老先生满身都是，老先生很不好意思。我们看着老先生夹在两盏红灯笼之间远去的背影，都看出他不太适应，走得迟疑，激动得微微抖。老包开始在胸前划十字，祈求上帝保佑老先生平安无事。


身体上的贱
作者：爱你十秒

1

今天我很难受，一个人打了一下午的篮球，一身臭汗的回到寝室，竟空无一人。这帮贱人都上哪去了呢。事后我问他们，张祥说他在和一个刚认识的师院中文系的美女吃饭，小举在洗澡，而抗西西在家里看电视剧《孝庄秘史》。我真是没意思啊，又累又饿，我躺在床上不愿动弹，趴着压着空空的肚子，沉沉的睡去。睡到晚上他们回来，我被吵醒，穿鞋出门去吃饭。张祥已吃过饭，但他还是陪我去了食堂，一个劲的跟我说他新认识的女生如何端庄，如何淑女，我说，你不就是想和她上床嘛，你敢跟她说吗。张祥说，对付这种端庄型的不能蛮干，要慢慢来。我说，那你就慢慢来吧，你千万别让我看见她，看见我就直接跟她说，我想和你上床。张祥说，你不懂女人。我说，就你懂，贱人。
我想告诉你们，我们都是贱人。举个例子，抗西西的电脑里都安装大富翁4了，可他还在玩大富翁1，明明大富翁4比大富翁1有意思，可抗西西就玩大富翁1，而且一点都不觉的大富翁1落伍，还玩的津津有味，这就是一种贱了。我个人以为还有一个更贱的例子，小举玩扑克有一个习惯，他手里如果有大王，他就留着，红十不砸，专砸红桃2。不管红桃二在谁手上，如果红桃二在他自己手上，他又没抓大王，他就求人家砸他，像有病似的，如果他手里又有大王，又有红桃二，他就先出红桃二，再用自己的大王砸上。他的这个习惯整个1舍的男生都知道。弄的没人愿意和他打红十。
张祥的贱是因为他做爱的时候喜欢带避孕套，即使女孩说是安全期可以不带，可他还要带，人家生气了，就不让他干了，他也不后悔。我问过张祥是不是怕出事才总带避孕套，他说，不是，就是做那事的时候特别想带，不带就像缺了点什么，如果不在硬起之后的一分钟之内带上避孕套，他的那里就会自动软下去，我真不知道是张祥贱还是他的小弟弟贱。张祥说他俩相依为命，不好分出谁比谁更贱一些，听他的意思，还是他更贱。而我的贱是什么呢，我知道吗？

2

张祥在某年某月的某一天从外面进来，说我可真惨呐。他总这么说，都没人在意了。张祥见没人理他，就从兜里掏出一沓避孕套喊道，免费避孕套谁要。话音刚落所有人都放下正在干的事扑了过去，我由于没听清过去的时候张祥的手里已经什么都没了。那天晚上被问的最多的一个问题就是，张祥的避孕套你分了几个。没人问我，都是我问他们，这帮贱人，都说分了一个。最后我忍无可忍走到小举面前直接管他要避孕套，我这样做是有原因的，大家都知道小举是个手淫狂，他原来有个女朋友，两个人处的很好，早该上床了，可小举迟迟没有行动，一次他手淫被他女朋友发现了，她说了一句在我听来特别绝望的话，她说，小举，你手淫也不跟我上床，你可真让我失望啊。说完就永远的离开了小举。按我的想法，手淫是不需要避孕套的。可小举说他不用也不给我，这真让我气愤，这个杂种我真想揍他一顿。后来张祥从兜里掏出一盒崭新的避孕套，给我，条件是听他讲他的悲惨经历。那天张祥去看一个女生，他们已经一年没见面了，当年上高中的时候那个女生追过张祥，张祥准备和她上床。他们去燕川吃火锅，很热，张祥就把外衣脱了，搭在旁边的空椅子上，避孕套就揣在外衣里面的口袋，有一截裸体女人露了出来，被那个女孩看见了。后来就没上成。那个女孩问张祥你来找我就是想做那个吗？张祥无言以对。我觉得我要是那个女生也不会让张祥上，张祥你想想，一年没见面了，一见面你就想搞人家，还让人看见了做案工具，这事能成功吗。如果吃饭的时候那个女孩没看见避孕套这事就成了，我这样安慰张祥，他说我和你想的一样，这个贱人，什么时候能知道点廉耻啊。

3

我们的生活很无聊。大家都在挖掘着自己身体上的贱。张祥的避孕套，小举的手，都是挖掘的结果。开始我以为抗西西这个人不错，和我们都不一样，思想好，除了爱玩游戏，几乎没什么下流的爱好，可后来事实证明我错了，抗西西有一次喝多了自暴阴暗，原来他是个偷窥狂。他小时侯和父母住一屋，他们以为他睡着了，就干那事，刚开始，他只是恻耳倾听，后来他就在旁边睁一只眼看，被他父母发现后，胖揍了一顿，从那以后就涝下了毛病，在澡堂里洗澡的时候就愿意盯着人家的下边看，也有过几次被群殴的经历，可是下回洗澡的时候他还看，我们都希望他找一个女朋友，他女朋友洗澡，他就在旁边看，多好的组合啊。可这个家伙特别不争气，直到现在还没找到那个可以名正言顺被他看的女孩。我们都不和他一起去洗澡，怕被他骚扰。
我身边的家伙都没有固定的女朋友，这让我觉得没必要找一个称为女朋友的人。在这点上我和张祥是共识的，我们总一起去各个学院寻找可以上床的女孩。我们两个一唱一和配合的特别默契，很少有女孩能抗拒我们二人联手的魅力。可有的时候那个女孩看上了张祥，有的时候看上了我，女孩看上一个，另一个就自动退出。奇怪的是，和我上床的女孩都说张祥的坏话，和张祥上床的女孩都劝他别和我混在一起。很少有一个女孩和我们两个都睡过的。也有一个，她叫孟美，长的一般，但体形很好，是师院英语系的。她先是看上了张祥，迅速的与张祥上了床，可据说后来她因为无法忍受张祥的避孕套情结，毅然的离开了他，投入了我的怀抱。张祥不介意，我也就接受了她，可我也有一个毛病，这个毛病我以前从未发现，它好像是针对王美这个人而产生的毛病，王美是一个在我看来特别色的女人，她总勾引我，可每次她主动的时候，我的小弟弟都没有反应，好象故意不给她面子，只有我想和她上床的时候它才听话的站起来。这件事对王美造成了很大的打击。她后来离开我多半是因为羞愧，她觉得她对我没有吸引力，这种情况她从来没遇见过，所以她简直是惊慌失措的从我的身边逃走。我的生活中充满了这些短暂的肉体关系。我为此感到有些无聊。我身上的无聊不知道是与生俱来还是别人传染给我的，如果是后者，那传染我的那个人一定是徐阳。他是我初中住校时候的同学，他在下铺，我在上铺，我看的第一个***是他送给我的生日礼物。后来我又说无聊，他就劝我买了一个录音机，天天晚上听性知识讲座，我现在还很怀念那个当年讲性知识的医生，后来听说他出国去给外国人讲性知识去了，我还难过了好几天。徐阳就比我冷静，他说不可能，性知识这种东西只有在国内才被当作是知识，到国外就是常识了。那时我们才十五岁啊，徐阳就说出了这么有见地的话，可见这个家伙是多么的了不起，一段时间内，他简直是我的偶象，谈起女人来他永远比我懂得多，后来我发现他是个包皮，只对理论钻研的深，就不那么崇拜他了。不知道他现在在哪里，包皮割没割。总之每次我回首往事都会想到他，他让我发现了我身体上的贱。

4

在我的身边，有一个家伙让我十分嫉妒，他就是小举。我一直都不明白他心里到底是怎们想的，我表面鄙视他，其实内心是嫉妒他，我嫉妒他自己的欲望自己就可以解决，而不用象我们似的四处寻找发泄的对象。最让我嫉妒的是手淫对于他并不是退而求其次，他并不是因为没有女人搞才手淫，而是心甘情愿手淫的。这一点谁也学不来，我学不来，张祥也学不来，我们都无法解决自己身上的贱，只有小举可以。他对自己可真够狠的，当然这只是我的想法。张祥说他就不嫉妒小举，反而十分推崇小举，他很赞赏小举对手淫的酷爱。他对我说，我们的周围要都是小举这样的男生该多好啊，就会省下很多女人供我们挑，张祥的坏心眼可是出了名的，在这件事上可见一斑。我说张祥你再怎么推崇小举也没用，因为小举和我们是有代沟的，小举只有一个，再有就是对小举的模仿，就是对小举的侮辱。
我说小举和我们有代沟是有根据的。我们是成长在20世纪末的新新人类，喜欢穿奇装异服，喜欢在耳朵上穿十三个洞，喜欢去能装下一千人的舞厅里摇头，当然小举除外，他和我们玩不到一起去，我们去摇头，他说没意思。他还说听说摇头丸能让人不自觉的摇头，想让我们帮他带一颗回来，还扔给我五十块钱，他就是这么一个人，我说你又不摇头你吃摇头丸干什么，他说我只是想吃，一句话就让我哑口无言了。我把五十块钱扔给他，说，免费给你带一颗。小举后来从我的手里接过摇头丸，显得很兴奋，他想和我们打个赌，他说他吃了摇头丸就不会像我们似的摇头。我们都不信，我赌了五十块，张祥把自己兜里的钱翻遍了，不到十块，全压上了。抗西西压的是一条崭新的内裤和一双新袜子。小举接受了我们的赌注，他在我们的注视下把那颗摇头丸吃了，我们都睁大眼睛盯着他，一分钟过去了，两分钟过去了，妈的，这个家伙真的没有摇头，他冲我们笑，我虽然输了五十块钱，但也算开了一回眼，以后我可以出去和别人吹，我们寝的小举吃了摇头丸都没感觉，意志象铁一样坚强。更让我开眼的还在后面。小举笑着笑着不笑了，他涨红着脸问我们，摇头丸的头不包括龟头吧。小举这个家伙真是太神奇了，他脱了裤子，我们看见他的小弟弟已支出老长，先是突然往左晃两下，又往右晃两下，最后竟然顺时针的晃了起来，小举的龟头会摇头，这真是天大的新闻啊。我们都兴奋不已，小举被我们看的不好意思了，红着脸说别看了别看了。

5

张祥是第一个看出这里面隐藏着巨额利润的。他先是悄悄的把我叫到一边，然后问我，想不想挣钱，我说想。他说，你不觉得小举是我们的聚宝盆嘛。我在一瞬间明白了张祥的意思，他想用小举独一无二的摇头功夫赚钱，具体操作过程如下，让抗西西到外面去宣传，把小举的摇头功夫吹的比印度瑜珈还有看头（我觉的小举的功夫确实有看头，但也就看个新鲜，不象印度瑜珈那么耐看，毕竟人家都形成文化了），小举的工作就是坐在一把椅子上（如果真赚钱了，我们可以给小举买一个真皮的沙发），见参观的人来了（我和张祥商量一次参观的人数最好控制在十人左右），就当他们的面把摇头丸用冷水服下，然后脱下裤子，等着自己的龟头露一手。大家围在小举的四周，看着小举的龟头翩翩起舞，都兴奋起来，有个别激动的还会拿出能拍照的手机拍照，照片是另算钱的，一张五十。照相可以，因为照片上的龟头是怎么都看不出是在跳舞的。但录象是禁止的。我还想会有个别的人提出进一步的要求，要求摸一下小举的龟头，摸一下，二十，愿摸不摸。小举的龟头可真争气呀。不象我们的龟头，让人白摸都没人摸。这么想，小举这个家伙真是太让人嫉妒了。好事都坏在抗西西这个贱人身上，我和张祥花了一宿的时间晓之以理，动之以情，终于把小举说动心了。小举答应我们表演，但要七三分帐，他七，我们三。小举说挣够一千块他就不干了。张祥赶忙拿出计算器算小举挣一千块的时候我们能挣多少钱。抗西西负责贴海报，他这个傻逼竟然把海报贴在了宣传栏里，和校园里的一份文学社公告，校园文明守则，还有一份老师操守公开信贴在了一起。不光是这样，他那份公开信竟然把我们全卖了，他是这样写的。
《特大新闻，龟头会摇头！》
现有一奇人名小举，吃下摇头丸后，上面的头不摇，下面的头摇起来没完。而且特别
有节奏感，你放什么曲它就跟着什么曲摇，寝室兄弟引为奇闻，希望与大家分享，要
买票的请于计算机系的张祥或管理系的刘迪联系。票价十元。也可上门买票，我们在
1舍202，也可电话定票，电话号码是：0434—6184908。速来，限票一百张。

6

贱人抗西西就这样把我们的大好生意断送了，海报贴出去不到一小时，校保卫部就来人了，姓王的保卫科长进门就问，谁的鸡巴会摇头啊，我们都说是瞎写的，王科长不乐意了，这种事能随便说吗？闹不好是要引起学生运动的。要是都当真了，都来这里看，是要挤死人的。我们都说教训的是，我们向毛主席保证，再也不开这样的玩笑了。后来他问海报是谁贴出去的，我们都一齐指着抗西西，抗西西被他们带走了，我们都觉得这是他应有的下场。小举因为没有把自身的本事转化为金钱，显得特别沮丧。下午我们一起在阶梯教室上马克思主义哲学，我，小举，张祥，抗西西坐在最后一排，抗西西在闷头写检讨，张祥在玩他的避孕套，他吹了一个特别大的，还在吹。我百无聊赖，东张西望，我看了小举一眼，我和他之间隔了一个张祥。我发现小举这个家伙右手捧书，满脸通红，我心想，你看的是马哲，又不是黄书，你脸红什么。后来我发现不对劲，小举的左手很不自然的垂着，我把张祥的脑袋按在桌子上，一探头，看见了小举的左手正在裤裆里手淫。小举见我看他，有些不好意思，手不动了，我说，你动你的，没事，我就看看。可小举还是不动，我说，小举，你不用害臊，你知道你这是什么吗？你这是艺术啊。我让张祥和抗西西把自己手里的活停下。我给他们讲了我所理解的行为艺术。我说，小举一个人手淫离行为艺术还差一点，因为他是无意识的，而行为艺术是有意识的。张祥问，那怎么做才叫行为艺术呢。我说，我们四个一起在马哲课上用左手手淫才叫行为艺术。我们真的这样做了，就凭这一件事就可以把我们和那些思想积极，要求入党的学生区别开来。我们四个在后面手淫，那个讲课的女老师从讲台上下来和我们交流，走到最后一排，看见我们四个的左手都放在裤裆里，我们齐刷刷的看着她，她满脸潮红的匆匆的走回了讲台，这个老师长的颇有几分姿色，岁数也不大，还不到三十，她一定以为我们手淫的时候心里想的是她，我真想和她说一句，你误会了，我们不是在手淫，我们这是行为艺术啊。可我没有时间和她说，我的左手没有速度，直到今天我还没射，只是那里已软的不成样子。

7

对于行为艺术，后来有一个人比我更酷爱，他就是抗西西。可他又是我们当中最不具备行为艺术潜质的人（如果行为艺术有潜质的话）。我认为张祥在每次做爱的时候都要带上避孕套，这其实就是一种下意识的行为艺术，或者说是未被命名的行为艺术。也可以说这是他小弟弟的行为艺术，只是通过他来完成。还有小举，他坚持多年的手淫在我看来是很伟大的一项行为艺术，比很多艺术家的行为艺术都了不起，比他们都有创意。而由我发动的在马哲课上集体手淫的行为则是我在行为艺术上的第一个成熟的作品。但是后来，最热衷这项行为的却是贱人抗西西。他时刻在问我有关行为艺术的问题，后来我收钱了，一个问题我收一块，他还问。刚开始我只是给他举例子，我说，你一天向我问五个问题，不能多也不能少，坚持一个月，这就是行为艺术了。这个家伙真是傻的可以，真照我说的做了，因此我天天只要回答他五个问题就可得到五块钱，我可真是一个幸福的人啊。刚开始我还认真回答他的问题，后来他再问我，我就说，不知道。没想到这三个字这么值钱，我一天说五遍不知道就可赚五块钱，抗西西看来是真迷上行为艺术了，他一天向我问五个问题，坚持了二十八天，眼看他的行为艺术就要成功了。我心想，不能让这个家伙这么容易就完成一项行为艺术。于是第二十九天我回答完他的五个问题后就消失了，第三十天一天也没露面。抗西西的行为艺术就这样破产了。抗西西因此特别恨我，我告诉他，虽然破产了，但这个行为艺术的创意永远属于你了。别人再做这个行为艺术就是对你的模仿，已经没有任何意义。行为艺术最重要的就是创意，在这个意义上，你已经完成了一项行为艺术。抗西西听完我的话，乐了。他觉得我说的很有道理。抗西西又思考他的下一个行为艺术，他想了两天，跟我说，我想到一个好的创意。我一天不说话，谁问我都不说，一直坚持到午夜十二点以后。我告诉它，这个已经有人做过了，那个人坚持了一年，后来听说被揭穿了，一次打仗他看热闹，被一个家伙误打了一拳，他啊了一声。这声啊让他的行为艺术功亏一溃。后来张祥给抗西西出了一个创意，他说你每天的中午十二点之前，都给我五块钱，坚持一个月。抗西西说为什么给你钱。张祥说，为艺术嘛。抗西西说我才不上你的当，贱人，你要再跑了呢。张祥最终没有得逞。抗西西最后自己想了一个创意。在我看来这个创意真不错。抗西西的创意是这样的，每天吃饭的时候，都先吃饭，饭吃完了再吃菜。他把饭和菜分开来吃，坚持一个礼拜。我说，行，去做吧。你已经快要是一个行为艺术家了，抗西西满面红光的吃饭去了。张祥说，抗西西这小子脑袋是不是坏了？我说，有可能。咱们再观察几天。几天下来，我和张祥还有小举发现抗西西真的是先把饭全吃了，再去吃菜。由此我想抗西西的脑袋是真坏掉了。现在要排谁最贱的话，我想抗西西的嘴和张祥的小弟弟还有小举的手应该可以齐名了。

8

抗西西这回有活干了。小举没事可以边听音乐边手淫。张祥实在没意思可以到各个寝室去卖避孕套，那我有什么可干的呢。一想到自己无事可做我就闹心。实在不行我也来一回行为艺术吧。我把自己的第二个作品取名为《望客》，很简单，步行到一个人来人往的街口，站下来，往天上望五分钟，然后转身离去。我不给自己制定期限，因为我也不知道自己能坚持多久。这个作品让我天天走很多路，看到很多人，累是累点，但心里感到很充实。张祥问我最近在干什么，我说了我的去向，他没有讽刺我，想了半天说，下回带我一个吧，我也想到一个行为艺术，张祥给自己的作品取名字叫《说客》，也很简单，我往天上望的时候，他就站在我旁边跟我说话，我不能搭理他，他要一个人对着我独自说五分钟。我们只出去了一次就引来了无数人围观，大家都往天上看，那人可真多啊，最后路口都堵住了。我和张祥坚持了五分钟，就坐车回学校了。我们的作品已经完成了。我们要做一些别的事情。张祥鼓励我和他一起去做生意，张祥的生意就是倒卖避孕套。从一秘密处买来成箱的避孕套，然后零卖给我们身边那些不好意思去药店买避孕套的同学。我说我又不会做生意，张祥说他可以教我，我说我没有兴趣，你还是一个人去卖避孕套，这种没有寄托的日子我过够了，我要找个女朋友。张祥以为我在开玩笑，我说真的。我想了很久，觉得自己应该找一个固定的女朋友，过一段有规律的生活。我想找一个能陪我一起吃饭一起上课的女朋友，仅此而已。可过了不久我就发现这很难，太难看的我看不上，太漂亮的我见到就想和她上床，中等水平的又几乎都有男朋友。我可真惨呐，后来我还是找到了一个女朋友，这个人我以前就认识。她就是和小举处了很久都没被小举搞过的李眉。她长的不算太漂亮，但很连人。就读于我校中文系。大学二年级。小举和她处了半年，我想能和一个手淫狂处了这么长时间可见她是一个有情有意的人。我问小举他对李眉是否有感情，小举说有，但觉得她更适合做朋友。我说那就好那就好。我和李眉正式确立了恋爱的关系，我搬出了寝室，开始了我的同居生活。

9

我和李眉的性生活很协调。但李眉有一些小缺点，她每次和我完事之后都习惯性的用手打我那里一下，有时手重，有时手轻，我说，你这个毛病就不能改改。她说这不算毛病，是对它的肯定。我觉得她说的挺有道理，但还是不太习惯。李眉每天都比我起的早，我起来的时候，可以喝到冒着热气的牛奶和香面包。过了不到一个月，我就感觉到我胖了，有一种特别安逸的感觉。只是上课还是不爱听讲，但不会像以前似的睡觉，老师在上面讲课，我就在下面给李眉写情书，虽然我们都同居了，但我觉得我还是应该保持对她的赞美。一节英语课，老师在上面讲课，我在下面正写的起劲，老师突然叫到我，让我回答一个英语问题，我说，老师我不会。老师说不会就站着。老师那天问我的问题翻译成汉语是这样的，你知道不知道你和你的爸爸还有你的爷爷都是同一个姓。听完老师的解释我真想一头撞死，这个问题我会答呀。我一直站到了下课，觉得自己受到了侮辱。我决定好好学英语，以后用英语给李眉写情书。我英语不好是因为我不愿意学，我不愿意学是有原因的。我很小的时候听到一句话，有人把英语叫做鸟语。那时我就琢磨，也许英语是一种暗语，学会它就能像鸟一样飞翔。我当时考虑很多，我想，是不是以后就不让卖猎枪了。否则如果让一个眼睛不太好使或脑袋不太好使的人买到一杆猎枪，朝天上一通乱射，就会出人命。我还想到如果真有那么一天，人们会飞起来，我就趁着国家还没有禁止买卖猎枪之前买一杆猎枪，我不上子弹，我只是想试试我端着猎枪朝在天上飞的某个人瞄准，如果他看到我会不会掉下来或由于极端害怕吓的尿裤子，如果他真的尿裤子，那我还要买一把伞，以免让从天而降的尿淋湿。但我没想好怎样一手拿伞，一手端着猎枪。猎枪只有两只手端着的时候才让人觉得专业，让人害怕。实在不行我就买件雨衣，但雨衣太薄了，如果让尿淋在雨衣上，那感觉和淋在身上差不多，总之会很恶心。我写这篇小说的时候想到一个办法，那就是一个人帮我打着伞，我两只手端着枪向天上瞄准。但这个人胆子不能太小，不能怕脏，否则他帮我打着伞，看到尿从天而降，一害怕把伞整个的罩在自己的头顶上，露出我的脑袋，那我就会被尿直接淋到，我虽然不太讲卫生，但我想被尿淋到我还是会很伤心。我回到租房就问李眉，你愿意帮我打伞吗？李眉不明白什么意思，我就给她讲了这句话的典故，李眉显然被我小时侯的奇思妙想打动了，她羞涩的说，我愿意。就像我跟她说了你愿意嫁给我吗似的。其实，我只是想找一个可靠的人，她不背叛我，在尿从天而降的时候，不只顾自己。我对李眉的回答很满意。一个人端枪，一个人打伞，这是一个合作的问题，也是一个信任的问题，你想想，如果你能想到一个帮你打伞的人，那你就是一个幸福的人。李眉让我感到了幸福，感到了希望。

10

我和李眉同居一个月后，回寝去看了看我那帮兄弟。我进门的时候，看见小举和张翔在吹避孕套，他们已经吹好了很多，都用东西系着在寝室的棚顶上飘。窗外放的歌是国歌，大家都在升旗。抗西西在角落里对着墙壁看。我进屋竟然没人理我，等国歌放完了，张祥和小举放下避孕套，坐在了床上，张祥看我一眼说，回来了。我问他们刚才在干什么，他们说实在没意思，他们在玩行为艺术。抗西西还在角落里呆着，张祥冲他喊到，你***有完没完，咱们不是说好了国歌唱完就算作品完成了吗。你还在那看啥呀，傻逼。抗西西从角落出来，他笑嘻嘻的说，我看到了无数对男女在升国旗的时候乱搞。我这帮兄弟真可悲啊，我劝他们一人找一个固定的女朋友，在幸福的路上奔跑。张祥看我看了半天，说同居真那么有意思嘛。我说，总比你在寝室里吹避孕套有意思。我从寝室里回到租房，觉得我现在的生活真好，健康又有规律。李眉回来了，在厨房里煮面。我幻想着我这一辈子也许就这么过去了，李眉会变成一个乳房下陷，月经停止的老太太。我会变成一个连上厕所都要人扶着的老头，生殖器缩小如核桃，除了小便的时候把它掏出来再也不想多看它一眼。我们再也不能在对方的身体上获得快乐，我们身体上的贱消失了，我们成了这个世界上的垃圾。这么想想，我就特别着急，我想到厨房去跟李眉说，咱们抓紧上床吧。日子不多了。多干一回是一回。

11

李眉是我喜欢的女孩。她属于那种外表文静，其实开放的女孩。每天晚上她只有握着我那里才能睡个好觉。李眉说她在和它培养感情。在李眉的眼里它是它，我是我。李眉总说她喜欢它比喜欢我多一些。她这么说我也不生气。在我眼里喜欢它就是喜欢我，因为它是我的一部分。李眉觉得我和她在一起改变很多，她很满意。但我的学习成绩太差了。她要我跟她去图书馆学习。她看书，我也看书。我看不进去就把手伸到她两腿之间，她接着看书，不理我，我就当捂手了，捂热了就把手抽出来接着看书。看不进去，就再捂手。后来李眉生气了，她说你是来看书还是来捂手。我说，边看书边捂手。李眉瞪我半天，后来温柔的说，刘迪你别这样，好吗？我说，我哪样了。李眉说，你脑袋里除了上床还能不能想点别的。我说，你是不是烦我了，要是，你就说。李眉气哭了，我这个人有一个不好的毛病，就是有时候说话特别伤人，我觉得是我的自尊心在作崇。后来我和李眉又和好了，和好的地点是床上。我觉得很多误会在床上都会解除，床是最佳的解决恋人误会的场所。我和李眉同居的那年冬天，我不小心让李眉怀上了，都怪我用了张祥送给我的免费避孕套，这个贱人连我都骗，后来张祥说他进的那批货都有问题，不能怪他。李眉在里面做人流，我在医院走廊的长椅上坐着，心想我的孩子真可怜，就这样被这个世界拒绝了。我觉得我听见了李眉的尖叫，那叫声让我在瞬间丧失了对所谓美好生活的全部信心。原来李眉也救不了我，我喜欢她，她喜欢我，可她还是救不了我。我不知道怎么平息身体上的贱和心上的浮躁。我是一个忧郁的色鬼。
李眉做完人流显得特别脆弱，这回轮到我照顾她了，我不会做饭，我天天早上悄悄起来出去给李眉买烧麦和豆浆，李眉说我变了，懂得照顾人了。我说，我喜欢自己的改变。我和李眉分手是在一年以后了，李眉说我是一个让人感到伤感的人。她虽然为我做了一次人流，但不后悔。我就这样离开了她，又回到了那个让人感到悲伤和无聊的寝室。我和李眉刚分手，张祥就找到了可以和他同居的女人。张祥说，兄弟我去去就回。张祥这一走就再也没回来，据说被套住了，张祥现在倒卖避孕套的钱都上交，那个女生就是在小说的开头和张祥吃饭的端庄美女。我现在在寝室里一边上网，一边写小说，我真想告诉张祥，我现在天天上网写黄色小说，写的都上瘾了。我还准备在我的小说里给他的避孕套做个宣传广告呢。我现在在网上很有名，很多黄色网站都收录了我的小说，老子就快混出头了，我都想好了，以后我就指着写黄色小说赚钱了。我现在天天熬夜写，冲杯咖啡，放在电脑旁边，我写到高潮的时候，咖啡都忘了喝，想喝的时候它已经冷下来了。半夜我时常能听见自己的心跳，跳的特别的兴奋，***，原来我身上最贱的是心脏。

2004年3月9号零点39分写于寝室。


两支乐队
作者：邝贤良

在电话里，吴俊男就已经告诉了我们乐队的名字。今晚WC酒吧有两支非常好玩的乐队表演，一支是来自外国的DB乐队，成员分别来自不同的国家，主唱叫什么赞美诗·哇啦哇（后来知道是詹姆士·瓦拉瓦），来自美国。其他成员有吉他贝司键盘和鼓手，吴俊男一一说了他们的名字和分别来自哪个国家，但我一个也没有记住。鬼佬的名字太难记了。DB乐队的中文名字是懂一点中文的主唱赞美诗·哇啦哇起的，翻译过来就是大便乐队。这挺搞笑的。后来我们看了这支乐队的表演觉得更搞笑。另一支出场的是一支中国内地的乐队，他们也有一个外国名字，叫XB乐队，乐队主唱解释说是和DB乐队相呼应，因为DB乐队是他们的偶像。乐队的中文名字是小便乐队，是由大便乐队派生出来的。
按照吴俊男约好的时间，我和我的姑娘准时来到了WC酒吧。吴俊男带的也是他的姑娘。四个人在酒吧门口站了站。酒吧门口的宣传牌上贴着今晚酒吧的表演乐队演出海报，五个鬼佬分别坐在坐式马桶上，裤子褪至膝盖，表情是拉大便时在用力的样子。五个中国兄弟则是站在小便池边，背对我们，头转过来朝我们傻笑，他们的双手都在他们的身体的前面，被他们的身体的下半身挡住了，但显然他们是在托着或握着他们的家伙。我们都能猜到他们是在小便，于是我们都笑了。
进了酒吧，酒吧已经没有位置了，好在吴俊男事先已经定好了位。找到我们的位，坐下来，我们要了一打火力啤酒，一些包装零食。
表演开始了。
大便乐队的五个成员依次出场，酒吧里立即活跃起来。他们的裤子的皮带是解开了的，五个鬼佬依次提着自己身上的裤子出现在我们的视线里。大家都笑了。我在想，他们是准备在台上大便么？接下来他们在台上当着众人的面开始系皮带。酒吧的主持大声解释说他们刚刚从厕所出来，大家轰然大笑。
大便乐队的表演开始了。他们用什么语唱歌，我一点也听不懂。我问我的姑娘，你知道他们用什么话唱歌吗？我的姑娘说不知道，她也听不懂。我的姑娘转过脸问吴俊男的姑娘，你知道他们用什么话唱歌吗？吴俊男的姑娘说，什么？我的姑娘说，你知道他们用什么话唱歌吗？吴俊男的姑娘说，我不知道，我一点也听不懂。不是英语，英语我们听的出来。有可能是法语，或者德语，或者其他什么我们从没听过的语。吴俊男说，我知道我知道。我们三个人同时把视线交给他，他却说，是鸡巴语。我们一扬手：扯——！
大便乐队在台上很卖力的唱着，我们听着听着，忽然发现大家的食欲在增加。我们四个人也不例外。大家买的东西（食品）越来越多，大家边听边吃。很快大家的肚子都装不下了。可大家在大便乐队的歌声中像着了魔似的依然在往自己嘴里送东西。大便乐队还在台上唱歌，有人开始捂着肚子往洗手间跑。不久，更多的人捂着肚子往洗手间跑。
我的姑娘先我一步站了起来，不行了不行了，她说着，一边捂着肚子，一边往洗手间跑去。
我们继续往自己的嘴里送东西。环顾四周，一些人站起来，捂着肚子向洗手间跑，一些人从洗手间出来，一身轻松。
我的姑娘还没有出来，这时我也憋不住了，我捂着吃得鼓胀的肚子，离开座位，急匆匆向洗手间跑去。
我的姑娘带着解放了的轻松笑着向我们的位置走来。问吴俊男和他的姑娘，邝贤良呢？他们几乎同时回答，去了洗手间！说完他们就笑了。可就在这时，吴俊男也不行了，他捂着肚子说哎呀，我也不行了。他站了起来，快速向洗手间跑去。吴俊男的姑娘也站了起来，她说等等等等，我也要去。她也捂住了自己的肚子。
我从洗手间出来，看见我们的位置只有我的姑娘一个人。我笑笑，我知道他们俩去哪了。我还看见我的姑娘在往她的嘴里送东西。
大便乐队表演完后，酒吧的每个人都已经至少去了一趟洗手间。表演完了，有的人还蹲在洗手间里大便。这些还在洗手间的人因此没有看到大便乐队的五个成员在结束表演后急匆匆往洗手间跑去的情景。他们放下乐器后便挺难受地啊了一声，然后捂着他们的肚子，一边解皮带，一边提着裤子跑。
小便乐队上场了。他们果然是大便乐队派生出来的乐队。他们唱歌的时候我们就想小便。他们的成员共同发出xu-xu-xu-xu-，xu-xu-xu-xu-的声音。他们的歌歌词单调极了，每一句歌词的后面都有xu-xu-xu-xu-，xu-xu-xu-xu-的尾音。在xu-xu-xu-xu-，xu-xu-xu-xu-的声音中，他们的乐器奏出单调而重复的乐音。
xu-xu-xu-xu-，xu-xu-xu-xu-噢亲爱的朋友，你听了之后是否也有尿意？刚才大家是去大便，现在大家是去小便。不过大家好象拉的并不顺利，大概是刚才拉完了。我站在小便池边，掏出自己的家伙，用了几下力，可是我一点也尿不出来，我只好系好裤子，又走了出来。可是没过多久，在小便乐队的歌声中我又想小便了，我只好再次走进洗手间，但依然是拿出家伙却尿不出来。好在小便乐队的表演不是很久，大概是大便乐队的一半时间都不到。表演一结束，我们的尿意立即消失。真是奇怪！
我们走出酒吧，兴趣盎然地议论起来。这是两支什么鸡巴乐队？


母亲的男友
作者：静树

“你结婚了，天天睡在他身边，好嫉妒哦。”
    本以为说这话的，应该是我某一位贼心不死的前男友，没想到这出自我母亲之口。
    我向床边靠去，竭力和这个老妇人保持着可能的最大距离，我真害怕她会拥着我的肩膀，甚至把我抱进怀里，我怕。她絮絮叨叨，谈性正浓，好像很不容易才逮到了一个和我近距离谈话的机会，不容错过。我不时嗯哼几句，算是对她的回应，既而用伪装的睡意朦胧的口气对她说：“妈，好晚了，明天还上班呢。”
    夜真的静下来了，我数了一会闹钟的点数，觉得甚是无聊，睡不着又不敢频频翻身，那样她会知道我还醒着。楼下的车一辆辆地碾过我的夜。等身边的她发出鼾声，我紧张的身体才彻底放松下来。好久没同妈睡过了，灯光或者月光透进来，我开始比较她现在与二十多年前的容颜。
    那是我七八岁的光景，我从一本《家庭日用大全》里知道了男女之事，早晨六点多起床，偷看蚊帐中的父母，母亲的脸上有一种恬美的笑，睡前一定愉快地交谈过。我无声地笑了，默默地爬回自已的小床，继续睡觉。
    现在的她鼻息很重，嘴里偶尔还发出怪叫，仿佛有一头吃梦的怪兽正一小口一小口地吞噬着她的梦境。
    活该，我心里想，谁让她想离开我们，我们按月上缴生活费给她，她上午买菜，下午打麻将，生活多惬意呀，非要去找个老头。外婆也是。
    自从外婆来了那个长途电话之后，我感觉有一个隐身人开始一点点潜入我们租来的并不宽敞的房子，开始不明显，但我能感到他影子的颜色正一天浓过一天，迟早会变成一个活生生的喘着气的老男人出现在我面前，用笑或者不笑的眼睛注视我的生活。
    再不能穿着肚兜在家里半裸行走了，晚上和先生“运动”时会时刻警惕两只陌生的耳朵。

    母亲开始一点点地描摹那个人：听你外婆说，他很瘦，象你爸爸，很勤快，也象你爸爸，很多年前离婚了，没有自己的房子，和他姐姐一家住在一起，有一个女儿，听说很久没有来往过。会电工活，这点也和你爸爸一样，每月有几百块退休金，偶尔出来打工，挣些钱。

    妈在我身边翻了一个身，我停下了对假想敌的想象，开始研究我的母亲。因为表弟来了，她才有机会和我一起睡，先生和表弟睡在母亲那张木床上，我和母亲睡在新买来的婚床上。记得小时候，我最喜欢搂着她的脖子睡觉，我象父亲一样瘦，特别怕冷。最冷的时候，我怀里抱着烫婆子，妈把我的一双小脚放在她的两腿之间，用体温弄暖我。爸爸为了多挣些钱，晚上在单位值夜班，白天去一个餐馆帮厨。我霸占了母亲整整两年。有天晚上，爸不用去值夜班，把我赶到小床上去睡，我哭得像朵水菜花。后来，爸彻底地不去值夜班了，他们用了很长的时间让我接受：爸爸和妈妈睡，小朋友一个人睡，这是一个勇敢的孩子要遵守的最起码的规则。尽管他们也不愿意看我双脚冰凉地睡到天明，但他们还是这样做了。他们开始缝制各式睡袋，来对抗我踢被子的腿法。
    从什么时候起，我又不喜欢和母亲一起睡了，父亲去世了，母亲开始来这个城市同我和一起流浪，我们住在郊外石棉瓦搭成的小屋里，只容得下一张床，那时候我已经是个女人了，我觉得寂寞，失眠的时候最最盼望的是母亲早些睡去，那时候她非常合作，因为白天洗了一整天的盘子，晚上她一挨枕头就睡着了。我曾经去帮她洗过一次，才十几分钟就已经累得直不起腰来。暗夜里，最好的安眠药就是自己的手指，黑暗里，那些和我上过床的男子会被我随机抽中，温柔地抚慰我，仿佛从未有过粗暴与争执。可我有时会不高兴，命令他们今夜不妨粗暴一些，再粗暴一些，让我感到自己是个女人。他们个个认真卖力，夜夜都遂我愿。
    再后来我们租的房子大些了，母亲说摆两张床好，你大了，你要那个，我征在那里，有几分钟不能动弹，原来她都知道。

    我们家的人表面上很和气，其实要融入我们家是非常困难的，狗哥，也就是我先生，前后用了七年的时间才不过抵达我们家的外沿。那个人可以和我们一起生活吗？
    “不可以，”狗哥坚定说，“我们三个已经习惯了在一起，有个外人多不好，不习惯，不习惯。”当然这是晚上关上房门的时候，他对我说的。
    我夹在先生和母亲之间左右为难，我希望他们友好相处，当然又不要太要好。

    母亲开始憧憬：我要一个人帮我提菜，我每天提好重的菜走好远的路，手都勒红了。我要和那个人一起为你们带小孩，你们去上班了，我一个人在家闷得心里发慌。
    我说：妈，您不是每天都打麻将吗？
    我暗自盘算：如果母亲结婚，老家那套房子的产权该怎么办，现在家里的电器都是爸妈置下的，我是否要还给她，虽然电器都很便宜，但重新购置还是得花一大笔钱。更主要的是我觉得心里某种平日没有察觉现在却觉得珍贵的东西失去了，我说不出它是什么。
    “我就你们的保姆，带薪劳教的保姆，”妈一边抱怨一边从门后的袋子里取出我换下的内衣裤，我心里想：是的，我的马，如果没有你，我们得去请保姆，一是不放心，二是花销大。想着，想着，我哭了，我舍不得这个老保姆带来的窗明几净。一想到，另一个糟老头会取代我的父亲睡在母亲身旁，我就火冒三丈。狗哥哄我，许诺给我买这买那，可我就是高兴不起来。

    夜里还是改不了那个坏毛病，完事之后，我没有马上睡去，我想我有点懂我的母亲了，我是女人，我要那个，母亲也是女人，才不过五十出头，她也应该那个。
    第二天早晨，我眼睛肿肿地对妈说：请那个叔叔来我家玩吧。

    妈开始打扮自己，染了头发，我陪她去好又多买衣裳，看她在镜子面前照来照去，突然觉得她像个少女，我才是她的监护人。
    家里打扫得更干净了，连桌面的底下都擦干净了，那个人要来了。我把自己关在屋里看碟子，西班牙的片子《母亲的春天》，讲一个老太太和女儿的男友发生忘年恋的故事。其实，我什么都没看进去，心里不断悲愤地想：世上最无可奈何的事莫过于：天要下雨，娘要嫁人。
    然而，母亲却落空了，她盼望着那个人没有来，来了个电话很礼貌地说：因为临时有一些急事不能来了。没有盼望的表弟却在黄昏来到我们家。
    “你说，一个退休的老头儿能有什么急事？”妈妈临睡前委屈得很，想哭又不能在我面前哭。我暗自喘了口大气：谢天谢地。
    不知什么时候，我无意间就和妈靠得很近了，妈妈睡得很香，我闻到了妈妈头发上嗜哩水的味道，让我想起我见过的另一个老年少女。十多年前，外婆再嫁那天，也烫了头发，对着镜子不断往头发抹着葵花牌发油。外婆二十七岁开始守寡，五十多岁时，连最小的孙女也上学了，她成了多余的人，被几个儿女推来攘去。五十多岁的时候她再嫁了。外婆离开我们家的那天，妈哭了，哭得很伤心。
    外婆第二次守寡的时候，那家的孩子也没有明显地撵外婆走，只是不给她好脸看，小舅舅没有办法只好去接外婆，已经完全瞎了的外婆和她的全部家当，挤在一辆小长安车里哐哐作响。
    没得意思，没得意思，此后外婆逢人就说。但是觉得没有意思的她怎么又给母亲意思起来了呢？哼，一定想常常看到我妈，就在那里给我妈找了个对象，想跟我挣妈妈，没门。

    闹钟声打断了我，早晨七点了，推推身边的母亲，请她起来为我煮鸡蛋、热牛奶、烤面包。想了一夜，我累了，我想睡会，不要男人也不要妈，就一个人安安静静地睡会儿，哪怕就一小会儿。

    制作花絮：
    １，《母亲的春天》应该是部英国电影，我一直以为是西班牙的，将错就错，正好表现女主角的心不在马；
    ２，写到“黑暗里，那些和我上过床的男子会被我随机抽中，温柔地抚慰我”，想笑得要命，随机抽中多好玩啊，高等数学多好玩啊。要翻牌子的主动权掌握在女人手里的时候又是什么景象呢？
    ３，葵花牌发油？好像真的有这个牌子哦。


某片女主角
作者：杜撰

天很快就黑了，我打开电视，一边看杂志，一边等短信。下午在“非主流专卖”，得知林黛玉也在这城里。我想见她一面，但又不想对她说我想见你，就发短信问她有没有时间。她回了短信，说她和朋友在一起，很忙。从下午到现在，短信来回发了十多条，林黛玉最终约我在南单商场门前见面。我十分钟后到，她最后后一条短信这样说。我收到这条后就匆忙乘电梯下楼，步行往南单商场赶过去。
南单商场正门前行人不少，还有些人坐在铜雕旁边乘凉。我一边挖掘林黛玉留在我脑中的形象一边左顾右盼找长得像她的女人，没找到，倒是见到别的美女站在商场门口等人。我在正门前边东张西望来回走，看街边经过的出租车，看商场前经过的女人，看拿在手中的手机。后来，林黛玉出现了，她一出现，我就看到她的一身黑衣。我迎上去，看到她左边的肩膀到整个左臂是都裸露的。再近一点的时候，我看到了她脸上的笑和处理得有些卷黄的长发。
走这边吧，她似乎刚站稳就转了一下身体，对我说。我说好，就跟她向南边的大街走去。路上她看我一眼，说你的头发长长了。我说是啊，时间这么久。然后我就想起来，我剃光的头发已经是第三次长长了，但我没有告诉她这个，只是跟着她匆匆赶路，因为之前她在短信中说半小时后她就要回家。我对她说，你的头发没以前长了。她说，剪了一下。时停时续的说话中，我注意到她的语调带有明显的港台腔，就对她说，你的口音像港台的。她有些得意地告诉我，刚才出租车司机以为她是香港人。那他有没有以为你有香港脚呢，我很想这样问问她，但最终忍住没问。
经过一家店铺时，林黛玉突然停住，等我反应过来，她的手已经抓在了门上的金属把手。这就是白沙瓦，她说。我抬头找招牌，霓虹灯管弯成的三个粉红的字果然是“白沙瓦”。等我再看林黛玉，她已经推开了门，我只好跟着她进去。
白沙瓦是个西餐酒吧之类的地方，空间狭小，光线黑暗。看着林黛玉在里面轻车熟路找座的样子，我想她肯定来过这里不止一次。酒吧左边的通道没有其他客人在座，黑古隆咚的包厢也没开灯，林黛玉走进去又返身出来，走到右边有客人的通道，选了最外边的小桌坐下来。我一直跟着她，直到坐在她对面，才发现眼前的小木桌只能坐两个人。
翻了好一阵酒水单，林黛玉点了一种名字稀奇古怪的奶茶。我要了国产啤酒，倒在小玻璃杯中喝。等我喝到第三杯时，她的奶茶上来了，是咖啡色的。我放慢了喝酒的速度，因为白天我已经喝了不少，还有个原因，就是在林黛玉买单后，我看到她捏着她新款的钱包说，我现在穷死了。
我问林黛玉，你不是做平面设计有收入吗。她说已经不做了，合作伙伴没时间挣钱。我看到她的手机也是新款的，她不停地在用它回短信。我拿过来看了看，是个日本牌子。你那个红色的手机呢，我找到话题似的问她。她说这是我换的第三个手机了。你这样不停地发短信，大姆指会不会摁掉，我夸张地问她，她笑了一下，说不会。她问我见到她什么感觉，我知道她问的是这次见面她给我的第一印象。我喝了一口酒，略微一想，看着她说，你像个演员，像个成熟女人。看得出她很喜欢被人这样说，她绽出很开心的笑容轻晃着身体高兴了一会儿，又抓过桌上的手机开始回短信。她手机设的短信铃声是振动，每次来短信，手机就在桌面的玻璃上剧烈地“嗡”一下，好几次吓到了我。
小瓶的啤酒很快就接近了瓶底，我知道喝它的速度再慢它也会见底。我开始诱导林黛玉，想让她说说她的珊地国之行。终于，在邻桌一帮客人的嘈杂声和酒吧滥俗的英文歌中，我听到了一些她在邻国的情况。旅游签证只要交钱就能签到，她说。我做翻译用挣到一些珊地国的钱，她说。在首都我认识了珊地国国王儿子的朋友和英国的绅士，她说。反政府武装在离首都很远的地方，她说。她说到她在首都及其两座卫星城的夜生活，宴会，酒吧，总是很晚才开始，总是持续到天亮。她说她在那里感觉很放松像在西方国家没有了在国内始终紧绷着的感觉，说到这儿她耸起双肩向右侧了一下身体，做了一个紧绷着的样子。
我一直看着她，看着她脸上回到回忆时走神的表情，时而移动目光，看着她完整裸露的那个肩膀，没有胸罩带子。我禁不住想她有没有戴胸罩，进而开始想象，她的小乳房，现在会是什么样子。桌边墙上昏黄壁灯之外的昏暗里，我看到她裸露的侧肩突然发出一道明亮的光。我被这道光线深深吸引，悄悄变换角度仔细观察，原来是她的肌肤正在反射从酒吧门口照过来的一束暗黄的灯光。直到她换了坐姿，那幽暗中道神彩熠熠的光线才消失。你怎么没带点大麻回来呢，我玩弄着空了的小玻璃杯有些失望地对她说，上流社会的人们也用大麻的。
没看时间，但我肯定已经过了半小时。当我和林黛玉走出“白沙瓦”，发现外面下雨了。稀疏的灯光中漏雨的街上，林黛玉又问我这次见到她什么感觉，我还是说她像个成熟女人了，于是她再次露出可爱的牙齿得意而开心的笑了。雨滴慢慢密集起来，我问她，你冷吗。没听到她怎么回答，我就开始想象雨滴是怎样落在她的肩膀和胳膊上的。我还想到，她在酒吧里对我说的，我正在拍戏，我可以很快就哭出来。
在车灯照出的雨中过街，一直往南走，灯光越来越少，穿过铁路下的隧洞，山已经近在眼前。林黛玉停在路边的铁栅门边，说到了。我环顾四周观察了一下地形，对她说，好的，你快回吧。她对我说，开心点啊。挺开心的，我告诉她。她说，有机会再见吧。我说，嗯，但愿吧。她进了铁栅门，我看到她走过雨滴飘湿的水泥地，向一座楼的某个门洞走去。我转身往回走，听到前面一列货车沉闷地开过。当我拐过一个漆黑的路口，一条陌生的长街亮着两排老式的白色路灯伸向不明的远方。我看清街边一道长长的砖墙，像路灯一样漫长地延伸着，发出灰色的光。左右没有那个隧洞，我突然明白我走错了路。
从厕所出来，我看到马超和悟空已经坐到了不远处的冷饮摊上。厕所和冷饮摊都在河边上，多亏马超指点，我及时找到了厕所，接下来我想找个啤酒摊坐一坐。但是天已经凉了，今天还是阴天，河边找不到一眼望不到边的成规模的啤酒摊，也许它们早就被城管给收拾了。
冷饮摊除了冰柜和玻璃烟橱，只有两张塑料小圆桌围着几把塑料椅，没其他人。坐到塑料椅上时，我感到屁股有点凉。马超问我喝什么，我说啤酒，然后很奇怪地看到他和悟空手中的饮料瓶，绿茶和鲜橙多，心说怎么堕落成这样了这两家伙。女老板问我要什么啤酒，我说五泉，纯五泉，不带小麦的不要冰的。女老板说没五泉只有黄河。我走到她所在的冰柜旁边看了看，地上放着的酒捆中真没有五泉。那就黄河吧金黄河，我对她说，顺便要了一盒软海洋。
回到桌上，悟空递给我一支阿诗玛。我问他怎么还有这种过气的名牌烟，他说是送的。我想起昨晚就想问他这个问题。昨天夜里12点，当我摸黑在鸭滩找到马超家时，悟空就躺在客厅的三人沙发和一堆从“非主流专卖”拿来的VCD中间，抽着另一个牌子的过气名烟等我到来。早晨我在马超卧室的双人床上醒过来，为窗帘后面的天再次亮了而感到痛苦不安的时候，他就进来开了电脑开始勤奋地看起一部关于罗马的黑白片。
女老板拿来啤酒和套着杯托的塑料杯。我自己倒上，等泡沫下去一点，喝一口，感觉秋天，凉。前几天去“非主流”，悟空夹着烟一边抽一边甩着烟灰对我的马超说，遇见了几个人，说他们正在拍一个电影，要拿到国外去参展。是DV吧，我问。对，哪儿有胶片呀，悟空说，他们说女主角刚一个人从西藏回来的。剧本是怎么搞的，马超问悟空。剧本是导演自己写的，悟空说，是讲一个女孩小时候受过刺激，有心理障碍，不断找男人滥交，后来遇到一个，刚感觉有爱的，男的就被车撞死了。悟空三言两语就讲完了他听来的剧情，末了说一句，靠，这不是韩国偶像剧嘛。
我问悟空，马超那个小话剧你导得怎么样了。悟空说演员，我们找不到合适的演员。找从西藏回来的嘛，又冒出一个朝圣的，我对悟空说。马超问悟空，你没找潘金莲吗，她去过西藏。悟空说，我不知道她去过。我突然想起三年前，是夏天，潘金莲和她那个不怎么爱她的男朋友第n次吵架后，一个人去了西藏，我是在她从格尔木打给我的电话里知道的。电话中她的口气像是在跟我决别，说她决心离开他，说她要去西藏。我握着手机哆嗦并张口结舌地跟她说了很多诸如想开点啊别干傻事啊之类的废话，而满脑子转动的却只有一句，她要找死！两个月后，潘金莲出现在我面前，不无炫耀地对我说，我赶上了他们的雪顿节。当然，她出现在我面前之前，已经回到了他那个男朋友的床上。马超怎么知道这个事，我刚想开口问他，却突然失去了说话的欲望。用塑料杯喝啤酒，总感觉是在喝泡沫。喝完一瓶，马超问我还要吗，我看到他手中的鲜橙多还剩小半瓶，说不了，你不是下午还要上班吗，咱们走吧。
雨下到天亮，到上午还在下。我扣好包上的两个木扣子，护好里面的书，出门到街上。街上雨水横流，刚洗过的脚又被车轮荡起的积水洗了几遍。打车快到汽车南站时，前面堵了好多车，想想还剩下半站路，我告诉司机我从这儿下吧，走过去。下车走到前面，才看清是铁路道口在等火车。我站在道口旁值班室的屋檐下，一边避雨一边等，直到一列客货混杂的火车向西开去。走到南站，一辆空调大巴刚好开出站门，我抬了一下手臂，一个人追跑着过来，问我走不走。大巴减速，开了门。那人说，快上，我上去，一直走到车厢后面，发现一个空座，还是靠窗的。正要进去坐时，发现还是有人，原来是一个女的俯身趴在临座的男的怀中。
让我快上的那人拿来一个小马扎，我把马扎放在车厢最后面的走道上，摸索着坐下。大巴一直往前开，没有再停。我感觉到外套在慢慢变干，想到马超、悟空、林黛玉还在原地，而潘金莲将离我越来越近，感觉坐马扎也不算难受。车窗上雾汽越来越厚，一路雨，好多车翻倒在路边。过了很久，我坐在低处迷迷糊糊醒过来，突然害怕满车的陌生人全部暴怒着站起来把我痛扁一顿。

2004/10/31—11/3


44号梦
作者：乌青

我要把这个梦写下来，它先是让我感到无限美好然后又让我感到极度伤心。昨天晚上，我的电脑中了病毒，用赛门铁客杀不掉，删了又有，换麦咖啡杀，还是杀不掉，用卡巴斯机杀也不行，用KV2005，依然不行。一怒之下，把C盘格了，重装系统，郁闷的是，重装后还是有病毒，我气急败坏，后来换木马克星差，发现E盘有个奇怪的木马，能查出来但杀不掉，决定格掉E盘，发现无法格，进安全模式也无法格，进DOS还是无法格，最后用PQ总算给格了。但是我几乎要疯掉：另外几个分区也出现了木马。数据太庞大，不能格啊。已经是凌晨3点多了，又气又累，心想明天再搞吧。就是在这种心情下躺到床上的我无法向别人表述我内心对爱情的态度，前面我记不清楚了，好像我和一些朋友说我不结婚，然后回头突然碰到一个女的，居然是个陌生的梦中情人，好高兴啊，然后她马上要跟我结婚，我犹豫了一会就答应了。我想结就结呗。朋友们善意的嘲笑我，说我的话总是不可信。梦到这里的时候我醒了，但又好像没完全醒，我努力让自己回到梦中，回到那个梦中情人旁边，结果回是回去了，但是没见到那个女的，我置身于一个大院子里，周围全是忙碌的人们，我看到我爸妈，他们显得很高兴，哦，这是在筹办我的婚礼，怎么我家那么大呢。我有点不知所措，想问问马上要成为我老婆的那个漂亮女人哪去了，这才发现我还不知道她的名字。这个时候我又好像醒了，觉得自己睡的地方有点奇怪，黑暗中，我感到窗外的黑暗中还是有熟悉的声音，这证明我确实醒了，但是我的旁边睡着一个别人，我抱着她，显然是个女人，还没穿衣服，她也抱着我，我也没穿衣服。我没穿衣服是对的，因为我习惯裸睡，但是我旁边有个女人是不对的，如果我没记错的话，现实中我是个单身男人，也没谈恋爱。而且我的床也是单人床。冷静下来后，我开始理智的判断自己的处境，到底是梦还是现实，到底是我，还是我现在不是我。没想到这个过程相当麻烦，我感受到的周围的确是现实中我的住处，气温也是现实的气温。不管怎么样旁边有个女人，虽然黑暗中不知道她的模样，但我感到她的体形很好，这总是一件美事，我乘机摸了摸她的乳房，手感很棒，温度很舒服。我想我可以跟她搞一搞。但是这会儿，我突然开始想我的电脑了，我从床上爬起来，打开电脑。我的住的地方很狭小，除了床旁边就是电脑，最近灯又坏了，所以我平时是用电脑显示器的光来照明的。启动后，我立刻打开木马克星开始查木马，很快，它显示F盘和G盘都有木马，但无法清除。我叹了一口气，接着屏幕的光回头看床上的女人，她就是那个梦中情人啊，这不是梦，因为我的电脑有木马，电脑旁边还放着我睡前用的系统安装光盘。那是怎么回事呢？原来是我的记忆出错了，我本来就不是单身，我有女朋友，就是床上这个人，我很幸福，电脑这点毛病算个P啊。我又躺回床上，这样一来把她弄醒了，她说，你大半夜的干嘛啊。我说，我想跟你说说话。她说，明天再说吧。我说，你叫什么名字。她说，你神经病。那我也就不说了，反正很幸福了，她的名字总会知道的。我抱住她，她也抱住我。我很想跟她做爱，又觉得没必要这么着急。就这样我又回到了梦里，人们还在忙忙碌碌，婚礼的规模还真不小，有点像搞什么摇滚演唱会的意思。后来入席的人陆续到来，纷纷入座。我也开始忙着招呼客人，和接受他们的祝福。喜气洋洋的。不知道什么时候我的老婆也来到我的身边，打扮的美极了，脸上充满甜蜜的神情，我握住她的手。在梦里我根本不知道自己在梦里，太真实了，我完全当真了。接下来梦情的发展让我伤心欲绝：几个穿黑衣服带黑帽子的人走进来，他们慢慢端起手里的冲锋枪，扫射。场面立刻狂乱，子弹横飞，我的亲人朋友一片片倒下，表情是那么痛苦。我爸妈也中弹，这是我第一次看到我爸妈中弹，他们想跑过来保护我，子弹打在我妈的后背，我爸扶住她，又有子弹穿过我爸的脑袋，他们就倒下了，接着其他倒下的人把他们盖住了。我哭了，我用手摸自己的脸全是泪水，真的哭了，枕边也湿了。还好，是个梦。我看了一下时间，是晚上七点多，我居然从凌晨3点睡到了晚上7点，睡了16个小时。而且还感到非常疲惫。我旁边确实睡着那个女人，她说，乌青，我们分手吧。然后她就起床穿衣服，走了。我想难道是因为我梦中流泪她就跟我分手，或者我说了什么梦话。终于我发现了一个天大的秘密，现在的时间不是晚上7点多，而是早上7点多，也就是说我才睡了4个小时，所以才这么累。我继续睡。到中午11点多再次醒来，才慢慢恢复了平静，开始起床继续搞我的电脑。


电梯
作者：邝贤良

开电梯的是一个四十多岁的阿姨，每天都穿着干净整洁的衣服，言行老老实实的，很正派的一个普通的城市妇女，一点也没有色情的成分。
曾经有一段时间，一个小姑娘在这里开电梯，我几乎天天和她套近乎，希望把她搞到手。尽管我已经有女朋友了。我二十五岁，而她，顶多十六七岁的样子，天真烂漫，涉世未深。对于这样的少女我总是爱不释手。
我们单位在这栋大厦的2楼，可自从这个小姑娘来了之后，我每天坐电梯都坐到7楼，为的只是和这个小姑娘多呆一会。我们单位是一个非常烂的单位，人人都在吃大锅饭，整天无事可干，拿着一份少得可怜但还算固定的月薪。但为了把小姑娘骗到手，我撒谎后说我们单位是7楼的渣打公司。渣打公司是我们这栋大厦最好最令人向往的公司。电梯到了7楼，我就走出电梯，然后一身骄傲地向渣打公司走去。我知道电梯还会继续向上，电梯门在我没走几步就关上了。小姑娘总是在这时候带着羡慕的眼神看着我精神抖擞地走向渣打公司。可实际上呢，我只在7楼兜了一圈，在确定电梯门百分之百关上了并向上升走了，我便赶紧找到7楼的楼梯，然后噔噔噔噔往下走。就这样我每天都坐电梯坐到7楼，然后再步行走楼梯下到2楼，赶到我们单位。到达单位的时候我总是气喘吁吁，你知道的，对于我们这些坐惯了电梯的人，尤其是即使上一层楼也要坐电梯的人，要走六层楼的楼梯实在是一项艰巨的任务，日久天长，把我累得够呛。但这又有什么呢，只要能把小姑娘搞到手，就当这是一项有益身心的健身运动吧。我一边喘着大气一边在心里像电视上卖立白洗洁精广告的陈佩斯那样狠狠地说，我一定要把这个小姑娘——搞到手！
我是我们单位最年轻的员工。本来我每天都是和单位的同事一起坐电梯上楼，但小姑娘来了之后，我就改变了路数，我变得勤快起来，每天我都是第一个到单位上班。我们单位的同事上下班都算好了时间，上班的时候又不用打卡，不到上班时间是绝对不会进单位的，上班迟到也是家常便饭的事，领导也懒得管，迟到几分钟算个叉事呀！下班的时候大家都在看着下班时间，还差几分钟就已经有人走出单位的门了。小姑娘彻底把我从这种不良习气中拉了出来。上班前，我和小姑娘在电梯兴高采烈地聊个没完，从一开始的陌生，到渐渐的熟悉，再到以兄妹相称。因为没有同事的打扰，在小姑娘面前我已经达到了忘我的状态。当然坐电梯的时候有时候难免会有其他人，但这些人我都不认识，我当他们不存在，尤其是和小姑娘熟悉了之后，他们就更不存在了，他们影响不到我们，他们坐电梯的时候大多不说话，即使说也不是对我，我从不认识他们也不和他们说话，我和小姑娘说话的时候，他们不可避免地在我们身边听，但往往不说话，出于厌恶，这时候我有个非常冲动的想法，我想把他们统统赶出电梯，是的，让他们从电梯里滚出去，妈了个逼的，影响老子泡妞！下班时间到了，同事们一个个都争先恐后地拥出去了，只有我留了下来。我不再像过去那样急了，我成了单位下班下得最迟的一个，同事们走光了，我还没有走出单位，我走到窗前，掀开一角窗帘，看见同事们从楼下的电梯里走出来了，这时我才准备去坐电梯。
从7楼走楼梯下来的时候，我从没有遇到过人。我看过一部挺逗的三级片，讲一个女人（当然是年轻的女人，要是一个老女人一般情况下不会出现在三级片里）回家上楼，见电梯里挤了很多人，她便独自选择走楼梯，结果在楼梯里被一个用袜子蒙住头脸的色狼强奸了。这个色狼用刀子逼她不要喊，否则捅死他。女人怕了，乖乖地被色狼强奸了。色狼并没有拔光女人的衣服，而是站在女人的后面，一手拿刀，一手撩起女人的衣服，女人稍微挣扎着轻声喊不要不要哇，色狼从后面掏出自己的家伙把女人强奸了。我说这部片子挺逗，是因为片中的那个女人穿得很性感，衣服和裙子都是一撩就可以看得见私处的那种，她的打扮分明就是一只鸡吗，还一个人慢悠悠地在无人的楼梯里走，你这不是引诱男人吗！别说色狼，即使是我，如果有机会我也会强奸她的。遗憾的是我在我们单位大厦的楼梯里走的时候从没有看见过这样的女人，即使是一个我豪不感兴趣的丑女人也没有遇见过，倒是在一天上班的时候我下楼梯，下到一半时我听到背后有脚步声转来，我停下来等待，不知道来者是男是女。会不会是一个色狼呢？如果他也和我一样看过我刚才说的那部三级片，然后他就在楼梯里寻找机会，我该怎样应付？我是一个男人，我想没什么好怕的，还不定谁强奸谁呢。但要是他是变态的同性恋呢？我停在楼梯里，并往上看。如果是一个女人，我就在楼梯等她下来，合我胃口的话我就强奸她。人终于出现了，操！是我们单位的老张。奇怪！他怎么也从楼梯上下来？
我的积极引起了领导的注意，大家一致认为我是一个越来越进步的青年，我从不迟到早退，穿着打扮越来越得体，尤其是言行举止，已经和7楼的渣打公司的员工相差无二。我的这些健康上向的举动甚至得到了大厦其他公司的人的注意并议论和赞赏。领导要求大家向我学习，争取让我们单位成为一个有理想、有道德、有文化、有纪律的四有单位，甚至超过7楼的渣打公司。
不知道是不是领导的话起了很大的作用，还是我真的像别人看到的那样牛逼，反正当天单位里就起了很大的变化。开始是男同事们和我一样坐电梯坐到7楼，然后在7楼绕一圈。怪只怪领导问我为什么天天都要在7楼绕圈我告诉他我要以7楼的渣打公司的员工为榜样，每天从渣打公司门口经过时看一眼渣打公司以便增加自己的信心，于是领导要求大家从我做起，希望大家都上7楼绕一圈。话一出口，同事们热烈鼓掌，特别是男同事们。在7楼绕了圈之后，接着大家从7楼的楼梯下楼，一下子楼梯开始热闹起来。我说走楼梯有利于身心健康，结果大家一一效仿。
我们公司变得越来越有朝气了，大厦的其他公司也开始向我们学习。有的公司还来我们公司考察，或做交流，互相学习。这时候我总是成为大家的楷模。
到7楼绕圈的人越来越多了。不仅有男人，还有女人。每个单位的人都去绕。男人还好说，大家心知肚明，都知道是因为一个小姑娘，只是大家都不说出来而已。但是女人也去绕我们就不理解了。我们绕是为了一个小姑娘，你们是为了什么？
单位在2楼的坐电梯上到7楼，然后走6层楼梯下来；单位在3楼的坐电梯上到7楼，然后走5层楼梯下来；单位在4楼的坐电梯上到7楼，然后走4层楼梯下来，依次类推。相反，单位在8楼的坐电梯上到7楼，然后走1层楼梯上去；单位在9楼的坐电梯上到7楼，然后走2层楼梯上去，依次类推。单位在7楼的比较特殊，他们不必走楼梯，直接坐电梯坐到7楼就可以了，然后去渣打公司绕圈。为此渣打公司的人自认为很牛逼。
到7楼的人多了起来，已经到拥挤的程度了，我见好就收，不再到7楼了。有时候我根本不坐电梯，不是我不想坐，而是我压根儿挤不进去，人太多了。有时候我进去却又在7楼出不来，7楼挤满了绕圈的人，都等着电梯或上或下，电梯门一开就见到绕圈或坐电梯的人。我也不再走楼梯了。楼梯里一天到晚走满了所谓健身的人。我再也不可能在那里做美好的性幻想了。女人们也在楼梯里走，穿着性感的衣服，但从没有被色狼强奸过。
大家把我最初的行为当作优良传统继续发扬下去。但不知道我已经又变回原来的样子了。我不再上7楼，不再走楼梯，甚至不再坐电梯。很快有人知道了，但没人来批评我。他们依然做着我先前的行为，都已经到了完全忘我的状态。我操，不就是一个小姑娘么？
我不再去上班了，反正在单位上班就跟不上班一个样。有什么事要做吗？没有。令人高兴的是竟然我不去上班单位每个月却照样给我发薪水，跟以前一样准时，一分也没有少。
离开单位之后，有时候我也会回单位转转，看看有什么变化没有。但是我进不了单位。大厦里人太多了，自我走后，看小姑娘的人有增无减，人们把电梯占满了，还把大厦的各个楼梯挤得水泻不通，人们一个个大汗淋淋，在人堆里你挤我拥，连胳膊都很难伸展一下，但依然热情不减，只为和小姑娘多呆一会，然后在楼梯里做性幻想。
我告诉小姑娘，我根本就不是渣打公司的员工，我在叉叉叉单位上班，我每天坐电梯坐到7楼，只是想和你套近乎，希望把你搞到手。第一次见你我就喜欢上你了，你十六七岁的样子，你天真烂漫的笑容，你鲜嫩欲滴的肌肤，你身上的一切都叫我想入非非。我就喜欢你这样的小姑娘，你涉世未深，非常好骗，只要稍微动一下脑子就可以骗到手。
我们单位在这栋大厦的2楼，可自从你来了我们这之后，我每天坐电梯都坐到7楼，为的只是和你多呆一会。我们单位是一个非常烂的单位，人人都在吃大锅饭，整天无事可干，拿着一份少得可怜但还算固定的月薪。但为了把你骗到手，我撒谎后说我们单位是7楼的渣打公司。渣打公司是我们这栋大厦最好最令人向往的公司这你也知道。电梯到了7楼，我就走出电梯，然后一身骄傲地向渣打公司走去。我知道电梯还会继续向上，电梯门在我没走几步就关上了。我猜得出你总是在这时候带着羡慕的眼神看着我精神抖擞地走向渣打公司。实际上我只在7楼兜了一圈，在确定电梯门百分之百关上了并向上升走了，你就看不见我了，至于我有没有真的进了渣打公司你不会知道，你只是自认为我是真的在渣打公司上班，等你看不见我了，我便赶紧找到7楼的楼梯，然后噔噔噔噔往下走。就这样我每天都坐电梯坐到7楼，然后再步行走楼梯下到2楼，赶到我们单位。到达单位的时候我总是气喘吁吁，你知道的，对于我们这些坐惯了电梯的人，尤其是即使上一层楼也要坐电梯的人，要走六层楼的楼梯实在是一项艰巨的任务，日久天长的，把我累得够呛。但这又有什么呢，我乐意！真的！只要能把你搞到手，我就当这是一项有益身心的健身运动。我一边喘着大气一边在心里像电视上买立白洗洁精广告的陈佩斯那样狠狠地说，我一定要把这个小姑娘——搞到手！
我告诉你，我今年才21岁，可实际上我已经25了，我说我还没有女朋友，别的女孩子都看不上我，可实际上我在8年前就开始交女朋友了，我的女朋友换了一个又一个，现在这个是第19个，刚认识三个月。这些以前我都没有告诉你。于是你认为我是一个值得一交的男孩，实际上根本不是那么一回事。
我是我们单位最年轻的员工。本来我每天都是和单位的同事一起坐电梯上楼的，但你来了之后，我就改变了路数，我变得勤快起来，每天我都是第一个到单位上班。我们单位的同事上下班都算好了时间，上班的时候又不用打卡，不到上班时间是绝对不会进单位的，上班迟到也是家常便饭的事，领导也懒得管，迟到几分钟根本不算个什么事。下班的时候大家都在看着下班时间，还差几分钟就已经有人走出单位的门了。是你彻底把我从这种不良习气中拉了出来。上班前我和你在电梯兴高采烈地聊个没完，我们从一开始的陌生，到渐渐的熟悉，再到以兄妹相称。因为没有同事的打扰，在你面前我已经达到了忘我的状态。当然坐电梯的时候有时候会有其他人，但这些人我都不认识，我当他们不存在，尤其是和你熟悉了之后他们就更不存在了，他们影响不到我们，他们坐电梯的时候大多不说话，即使说也不是对我，我从不认识他们也不和他们说话，我和你说话的时候，他们不可避免地在我们身边听，但往往不说话，出于厌恶，这时候我有个非常冲动的想法，我想把他们统统赶出电梯，我只想单独和你在一起，不想让别的人打扰。下班时间到了，同事们一个个都争先恐后地拥出去了，只有我留了下来。我不再像过去那样急了，我成了单位下班下得最迟的一个，同事们走光了，我还没有走出单位，我走到窗前，掀开一角窗帘，看见同事们从楼下的电梯里走出来了，这时我才准备去坐电梯，为的只是能和你多呆一会，但又不让认识我的人知道。
说真的，其实我并不喜欢走楼梯，但为了你，我每天都坐电梯到7楼，却又走楼梯再从7楼回到2楼。从7楼走楼梯下来的时候，我从没有遇到过人。我看过一部挺逗的三级片，不知你看过没有，讲的是一个女人（当然是年轻的女人，要是一个老女人一般情况下不会出现在三级片里）回家上楼，见电梯里挤了很多人，她便独自选择走楼梯，结果在楼梯了被一个用袜子蒙住头脸的色狼强奸了。这个色狼用刀子逼她不要喊，否则捅死他。女人怕了，乖乖地被色狼强奸了。色狼并没有拔光女人的衣服，而是站在女人的后面，一手拿刀，一手撩起女人的衣服，女人稍微挣扎着轻声喊不要不要哇，色狼从后面掏出自己的家伙把女人强奸了。这部片子之所以逗就是片中的那个女人穿得很性感，衣服和裙子都是一撩就可以看得见私处的那种，她的打扮分明就是一只鸡，还一个人慢悠悠地在无人的楼梯里走，你说她这不是引诱男人吗！别说色狼，即使是我，如果有机会我也会强奸她的。遗憾的是我在我们单位大厦的楼梯里走的时候从没有看见过这样的女人，即使是一个我豪不感兴趣的丑女人也没有遇见过，倒是有一次在楼梯里看到我们单位的老张。开始我不知道是他，下到一半时我听到背后有脚步转来，我停下来等待，我想会不会是一个色狼呢？如果他也和我一样看过我刚才说的那部三级片，然后他就在楼梯里寻找机会，我该怎样应付？我是一个男人，我想没什么好怕的，还不定谁强奸谁呢。但要是他是变态的同性恋呢？于是我停在楼梯里，并往上看。如果是一个女人，我就在楼梯等她下来，要是合我胃口的话我就强奸她。人终于出现了，操！原来是我们单位的老张。我还以为是一个色狼呢。不过即使是色狼我也不怕，要是是一个女色狼那就更好了，我会在楼梯里赤手空拳和她来一场赤裸裸的肉搏。老张是个35岁的已婚男人，有一个女儿，他的老婆很漂亮，孩子也很可爱，家庭很稳定，可就是这么一个人，竟然也和我一样，也想打你的注意。后来我发现其实并不是只有我们两个人这样，我们发现整栋大厦的男同胞都这样了，就连女同胞们也倾巢出动。
我的积极引起了领导的注意，大家一致认为我是一个越来越进步的青年，我从不迟到早退，穿着打扮越来越得体，尤其是言行举止，已经和7楼的渣打公司的员工相差无二。我的这些健康上向的举动甚至得到了大楼其他公司的人的注意并议论和赞赏。领导要求大家向我学习，争取让我们单位成为一个有理想、有道德、有文化、有纪律的四有单位，甚至超过7楼的渣打公司。我没想到会是这样，你说好笑不好笑？
不知道是不是领导的话起了很大的作用，还是我真的像别人看到的那样牛逼，反正当天单位里就起了很大的变化。开始是男同事们和我一样坐电梯坐到7楼，然后在7楼绕一圈。这都怪我，领导问我为什么天天都要在7楼绕圈，我告诉他，我要以7楼的渣打公司的员工为榜样，每天从渣打公司门口经过时看一眼渣打公司以便增加自己的信心，于是领导要求大家从我做起，希望大家都上7楼绕一圈。话一出口，同事们热烈鼓掌，特别是男同事们。在7楼绕了圈之后，接着大家从7楼的楼梯下楼，一下子楼梯开始热闹起来。我说走楼梯有利于身心健康，结果大家一一效仿。哈哈哈哈。。。
后来的情况你也许知道，不知你发现没有，我们公司变得越来越有朝气了。大厦的其他公司也开始向我们学习。有的公司还来我们公司考察，或做交流，互相学习。每当这时候，我就成为大家争相学习的楷模。
到7楼绕圈的人越来越多了。不仅有男人，还有女人。每个单位的人都去绕。男人还好说，大家心知肚明，都知道是因为你，只是大家都不说出来而已。但是女人也去绕我们就不理解了。我们绕是为了你，可她们是为了什么？你说她们是为了什么？搞不懂。
单位在2楼的坐电梯上到7楼，然后走6层楼梯下来；单位在3楼的坐电梯上到7楼，然后走5层楼梯下来；单位在4楼的坐电梯上到7楼，然后走4层楼梯下来，依次类推。相反，单位在8楼的坐电梯上到7楼，然后走1层楼梯上去；单位在9楼的坐电梯上到7楼，然后走2层楼梯上去，依次类推。单位在7楼的比较特殊，他们不必走楼梯，直接坐电梯坐到7楼就可以了，然后去渣打公司绕圈。为此渣打公司的人自认为很牛逼。
到7楼的人多了起来，已经到拥挤的程度了，我见好就收，不再到7楼了。有时候我根本不坐电梯，不是我不想坐，而是我压根儿挤不进去，人太多了。有时候我进去却又在7楼出不来，7楼挤满了绕圈的人，都等着电梯或上或下，电梯门一开就见到绕圈或坐电梯的人。我也不再走楼梯了。楼梯里一天到晚走满了所谓健身的人。我再也不可能在那里做美好的性幻想了。女人们也在楼梯里走，穿着性感的衣服，但从没有被色狼强奸过。
大家把我最初的行为当作优良传统继续发扬下去，却不知道我已经又变回原来的样子了。我不再上7楼，不再走楼梯，甚至不再坐电梯。很快有人知道了但也没人来批评我。他们依然做着我先前的行为，都已经到了完全忘我的状态。
还有，后来我不再去上班了，反正在单位上班就跟不上班一个样。有什么事要做吗？没有。令人高兴的是竟然我不去上班单位每个月却照样给我发薪水，跟以前一样准时，一分也没有少。
其实我是一个很烂的人，我说。
终于有一天，我对小姑娘说出了实情。
你是不是觉得我很可耻呢？我一脸坏笑地盯着小姑娘。
我等着小姑娘接下来的反应。
小姑娘哈哈大笑。她觉得我太好玩了！太有意思了！在她的眼里我成了一个幽默的人，一个诚实的人，同时还是一个值得信任的人。小姑娘在听了我的坦白之后非但没有生气，而且还对我尊敬有加，她觉得我敢于说真话，我就是一个真男人。我虽然很色情，很流氓，但在小姑娘的眼里这很正常。她认为每个男人都有色情的成分，流氓的念头，女人也一样；一个人，他首先是人，然后才是其他；既然是人，他就有七情六欲、喜怒哀乐，没什么大惊小怪的……
坐我们那栋大厦的电梯的人越来越多了，小姑娘并没有受他们的影响，她依然做着自己的本职工作，直到有一天，电梯发生了事故。
那天小姑娘像往常那样在电梯里上班，可她发现电梯里的人已经超出了她的想象。她以为只有我们大厦的人越来越爱去坐她控制的电梯，可没多久全城人都来了，又过不久周边国家的人也来了，再过不久地球上的两百多个国家的男人都来了。到那天上班的时候，她有点害怕，不看不知道，一看吓一跳：天哪，我的妈妈呀，怎么那么多人啦？几乎全世界的男人都到齐了，他们有中国的，美国的，日本的，英国的，德国的，法国的，有新加坡澳大利亚的，有泰国越南柬埔寨的，有来自非洲的黑人，甚至在南极那冰天雪地里生活的爱斯基摩人也来了，总共九百六十多万个来自世界不同国家的男人非男人拥挤在电梯里。他们不再去7楼绕圈。大家已经知道了那只是一个幌子，所以没必要再去渣打公司浪费时间。他们挤在电梯里，电梯一直往上升然后往下降，但人人都不想出去，电梯里只有进来的人没有出去的人，电梯严重超载，于是导致发生了电梯坠毁事故。你想想吧，一个电梯只能乘坐十多个人，而现在却站了九百六十多万个人，这比电梯最大承受的能力超出了上万倍，电梯终于承载不起，就像一个妓女，一次最多只能两三个男人一起上她，可现在却有九百六十多万个男人一起操，你说她能受得了吗？于是发生了电梯坠毁事故。电梯里九百六十多万个来自世界各地的男人一下子全都死翘翘了。就连我们单位的全体同事包括我们的领导也难免一死。我由于没有去上班，也就没有乘坐当时的电梯，逃过了此劫。幸运的是，小姑娘也没有事。当时电梯已经上到大厦的第99楼，就在这时候小姑娘非常尿急，于是她跑出电梯，跑向第99楼的卫生间。她走了几步之后，身后突然转来各种尖叫，电梯玩命似的闪电般向下坠落。
小姑娘被开除了，原因是她没有做好自己的本职工作。电梯上到第99楼，电梯门开了，小姑娘跑了出去，可电梯并没有停下，而是继续向上升，大厦高100层，电梯再上也上不了了，因为没人控制，电梯由于某些故障于是导致了电梯坠毁。
小姑娘被开除后，大厦新招了一个四十多岁的阿姨来开电梯。阿姨每天都穿着干净整洁的衣服，言行老老实实的，很正派的一个普通的城市妇女，一点也没有色情的成分。


藏到哪里都不安全
作者：爱你十秒

1
我是敲了很长时间的门之后，才把那张已经报废的电话卡从我的钱包里拿出来的。这张电话卡里的钱不够支持一分钟通话的费用，我把它放在钱包里完全是因为电话卡比较硬，能撑起我那个软塌塌的钱包。还有一个原因就是我喜欢电话卡正面的那个图案，那是一个流氓兔坐在一个雪白色的马桶上，它的脑袋上扣着一个把子很长的红色的皮搋子。我喜欢它蹲在马桶上的表情，很酷。那个皮搋子让它看起来更加的酷。我把电话卡顺着门缝插进去，上下插几下，插到一个位置，我另一只手一推，门就开了，我闪身进入。用手把门在身后关上。
对这个一居室我真是太熟悉了，我觉得自己比李碍还要熟悉这间屋子，很多时间我和李碍在这间屋子里喝啤酒，看电影，聊天。更多的时间，李碍和一个姑娘在屋子里，我在大街上。更多的时间，我和另一个姑娘在屋子里，而李碍出去了。我这是第几次用电话卡进来，我都忘了。我的电话卡的边缘都磨损的出现了锯齿型的划痕，电话卡的四个边都有划痕，数不清的划痕。可我这次进来，站在门口，竟然有一种第一次用电话卡把门弄开然后进来的感觉。我在门口站了一会，往屋子里看，我看到的都是我熟悉的，床，桌子，电脑，脏衣服，磁带，书架，盆。我小心翼翼的走到电脑旁边，电脑还在开着，打开的写字板上是一个小说，这应该是李碍新写的小说，还没写完，名字叫《死了都要爱》。我坐下来，看他写的小说，其实说实话，我不喜欢这个小说的名字，因为我从名字中看不出故事，而我最近又非常喜欢那些从名字就能看出象一个故事的小说。他一共就写了十多行，我一会就看完了，看完这十多行，我知道了《死了都要爱》是一首歌的名字，歌里说，死了都要爱，不哭到微笑不痛快。我看完小说，就想那首歌的旋律，我觉得这个歌一定很不错，李碍对歌的挑剔我是知道的，他喜欢的歌真是太少啦。

2
李碍去了哪里呢？我躺在李碍的那张双人床上想。这张床上的东西太多了，我躺下去，身子底下就硌了很多东西，有一个东西硌我的后背，我伸手把它抽出来一看，是一盘磁带。确切的说，是一个磁带盒，里面没有磁带。我随手把它扔到了我脑袋的后面，脑袋后面还是床，离床头更近的地方。我刚把那盘磁带扔出去不久，我的手机就响了。是李碍。他问我在哪里呢。我说，今天你要能找到我就算你厉害。他说，操，你出城了？我在床上换了个姿势，说，没有。我在一个你很熟悉的地方，你找吧。
我放下电话，躺在床上这个乐啊。妈的，我想，李碍你一定想不到我就在你的窝里。刚放下电话不久，就象刚才我把那盘磁带扔出去那么长时间后，砰砰砰，突然有敲门的声音。吓了我一跳。我第一个想到的就是李碍想到我在他这了。可我马上想到，不是李碍，是李碍他怎么会敲自己家的门呢，他应该有钥匙，没钥匙他也不会敲门，他也会象我似的把门撬开。他也有一张电话卡，也放在一个软塌塌的钱包里，他的那张电话卡和我这张是一起买的，他的那个上面也有一个流氓兔，只不过那是一个站在栅栏后面把皮搋子当麦克风闭眼睛甩头发的流氓兔。
我在床上没敢乱动，那个人敲门的声音很响，我慢慢的从床上下来，轻轻的站到地上，慢慢的向门口走，听那声音越来越响，我离门越来越近。我站在门的这边，那个人站在门的那面。我一点想开门的打算都没有，我站在门的这边，等待那个人敲累了然后离去。突然声音没啦。我把耳朵贴在门上，我听见了一个很好听的女孩的声音，她说，妈的，气死我了。
就是因为这句话，我把门打开了。我相信自己的判断，一个能把脏话说的这么好听的女孩一定会是我喜欢的女孩。我把门打开，就看见了一个女孩，看上去，她确实是我喜欢的那个类型的女孩。将近168的个头，身材苗条，长头发，尖尖的下颌，漆黑的眼睛。
她听见门开了，转过要走的身子，就看见了我。我开门看见她转过身来，我说，你找李碍？
她警惕的问，你是谁？
我是李碍的朋友，他出去了。
去哪里了？
不知道。
我以为她不会进来，可她还是进来了，而且是大摇大摆的进来。她拖了一个箱子进来，还给我一种大摇大摆的感觉，她可真不简单。她把箱子拖到电脑附近，然后就站在那里，从衣服里掏出烟来抽，此时我正站在门附近。她把烟点着，才拿烟盒问我，抽不抽？
我走过去，从烟盒里拿出一根烟，然后在自己身上掏出打火机，给自己点上。一会我抽的烟和她抽的烟就混在一起了。她一屁股坐在床上，我站在床下。我站的很歪，我抽烟的时候就喜欢歪着站着，不知道她是不是就喜欢坐着抽烟。
我看了一眼那个电脑附近的红色的旅行包，问，你是李碍的女朋友？
不是。她说完这两个字就把一截烟灰弹到了地板上。
过了一会，我又问，不会也有人在找你吧？
她听我这么问，神色有变，她很认真的看我一眼，说，你怎么知道？
我说，也有人在找我。
谁在找你？
李碍。

3
几分钟后我知道这个女孩叫小寐。她还刻意的告诉我是假寐的寐。我们两个人在李碍的房间里等他回来。小寐和她男朋友分手了，他男朋友到处找她。她就躲到李碍这里来了。
我问，你和李碍是怎么认识的啊？我问她的时候，她正坐在电脑前面看那个小说。
她头也不回的说，在大街上认识的。
是不是他说你掉东西了？
是啊。
他说你掉什么了？
电话卡。

4
我和这个女孩在屋子里呆着，有的时候一句话也不说，气氛还算温馨。李碍的那个小说她看了很长时间也没看完，我呆的没意思，就和她说，我睡觉了。说完就往床上一躺，这之前我是坐在床上的，我往后一仰，就躺在了床上。我躺在床上就看不见她了。她说，睡什么觉啊。我说，不睡觉干什么。她说，吃饭去啊。
我说，没钱。
她说，我有，走吧。说完就站起来。她走过来，我躺着也能看见她了。我只好起来。
其实我不想出门的，我想藏在这里让李碍找不到我。
可我真的有些饿了。再说，谁会拒绝一个美丽女孩的邀请呢？还是一个没有男朋友的美丽女孩。就在我们准备出门的时候，李碍这个家伙回来了。他看见我和小寐在一起，很惊讶。他是因为在外面找不到我，才回来的。他没想到我会在这里，他也没想到我和小寐在一起。原来小寐没说今天要来这里。我们三个人在屋子里，我和小寐站着不动，等李碍在找一个东西，等他找到了我们就一起出去吃饭。

完 还没吃晚饭，肚子不舒服


殳文四篇
作者：殳文

《我在房间里走来走去》

我在房间里走来走去，走来走去。左脚，右脚，然后又是左脚，再右脚，周而复始，循环往复。
屋里很黑，乌漆嘛黑，伸手不见五指。我看不见我的脚，但是我还是在走来走去。我撞到衣架，停一下，继续走。我撞到床，停一下，继续走。不管我撞到什么，都无法影响我的脚步。渐渐的，我走出一种节奏，像是原始律动的甲骨文。一个字一个字的蹦出来，跳跃在房间里。房间里没多久就装满了甲骨文，困住了我的双腿，我再也走不动了。
然后，我就睡着了。

《相亲》

下午，一个女孩在QQ上对我说晚上要去相亲。我问她为什么要去相亲，她说她母亲让她去。女孩说她已经不小了，老大不小了，该考虑结婚成家的事情了。还问我什么意思。我能有什么意思，我能有什么意思，她要去相亲却问我什么意思。我不回答她，她就在QQ那头喋喋不休的问，头像不断闪动，忽明忽暗的。在距离我硬座154块钱的地方闪动。迫于无奈，我想了一会儿，叫她别去。我说，我深爱着的女人都是优秀的，优秀的女人怎么能去相亲。除此之外，我别无其他理由。

《价格》

我走进超市，指着脉动问老板，这个多少钱。老板说两块九。我又问可口可乐多少钱一瓶。老板说两块三。我又问百事可乐呢。老板说和可口可乐一样，他还说只要是可口可乐公司和百事可乐公司出的东西价格都一样。竞争么——老板这样说。
——农夫果园多少钱？
——三块。
——尖叫多少钱？
——三块三。
——这个呢？这个多少钱？
——一块。
——那个呢？那个多少钱？
——一块。
老板不耐烦的补充，矿泉水都是一块，不论什么牌子。
——哦。
我不说话。老板警惕的看着我，好像我是个江洋大盗。
——我只是看你蛮无聊的，进来陪你说说话而已，说说话而已。

《太阳的味道》

早晨起来看见有人晒被子，我就也抱起我的被子去晒了。我的被子上全是泥，抖一抖就从上边一片片的掉泥。泥土一片片往下掉，我站在床边等着它们全部落地。我希望地上能有足够的泥，那样我就可以在屋子里种上向日葵。有了向日葵太阳就会进来了，自己进来，不用我去请它，也不用写请贴。那样我就不用晒被子了。
下午我看到别人收被子，就想起自己的被子也在外边晒着。我去收被子，在太阳依旧挂在天上普射光辉的时候去收被子。被子好端端的担在铁栏杆上，一边裸露在太阳底下，一边躲藏在房子的阴影里。我拿着被子回房间，房间的地上全是泥，从被子上掉下的泥。被子上却是干干净净的了。被子放在床上，我闻到有一半的被子上散发出好闻的太阳味儿。


何小竹大事年表
作者：何小竹

★1963年5月8日：出生于重庆市彭水苗族、土家族自治县县城的一个教师家庭。父亲何祖盛，苗族后裔。母亲罗文秀，汉族。母亲为我取名何小竹。

★1968年：随父亲到位于彭水县鹿角区一个林场的“五·七”干校居住三个月。学会辨认蘑菇和编织竹器。

★1969年：春季，目睹母亲站于乒乓桌上被批斗的情景。目睹“武斗”情景。秋季，入母亲执教的小学（彭水县高谷区中心校）。母亲成为我的班主任、语文教师、算术教师及音乐教师。

【70年代】
★1970年：春季，因母亲工作调动，转学至下塘乡小学。学会打鸟、摸鱼和挑水。曾经给自己改名何向东（心向毛泽东之意），因未获母亲认可，只使用了一学期便作废。夏季，到姐姐插队的“知青点”度暑假。
★1971年：秋季，因母亲独自带三个孩子（我、大妹双梅、幺妹春兰）太辛苦，我转学至父亲工作的县城，入汉葭镇第二小学。学会写“批林批孔”大批判文章，以及“记一件有意义的事”一类的语文作文。在县烈士墓宣誓加入“红小兵”。
★1972年：夏天，读高尔基自传小说改编的连环画《童年》、《在人间》、《我的大学》。同时读到的连环画还有：《孙悟空三打白骨精》。在露天广场看纪录片《钢琴协奏曲“黄河”》。陆续观看到《白毛女》、《智取威虎山》、《红灯记》、《红色娘子军》等被称为“革命样板戏”的影片。
★1973年：夏天，读父亲买回来的小说《向阳院的故事》、《新来的小石柱》及《越南短篇战斗故事选》。自己在县图书馆连续借阅《十万个为什么？》。冬天，父亲为我买来一把二胡，开始跟三表哥（罗运生）学拉二胡。学会的第一首曲子是《我爱北京天安门》。与三表哥的朋友秘密听被查禁的老唱片：瞎子阿炳演奏的二胡曲《二泉映月》等。
★1974年：春季，小学肄业，进入彭水中学读初中。参加学校“毛泽东思想文艺宣传队”。课余，除阅读了高尔基自传三部曲的小说版外，还读到小说《钢铁是怎样炼成的》、《青春之歌》、《林海雪原》、《敌后武工队》。其间，开始学习绘画。
★1975年：夏天，赴酉阳县参加涪陵地区中学生文艺调演。从电影上看见二胡演奏家闵惠芬演奏二胡协奏曲《江河水》。冬天，参加学校组织的“学工学农巡回演出”。读《水浒传》和《红楼梦》。
★1976年：春季，办“反击右倾翻案风”的墙报，学习书法（隶书）。夏季，带着二胡和作文本去表舅（淳世华）执教的一所偏僻的乡村小学度暑假，目睹表舅写作小说的情景，萌发将来长大了做作家的念头。秋季，拜万之角为师，学习中国画。冬季，学校组织到海拔800米高的云顶山开荒种茶，目睹同学掉进地坑死亡。“文革”结束。毛泽东逝世，学校举行哀悼会，学会编扎花圈。从广播里听到粉碎“四人帮”的消息。
★1977年，春季，拜潭炳元为师，学习素描和水粉画。秋季，升入彭水中学高中。在我的要求下，父母为我订阅了《世界文学》和《人民文学》两份杂志。把“将来当作家”的想法告诉最要好的同学岳晋川和孙少坚。
★1978年：秋、冬，报考涪陵地区歌舞团，通过县里的初试和地区的复试。复试演奏的曲目为《台湾人民盼解放》和《金珠玛米赞》。获录取。退学。学会骑自行车。
★1979年1月8日：正式到涪陵地区歌舞团报到，成为一名乐队演奏员。春天，参加排练和演出了民族器乐曲《春江花月夜》和《荷花舞曲》。参演话剧《一双绣花鞋》（扮演群众角色卖炒米糖开水的老头和革命学生）。从臧克家编选的《中国新诗选》中读到胡适、刘半农、郭沫若、艾青、藏克家、田间、殷夫等人的新诗。在一位年长我十多岁的同事（吴世康，板胡演奏员兼团医）的推荐下，开始从图书馆借阅《约翰?克利斯朵夫》、《大卫?科波菲尔》、《幻灭》、《悲惨世界》、《红与黑》、《一生》、《战争与和平》、《复活》、《猎人笔记》、《卡拉玛佐夫兄弟》等十九世纪世界文学名著。从一本叫《未名湖》的北大校园刊物上，零星读到北岛、芒克和洛尔加的“现代诗”。自己开始在日记本上尝试诗歌写作。每月与家乡的表舅和三表哥通信，探讨文学写作和人生意义。开始与同事也是同乡的舞蹈演员安柯恋爱。

【80年代】
★1980年：订阅《外国文艺》、《世界文学》杂志。认识《乌江》杂志编辑、诗人华万里，在《乌江》杂志发表诗歌（标题忘了，是一组模仿“朦胧诗”又带“元曲”风味的习作）。认识周犁、陶炼、李伟民、李霞、巴铁等涪陵本地诗人。与陶炼等诗友办油印刊物《坟草》，仅出一期，夭折。购买《马雅可夫斯基诗选》、《雪莱诗选》、《歌德诗选》、《拜伦诗选》、《草叶集》（惠特曼）、《萤火集》（泰戈尔）、《勃朗宁夫人十四行诗》、《莎士比亚十四行诗》等诗集，以及陆续再版的十九世纪批判现实主义经典小说及相关文论集。
★1981年：经同事（冯小波，小提琴手）推荐，读毛姆的小说《月亮与六辩士》、《刀锋》和《毛姆短篇小说选》。阅读高尔基和契珂夫的戏剧作品。阅读介川龙之介的短篇小说。继续在《乌江》杂志发表诗歌。在同事（刘洪，琵琶演奏员）处看到《星星诗刊》，读到顾城《远与近》等诗歌。在《中国青年报》副刊读到北岛的诗歌《迷途》。
★1983年：认识朱亚宁、陈乐陵、杨顺礼、陈川、任光明等本地作家和诗人。在朱亚宁的推荐下，开始接触卡夫卡、罗布-格里耶、艾?巴?辛格、史蒂文斯、T?S?艾略特、庞德、叶芝等“现代主义”作家作品。同年，参加四川省青年文学创作会，会上认识周伦佑、廖亦武等诗人。在《星星诗刊》发表诗歌《你说》。
★1984年：认识李亚伟、二毛等“莽汉主义”诗人。读到李亚伟的《硬汉们》、《我是中国》、《苏东坡和他的朋友们》、《老张和他遮天闭日的爱情》，胡冬的《乘一艘吗慢船去巴黎》、万夏的《红瓦》，马松的《咖啡馆之歌》等“莽汉”诗。受其“地下诗歌”观念影响，放弃给官方刊物投稿，开始写自己想写的作品。谢绝了加入“莽汉”诗派的邀请，但与“莽汉”诗人过从甚密，多次在一些聚会（包括大学举办的讲座）上为听众朗诵李亚伟等“莽汉”诗人的作品。写出《鬼城》、《巴国王》等组诗。成都成立带民间性质的“四川青年诗人协会”，李亚伟受命从酉阳出来，与我筹办“涪陵分会”，但因大家积极性不高，未能成立。由万夏主编的民间刊物《现代诗内部交流资料》出刊，在上面第一次读到杨黎的《怪客》等诗歌。读马尔克斯小说《百年孤独》。
★1985年：与李亚伟、杨顺礼等编辑民间刊物《中国当代实验诗歌》。时逢廖亦武从成都迁居涪陵，便邀请其参与编辑。同时，万夏“周游列国”回来路过涪陵，为《中国当代实验诗歌》带来韩东、丁当等“他们”诗派的诗歌稿件。我本人在这期杂志上发表了后来被称为“巫术诗”的组诗《巴国王》。办刊期间，我也与于坚等外地诗人建立起通讯关系。同年底，周伦佑来信告知将创办民间刊物《非非》，邀我加入。我寄去《梦见苹果和鱼的安》、《一种语言》、《菖蒲》等十多首诗。读《博尔赫斯短篇小说集》。认识还是师专学生的诗人冉冉。
★1986年：与安柯结婚。《非非》第一期出刊。我寄去的十多首诗被周伦佑冠以《鬼城》的总题在《非非》创刊号上发表。周伦佑来信邀我去西昌。此时，已是夏天，我因为在剧团组织员工“罢演”受到“记过”处分，决定借此机会和新婚妻子外出散心，便接受邀请，到了西昌。在西昌第一次与蓝马、刘涛夫妇，吉木狼格、杨萍夫妇等“非非”同人见面。同年，组诗《黑森林》（7首）在《人民文学》发表。《作家》杂志转发了《非非》创刊号上的《鬼城》（10首）。认识“整体主义”诗人宋炜。
★1987年：女儿出生，取名桑桑。经土家族作家陈川推荐，参加在贵州威宁县举办的“全国首届苗族文学研讨会”。认识伍略、龙建刚等苗族作家和诗人。同年，在西昌参加“四川省第二届少数民族文学创作会”。认识木斧、意西泽仁、阿来、吉狄马加、倮伍拉且等少数民族作家和诗人。再次与周伦佑、蓝马、吉木狼格、文康等“非非”同人见面。路过成都，与“整体主义”诗人石光华见面。组诗《第马着欧的城》在《非非》第二期发表。认识诗人冉云飞。
★1988年：写作《组诗》。春天，与周伦佑、廖亦武、苟明军、巴铁一道参加《诗刊》社在扬州举办的“运河笔会”。会上认识韩东、邹静之、老木、何锐等诗人和评论家。在成都，与杨黎、小安、尚仲敏等“非非”同人第一次见面。在杨黎家认识诗人孙文波。认识杨黎的中学同学王镜、魏国、铁蛋等。夏天，参加中国作协和《民族文学》杂志社在延边朝鲜族自治州举办的“长白山笔会”，认识壮族作家岑献清，以及张律、金一、金光哲等朝鲜族诗人、作家。张律送我马尔克斯的《霍乱时期的爱情》。在长春认识诗人郭力家。秋天，离开涪陵地区歌舞团，去黔江地区文化局报到，成为一名公务员。在黔江认识杨见、饶昆明、许显昌、何炬学、况洪波、孙亚西、屈银安等苗族、土家族诗人、作家。
★1989年：《组诗》在《非非》第三期“作品专号”上发表。参加在康定海螺沟风景区举办的“四川省第三届少数民族文学笔会”，认识唯色、列美平措、索郎仁称等藏族诗人、作家。因廖亦武、李亚伟案，被黔江公安处传讯。参加在贵州松桃举办的“第二届全国苗族文学研讨会”。在松桃认识画家刘华忠。在成都认识胡东，并由胡东带去翟永明家，认识诗人翟永明及其丈夫、画家何多苓。在彭水吴建国（即苗族诗人第代着冬）家，第一次碰到正在川东一带流浪的马松。接西川来信，告知海子卧轨自杀的消息。写作《雪中的电报》和《序列》等诗。出版诗集《梦见苹果和鱼的安》。参加《星星诗刊》在李白故居江油举办的诗会，认识倮伍沐嘎、席永君、谯兰萍、崔雅梅等诗人。

【90年代】
★1990年：组诗《黑森林》获国家民委、中国作家协会“全国第三届少数民族文学奖”。参加在秀山县举办的“四川省第四届少数民族文学笔会”，认识吴加敏、阿库乌雾、阿苏越尔等少数民族作家、诗人。
★1991年：在意西泽仁、钟庆成的争取下，被聘为四川省文学院（现巴金文学院）创作员。长诗《爱情歌谣》在《萌芽》杂志发表。认识作家胡纬莳。出版诗集《回头的羊》。在重庆认识“整体主义”诗人刘太亨。
★1992年：年初，返回黔江文化局上班。5月，离开单位“下海”，与蓝马、杨黎、吉木狼格、尚仲敏合办公司，经营广告业务。出任诗歌公司经理。诗集《梦见苹果和鱼的安》获“全国第四届少数民族文学奖”。被吸收为中国作家协会会员。认识诗人柏桦、胡晓波、赵野、李元胜、孙建军。为公司创作《嗨，的士》等歌词。写作《试着用平常的语言》、《川戏》、《狄安娜》等诗歌。长诗《序列》在《非非作品稿件集》上发表。认识吉木狼格的朋友米建华（拐拐）。
★1993年：与杨黎搭档，创办“矛盾广告传播公司”，同时经营“大音棚”夜总会。第一次与于坚在成都见面。因娱乐场所治安问题，两次被公安机关“暂扣”。《诗探索》发表李震为《组诗》写的长篇评论。长诗《爱情歌谣》获“四川省首届少数民族文学奖”。
★1994年：冬，离家出走，在昆明小住半月，写出《1994年冬在昆明》、《在昆明听张宇光谈西藏》、《圆通寺》等十多首诗。回成都，写出《不是一头牛，而是一群牛》、《李医生在扬树下栓马》、《福尔沱道班》等一批我自己称为“新作品”的诗歌。与杨黎合出《新作品》打印诗集，并邮寄给四面八方的朋友。其中部分作品在《西藏文学》和《作家》等杂志发表。在成都与朱文第一次见面。认识诗人吴克勤。
★1996年：“大音棚”夜总会关闭，回家写作。完成第一部长篇小说《潘金莲回忆录》。写作短篇小说《明清茶楼》、《飞机从天上飞过》等。《明清茶楼》在《山花》发表。在《今天》杂志发表《不是一头牛，而是一群牛》等诗歌和文章《我与“非非”》。
★1997年：在朋友蒲卫平的努力下，《潘金莲回忆录》在《红岩》杂志发表。该杂志主编因发表此作品被撤职。重庆市委宣传部组织专家对作品进行鉴定，结论为“无问题”。在民族饭店老总、土家族作家秦叙聪的支持下，主编该饭店企业报《民族饭店报》，解决了日常生计问题。在“卡夫卡书店”认识书店老板、诗人唐丹鸿。

★1998年：年初，受聘于同乡和好友张儒斌的公司，从事市场营销工作，进一步解决生计问题。冬天，经杨黎、胡小波推荐，接受赵野邀请，主编《一周生活》周刊。与作家中茂及诗人钟山共事，并认识中茂夫人、作家洁尘。邀请作家何大草为周刊开设乐评专栏。化名在该周刊上发表短篇小说《迪厅的两个女孩》。开始为翟迪、马小兵供职的《成都商报》写作专栏文章。
★1999年：辞去《一周生活》职务，与杨黎等人一起从事《电影作品》的改版工作。主持“电影与文学研讨会”，与韩东、朱文、于坚第二次见面。会上还认识了伊沙、欧宁、杨子等诗人，以及吴文光等电影人。会后，诗人们同去眉山游玩，在苏东坡故居策划编辑、出版《1999，中国诗年选》，受邀出任该“年选”主编。编委有杨黎、韩东、于坚和伊沙。出资人为诗人王敏。与杨黎去深圳出差，认识诗人徐敬亚、王小妮、朱凌波，与诗人宋词第二次见面。去珠海宋词家小住，第一次看见大海。回成都，写作《看见大海》等诗。改版后的《电影作品》只出一期便宣告夭折，回家继续写小说。冬天，在成都召开《1999，中国诗年选》编委会。为洁尘的《华丽转身》写序。《潘金莲回忆录》被湖南文艺出版社编辑颜家文在《红岩》上读到，收入其编辑的一部小说合集《潘金莲，你好》于7月出版。短篇小说《飞机从天上飞过》在《花城》出版。

【2000年后】
★2000年：《1999，中国诗年选》出版。1月，与杨黎同去北京搞该书的首发式。认识沈浩波、颜俊、中岛、侯马、朵渔、徐江、巫昂、南人等诗人。接受《城市画报》记者吴梅采访。《小但家的聚会》、《推销员马小兵的白日梦》等多篇短篇小说在韩东编辑的《芙蓉》杂志发表。认识乌青、竖、肉、离、晶晶、张羞等诗人。与杨黎、韩东、王敏、乌青、竖创办“橡皮先锋文学网站”。为“橡皮网刊”撰写发刊词《佛门易进，魔道难入》。主编“橡皮网刊”。为刘涛、尹丽川、离、张小静等女诗人写作诗评。为朵渔写作诗评。继续编辑《2000，中国诗年选》，增加编委、乌青、李樯、尹丽川、朵渔、徐江。因资金问题，该“年选”未能正式出版，仅由乌青制作成电子书放置于“橡皮网站”供读者浏览。中篇小说《幸福生活的理由》在《山花》发表。继续在《芙蓉》发表短篇小说和诗歌。中篇小说《圈》在《芙蓉》发表。《芙蓉》发表林舟为《圈》写的评论文章，对小说的艺术性予以充分肯定。《作品与争鸣》转载《圈》，并配发两篇评论文章，文章一致认为该小说“低级、下流”。12月，受《城市画报》主编沈灏邀请，与洁尘、小你一道参加在海南三亚举办的笔会。写作《看见大海2》。
★2001年：年初，中篇小说《写作课》在《芙蓉》发表。年底，长篇小说《爱情歌谣》在《芙蓉》发表。在《城市画报》发表“女巫系列”短篇小说。接受《城市画报》记者西门媚采访。在成都与《芙蓉》主编萧元见面。在杨黎的“橡皮”酒吧见到诗人华秋，原来他是我的邻居。第一次读到王镜的诗，惊为天才。为棉棉小说《糖》写评论。在《香港风情》、《舞台与人生》等时尚杂志发表“女巫系列”小说。在“橡皮”酒吧认识诗人龚静染、蒋荣、李海洲，以及专栏作家沈宏非及诗人尹丽川、楚尘、李苇等。
★2002年：1月，长篇小说《爱情歌谣》在春风文艺出版社出版。8月，诗集《6个动词，或苹果》纳入韩东主编的“年代诗丛”由河北教育出版社出版，诗人朱庆和为该诗集做责编。《芙蓉》大篇幅发表“女巫系列”短篇小说。10月，受聘于四川文艺出版社，加入由洁尘主持的“纵目工作室”，策划、编辑、出版了翟永明随笔集《纽约，纽约以西》。策划、编辑由唐丹鸿采写的《何多苓访谈录》和由韩东采写的《毛焰访谈录》两部书稿。开始写作新的长篇小说。与姜海、刘念、西门媚、笨笨、小你、中茂、戴新伟、阿潘、右耳、翟永明、安然、文迪等朋友组成运动小组，展开业余健身运动。冬天，去北京参观刘华忠个人画展，并为其画册写序。认识张3、张肆、马策、小虚、溜溜等诗人。为叶明新小说集写评论。为春树长篇小说《北京娃娃》写评论。认识作家甘薇，陆续在其编辑的《花溪》杂志发表《一个酷似马叉虫的女孩》等“女巫系列”小说。在成都认识作家阿美。
★2003年：7月，离开四川文艺出版社。小说集《女巫制造者》在华夏出版社出版。接受《信息时报》记者潘小娴采访。写出长篇小说中的两个章节：《聚会》和《苏无艳》。在成都认识诗人贺建飞。
★2004年：继续写作长篇小说。春天，受杨黎邀请，去北京，在猜火车酒吧参加《橡皮年鉴?诗歌卷》首发式。认识吴又、张稀稀、苏非舒等诗人。受《星星诗刊》执行主编、诗人梁平之约，在《星星诗刊》发表《观音》、《清早起来读哲学》等新作八首及随笔《我为什么写诗》。


杨黎创作年表
作者：杨黎

1、 1962年8月3日生于成都。
2、 中学开始阅读大量文学著作和杂书，并认识王镜、魏国等同学。
3、 1979年，马上就将高考的我，却埋头在一间破烂的小屋子里，写作我的第一篇小说。其中许多细节，至今仍然记得。也是这一年，又突然开始喜欢现代诗，并与秋天写出第一批诗作。其中一首叫《啊，威士忌》的作品，记忆深刻。
4、 1980年春天，进入银行工作，并开始第一次真正的恋爱。几个月后，第三者介入，恋爱关系重组。写作出现第一个高峰。10月，和王镜、铁蛋、童柯、魏国等创办《鼠疫》。12月，从王镜处偶然得到葛里耶的小说《窥视者》。
5、 1981年，诗歌写作的同时，重新开始小说写作。写出短篇若干
6、 1982年，跟铁蛋一起学习太极拳。写出短篇小说《第二扇窗户是敞开的》《到第九层楼去》《你的黄昏我的黄昏》等。
7、 1983年5月1日，一个人首次坐火车离开成都，去**旅行。夏天，开始写长诗《中午》。秋天写出《看水去》等诗篇。年底开始长诗《怪客》的写作，并与铁蛋、王镜、童柯、魏国等筹办《然而》。
8、 1984年2月，《然而》创刊。《怪客》《中午》均刊发其上。5月，与女诗人李瑶合印诗集《微型棺材》，刊有我的诗作《订婚诗》等。7月，认识周伦佑。8月，认识万夏。9月周伦佑胞兄周伦佐来成都，一起策划创立四川省青年诗人协会。
9、 1985年元月，彻底和女友分手。并与同月，在朋友李涛陪同下，首次出川。4月，辞去银行工作。5月，和万夏、赵野创办《现代主义同盟》。秋天，深入四川乡下散心，并写出《街景》、《小镇》和《风向》等诗。年底，和骆耕野、万夏创办文学书店和Y咖啡，并再次去**，认识小安。
10、1986年春天，与小安在**结婚。5月，和周伦佑、蓝马等创办《非非》。7月，在成都接待新婚的吉木狼格和杨萍。同年，写出《高处》、《西西弗神话》、《红灯亮了》、《英语学习》、等诗。也是在这一年，写出文章《激情止步》，并发表于《深圳青年报》。这是我关于诗歌理论的第一篇公开的文章，在里面我提出了“语感”。
11、1987年，出版《非非》第二期。7月，写出关于第三代人的文论《穿越地狱的列车》，以及诗歌《语录与鸟》等。年底，与周伦佑、蓝马去北京、沈阳和合肥。在合肥将诗歌《撒哈拉沙漠上的三张纸牌》交《诗歌报》，并与第二年获该报大奖。
12、1988年，写出哲学笔记散文《立场》三篇，并同时写出文论《声音的发现》、诗作《声音》、《大雨》等。8月，认识何小竹。10月，出版《非非》诗歌和理论两本。
13、1989年，与尚仲敏、李涛、蓝马、魏国创办《九十年代诗丛》，后因其他原因没有办成。这一年，写出小说《在列车上》。
14、1990年，和蓝马、何小竹、吉木狼格、尚仲敏、小安、刘涛等出版《非非作品稿件集》，公开与周伦佑的分裂。同年写出长诗《非非1号》，并刊于《非非稿件集》上。
15、1991年3月，离开四川去湖北做生意。5月，小安生下杨又黎。9月，出版《非非作品稿件集》第二辑。
16、1992年春天，和蓝马、吉木狼格、何小竹创办文化公司。同年，开始写作《杨黎说：诗》和《论事物》等文章。
17、1993年年底，与蓝马分手，和何小竹一起创办四川矛盾广告公司。
18、1994年——1996年，基本离开诗歌圈子，但是诗歌写作依然不断。《大声》、《巴国布衣》、《大音棚夜总会》等诗歌，均是这一时期的作品。
19、1997年，5月，和何小竹合印《新作品》诗集。6月，《今天》出版《非非专辑》，写出《我于非非》一文。8月，第一次编辑印刷自己的个人诗集《小杨与马丽》，里面收集了我1997年以前的部分作品。包括同年写出的《小杨与马丽》。
20、1998年，整理、完成《杨黎说：诗》和文论《论事物》、《说鬼》、《成仙三步曲》。也是这一年，彻底从“商海”爬上岸来。
21、1999年，与于坚、韩东、伊沙、朱文等在成都见面，商定创办《1999诗年选》。年底，该书由陕西师大出版。
22、2000年，2月，写出小说《打炮》和诗歌《打炮》，4月，写出文论《答朵渔十二问》。10月，与王镜创办橡皮酒吧。12月，为《2000诗年选》写出序言《打开天窗说亮话》一文，首次公开提出“废话理论”。
23、2001年1月23日，橡皮先锋文学网站创办。3、4月间，写出小说《从一场大雪开始》、《我们时代的拖拉机》、《游戏》等。5月，和韩东展开网络对话，继续张扬、完善“废话理论”。8月，移居北京，并开始写作长篇小说《关于我的小说<睡觉>》。
24、2002年，3月，完成关于第三代人的长篇专著《灿烂》。8月编辑印刷第二本诗集《打炮》。10月，开始写作第二部长篇小说《向毛主席保证》。
25、2003年2月，完成《向毛主席保证》。8月，以电子书的形式出版第三部诗集《太阳与红太阳》。9月，写出诗歌《五个红苹果》。年底，完成《言之无物：木朵访谈录》。
26、2004年，1月，编辑出版《橡皮年鉴》。2月，去张小波的图书公司做编辑,7月离职，8月开通杨黎博客。


鸡巴
作者：（俄）亚历山大·阿纳舍维奇 译/晴朗李寒

我可以把它直接弄到这儿，它很普通：鸡巴完蛋，鸡巴完蛋，鸡巴完蛋

                                                      Е.Х. (?) О.Д.
    少女们经常幻想：要是鸡巴能像鸟一样会飞该有多好
    柳芭契卡说：我不喜欢大鸡巴，它会弄疼我的
    斯维塔说：我永远都不会把鸡巴放进嘴里，要是放进去，我会吐的
    列娜说：我还从来没看见过鸡巴，我指的是真的，我只从电影和杂志上见到过
    伊拉说：鸡巴发出的气味儿很奇怪
    娜斯佳说：我真想有一根鸡巴，好站着撒尿
    玛丽娜说：第一次和我提到鸡巴的是妈妈，她让我知道，鸡巴是什么，让我以后见了不会害怕
    塔尼娅说：我男友的鸡巴很有意思，它是弯弯的，我喜欢这样的，我不能想像挺直的鸡巴什么样，鸡巴就应该是弯弯的
    丽达说：去你们鸡巴的吧，去鸡巴的
                去鸡巴的
                去鸡巴的
（那是夏天，毕业舞会上，男孩子们站在甲板上往水里撒尿，太阳还差一点就要升起来）
    柳芭契卡说：所有男人都长着鸡巴，甚至总统也有
    嘉丽娅说：我有一根人造鸡巴，是我花了100卢布从商店里买的
    丽达说：我嗍拉过一次鸡巴，嗍拉过第一根一次，嗍拉过第二根一次，嗍啦过第三根一次
    伊拉说：我也嗍拉过鸡巴
    丽达说：你没有嗍拉过，因为谁也不让你嗍拉
    （从前，在瓦西里耶夫斯基岛上住着一个老太婆，她有一架路易十四时代的座钟。她为拥有这架座钟而感到自豪，但她总是担心，突然会有人把座钟偷走，并把她杀死，还会把她全部家当都弄走。于是，她就给自己的侄子写了封信：请你来把座钟搬走吧。随后她的侄子就来了。她说：这座钟我暂时还不能给你。这样三番五次，后来她好像是病倒了，最后一次这样给侄儿写信道：万尼亚，我亲爱的侄儿，快来吧。而他给老太婆寄了张纸条儿：去你鸡巴的吧。他是个当兵的，你是知道的，军人们都不喜欢讲究礼节，往往是直来直去，一语中的）

    米沙喜欢自己的鸡巴
    米沙洗净了自己的鸡巴
    伊戈尔想：怪事儿，我的鸡巴怎么会病了
    伊戈尔说：不知我的鸡巴传染上了什么病，开始时好像长了丘疹，小小的，红红的，后来整根鸡巴就肿起来了
    奥列格说：他的鸡巴，总的来说就是永远支楞着，这是一种病，就连大夫们都无能为力，一个大夫对他说，药我不能给你开，我只能妒嫉你
    安德列说：我那时候在“救护车”上工作，有一次我们出诊，去看一个老爷爷，90岁了，他女儿开了门，说，他一整天都逗弄鸡巴，帮帮忙吧。我们能做什么，我们哈哈大笑，两手一摊。他90了，那时我们25左右……
    季玛说：她，可以说，完全就是个疯子，但是没有关在疯人院里，总之，她什么都不懂，有一次她走到一个警察跟前，掏出他的鸡巴，送到眼前仔细端详，而那个警察却屁办法没有，尽管过路的人们都在旁边围观
    列拉说：我今天早饭吃了两个西红柿一个鸡蛋，鸡巴就竖起来了！幸亏游泳裤衩是尼龙的，要不非顶破不可
    伊戈尔说：我弟弟的鸡巴比我的小。我的要长一些，粗一些
    列娜讲：我正在走着，可他突然转过身，掏出鸡巴，吓了我一跳，我大叫一声，他就跑走了，然后我整个晚上就都梦见他的鸡巴
    伊拉说：你知道吗，嘉丽娅是这样一个傻逼，为了鸡巴她会连自己的亲妈都出卖
    （有这么回事，事情是这样的，说有个哥们长着一根大鸡巴，谁也没有给过。他来到医院，说：救救我吧。那的人对他说：好，我们给你治。就把他送到病房里了。晚上，他来到走廊里，看到一个女清洁工正在擦地板，他就掏出鸡巴，把她操了，女清洁工对他说：怎么，难道你是工人阶级，能用大腿操人？）
    莉扎说：有这么一名士兵，他姓果瓦洛夫，他的鸡巴，我从来没有见过那样的，非常粗大，有一次，一个女人到营地来找他，果瓦洛夫在车库里把她操了，她大喊大叫，然后叫来了救护车，因为他把她那儿都捣鼓烂了，从那时候起他再也没有接近过女人，因为他是个好人，不想给任何人带来不幸，柳霞后来和他睡了几次却什么事没有，到现在她还挺怀念他的。他不是本地人，服役结束后不是回了卡尔梅克，就是回了科米共和国，我记不得了。
    果沙说：有一年我出差做民意调查，但是随身忘记带身份证了，所以不得不住在一家小旅馆里，我的邻铺上睡的是一个吉尔吉斯人，我睡不着觉，看见他在床单下面玩弄鸡巴，我就想起我们那儿有句骂人的话儿，叫：嗍拉死吉尔吉斯人的鸡巴，因此我感觉很恶心，觉得他很肮脏，但也还觉得有趣，我便对他说：让我看看你的鸡巴，他就让我看了，也没什么特别的，很普通，只是小点而已。
    塞拉菲马说：我在报纸上读过一篇文章，说有一个傻逼娘们把自己情夫的鸡巴咬掉了
    列娜说：我看过这样的电影，说的是一个女人把自己情夫的鸡巴割下来，带着它在城里瞎逛，也有可能是她把鸡巴吃了，记不得了，后来我看到这个编剧的另一部电影，说的是一个女人怎么与猴子睡觉，我等着看猴子的鸡巴，但没有等到，也许，这些镜头都被剪掉了。
    （当太阳升起时，让人很想马上睡上一觉，可崭新的生活刚刚开始，这段时光让人倍感珍惜，尽管我的眼睛都快睁不开了，可我应该忍着，忍着，忍着）
    伊戈尔说：有一次我去澡堂洗澡，在那儿我总是很不好意思，因为我担心，我的鸡巴会突然竖起来，可有那么一位，却走来走去，很自豪的样子，因为他的鸡巴很大，他走来走去，鸡巴也晃来晃去，甚至当他走到外面去抽烟也是这样，大家都用澡巾围着，可他不。
    米沙说：有一次我去澡堂，在那碰到一个老男人，四十岁左右的样子，他说，让我来给你按摩吧，可后来他一把抓住了我的鸡巴，说：你的鸡巴个真大呀。
    （我不知道，在一些情况下自己应该怎么做，因为我总是很胆小，怕羞，如同书里所说的，自己灵魂的阴暗部分只能倾诉在纸上。谁也不会给我发表的，我和所有人都骂了街，我只抽烟和喝水，所有这些都开始于我得了艾滋病之后，事情发生得非常偶然，我由于腹泻住了院，普通的腹泻，我不知喝了什么不干净的东西，然后去验了血，然后我就像疯了一样，我再也不想说话，我想从这个国家离开，你能帮我吗？你可以带走我吗？不需要太远，随便什么地方都行）
    卡佳说：我不知道，为什么伊戈尔对我这么粗鲁，就好像我往他的鸡巴上撒了盐。
    拉雅说：在黄色电影里男人们的鸡巴总是很大，我喜欢洁夫·斯特拉伊凯尔出演的电影，不是因为他的鸡巴很大，而是因为他的眼神锋利、忧郁，他，应该说，是很孤独的，我真想能帮帮他
    伊戈尔说：有一次我们在别墅里玩，所有男孩子都用卡尺量了自己的鸡巴，看谁的长些，粗些，结果是，我的最大

    柳霞说：我们，有一次，喝了点酒，不错的葡萄酒，摩尔多瓦产的，这样的瓶子，全身用铜丝缠绕着，可他后来掏出自己的鸡巴，看着我的眼睛，我弯下身，想把它放进嘴里，然后发现——他的额头上长着粉刺，我立刻感觉很恶心，我一下子就都吐到他的鸡巴上了
    （我和谁也没有说起过自己的艾滋病，我掩饰着，可谁也不明白，为什么我这么害怕性，我说，我累了，说我正处于生命的困难时期，说我有许多事情需要思考，可后来，看得出，谣言四起，开始有人给我打电话，恐吓我，说要杀死我，说我是杂种，可我从来什么坏事也没干过呀，然后我看了《杰弗里》，影片中他有一个不错的结局，我想，也许，我还有希望，但我的一个女友说：别梦想了，这在美国所有人都理解是怎么回事，可在我们这里得了这艾滋病却被认为是一堆破烂货，大家都担心自己的皮毛沾上你倒霉，可在美国却无所谓，谁侮辱别人，谁就会被别人唾弃）
    一个摄影师为自己的鸡巴拍了照片，他把它化装成各种各样，有他自己玩弄的，也有用相机自动拍摄的，然后他举办了一次展览，把这次展览的门票要价很高，可是，你知道吗，人们没有吝啬一点钱，甚至有些人来看了好几次，他说起这个设想的来历：有一个崇拜我的人，想成为我的模特，我看了看他的鸡巴，觉得不太漂亮，我的比他的要漂亮得多，总之，我对他这么说了，不是每一个人都能成为艺术的对象
    科斯佳画了一根鸡巴送给我，就像长在盆子里的仙人掌
    罗玛很为自己的鸡巴担心，因为他的鸡巴竖不起来，大夫对他说，已经不可救药了，可是罗玛只有25岁，生活才刚刚开始，我觉得，这事决定着今后许多问题
    伊拉说：有一个小伙子跑到宿舍找她，小伙子有点低能，她笑着，看他脱光了衣服，开始凑近她，她便用拖鞋敲他的鸡巴，把他的衣服扔到了窗外，把他也推出了门外，他就挺着鸡巴跑到街上，可他的衣服早就被小孩子们拾走了，他只好挺着鸡巴在院子里转来转去

    列拉说：我在宿舍里和一个黑人睡过觉，我感觉挺新鲜，尽管觉得心里有点恶心，因为他的鸡巴就像条虫子一样，实际上他不完全是一个黑人，更像是阿拉伯人

    塔尼娅说：我的一位女友告诉我，一个黑人用那么粗的大鸡巴操了她，后来有三周的时间她常常掀起裙子看下面，她总以为，那里好像留下了什么东西

    （昨天我收到了一封电子邮件：杂种，你去死吧，从这个城市滚蛋。谁知道我的电子邮箱地址呢，任何人我都没有给过，也就是说，信是熟人中的一个写给我的，他表面上对我微笑，作作样子，好像一无所知，同情我，可背后，却发给我这样的信，我什么也没做，只是申请退掉了邮箱，很遗憾，我还不能离开，不是因为我没有钱，只是害怕去那个谁也不需要我的地方）
    玛莎说：人造鸡巴对我来说感觉很神秘，看到它的那一次非常偶然，起初我没弄明白，这就是鸡巴，你知道吗，这东西用着很方便，听说，还很安全卫生呢
    （这个故事仿佛是我从另一个世界写下的，所以我认为，我有权力创作这样的文字，也许它既不会给谁带来不幸，也不会让人无动于衷，就像飞快地读完《另外的爱情》之后的廖尼亚对我说过的，我可怜这个人（作者），他的生活中可能缺少些什么，我想，每一个读过这些东西的人都会有类似的想法，他会百分之百地觉得正确，因为如今我缺乏许多东西，也就是缺乏自身，那个自身，那个生病前的自身）
    （可怕的感觉可以考验一个人，当他不能与自己的秘密一对一、面对面，这感觉会变得越发可怕，当这秘密不再听从本人的意志，它就会成为那些陌生人的所有物，今天我的传呼机又收到了恐吓信息，我已经不再打算消掉呼机号了，因为这些我不熟悉的陌生人，人们终归有一天会认识，昨天晚上，当我去看喷泉时，他们跟在我的背后，他们有两个人，其中一个戴着吸血僵尸德拉库拉的面具，另外一个人戴的是疯狂小猪面具，我感觉，他们的手中好像都拎着斧头，他们在等待我自己撞向斧头，等待我首先做出挑衅的一步，为了砍死我，也为了保持他们自己良心的纯洁，甚至最后一个败类也不会第一个出击，败类不可以仁慈，你会对我这样说，但是你搞错了，因为我从前也搞错了）
    （应该热爱并尊重凶手，尽管因为他们已经做了那些你个人永远不能解决的事情，尽管很想，有时这种感觉，被其他的感觉引诱出——复仇，愤怒，委屈，疯狂——就好像一团东西塞进了主动脉，就想绰起斧头或是手枪，为使以后再也看不见这些东西，为了不再抽搐，可是以后你会为这种状况而难受，等它过去了，然后你就完全想不起来了，人们说，正是这种不能实现的愿望导致了癌细胞的诞生，就仿佛凶手神奇的能量没有地方释放，不杀人，你就会杀死自己，从内部，从最敏感脆弱的地方开始）

    莉扎说：我的弟弟问我，鱼的鸡巴长在哪里，我问他：你是从哪里知道这个词的，他说：是我幼儿园的朋友安东沙教给我的
    莉丽娅说：我很想要一根大鸡巴
    应该打住了，要知道所有人都明白，这段有关鸡巴的故事，是为了让你一定要读完我放在括号中的文字，这是个陷阱，是个骗局，你会读完鸡巴的故事，笑着，唾弃着，却一定会读到结局（我知道，你会有多么失望），哪怕你快速地用眼睛浏览的是那些最重要的，读完我的那些抱怨也好
    我从来没有到过别的国家，大家都以为，我喜欢西班牙，可实际上不是这样的，我不喜欢西班牙，不喜欢其他任何国家，所有这些神奇的黄金之国，我喜欢的是最肮脏的，最荒凉的国家，那个我无性繁殖的后裔们将要移民的国家

    大家都说，我不能与自己无性繁殖的后裔们和睦相处，可能吧，但是我知道，他要说什么，他在想什么，他想怎么样死去，但他不会为我的病担心

    也许，凶手们想控制住我的头发，我渐渐发现，我的头发在脱落，并且不知跑到哪里去了，就是说，有人需要它们，可我正在变成秃子，我需要自己的头发

    昨天凶手们在我的门下面随便拉屎，撒尿
    我总是幻想拿着自己的鸡巴放进嘴里，但是我不能太用力弯腰，尽管在电影里看见过他们怎么做，后来在梦中，在纠缠不清的梦中，我拿着鸡巴放进了嘴里，有一次我还梦见了自己的面孔
    莉丽娅、丽塔、伊拉、伊戈尔和罗玛昨天过来了，他们不是凶手，但他们砸烂了口述录音机，那上面是我录制的他们的谈话，他们试着想掐死我，可是难道他们能把尸体掐死吗，他们只能从我嘴里挤出所有的唾沫，他们都淹没在我的唾沫里，我的具有传染性的唾沫里了，他们砸烂了我的口述录音机，那里还有许多有关鸡巴的东西，许多可笑的，令人厌恶的东西，但编造有关鸡巴的事儿不是很复杂
    我生病的理由和原因都是因为我的鸡巴
    又冒出狗屎的臭味，凶手们又在我的门下面拉屎了
    凭借眼睛中散发出的光芒，手臂上突起的静脉，鲜红锃亮的脑袋，可以非常轻易地从人群中认出凶手

    凶手，那家伙，戴着小猪面具，眼睛里闪着凶光，站在窗户下
    我也是一个凶手，我想和所有人睡个遍儿，和那些不认识我的人
    任何人都一无所知
    瓦西里耶夫斯基岛上的老太婆到底还是没死，她没能死掉，而万尼亚是军官，空军飞行员，他不再会写字了，也许他只会写鸡巴这个词，但你知道，当兵的也不需要别的什么
    瓦西里耶夫斯基岛上的老太婆，尽管因为拥有古董座钟使她的生活得到了保障，可她生活得却不幸福，这不幸就显露在她的脸上，那上面既没有青斑，也没有瘀血，但是怎么给你解释呢，你从来没有乘坐过柴油机车，就在那门廊里，他们的瞳孔里有癌细胞
    我把凶手们的大便拿到医院去做了化验，在里面发现了蠕虫卵和血块儿
    我已不再会哭泣——这也是我疾病的一个特征，没什么奇怪的，无论如何我得忍受，哭泣不是拉屎
    你可以帮助我，只要一张单程的车票，到那肮脏的国家去，坐着大众车厢，洗鸡巴
    小心：这篇文章已被感染，最好不要用舌头去碰文字
    白天我是报纸的编辑，可晚上我去跳脱衣舞，不是为什么金钱，而是为了自身形象：一个俄罗斯作家，得了艾滋病，为了挣钱买药，他穿着卡尔文·克莱恩牌的裤衩跳舞
    那些凶手是我无性繁殖的后裔，我知道，他们在思考什么，他们想要什么，他们怎么死去，他们有与我一样的面孔，特别是侧面轮廓，只有衣服各异，幸亏不是从量贩商店弄来的，为了显示尊贵，它不是用化纤做成的，需要把斧头磨快，明天去做化验，不能走开，不能没有什么，不能
    我把这篇文章献给我不认识的丽塔·迈克林娜，也献给其他怀有公正灵魂的少女们，她们也许可以成为我的

________________________________
作者简介：
亚历山大·阿纳舍维奇（Александр АНАШЕВИЧ），俄罗斯诗人与剧作家。生于1971年。记者。1999年及2001年获得安德列·别雷奖提名。现居沃罗涅日。主要著作有诗集《有多少陷阱》、《丁香花的预兆》，剧本《莉扎在跳舞》《少女们》。诗歌多刊发于《巴比伦》文学丛刊、《冒险》杂志、《米京杂志》等。本文发表于《巴比伦》文学丛刊第8期。
2004.10.08－14初译


希望每个人都有一架望远镜
——我对小说的理解
作者：贾冬阳

我所理解的小说，和诗歌一样，它从一句话开始。但不是随随便便的一句，而是从一句真实的话开始。正是因为它的真实，所以它才简单、具体、直接，看得见、听得清、摸得着，比如：外面正在下雨（而不是：美无边而没落）。但这看得见、听得清、摸得着的“真实”，绝不意味着现实中就是如此发生的，更不意味着对当下生活的简单复制与拷贝，如果你有一架望远镜，你会明白我的意思。如果你没有一架望远镜，那么我希望你有一架望远镜，同时我希望每个人都有一架望远镜。透过那两片奇妙的玻璃，你会发现，整个世界都改变了，恍惚如在梦中。周围的一切都不再“真实”：穿裙子的姑娘、带球跑的少年、汽车、树木和午后宁静的街道。说到底，小说就是讲故事，它通过它的讲述（叙述、复述），使现实世界中的一切看上去都不再具有原来的“身份”。明明是现实世界中的某种东西，比如一个红苹果，但却一下子变得“暧昧”起来，仿佛来自另一个世界。这另一个世界，就是从“有”中生长起来的“无”。这是个非常简单的道理，可就是有很多人都不明白。上面是我要说的第一点。

我要说的第二点，从一个真实的故事开始。
在我小学二年级最后一次期末考试的语文试卷上，有一道附加题：请以“课间十分钟”为题，写一篇小作文。当时几乎所有的同学都不知道什么叫作文，也从没写过。语文老师说，上了三年级，我们就开始学习写作文了，出这道题是想摸摸同学们的底。后面她还说了一些话。她说的是什么呢？我根本就没听，或者听了，也马上就忘记了。因为当时，我满脑子想的都是放暑假，放暑假，快点放暑假吧。回头看来，正是当时我的“没听”或“忘记”，使我从一开始，就鬼使神差的触摸到了文学的“本质”，但很快就又大步踏上写作的歧途，这是后话。愉快的暑假终于开始了，而它的结束，也迅速来临。我好象刚刚才跑回家里，就又重新走在通往学校的路上。开学后的第一节语文课，是作文课。在那节课上，我的“作文”被作为反面教材在全班宣读（后来又被拿去其他班级交流）。那篇作文给我的印象太深刻了，将近二十年过去了，我都还记得清清楚楚。我是这样写的——“终于下课了，我先去前面喝水，我真渴。喝完水，然后去厕所。厕所在操场那边，要想去厕所就得走过整个操场，回来还要再走一次，这样，课间十分钟也就差不多了。”语文老师挖苦我说，你以为写作文是记流水账呐？你除了喝水撒尿就不能写点别的？大家哄堂大笑。接下来她念了几篇范文。后来我才知道，当时我没听或忘记的，是多么重要的一句话。事实也如此，几乎所有的同学都遵照她的那句重要“提示”写下了他们的课间十分钟，无非是下课后大家如何一起玩打沙包、跳皮筋或者老鹰抓小鸡等等。而被当作范文的，是里面居然出现了人物表情和场面描写，比如，扮老鹰的同学瞪着三角眼，恶狠狠的。再比如，战斗已经进行到了白热化（这个词到今天我都还不敢用）阶段，课间十分钟充满了同学们欢乐的笑声，诸如此类。放学后，我马上让我妈给我买了一本《小学生作文词汇与例句手册》。

现在，我回想起这件往事，觉得有点伤感。我们究竟是如何一步一步走成了歧路上的亡羊？我不想把话说得太大，也不想说得太空，当然更不是说我的那篇小东西如何如何，在这儿，我仅仅想打一个比喻：写小说就像记流水账。注意：它既要有账，有流水，更要有记。“流水账”本身肯定不是小说，就象“故事”不是小说一样，“一个再好的故事，其中所有的细节和景物、所有的人物，就算其本身再好，如果讲得不好，都不能说成是小说。当然，更不能说成是好的小说。”小说之为小说关键在于如何记录和讲述。因此，“更要有‘记’”。正是这“记”，才“构成了小说和这个世界密切的联系，构成了人和人、人和他自己、人和时间的某种关系。是这些关系使我们感到真实，并为此获得认同。”它包含着一个真正的写作者对“存在”的追问。
所以，记流水账，绝不意味着机械的“罗列现象”，或狂妄的“赋予”事物以“意义”，而是如何“朝向事物本身”，如何通过“讲述”使眼前琐碎的习以为常的事物获得其游离于现实的“暧昧感”。正是这“暧昧”把读者从日常世界中拖出来，拖进既陌生而又熟悉的小说世界，并使其在此世界中获得“灵魂出窍”的体验，使其成为自己的身外之物。所以，希望每个人都有一架望远镜，并保持有距离的观看。

再说一遍：不是学习复杂的“技艺”以实现对真实世界的完整性（它太大太复杂了）的把握，而是“把最简单的技术学得完美……如此才可以使困难的事变得容易，容易的事变成习惯，习惯的事因此可以变得更加美妙”。正如维特根斯坦所说，“天才是使我们忘记技巧的东西，天才不济之处，技巧表露无遗。”就此再打一个比喻——
你长时间的站在窗前，保持一种凝视。我相信你不是在看玻璃，而是想透过玻璃看外面的风景。但有些近视眼却把黏着在玻璃上的灰尘、花纹和图案当成风景本身，甚至学习复杂的绘画技巧以便把玻璃变得更加遮天蔽日和五彩缤纷。而另外一些人则尽可能清除玻璃上的污秽（甚至努力打碎玻璃或走出它的包围），力图使它干净、清晰、透明（简单得无以复加），从而希望能够看见更加遥远与广阔无边的事物并倾听来自远方的呼唤。在此，我想向大家推荐杨黎与何小竹的两篇精彩书评，一篇是小竹为韩东写的《“流水帐”式的历史叙述》，一篇是杨黎为张小波写的《没有复述的活动是无从着落的……》，以及杨黎与韩东就竖的一首诗所引发的那场著名对话，他们说得非常精彩，也非常清晰。同时，问题也明晃晃摆在那里：写什么是一个假问题啊，对于一个真正的写作者来说，究竟有什么是他不能写的呢？

第三点。事物以事物的方式显现其自身并被我们看见。在这“显现”与“观看”中，“表面即核心”。因此，话说回来，重要的是对“影象”的凝视与对“声音”的倾听，而不是狂妄的“赋予”事物以“意义”并美其名曰“原创”与“艺术性”。在今天的世界上，这种“狂妄”，已经不仅仅是一种可笑了。
对一个心存敬畏的作者来说，作为一种生活方式，写作意味着等待，是耐心的等待而不是“用力挖掘”（更拙劣也更可怕的是，写作，仅仅是他们手上的尖镐或铁锨），是“缘分”的降临而不是“灵感”的闪现。因此，牢记铭刻在古希腊德尔菲神庙门楣上的神谕并不过分：认识你自己——人啊，你不是神。
我的朋友吴又写过一首诗，它可能与这段文字无关，但抄录如下：

《诗工》

我最喜欢的
是做一名诗工
可是很多人
他们都不知道诗工
是干什么的
我告诉他们，诗工
就是写诗的
比如天上有鸟飞过
我就写一句
天上
有鸟飞过

多说一点。“怎么写”，它绝不仅仅意味着“春秋笔法”的“微言大义”与古希腊哲人柏拉图“隐微”与“显白”的教诲（尽管这是一个极其深刻的政治哲学问题），它更意味着写作者对待世界的不同方式。在德尔菲神庙上，除了“认识你自己”，还有另外一句铭言：“改变通货”，只是几乎所有人都忘记了它，或者根本不明白这是什么意思。我理解那些“想怎么写就怎么写，我说我写的是小说它就是小说”这样的鬼话，就象我理解他们的狂妄与无能一样。同时我无比敬重那些能够清醒的意识到“界限”之所在，同时又不断迈向超越之可能的写作者，即使这“超越”，是“永恒的不可能”。作为一个笨拙的人，我几乎是被朋友们拖着走的，所以我心存感激。

最后。
什么是小说？对于这个问题，我无法给出定量刻划的概念，只能试探着进行“描述”并希望能够“呈现”。同时我也不相信任何确定性的定义。在这个意义上，我宁愿说，我不知道什么是小说，我只知道什么不是小说。或许，恰恰在这种不断否定的反讽与出离中，我们才会摆脱“独断”与“虚无”的两极震荡而朝向小说真正的方向所在。台湾电影导演侯孝贤说过这样一段话，放在这儿，作为这一点的结尾：“我觉得总有一天电影应该拍成这个样子：平易，非常简单，所有的人都能看。但是看得深的可以看得很深，很深。”

我回头重新读了一遍上面写下的话。我觉得自己说的有点多，这不仅是因为我还没写出让自己满意的作品，更是因为面对诗歌和小说的方式，不该是喋喋不休的那种。诗（小说）通过显现自身而被我们发现，一个写作者，既然已经看见那光芒四射的东西，就该去努力靠近（用一生），并在写作中不断探寻写作的秘密，而不该空谈艺术，甚至迷失在冥思苦想之中，尽管我认为上面的话不仅不是空谈，而且非常重要。我羡慕那些才华横溢的天才，我希望自己也是那样的天才。但才华之外，写作上的自觉和自觉的写作，才是我们越走越远的脚力，能走多远走多远，哪怕是人迹不到之处。我和我的朋友们，带着一种近乎神秘的宗教观念那样的精神信念，走在写作的道路上，它让我们快乐。


KooRead Fiction Vol.4 快读小说 第四期

A单元：
· 乘火车去世界尽头 @贾冬阳
· 满足老先生 @张万新
· 身体上的贱 @爱你十秒
· 两支乐队 @邝贤良
· 母亲的男友 @静树
· 某片女主角 @杜撰
· 44号梦 @乌青
· 电梯 @邝贤良
· 藏到哪里都不安全 @爱你十秒
· 殳文四篇 @殳文

B单元：
· 何小竹大事年表 @何小竹
· 杨黎创作年表 @杨黎

C单元：
· 鸡巴 @（俄）亚历山大·阿纳舍维奇@译/晴朗李寒

D单元：
· 希望每个人都有一架望远镜 @贾冬阳

××××××××××××××

Koopee.Net

· 作品主要选取于果皮村广场，欢迎发表。

×××××××××××××××

《快读小说·第四期》
出品：果皮文学
策划：果皮快读小说编委会
执行主编：华秋
制作：果皮工作室：乌青，六回
发布日期：2005年1月

[返回封面]