koopee.net

Koopee 果皮 2004年12月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.12

封面图片：贾冬阳
封面设计：张羞
制作：果皮工作室


koopee.net

贾冬阳 诗集《万恒路那边的海》
****************************

《万恒路那边的海》

我听见孩子的哭声
从大路那边传来
透过茂密的木麻黄
和草地
这是8月4日早上的事

《古代生活》

想象中的古代生活
在昨晚出现
你们坐在灯光下
我坐在阴影中
酒还没喝完
从海上过来的雨
就落在旁边

《这样的秋天》

2004年的夏天
还没完
秋天就已经开始了
风从后面吹来
吹在你
刚刚洗过的头发上
我的朋友乌青
在中国成都
说
比夏天更像夏天

《流花路》

从温州发屋出来
你要去买些龙眼
和芭蕉
我什么都不买
我陪着你
两个人走路的样子
可以是
一个人的左手
搭在另一个人的肩膀上

《去厚街》

她走上台阶
一级、两级、三级
少女沿着台阶向上走
一直走
她的短裙很好看
出站的人很多
我去厚街

《泡水的后车厢》

远处传来了汽笛声
你站在海里
问我听没听见
我说没听见

《青木瓜之味》

门口的木瓜树
结满了木瓜
我想去摘
我不敢
小马也不敢
树下有一把藤椅
从早到晚
总有一个老头
躺在上面

《此诗献给杨黎》

今天上午
在三西路上
我看见人民西里
这几个字
它让我想起了一个朋友
他住在北京
西坝河
光熙门北里
此刻
他可能正一个人
从高高的十七楼上
下来
手里拿着一瓶
还没喝完的
燕京啤酒

《2004年8月13日》

今天
可能是竖的生日
我记不清了
如果我没记错
就在这里说一句
竖
生日快乐

《我不能悲伤的坐在你身旁》

今天早上醒来
我想马上见到一个人
这是不可能的
我清楚
我在南
她在北
说得抒情一点
中间隔着海洋、河流
和很多山
那是一万多里的一种远
所以我写下这首诗
希望她能看见

《往日》

雨停了
下了两天两夜的雨
是什么时候停的
我不知道（那会儿
我在干什么）
风还在吹
但不大
我说它不大
是因为我看见
它只吹动了窗前那棵木瓜树的
树梢

《完》

早上
萌萌打来电话
她说：两件事
说完第一件
她又说了第二件
最后我说
好
她就挂掉了电话

《秋天1》

阳光照在草地上
照在矮墙上
照在木瓜树和枇杷树的叶子上
照在蝴蝶的翅膀上
照在孩子手里的玩具手枪上
阳光
照在那么多东西的上面
路边的水果摊
行人和汽车
流浪狗
我走在去菜场的路上
十月四日
这里已是秋天

《秋天2》

是因为下午
还是因为秋天
我从旧货商店里出来
两手空空
我慢慢走着
我想回家
也想死在这路上

《秋天3》

一般是两个人
和一大堆生蚝
在人行道边
在他们的排挡门前
用刀劈开
洗干净
装在盆子里
晚上有人在这条路上
吃烤生蚝
喝啤酒
吹牛
或者不说话
喝非常苦的感冒茶

《记事1》

我刚刚从街上回来
买了一条裤子
一件上衣
解放西那边
和你熟悉的城市
应该有着一样的灯火
车祸
和乞丐
我坐5路汽车回家
在万福新村下

《记事2》

刚才在回来的路上
我忽然想起我的一位小学女同学
她姓什么
叫什么
我全都想不起来了
我想起来的是
在一个冬天的傍晚
她被一辆巨大的拖拉机
轧死了
当时她十几岁
擅长数学
在她死去的那天下午
她刚刚获得省级数学竞赛二等奖
即将去参加全国比赛
我们都为她难过
这件事已过去十三年

《记事3》

初中一年级
我偷我爸的香烟
零钱
电工刀子
在学校
几十个男生一起上厕所
再一起回
冲女生起哄
打群架
当老师转过身
无数个光斑
迅速出现在黑板上
她转回来
又迅速消失
有人被逮
我从不失手
一年后
他们读初二
我和另外两个
从初一
重新开始

《死去的朋友》

这是从小养成的习惯
作为一个笨拙的孩子
我只能靠粽子
月饼和元宵
来记住大人们说的节日
今天是中秋节
我吃了月饼
希望我的朋友们
也都有月饼吃
而死去的朋友
我就替你喝一杯酒

《写一首快乐的诗送给我的朋友乌青》

当我写下快乐
这两个字
同时也写下伤感
这两个字
接着我又写
乌青
自从2001年10月末
我们在北京一别
至今还未再见

《为一个名字》

就象看着一个姑娘
越走越远
我转身穿过马路
也象一个比喻
精彩的比喻
它激活了思维
也伤害了世界
所以，我想老老实实
为重阳这个名字
写一首诗
然后注明时间
2004年10月22日

《一下》

下午三点
当我写下这几个字
太阳就偏过去了
有那么一会儿
我呆呆的看着外面
不知道干什么

《南国再见，南国》

2004年7月24日
夜
在船上
有个人问我
你看没看过侯孝贤的
南国再见，南国
我说没看过
她说那你应该看看

《这一天》

这一天
有的是坏天气
秋天一过
这样的日子
总会来临

说的是2004年
11月24日
有风
有乌云的
这一天
上午
看不见太阳
下午
看不见太阳
傍晚
我写这首诗的时候
天已经黑了

黑得那么迅速
而又彻底
窗前的木瓜树
此刻
只是一团
深深的暗影

白天不是这样

说起白天的
11月24日
可以说
天不是很白
也不是很亮
但看得见东西
我坐在椅子上
看见天上的乌云
笼罩在
一切之上

这一天
有的是坏天气

想象中的
海
并没变得遥远
它在我身后的一个地方
形状巨大
又灰又冷
海上没有船
除了波涛
还是波涛

风吹过海面
吹过万恒路和滨海华庭
吹在万福新村的
树叶上
那种连绵的声音
总让我抬起头
看着外面

外面正在下雨？

不，外面
没有雨（也看不见太阳）
只有风和乌云
没有大雨或
小雨
从天上落下来
落在什么和什么的上面
和侧面
湿漉漉的样子

我坐在椅子上
不写诗
不听音乐
不伤感
什么都不想
什么都不做
只是出神的看着
眼前的一小块
桌面
我看着
好象什么都看见了
又好象什么都没看见
手边的苦丁茶
已经凉了

从一扇开着的窗子
风
吹进房间
又从另一扇开着的窗子
吹出去
我挡住的那部分
有点凉
含着大量水气

我起身关门
听见楼下
有人大声喊
一个名字
接着喊
把钥匙扔下来

我关上门
重新坐在椅子上
打开一本书
又轻轻合上

随后想起的名字
有火柴
美国
青年都宝
乞力马扎罗的雪
多伦多
和心不在焉的眺望
而朋友的名字（男人的
和女人的名字）
我不想
一一说出来
我只是坐在那儿
想了一遍
又想一遍

《间隔》

1、在这样的情况下
我愿意保持这间隔
仿佛我们都是一些坏孩子
在你眼中
比不上你手边
那只干净的杯子

2、是不是该告诉自己
不要悲伤
不要动不动
就低着头
（这会让说话的人
感到愤怒）
或放慢脚步
看着周围的一切
包括正在结束的一年
和尚未开始的
另一年

3、那天下午
他们谈论的话题
我一直在听
也一直在看着
我能看见的
那一小块
湖面
它有粼粼的波光
缓缓移动的
落叶
枝条
和整个下午都未出现的
少量水鸟

4、我听着呢
不是有这样的话么
诗人比诗更重要
批评的良知
以及
谁遮蔽了谁
谁又遗忘了谁
抱怨与阴谋
权力与反抗
那个下午还有什么？
对不起
现在
我想听一首歌
这要比说出下面的句子
更实在

5、诗是唯一的
也是绝对的
当它还未降临
请耐心等待
如果你已看见它的光
你是否愿意
用一生去靠近
而诗学
请让我问一句
它与诗有什么关系
作为形而上学概念系统的“学”（-ologie）
它与诗
又有什么关系
它的虚假
和其他虚假的东西一样
每次你提起它
我都要请你原谅
我连说服的意愿
都没有

6、有一辆汽车
它停下
过了一会儿
又开走了
这是2004年12月21日上午的
一个瞬间

7、在一首歌结束的地方
鼓点又骤然响起
像多年前的一场大雨
雨点又大又密
那一夜
我们坐在桌边
我看着你
谁都没说起
2004年
那么遥远的事
更没有想到
在那一年的结尾
我会写下这样一首
陌生的诗

┩返回顶部┡┩返回封面┡