koopee.net

Koopee 果皮 2004年11月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

离 诗集《长得要死的诗》
*******************

《给收气费的人》

你好
这首诗我必须写在门上
因为昨天早上8点
你就拼命敲我的门
让我很疑惑
煤气表的显示数我已经写在门上
而且在10号以前就写好了
我不知道你是否觉得这个时间不合适
太早了吗？
为什么你对它视而不见
还要在大清早敲我的门呢
我真的很困
凌晨四点才睡觉
作为收气费的工作人员
我想你肯定见过很多奇怪的人
和最奇怪的人比起来
我一定算是比较正常的
无非就是早晨8点还睡在床上
你早早的来收气费
这让我很敬佩
我尊敬每一个早起的人
因为我没有办法早起
否则当你大声叫门的时候
我一定会给你开门
最后
我想向你道歉
我明明听见敲门声
却仍然躺在床上
当时我正安慰自己说
就当那是做梦

2004.11.18

《长得要死的诗》

我已经厌倦了写的每首诗
都像约定好似的那么短
说实话我不是有意的
我为它们的长度感到抱歉
除了抱歉
还有一点羞愧
好像我的铅笔只剩下三厘米了
其实跟铅笔也没有什么关系
无论是写诗还是写小说
我都用电脑
打字很快
我曾经计算过
每个字不到半秒
这并不是说我的手指有多么灵活
尽管我常希望它们灵活一点
实际上
这和我用的输入法有关
紫光输入法
每个没有耐心的人都应该安装一个
在过去
我向同事推荐
他们现在都用上了
接着
我向乌青推荐
他也用上了
也许还想不起来是我推荐的
这没什么可值得骄傲
还显得有点罗嗦
我想说的只是
如果你没有耐心
真的应该安装一个
8月份我就辞职了
在家里写稿子
之所以把这也写出来
是因为经常有人问
你是做什么的？
从今天起
我就可以说
去看我的诗吧

2004.11.18

《椅子上的人》

间隔了五天
他什么也没做
除了每天吃饭睡觉
就是呆坐在门口
椅子是学生送的
他们把它放在这里
什么也不说
就走了
他坐在这张椅子上
忘记了这些人的名字
但还记得
一共有五个
这个数字
和他发呆的时间一样
都是五
五天的时间里
他想了什么
我们不知道
但椅子确实是学生送的
现在已经很旧了
可见这五天
与送椅子的人
并没有关系
他仍坐在椅子上
并不是因为送椅子的人
坐在这里的原因
我们又不知道了
就像他也不知道我们在想
他为什么坐在这里？
为什么一句话也不说？
如果他抬头看看
就会发现
我们站在对面楼上的某间窗户旁
正向下看着
也许不一定是看他
除了他之外
还有很多别的人
即使没有人
也不一定只看他
但我们现在的确是在看他
这是他没法确定的
因为他坐在椅子上
而我们
只是对面楼上的人

2004.11.18

《再见孙莉莉》

这句话根据标点的不同
可以这么说：
再见，孙莉莉
或者
再见孙莉莉
我说的是后面那句
表示四年后
我再次见到了她
一个叫孙莉莉的女孩

2004.11.18

《看电影》

说来奇怪
我们从没有连续看过两场电影
做到这点并不难
想象中甚至还有点幸福
可以从下午看到晚上
如果愿意
还可以再买上两张
把每个厅的电影都看完
在短短的一天里
足有看五场电影的时间
至于午饭
吃爆米花可以吗

2004.11.18

《向日葵》

在成都
阳光是难得的
更难得的是
一睁开眼睛就看见阳光
照在自己身上
9月初
我搬进了这间屋子
如果天气好
又在适当的时候醒来
就能看见一缕阳光
从窗帘的缝隙里照射进来
我把脸放在阳光下
身体蜷曲成奇怪的形状
一动不动的躺上一小时
或者更久
在云南有很多向日葵
我把自己想象成这种植物
从云南移植到成都

2004.11.18

《花生与落花生》

如果他提到落花生
就一定会说
你看过那篇《落花生》吗
花生与落花生
我总觉得是两种东西
这几天我吃了很多花生
有红泥花生
也有盐水花生
而绝不会说
我吃了红泥落花生
或者盐水落花生

2004.11.18

《试图描述我的生活》

我想写一部这样的小说
它像一个洞
最后人们都掉进去
消失不见了

这几天
有很多本书被我看了一半
某一页总是折叠着
也就是说
从来没有一个完整的下午
看过一本完整的书
在窗边我总感到困倦
也说不定真的没有睡好

早上门铃响了两次
一次是9点多
一次是10点多
我没有开门
因为朋友总是先打电话来
在10点多确实有一个短信
它只说了一个内容
与来访无关

出乎意料的事很多
比如肉说
他每天都要写至少八首诗
也许他还会说
一个月就是两百多首

2004.11.18

《跑步的人》

从厨房到卧室这么短的距离
他也跑得飞快
急匆匆的
就好像有人在背后说
快点快点，来不及了
我们看电视
他在跑
我们吃饭
他还在跑
只是速度慢了一些
楼下的人听见
上来敲门
你们在干什么？
他只能回答
不好意思
天这么冷
不跑步怎么行

2004.10.26

《送给大鱼》

大鱼，我很想你
今天
我看见你的照片还在电脑里
就忍不住想你
你丢失了那么久
剩下一袋狗粮没有吃完
我总以为你会回来
就一直留着
直到搬家
你现在在哪里呢
你是一只土狗
你的主人爱不爱土狗？
你小时候那么可爱
长大了
就是一只土狗的样子
也许会去看门
那时
我叫大鱼
你也不会答应我

2004.10.24

《一张1985年的参观券》

在一家旧书店
这张参观券
从一本旧书里掉出来
上面的日期
是1985年12月16日
名字很长：
科达彩色冲洗扩印设备陈列及技术交流会
也就是说
如果我有时光机
可以回到那年
拿着这张参观券
免费观看一次技术交流会
地点是重庆宾馆礼堂

2004.10.9

《今天比昨天更冷》

这是肯定的
秋天和春天的区别就是
越来越冷
只在某个时刻
可以穿着和春天一样的衣服
但它们很快会
越来越厚
哪怕是在屋里
一件薄薄的睡衣
也穿不了多久

2004.10.9

《清早被人吵醒》

从梦里醒来
总是有些不悦
哪怕是再重要的电话
也打消不了那种不高兴
奇怪的是
偏偏这一阵
早晨打来的电话很多
一些久已没联系的人和事
都约定好似的
等在这个时刻打来
这当中
还包含很多打错的
或者等我接听时
已经挂断的电话
碰到这种情况
我是多么恼怒啊
要知道
从被子里匆匆爬起来的人
总是没穿衣服
而天
又那么冷

2004.10.9

《别人家的电话》

听到别人家的电话响
很久也没有人接
不知不觉就着急起来
那个人
怎么还没回来
电话铃响了一次又一次
错过了重要的事情怎么办
何况都已深夜11点
是什么人
任由电话铃响着
也不回家
替别人焦急了好一阵
觉得还是凌晨的时候好
在凌晨3点
没有电话铃
只有蛐蛐在叫

2004.10.3

《抽中南海》

抽中南海
就想起一段日子
不是因为看见烟盒
而是烟里的味道
从口腔进入
又呼出
对味道的敏感
由来已久
以至于走在路上
跟随着味道的来临
回忆也一段一段出现
每当这时
我就会对身边的人说
突然想起……
也许是在红瓦寺喝茶
也许是几个失去联系的朋友
身边如果没人
那也只好放在心里
或者
写在纸上

2004.10.3

《每天听一个故事》

讲个故事吧
最近我对遇见的人
都这么说
他们总是问我
什么样的故事？
这本不应该成为一个问题
如果不是好玩的故事
怎么讲给别人听？
恐怕自己也要觉得无趣
但我还是对他们说
讲个有趣的故事
我听着

2004.10.1

《一把电烙铁》

我想要一把电烙铁
他说
莫名其妙的女人
要电烙铁干什么
看看屋里
有什么
是需要电烙铁的东西吗
他说得没错
一把电烙铁
如今已起不到什么作用
我们的桌椅板凳
或是锅碗瓢盆
都用不到它
即使坏了
也是扔掉
或许他说得很对
要电烙铁
不如要老虎钳

2004.9.29

《中秋的月光》

今晚肯定有月光
只是不在成都
在中国的很多地方
这个时间
都可以看到
又大又圆的月亮
在湖北老家
我年年都要看着月亮
然后说
中秋到了
我爸妈也看着月亮
说
吃月饼吧

2004.9.28

《少抽烟的理由》

想了想
又将这根烟
放回到烟盒里
最近抽烟很频繁
十分钟前刚抽完一根
不知不觉
又拿起一根
这对健康很不好
对于正在得胆结石的人
更不好
不能再给自己添麻烦了
我是这么想的

2004.9.28

《乌青的夜宵》

最近
乌青养成了吃夜宵的习惯
如果你在12点问他
你在干吗
他会说
我在吃炒饭
又过了一天再问
他说
我在吃炒面
除了炒饭和炒面
他还吃炒年糕

2004.9.26

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡