koopee.net

Koopee 果皮 2004年11月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

赵天一 诗集《天一言》
*******************

《买了一本何小竹的诗集》

在师大买了一本何小竹的诗集
躺在床上慢慢的翻看
舍友问我看诗有什么用？
我想了想确实没什么用处

本来我想对他说你不懂
但后来没有说出口

事实上我也不懂得什么是诗
我读诗、写诗就像我
吃饭睡觉一样自然
我没有考虑那么多

最后我为读诗找了一个很好的理由：
最起码我读诗可以为何小竹
未来的房子多增加一块砖

《编织(TEXT①)的人》

一
正午幽暗的树林里
一个正在编织的妇人安详地
坐在树下的石头上
她的动作敏捷而又准确
光线不时从树隙间打下来
在她的背上散开
使她的身影具有了某种神性

二
我就坐在她对面的草丛中
手里拿着一支笔和一本书
这是一个关于文学史的精致文本
我不时地用手中的笔
在书页上划着
做一做批注

偶尔我会停下来
对着她笼罩在阳光下的身影
出神地望上一会儿
有时也会看见她停下手中的活计
望着我端坐的方向

在我们目光相遇的刹那
她慌乱地低下头去
从她的眼角
闪过一丝不易觉察的亮光

①TEXT:在英语中,编织和文本是同一个词

《父亲》

父亲蹲在田里
这是一个勤劳的姿势
他用铁铲一下一下的挖着泥土
把土培在瓜蔓的根部
只有在大地上劳作的人
才是真正的劳动者

我的父亲
是一个真正的劳动者
他细心的把每一根爬歪的瓜蔓拉直
在它们的腰部压上土块
再为它们培上土
这一系列的动作
多像一个循循善诱的父亲
在耐心的教导自己的孩子

而我在父亲的教导下
也必将成为一名劳动者
唯一不同的是我用笔挖掘
在心灵的土地上

《经验之外:厕所》

淙淙、淙淙地流水
总会让人想些超然的事情
飞虫嗡嗡的低飞
爬虫在缓慢的蠕动

一道明亮的弧线
让人想到瀑布的坠落
就像珠玉落在了盘中
叮叮咚咚的声音
悦耳而又悠长

你的眼睛似睁非睁
从嘴里吐出了舒服的呼气声

《当然》

管理科的左老师来访
当然得笑脸相迎起身让座
当然得点头哈腰端茶倒水
他没事当然是不会来的
我们寝室私接电线被发现
他当然是来宣布处理结果的
私自接电当然是违反规定的
我们当然是要辩解的
当然,辩解也是没用的
当然,他肯定会把事情说的比实际严重些
当然得提开除留校察看严重警告一类的处分
我们当然得不住的赔笑不停的说些好话
当然还得一条好烟
"当然,这件事还是可以从轻处理的"
这当然是不出我们所料的
临走前他看了看手中的烟回过头说
"下不为例,啊?!"
"当然,当然"

《天气这么热》

天气热的发冷
让人出了一身冷汗

那个高高在上的太阳
发出耀眼的白光
白的让人心生畏惧
白的让人心寒

天气这么热
我那儿都不敢去
我看我还是安心的躺在被窝里

《春风沉醉》

昨天在相思林折了几根带苞的桃枝
没有花瓶我就把它插在窗台上的酒瓶里

今天天气很好
桃花都已绽放
阳光照在沾满水珠的花枝上
使整个屋子都熠熠生辉
对面楼上一个姑娘正在羞涩的向这边张望

这时一只蝴蝶翩翩的落在了花枝上
我看见对面的姑娘露出了醉人的笑容

《深夜，我想写一首诗》

台灯独自发光
想守住黑夜的秘密
从一本书页到另一本书页
道路迂回而又悠长

一个人睡思昏沉
经受不住夜的诱惑
他惊醒过来又睡过去
词语在头脑里猛烈的撞击

就这样
他的头一顿一顿的
仿佛在练习某种神秘的技艺

在某个瞬间，一个平常的场景第一次进入了我们的脑海，于是我们就有了记忆。从此世界进入了我们

的视野，于是那个瞬间就成了我们验证自己存在的唯一证据。
     ——题记

《验证存在的记忆》

我两岁的时候
被母亲带着去看
我们正在建造的房屋

在那个新建的院子里
就在我抬头向上看的一瞬间
置身于一片叮叮咚咚悦耳的敲击声中
我看见一块砖正从高处
急速的往下坠落
为什么这一场景在我的意识里
一次次的浮现并且
让我感动的泪流满面？

很多年过去了
如今我已长大成人
那栋房子也变的破旧不堪
但我依然像爱我的兄长一样爱它
因为在某种意义上
我们都是由同一种物质所建造

《蝴蝶或者她》
  —庄周的蝴蝶①

昨晚清点逝去的时光
偶然发现了夹在日记中的她
——一只美丽的蝴蝶

我已记不清她是如何进到了我的日记里：
是她停在花蕊上翕动双翅的那个瞬间
还是她提起如翼的红色长裙
在草丛中随风舞动的时候？

但有一点是可以肯定的
那一晚我整夜未眠：
一大群红色的蝴蝶
就像跳动的火焰
在我的头顶舞蹈、盘旋
炽烤的我彻夜难眠！

①庄周梦蝶。庄子书曰，“庄周昔梦为胡蝶，栩栩然胡蝶，有知周也，俄而觉，则蘧然周也。不知周之梦

为胡蝶，胡蝶之为周。”

《鄙视》

你在我的旁边絮絮叨叨的说话
想引起我的注意
就像一只无聊的蚊子
在人的头顶嗡嗡做响
还想伺机咬人一口
你的话里含有揶揄我的意思
你以为我不知道
我只是懒得理你
总有一天我要伸出巴掌
让你付出血的代价

《悼谌烟》

关于你的死
我能说些什么
我并不认识你
我只能痛惜鲜花的飘零和
谴责死神的罪恶
他竟然将罪恶的黑手
伸向了你

酒
这天堂狂欢的饮品
农药
这地狱罪恶的毒剂
它们竟在你的身上达到了统一
你是否在启示这些庸俗的人们
不管天堂还是地狱
其实都是一个死字?

谌烟
你静静的走了
却给朋友们留下无尽的悲痛
关于你的死
我能说些什么
我只能说
安息吧!
谌烟......

《宿命的诗歌》

黄昏
一只鸟独立在枯枝上

残阳如血般泼洒开来
使天地浑然一体了无边界
让人仿佛进入了亘古的洪荒

我想飞起来
摆脱地球的吸引
超越空间与时光

不知道你是供我飞翔的翅膀
还是让我栖息的枯枝

《写于夏夜》

我要用一个词语来雕刻黑夜
让黑夜也散发出茶杯里的芬芳

夏天的炎热不是天气的炎热
而是词语的炎热

珠玉般的词语
让人痴迷的词语
它们从我的毛孔里钻出来
在我的身体上滚动、流淌
散落一地
发出熠熠的光辉

谁能把散落的珠子穿成
一串完美的项链
谁才有资格成为一个
真正的诗人

而我现在要做的工作只是
躺下、然后睡觉
调整呼吸以适应一首诗的的呼吸
摆正睡姿让人看起来更像一首诗的姿势

《小说写作》

一个叫做王子腾的人
在我即将要写的小说里
把他的母亲从坟里挖了出来

我先让他在邻居那里借来木板车、绳索
并且点燃了嘴上的香烟

然后让他在夜深人静的时候去乱坟岗里
把母亲坟里的土一锹一锹的挖出来

最后让他拉起载着母亲棺材的车子
在月光中飞快的奔跑起来！

对我来说把这篇小说写出来
或者不写出来
已经不重要了

重要的是我和王子腾两人
到底是谁把母亲从坟里
挖了出来！

《校园风景》

一堆楼房灰暗、阴郁
犹如破败的古代城堡

那些站在阴影中的人们
笑容猥琐、动作愚蠢

他们有的用呆滞的目光
盯着过往的人群
有的像发情的野兽
三五成群的涌入干枯的树林
在里面疯狂地撕咬、纠缠

我站在这个杂草丛生、怪石嶙峋的荒原上
狂风夹裹着尘沙向我袭来
天空被染成了黄色
太阳也不在出来

是石头开花的时候了
而我也不能让风沙迷住了双眼……

《坐火车回家》

坐火车回家的过程就是逼近生活的过程
火车就像一个能够穿越时空的机器
它从这个城市出发
也从我的内心出发
它穿越生活虚幻的一面而在
真实的另一面抵达

坐火车的过程也是贴近大地的过程
到家的第一个晚上
我就睡在屋前的土院子里
我失重了的身体又渐渐地
回到了这坚实、包容的大地上

在幽幽的凉风中我眼望星空
耳边不时传来黑狗汪汪的叫声
和父母匆忙的脚步声
我很累但是却睡不着

我想问你天上的星星
究竟什么才是
真正的生活?

《我是一个农民》

我是一个农民
一个正在拾粪的农民
我的背上背着粪筐
手上拿着粪叉

我把粪叉伸向一块马粪
它矫情的躺在土路中央
虽然我的年纪有些大了,腰也不好
但我的动作却依然是快速而又准确

我把马粪叉到面前
仔细的端详了一番
它的质密、结实
确实是一块好粪

我的心里美滋滋的
嘴上说今天的收获可真不少

太阳快要下山了
夕阳把树影拉的很长
我知道我也该回家了
因为前面要走的路,更长!

《我把对你的思念写出来》

君子之交淡如水
三年前的那一曲高山流水
现在还余音绕梁
不绝于耳

月光如流水
月光如我的思念
泼洒在天地间

在他乡的天空下
你是否也和我现在一样
头对明月而激动不已？

《孤独》

天空澄明如镜
照出我的空虚

在一个我无法抵达的地方
有鲜花、河流和所有纯洁的东西
而大地上只有一群男人在得意的歌唱
我也不能像一只小鸟那样
在天空里自由地飞翔

我只能对着镜子
顾影自怜

《写于生日之日》

天空阴沉沉的布满愁云
在这样的日子里
我想让自己高兴起来
以驱散脸上的愁云

阴沉地天空里的太阳是无力的
它能让黑夜的潮水退离大地
却不能让孤独的潮水
从我的心头退离
它能给整个世界光明
却不能给我内心的光明

前途、命运这些只是生活的修辞学
而不是生活本身
它们被掌控在生活的手中
而不是我的手中

我该如何才能抵达
真正的生活？

《十月》

黄叶从树上飘落
那是你的身影
你就像一只在密林中迷路的小鹿
眼中充满迷茫和忧伤

十月的劲风从树林中刮过
没有带走一粒尘沙
却在你的内心扬起
一场沙尘暴

一滴泪从你的眼角划落
在空气中瞬间凝结
落在地上发出清脆的声响
那不是你的脆弱而是你的坚强

《午夜之诗》

黑暗的房间里躺着八个人
七人沉睡一人独醒
钟表的滴答声在房间里
来回震荡、回响
和桌子上的器具发生共鸣

他还不想沉入梦境
他想在一首诗中完成自己
然后再走向死亡

《起点》

在一棵果实丰满的桃树下面
坐着一个面带稚笑的少年
光线从树隙间穿过
映照在他的额上
为他开启了诗意之门
他将从这里
通向内心的安宁

《抽烟的日子》

你说我抽烟的姿势像
面对生活时的姿势一样幼稚
你说抽烟时应该把头抬起来
这样才显得优雅
但是我的生活
能像你说的那么优雅么?

在生活面前我抬不起头
我只能把日子像香烟那样
一根根的燃掉
掸落时间的骨灰
在一吸一吐中
品尝空虚的滋味

《清晨，在镜子面前》

头发杂乱而缺乏秩序
像一个鸟窝
你要在这个巢里孵出理想的蛋？

缺乏秩序的生活
胡子像野草一样在上面蔓延
请不要玩弄剃刀
这是无用而危险的
你不能用剃刀刮掉镜子里面的胡须
这是一个悖论
所有的努力都是徒劳的

生活高尚的人总是那么勤快
他们把日子洗得发白
直到褪了色
这让我很惭愧

你不能让阳光照亮你的生活
那么你就让阳光照亮你的内心

窗外射进来阳光和你
疲惫却不乏力量的眼神
交织到一起
只有这个瞬间才能让你心安并且心平气和

《致牛明昱》

老牛呀老牛
那天我们在一片词语的密林里相遇了
我问你那个敞开木门的房间里
隐藏着什么样的秘密?
为什么书架拥有那么多的书籍
而它从来不去阅读?
为什么尘土整天趴在书页里
却还是那样的轻浮?

这时候老牛你开口了
你说哦请不要关心这些
它们都是无足轻重的
你只要听从泉水的召唤
一直走向丛林深处
那里有你要找的所有的秘密

于是我就顺着泉水的叮咚声
一路向前走去

我要对你说的是
老牛啊!
我现在还没有从那个
密林中走出来
而那泉水悦耳的叮咚声
现在还在我的脑海里回响

这就是所有的秘密吧?

《鱼儿送我彩虹》

昨天早上
那条红色的鲤鱼
送给我一道彩虹

作为回报
今天我让它在我的诗里
游上一会

《我把自己狠狠地作践了一回》

用食指和中指夹住香烟
然后再用火机把它点燃
双目半睁
头部微仰
轻轻的吸上一口
然后再轻轻的吐出来

整整一周
我都在虚心的学习如何抽烟
为的是有一天我能像他那样
一边吞云吐雾一边
老练的谈论一个女人

《献给母亲的诗》

母亲还不知道他的儿子
想当一个诗人
我也没敢告诉她
我怕把没有见过世面的母亲吓着

去年农历十月十一日
是母亲的生日
我对母亲说我把你
写进了我的诗里

母亲盯着我先是一楞
然后笑了起来
笑的眼泪都流了出来……

《无觉可睡的夜晚》

无觉可睡的夜晚
我会选择泡一杯茶
坐在无月的窗前

或者手里像夹烟一样夹着笔
思考怎样在稿纸上写一首诗

今夜无觉可睡也无事可干
于是就打电话给一个写诗的朋友
问他怎样度过无聊的夜晚

他的回答简短而有力
只有两个字:手淫

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡