koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

楚斯 诗集《班察巴那》
****************************

《功夫的故事》

公元七世纪
川西平原一吕姓汉人
凭一双扫堂腿
退敌百十
坐拥七妻八妾
享尽齐人之福

这个故事告诉我们
即使仅仅为了女人
我们也应该练就一身好功夫

《秘笈》

丈余高墙
转眼已被你翻过
站在开阔地
用手拢住嘴
喊我们

我们慢慢移至东南角
一连试了三次
仍不得其出
班察大侠
普天之下
原来你掌握着独门秘笈

《灵魂》

若干年来
他的来电总少不了投资
昭通的涵洞
十堰的水电站
洛阳的一段高速公路
也快通车了
广州大学
校外的人文书店
老板甚至像顾客一样
进进出出

昨天他偶尔谈到灵魂
还是让我小小的吃惊了一下

《水边的班察巴那》

人渐渐多起来
班察巴那
阴毛毕现
在太阳下闪着银光

《荒原客先生走后》

桌子还在原地
蒙了灰尘
文具盒里
零散的几枝笔、剪刀、毛笔刷
椅子斜靠着电脑
电脑紧倚着墙壁
门窗时开时闭
断断续续的有人进出
一以贯之的
是一张安静的大床、
被风吹起的纸页
以及贴着墙壁低飞的
小昆虫

有谁能很快认识陌生人呢？
北屋还是北屋
南墙仍是南墙
就像现在
天渐渐凉快下来
我仍然不知道
荒原客先生
达县的老茶馆
是否和你想像中的一样

《正华大酒店》

老Q说走了吧
随即又回头
和小娇大声说话
我无所谓
仔细的掐着
一片绿叶子
有人站在电梯口
不知道上楼还是下楼
隔壁的中包
她们
穿统一的衣服
摇盅
在洗水间呕吐
笑起来很像
这时候
我们甚至分不清
张姗和李雪莲

《谋杀苹果》

有什么办法呢
眼看八月就要过去
我想起了你
那段
不愉快的日子
又讨厌了你
我憎恨你
想强奸了你
甚至想
杀死你
现在
只能是你了
苹果
只能是你了
苹果

《我想去班察察》

我想去班察察
骑一辆自行车
车后载着我
简单的行李
路上树木林立
河水从一而终
善良的人们看看我
又低下头各自忙碌

在天黑以前
我要到达班察察
夜里的城
灯影渺渺
无论从哪个方向看
都是迷人的班察察

《梦》

最近老是做梦
有时候甚至在梦里
又梦到了另一个梦
这些梦
它们互相追逐
又相互诋毁

昨晚的梦
把一个弱小的梦
变成了一个强大的梦
到后来
这个强大的梦
差点把以前那个弱小的梦
暴打了一顿

《楼下有三辆车》

一辆白色
一辆绿色
另一辆也是绿色
它们很随意的停靠在楼下的空地
白色的是广州云豹
绿色的是日本原装本田
另一辆绿色的
则是帕捷诺越野车
在三辆车中
白色的看起来最脏
显然它刚从远方回来
或者刚迈过一片泥泞的机耕地
楼下的三辆车
我看见了它们
荒原客看见了它们
班察巴那也看见了它们
谁来开走
这随意停放的三辆车
不会是那个从大门口走过来的女人
她的到来
顷刻改变了
楼下这三辆车

《战西流了》

也许哪天我们都偶然看到
在一片怒放的鲜花丛中
一个衣着光鲜的女人
正在镜头前搔首弄姿
班察巴那
总之那句话大致就是这个意思

《摄氏53.5度的海水》

我一度喜欢
在宽敞的海里游泳
享受着阳光
舒张和一种
不一样的托力
而现在
我躺在冒着气泡的浴缸里
放了消毒剂的热水
湛蓝湛蓝
多么像
摄氏53.5度的海水

《蜜蜂》

在绿色叶子下
几朵花红得非常显眼
红色的花朵
它们在等待另一些
即将开放的花蕾吗
而一只来不及采蜜的蜜蜂
不知道什么时候
已悄然死去
一束漂亮的翅膀
在冬日的寒风中
微微振翼

《失去一位朋友》

夜晚的凉风垭
许多人都睡了
橡皮树
也安静下来
电视里
主人公正在轻声说话
一些书藉
还蒙着几月前的灰尘
天太冷
再也听不到你的手指
弹出动人的音符
于是
把窗帘轻轻拉上
他开始学会
在背子里握紧自己
就像抱住
另一具更加鲜活的肉体

《五秒钟》

真是很轻的一瞬
你来不及做出任何反应
人们有的跳舞有的说话
有的频频出入卫生间
再也没有比这更平凡的一段时间了
滴滴答滴答
你跟着时钟默数
当然，它也不会有片刻的
停顿
真短啊
没有人愿意让自己安静
在意着什么，张望着什么
然而，尽管它如此短暂
却足以改变一个人的命运
甚至说是两个人的，也不为过

《不完整》

年迈的上帝
用……
上帝说：黑
于是……
上帝说：白
于是……
上帝看着……
年迈的上帝
感到与人群
格格不入的无聊

《一个午后》

母亲51岁
我28岁
儿子1岁
也就是说
母亲23岁的时候生了我
我比儿子大27岁
我们通常就这样
不断的加加减减
我们总希望能够
发现一些秘密
具体来讲，我记得某年某月某一天的午后
母亲靠在沙发上打盹
儿子在学步车里玩耍
我在看一部关于破密的小说
我有时候抬起头来
看见屋子里的另外两个人
一个人快要睡着了
一个人的手在不停的晃动
阳光从窗子里照进来
连空气中的灰尘
都看得清清楚楚

《车过秦岭》

列车过秦岭的时候我
正在生一场病
这使整个车厢显得
更加摇晃
邻铺有一对相拥的情侣
操着我听不懂的上海话
大概是在讨论昨晚
枕边的历险
安坐床头的是一个沉默的
单身女子
有着高原人一样
红红的脸庞
不知要到南方还是
北国
还有一个四、五岁的小男孩
长着童话一样的眼睛
在地板上爬过来又
爬过去
在遭遇母亲几番的喝斥后
终于在她身边
安静的睡了
我也想睡了但我
坐在窗前看风景
我看到秦岭在半山腰的时候
已经被天空吻住了
不晓得它究竟有多高
山那边还有什么样的
景色
列车努力穿越着秦岭
从薄暮到子夜
伴随着不知是噪声还是
乐章的节奏
当我从沉沉睡梦中醒过来
列车还没有穿过秦岭
不过好像已经开始在
下山了

《午夜》

1、
零点已过，打着“爆炒田螺”和扎啤的鲜嗝
我们回到仓房村七巷，这个时候
同事已睡得像猪
在北方，在鲁西南的这个小城，夜晚
似乎很早就结束了
而在成都就不一样，在海口也不一样
班察巴那说：在海口
两三点钟我们还在街上灯晃，球呵呵的
2、
有时候，仅仅为了一个小小的理由
我们就想写一首诗
就像现在，我坐在这间分不清方位的小屋里
尽管我已经打了无数个饱嗝
我不停的想、不停的抚摸自己有几分麻木的头皮
种种迹象表明，我仍然还是的确而且非常想写一首诗
3、
事实上，有什么能够阻止我写一首诗呢
上帝说：要有光，于是有了光
这时候一阵风从门缝里吹了进来
上帝是不是在说：要有风
4、
我左思右想，怎么也不无法进入到正题
我干脆打开电脑，还好，还好
还有电脑，这真是一个非常好的东西啊
只要你需要，你随时可以拉它过来
把它打开，随心所欲的用它
除了电脑，我还有什么呢？
事实上是，一张床，已经很脏了
几本杂志，几幅不知是哪个留下来的明星帖画
当然还有空气
很多时候，仅有空气就够了
有空气，供我们自由的呼吸，就够了
5、
我究竟想写什么呢？难道这样东一下西一下的就是诗
是不是所有分行的文字
都可以被称为诗
一个诗人说：生活中没有诗
他是不是想说，生活就是生活，而诗就是诗呢
6、
秋天的树在QQ里面问我，你一个人住？
我说是的，一个人住
但这有什么呢，只要自己觉得适合一个人住
完全可以一个人住，即使身边空无一人
即使朋友散尽、爱人远去
我仍然可以习惯一个人住
“那么，难道说你不做爱？”秋天的树又在QQ里面问我
我说做啊，怎么不做，我们现在就可以来做一做爱
7、
这是我今天在网上聊天中遇到的
众多的故事之一
当然我会把它讲给我身边的每一个人听
但是，我永远不会告诉他们我在写诗
我想即使我告诉他们我在写诗，他们也不会相信
我在写诗
8、
就像现在
无名寺的钟声已敲响了“噹”的一响
班察巴那的鼾声也已如午后的阵雷
我写下，严格来说是敲下，如上的几段文字后
脱下裤子，吹灯睡觉

《蓝色》

1、
有那么一天
杨立问我
你最喜欢什么颜色
我说
蓝色
2、
是啊
蓝色
它安静
从容
无与伦比
在这个大千世界里
蓝得是多么好看
3、
当我说出"蓝色"的时候
盆地的天空
好像也变得蓝起来
这是1月的成都
外省人开始启程回家
我和杨立
拉上了蓝色的窗帘
4、
滨河花园有许多蓝色的树
和蓝色的草
杨立说
不对
应该是绿色
而它们在我的眼中
一直都是蓝色的样子
我晓得
这的确是一个误会
5、
客厅的茶几上
放着一束康乃馨
我用画笔
把它们一一涂成蓝色
画笔产于十九世纪的欧洲
是我的法国朋友布朗斯送给我的
当然，它也是蓝色的
这正好是布朗斯
眼睛的颜色
这同样也是布朗斯太太
意大利女人凯瑟琳
眼睛的颜色
6、
多瑙河水啊
你为什么那么蓝
比施特劳斯吹得还要蓝
也比我脚下的府河水要蓝
但是
既然政府早已痛下决心
整治府河沙河
因此我们应该满怀信心
总有一天
我们会看到它
变得蓝起来
7、
蓝色代表忧郁
你喜欢蓝色
是不是可以说明
你就是一个忧郁的人
当杨立这样问我的时候
我并没有回答
我正陶醉在一首叫"深呼吸"的歌里
可是杨立啊
什么时候你才能明白
蓝色就是蓝色
它和忧郁有何相干
8、
是的
即使你有一万种理由
让我喜欢红色
或者其它什么颜色
但我还是深爱蓝色
此时此刻
我更爱你蓝色的衣服
从早到晚
它不是站在我身边
就是躺在
我的床沿

《小风景》

1、
来的时候
是早晨
好多人
还在睡觉
一大堆的山
挤在眼前
让人有点看不过来
我选择了一棵倒在地下的树
坐下
等着天空
慢慢黑了下去
2、
雾
开始大得
看不清远处的房子
太阳出来以后
年轻的可丽
在院坝纳鞋底
她拽实的男人
上山砍柴
3、
黑的、红的
房子
它们
住在山腰
两只狗
一只替另一只
咬虱子
可丽
仔细的梳头
阳光在她的头发
和耳朵间
停留了十分钟
我是用望远镜
才看到的
4、
对面山头的雾
在动
从山脚到山腰
一直到
山顶
再往上
什么也看不见
除了白
灰白灰白
5、
近近远远的鸟
边飞边叫
一只
打另一只
第三只
打另一只
我看了很久
也看不懂它们的游戏
但我知道
院子里的鸟
远不止三只
6、
薇要结婚了
走路还爱跳
像个小姑娘
我十月回来
看到她的头发
变成了
另一种
贼亮贼亮的颜色
7、
黄昏临近
附近的
村庄
炊烟缓缓升起
可丽的妈妈已经
开始做晚饭
爸爸收工
把锄头放在肩上
8、
窗外的树
比去年
高了一截
它们叫什么
是不是叫橡皮树
真绿，那么绿
有细小的果子
我拉开窗帘
阳光照进屋
可爱的橡皮树
又一次看见我
潮湿的阴囊
9、
"呜"的一声
火车从远处
来到凉风垭
从早到晚
没有人能数清
它从这里路过了几次
一个年轻的军人
向火车敬礼
他这个礼敬了三年
10、
我们把门和窗
关好
站在阳台上看雨
雨水中的山坡
更加沉静
行驶在国道上的汽车
小心的经过
这个弯道
很快又消失在
下一个
弯道
它们身后溅起的泥浆
从空中落到地面
落得很慢
11、
20T吊车
吊起梁板
往桥墩上放
挖机
挖泥土和石
送来送去
更多的碴石
从隧道里
被不断的拉出
管理者
戴红色的头盔
手不停的舞
扎钢筋的工人
甚至不肯停下来笑一笑
啊，工地
有谁比我更懂你，工地
12、
阳光细心的
照在
大地
我小心走路
生怕惊动
每一处风景
矮高原上
五月有花
腊月飘雪
13、
雪下得不声不响
几个昼夜
就封山了
可丽和她的男人
在屋里
烤火睡觉
炉上的水早已开了
但没人知道
14、
一只可恶的蛐蛐
深夜狂叫
扰我清梦
而且还没有
停止的迹象
我无可奈何
翻来覆去
想起海南的老鼠
它看见我后逃走的姿势
那么害羞
15、
月亮
从山那边
爬过来
停在前方
轻盈而矜持
我和荒原客
对饮一瓶"茅台醇"
风从重庆吹来
把荒原客吹倒在
月亮下面
16、
凌晨两点半
聚会散场
他一个人
离开城市
往山里赶
雾很大
路途迢迢
迷糊不清
他终于
回到自己的小屋
那天晚上
他做了
几个月来的第一个梦
把一件小事梦得惊天动地
17、
在山和山的中间
有一个湖
湖里的水
非常干净
我们偶然经过这里
才发现了这个湖
湖里的水
非常干净
几乎没有什么人
来过这里
湖里的水
非常干净
干净得我们
想跳下去
洗个澡
荒原客说
这个叫天浴
我不知道可丽
有没有洗过天浴
18、
那么近的一个地方
像在眼前
却要爬很久很久
才到山顶
天地杳然
原来是这么远的一个地方
19、
我们都累了
采摘到野生的桑果
一边吃着
一边说再来一颗
松针掉了一地
我们踩着柔软的松针
轻轻的一句话
传响在山间
传得很远
一直到传山腰上可丽的家
这个时候
可丽的家已经在我们的
下面
而平时
它总在我们的上面
那么高
那么远
20、
不知不觉
风就吹了起来
风越吹越大
差一点把沙子
吹到我的眼里
这使我
想起了山东
班察巴那在山东
他说
今年的春天
风不大
班察巴那还说
批人
你又该来看我了
21、
而我想说的是
山东
又何尝不是
另一种
小小的风景

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡