《3个字》什么什么

《病中》

对面的窗子
是蓝色的
玻璃
我家的窗帘是
绿色的
玻璃是透明的
电视在另一间屋子里
开着

这个中午
我一个人在家
在火炉边
把中药
3碗水熬成一碗

《病中》

他要在下午四点钟前
把中药煨好并
喝掉

他把书桌上的东西拿开
铺上两张报纸
再把东西放到铺了报纸的
书桌上
一个上弦的
和两个用电池的闹钟
也被放在书桌上

他从窗口看出去
那个坐在树影里的男人
抽着烟
那时侯
树影的周围
阳光明亮

《病中》

透过绿色的窗帘
我见到对面的白色瓷砖
和蓝玻璃
那是中午
捧着的杯子里，药
已经凉了
熬出的第一道中药
越喝越苦
喝完一杯药后
我看见了一些药渣
在杯底
窗台上的杯子
装着土
种下的蓖麻还没有发芽
再过七天
我就要离开家

《火车，火车》

坐在火车上感觉挺稳的
就是声音有些大
不过听着听着也就习惯了
也睡得着觉

火车直走时是
一根火车
火车拐弯时
是一条火车

我坐着这列慢车
遇到了
旁边铁轨上开过来的
另一列慢车
从车窗往外看
它从我眼里消逝的速度
还是挺快的

《火车》

火车要开了
从黑漆漆的郊区开到
乌黑的山沟沟里，那时
月亮已经出来了
透过车窗
照着
你的脸
你靠着一块玻璃
还没有睡着
你还没有开始做梦
你还知道你想的事情
和梦也差不了
多少

火车路过一个站台
又一个
人们迅速的下车，火车
还要往前开

你抽完一只便宜的
巴山雪茄
向推小车的女人买了一瓶
纯净水
火车从山的一面
到了另一面
火车穿过了山洞

你想起了哪个？

你记得你要去大理的头天
从天气预报得知大理将要下大雨
你拿着那张订好的车票
奔赴一场大雨

火车顶上照着月光
火车快快的开着
前面的山上
树梢处都是片片月光

《雪》

叫做雪的女子
穿着白衣光着脚
站在梅花下

雪已停
雪未化
白白的一大片
就在脚下

女子不爱雪
抬头看天
梅花后面大好蓝天
云未来
雨未下

《下午》

下着雾也
吹着风
天有些冷
要来的朋友还没有来
我盖着被子
躺在床上想想以前的事情

阳光还没有
照过来
堂屋的地上有些湿
我坐着小板凳
木壳的收音机正
播着一段相声

院墙外的葡萄
还是绿的
有一些阳光
照在了云上

《青年路上》

下了山的和尚
黄色的僧袜
合脚的草鞋
人群中
他对自己说话
我看到的是
他的笑脸

《夜里》

医院里的
空气中
充满了消毒水的味道
高大的树在风中
叶子发出声响
树梢摇摆

走廊里的
灯还在
亮着

一个女人发现
那轻轻的说话声只是来自
没有关好的收音机
她粗粗的喘了一口气
用手
拍着胸口

医院的屋顶上
一大片月光
女人把头靠向
睡着了的男人
小声的
说话

《冷》

昨天夜里下了
一场小雨
起来的人看见
地上湿湿的
而太阳
已经升起

人们有一些冷
还有许许多多的人都
感到了孤独

《一天》

从城区开到
石林的车
都要路过这里

他坐在窗旁
眼睛没有看向窗外
桌子上的水杯是满的
茶已经泡得很淡

对面的楼
被阳光照着
窗外一吹起风他就
喝一口茶

红嘴鸥来了
翠湖免费开放
人们穿着毛衣在水边
把面包撕碎
丢向天空

楼下的影子
变短
又变长
越来越长
他的窗子还没有
阳光照进来
他坐在窗旁
眼睛一直在窗子之外
他不看窗外
只是坐在窗旁

他穿起一件毛衣
左手捏着两毛钱右手
提着绿色的暖瓶
到楼下打开水

窗帘又动了动
淡绿色的窗帘
桌子上的水杯冒着热气
茶叶已经换过3道

《老死的生活》

床底下是
撒尿用的痰盂
壁灯和台灯都亮着
一直亮到了
天亮

冬天
空气中水分很少了
还有些冷

桌子上摊着一本书
《哮喘病治疗》

房间里特别的
安静

《一些些》

那些绿色的
一点一点
因为颜色集成
一片
在阳光下生长着草
不会随风而去

一些小小的孩子
在上面
滚动着皮球

《到山上干点什么》

早早的起床
早早的坐上火车
在阳光照到山顶之前
我们爬上那座没什么名字的
小山

烧烤
和女孩子们双抠
在烟雾中流泪 擦去鼻涕
喝完12瓶包谷酒

回家之后
人们大都去
洗了澡
还有些准备明天
洗洗衣服

《不是一群人而是一个人》

不是一群人而是一个人
街上走着许多人
我挤在人群中
还没有决定好
要往
哪一个方向走

《带着危险在路上》

我要独自出门
去找
一个朋友
在这个下午
你一个人要
小心一点
小动这样对我说
你一个人也要
小心一点
我这么对小动说

《泡酒》

往酒里加糖
放进切片的木瓜
放上一个月
喝起来不是酒的味道

《月光》

月光照着镜子
月光照着霜
月光照着
以前的月光

《我想看到的美丽》

有一天
我在鸡蛋山找到的
菌子
都是可以吃的菌子
那些有毒的，我
没有找到
那些美丽的菌子
我没有看到

《一间没有河马的房间》

在开远的
那间屋子
先是她的家，然后
是我们的

两张床
挨在一起是个
正方形的床面
在上面
可以随便怎么躺，只是
我总想和你搂在一起

躺在床上
在房间里看房间
因为窗
因为门
因为红颜色的地板砖
因为我们一起
在地球上
因为墙
因为地板
因为天花板
房间里的六个面都不是天花板
当然，地板也是这样

看窗
看窗上的栏杆
看窗外
把你的梳子拿到我眼前
对着那个方向
继续看

《门》

他在屋子里坐着
喝着茶

他听到有人在敲门
开了门，他
没有
见到人
走廊里除了他
一个人也
没有

后来他听到
有人
敲着隔壁的门
再后来一个朋友
敲响了
他的门
他和朋友在屋子里坐着
喝着茶
朋友走后
没有人敲响过门
静静的

这个下午，他
想起那天
在朋友家里，他
喝着茶
电话铃响起的时候
要买菜的朋友
已经出门去了

《等你,爱我》

在等你的时候
我遇到了她
她穿着的吊带背心
是蓝色的
在等你的地方
我请她喝了茶
还给她讲了不少的笑话

我和她说起诗歌
她就对我说夏天来了

夏天来了
你穿什么颜色的短裙?
她说黑色

《为什么昨天我没有死》

昨天早上酒醒以后
我又喝了一些啤酒
这次
我到了今天才清醒过来
我踢坏了我的门
我弄伤了我的手
我的鼻子里有一些干了的血

我奇怪的是
昨天
为什么我没有死

《水》

天气那么热
杯子里的水还是
可以
冷下来

她的嘴唇干裂却
不想喝


《他叫于杨》

从这扇窗
看出去
可以见到
阳光
照着对面的楼
还有
我住的这栋楼
的影子
在两座楼中间的
空地上
今天
我见到他就是
从这扇窗看出去
阳光照着他
影子
在他后面的地上，他
对着我
阳光
照在他的脸上
他在楼下
叫着
我的名字

《井》

在我们的楼板上
打一口井
这是在牛街庄见到井后
想到的
那时
小果和我在一起

《两个人就是一对》

两个人就是一对
男人和男人
女人和女人
男人和女人
两个人
就是一对
一些
我见到了一对
一些
我先见到了一个
另一个
隔了很久
我才见到
还有一些
我从来没有见到

《中午》

那个在车厢里的是
水泥厂的工人
他微微的抬着头
双手
扶在栏杆上
他随着车子一晃一晃
跟不上节奏
阳光下的南小区
树和树的影子在路的两边
我家的房子
也在路边
那辆卡车开过的时候
我正在窗边抽烟

《和孩子》

光着脚踩在瓷砖上
从红色的走向白色的
露天游泳池里
没有人
旁边的人也很少
我走向游泳池也走向
池边的孩子
他握着棍子的一头
另一头沉在
池水里
直到他放开手
棍子落到池水里
那根棍子才
浮起来

《散步》

西边的山就要能
挡住太阳
风把路上的灰
吹到空中
那个散步的男人
在这阵风吹起之前就
走出了家门
他计算着时间和自己的速度
在走到今天走出去
最远的地方
他还要有时间
在天黑前回家

《在路边停下来》

在菜地浇过水的男人
拿起锄头挖地
他在挖地
其间停下过三次
抽过两支烟
他戴着一顶草帽
穿着黄绿色的胶鞋
绿色的裤子和蓝色的
背心
他的皮肤比我的黑
我离他有一段距离
不太长的一段
中间有一条小水沟
我的前面有几棵小树
但没有把我遮住

《在天堂》

在天堂林场
护林站只有两个人
年轻的守林人起床的时候
阳光已经照到了山腰的护林站
院子里的水缸
盛着塑胶管引来的泉水
年轻的守林人拿着脸盆
走向水缸

那时侯
年老的守林人也在院子里
他蹲在墙角
摆弄着花盆里的兰花
他的上方是年轻的守林人
住着的屋子的窗
阳光照着蓝色的窗帘

年轻的守林人喘出的气
变成雾气
他用毛巾擦着脸上的水
他才来了几天
他也只是来几天
他还没有在林子里
找到过兰花
不过老张说过
等他下山的时候
送他几盆
带回家

《梦么》

那个梦
她已经记不起
细节了，而且他
还在一点一点的忘记
那些
模糊的

走在路上
阳光照着那条路
他想着那个梦
他想要把那些模糊的
记下来

他走到十字路口
亮着的是绿灯，他
走过了马路
在对面
他一直走着
没有
回过头来

《早晨》

我在一个院子外
停下来
刚才我还在铁路边
我一直从那里
走到
院子的
外面
阳光照过来
我的影子落在了
墙上
后背暖暖的，那是阳光
照着
我看到
我的影子落在
墙上
院子里传出狗叫声
它在院墙的影子里
还没有
被阳光
照着

《时候了》

朋友和我
说
昨天下雨的时候
你在哪里
昨天下雨了吗？我
怎么不知道
昨天傍晚是下了雨的
哦，那么我想起来了
下雨的时候
我在家里睡觉

《在水里》

他把布卷成一团
堵住出水口
嘴角叼着烟
他扬着头
不让烟灰落到水里
他看不出那些
玻璃杯
有什么脏的
可是母亲出门的时候
让他
洗一洗
他把杯子
都
放到池子里
那些杯子都放在
水里
他叼着烟
他的两只手也
在水里

《我想就是这样的》

过去
她曾经走过去
我喜欢她
喜欢她的衣服上
一小块的脏

《那一年》

走在街上
你们从林子那回来
顺着街走
被我们遇到

去河边
吃西瓜喝白酒
吐出来的东西是
红色的
然后去偷你家地里的土豆
烧不着火
生着吃

结拜
2男2女反正我年纪最小
我划开左手的中指
血流得满多
另3个人没有再划
找来丢在远处的酒瓶
拿着卫生纸
忙着帮我止血

《那我就把他写完》

一觉醒来的
某一天
早上
我在床上看了看窗外
天空都是蓝色的
起床了又看看窗外
天上
其实还是有一些云

没有电池
CD不能再听
今年的生日在下个月
点一支烟
看向窗外
把云和天空分开看
看看云又
看看蓝色的
天空
窗外有风
烟飘出窗外
烟
飘出窗
外
我开始回忆
想一想我起床时想的
是什么?
一个问题还没有
回答就已经
忘记

阳光和天空

你
见过昆明的天空么?
你想象过它么?
蓝色,蓝色
两个词在一起的节奏
而我说的是
天空
我看到的天空
朋友们离开了屋子
我
才慢慢的醒来
睁开眼睛
见到天空
一小片的天空
窗子和对面的房子
遮住一部分
部分,部分
我把天空和云彩分开
看
我现在才想起来
醒来的时候
我想的是
我为什么会越来越残忍
阳光还是没有照过来

《何来入》

他从右边
饶了过去，出现在
她的左边
轻轻的亲了亲
她的脸
宿舍里的电视机
很长时间
没有擦，落着灰
摆在傍边的土瓶
插着塑料花
瓶口摔坏了的一块
那里
露出的黄色
被我用油漆涂成了红的

《路边》

其实没什么
可看的
在郊区
他抬头看了看天
夜里见不到蓝色
他站在路边
等
107路或86路车
他要在9点钟以前去到
那个叫牛街庄的地方

《门》

今天才发现
这善窗也是向西开的
早上的阳光
照着远处
楼下的空地是楼的影子
院子外面的路上
有人跑步有人骑着摩托车
开过去

保安在门口的椅子上坐着
晒太阳
我见到一些人从门口
走进来，我就
低下了头

《翡翠》

绿翡红翠
绿的和红的都是翡翠
A货所要颜色是自然颜色的
B货是不要的颜色被人工消去的
C货是所需颜色是人工添加的
在我加工翡翠之前
一直用另外的一种石头练习雕刻
把石头的部分刻去留下部分，然后
再进行打磨，让它们变得光滑

《反正》

也没有茶叶
那就提一壶开水好了
倒一杯凉着
等抽几只烟后再喝
凉白开
反正昨天也没有找我的电话
电话一响我就去接
然后喊和我住一起的另3个人的名字
用方言
也用普通话
反正那个电话也还没来
可能和不可能也都有
我还是可以等
谁让我愿意呢？这
我也没有什么办法
20了都
想想就快21了
只要我还没死
我就活着
反正可能不可能的都还是
可能的
也还可以自己梦见女人或者
几个杯子砸烂我的窗
香烟和火机私奔啊什么的
反正也还可以告诉你我真的不知道
自己是个什么样的人
可以说
如果，我乖乖的。那么
你就爱我好了
一生是不可能了半生也还不太清楚
但我们一起渡过余生
也是可能的


《知道》

在附近
开店的男人
走上学校的主席台
把手里的飞去来器扔了出去

你我遇到了就一起
把酒带回家
喝

你坐在对面一直
看着我
脸上有不同的表情

《鸵鸟》

在她父亲把门打开之前
我已经跳出了窗
在一丛竹子旁边的石凳上
喝早先扔出来的半瓶红酒
庆幸她住在一楼

而她在后来的日子
在我没有带走的书包里
装上两块磁铁
吊在她们院子的水井中

《水云间》

我摆一盆净水
在我家的阳台那
阳光照着的一角
而你走在远处
停下脚步
抬头看我的云
估计明天的天气

《昆明路和路》

天阴
把头靠在窗
玻璃上
在车上看路边的人
路旁的树
一棵和另外一棵
和另外许多一棵
不同的排
大大小小
不同的绿

《流质》

在天堂
避谷修丹
偶尔觉得饿
喝茶

天气好的时候
御剑飞八百里
夜里慢慢的飞着看月亮
白天则飞得很快
不见人

《其》

他起床的时候
是下午5点
还是觉得没有力气

叫小果过来
找找床上哪有眼镜
找的时候给他一支烟
给他点上火就
坐在桌边大口喝茶

《憨贼和另外一个》

那是刘兵也是
B哥
留着头发不剪

他坐在前面
他的位置在我和
电视之间
刚好让我看不到电视
我说憨贼
他也跟着我说
憨贼
然后坐到旁边的椅子上

《笱酒》

笱街出的白酒
低度的和高度的
笱酒
我的高中时代啊
体育课总是阳光灿烂
你和我坐在操场上
看我们班的同学上体育课
看别班的漂亮姑娘
只有钱少的时候
我和你才去打2块一斤的
包谷酒

《丁丁历险记》

她不知道那些电话是不是好的
她也不记得昨天
昨天那个好的电话在哪儿
他也不知道

她背着一个大包
走向路的
另一边

他在那儿看着她
看着她一直走了过去

《离别钩》

那不是剑也
不是钩
是
离别
钩

从柄开始
伸出去
然后
转过来成钩
到头

《快点吧》

苏娇和苏瑜
两姐妹长得不象
但都很漂亮
苏瑜在”快点吧“
卖韩式铁板烧
每次我们在“快点吧”门口喊
“苏娇，苏娇”
苏瑜就会很快的
走出来

《倒立》

院子
院子外面
外面的路
路旁的树
树的底下是泥土
我从树旁走过
一排树
一棵一棵的

水泥路面反射着光
路上的两个女人
都穿着裙子

风吹动
风再吹动

我慢慢的走
回到宿舍见到小动
他说在我出去后他出去过一次
不过
他在我之前回来

《一起去》

在去的路上
小动对小心说
“无论如何，你应该会
活到25岁吧
而且你今天还没有
25岁
那么
也就是说
虽然今天天气很热
街上的人又是
这么多
你应该还是
不会死
也就是说
我们
还可以
一起去”

《不是因为阳光》

不是因为阳光
而只是因为我想说阳光
还有对面的墙

我讨厌这里的白开水
因为它有一种
奇怪的味道
我在窗旁
喝泡着菊花的水
感觉
菊花的
味道

想一想
只是想一想
门票已经涨价的游泳池
还有从来没有去过的网球场
当然，还有和平村的那条街
站在街口的天桥上就可以见到
穿着短裙的女人走来走去
其中一些
还穿着吊带

《4月》

没有碗
我用啤酒杯
喝鱼汤
看对面的楼
遮着太阳

《26路车》

上车的时候
是在民航路口
下车的时候是在
建设路
那些
在和平村上来的外国人
他们在车上说的
一直是英语

《下雨》

打着伞的男人走
在路上
雨已经停了
月亮出露出来
地上的水
闪着光
打着伞的男人
仍然打着伞走在路上
伞湿湿的
到了家也没有干
家里的女人
在沙发上醒来
仍旧躺着
＂外面下雨了么？＂
＂下了一场小雨＂
＂晾着的衣服都没有收＂
＂打湿了就在晾着＂
＂恩，你怎么这么晚才回来？＂
＂下雨＂

《傍晚》

一个穿蓝色运动衣的小孩
和另一个
穿蓝色运动衣的小孩
从一辆三轮自行车货斗上
跳下来
两个挥舞着手臂的小孩
其中的一个手里什么也没拿
他做着拿着东西这样一个动作
并挥舞着
另一个小骇
他拿着一把长长的裁纸刀
生绣的裁纸刀在傍晚
没有闪着光

两个穿蓝色运动衣的小孩
挥舞着手臂
跑向另外一个小孩

《井里有棵树》

昆明的12月还没有过完
我和刚刚见面的他
一起喝茶
他坐在我的对面
他杯子里的茶
有一种糯米的气味
我
又吃下了一朵菊花

干净的玻璃外面
阳光照着树
卖烧烤的人
卖着烧烤

我和他一起
用普通话交谈
说一些普通的事情
还有一些
熟悉的名字

我说起小时候的
事情
他说“你还小么”
我趴在桌子上
说着话

小时候
几个大人来我家
打井
我丢了一颗桃核
在井里
那些水那些光
那棵井里长出来的
小小桃树
在和他说话的时候
被我想起来
告诉了他

《一个人去翠湖》

我一个人去翠湖
不告诉朋友们
不让认识我的人知道
我
一个人
去了翠湖
公园的门口
那个男人还在给人画像
画的人已经换了
画得还是那么
像

我坐在翠湖边
把啤酒杯里的一块冰快
两块冰块三块冰块
扔进了湖
水里
那些水起了波纹
小小的波纹
冰块在我看不见的地方
慢慢融化

《寒冷是件好事情》

寒冷是件好事情
东西腐烂的速度变慢了
昨天晚上的菜放在橱柜里
现在热热还可以吃
而如果在夏天
东西会变馊
就算热过了吃也要拉肚子
在冬天
我要告诉你
寒冷是件好事情
而温暖啊什么的到了其他时间
我们又说

《杯子和502》

他用502胶水
把一个打破了的杯子
粘起来
那个粘起来的杯子
放在桌子上
没有人用它喝水
起先他被当做笔筒
后来又成了花瓶

《在银杏树旁》

周围是一些学生
有一个男的抽着烟
后面的篮球场上
有人打着篮球
在另一块篮球场上
有人踢着足球
前面的电线杠
在松树的后面
电线上
走过一只松鼠

本子
褐色封面的本子
里面全都是白纸

在云大外面的天桥上
有人在卖
“一百五十页，只卖
一块五
一分钱一页”
我买了两本

《岸桥夜》

桥
在河的上游
其实
只是在河的上面
连着岸

李睿和我
从桥上走到对岸
河水流在下面

黄昏的太阳
黄昏的水鸟
一个睡午觉的姑娘在下游
刚刚
醒过来
用手掠起长长的
头发

天黑了
太阳已经看不见了
黄昏的太阳现在是
夜里的太阳
太阳
太阳

河里的鱼
大鱼
小鱼
在河里游
从河里游到别的地方
要么藏在几棵水草
几块石头旁边
在河里的石头
它的内部还是石头
干干的石头
水
在它身上爬过去

灯
夜里的灯
在
远处亮着
在另一座桥上
我们对着河水撒尿
听水响

我们回到开始时的岸
又往上走
见到一些人，她们
在黑处
我们走着
回到我们出发的地方
天
已经很黑了

《我现在都还想说早上好》

没有带手表
没有带两包烟
没有吃早点没有吃午饭
13点13分
我现在都还想说早上好

《当时的月亮》

拿着1块钱的
硬币
上了107路车

107路车
从牛街庄到东寺街和
从东寺街到牛街庄的路线
是不一样的，这
是我上车之前没有
想到的

《去》

早上11点在牛街庄
来或者去的路上
见到天宇书店开张
纸上还有地址
戴红袖套的男人拿着扫帚
在街上扫地
我看见人们
谁和谁
一样不一样
水果和鲜花摆在地上
我还要往前走一段然后左拐
再往前一段


《啊栋梁，你吃饭了么？》

啊栋梁疯了
很久以前就疯了
他的父亲是小学的政治老师
他拿啊栋梁没有什么办法
啊栋梁穿着迷彩服
抽着没过滤嘴的春城烟
闭着一只眼
大指拇和2指拇张开
对我瞄准

啊栋梁向我
走了过来

啊栋梁，你吃饭了么？

《骆驼》

我撕去它柔软的壳
20支排开
10只进了一个铁盒
便于携带

怀疑骆驼
（一个我喜欢的诗人写的一手诗）
现在我用这四个字
检查我的味觉以及
对味道的回忆

撒哈喇沙漠上的3张纸牌
（也是一个我喜欢的诗人写的诗）
现在我要写的是
一只绿色的骆驼托着一驮
骆驼牌香烟
正向我走来

《诗2》

有一天我和李睿
离开了家
从公路走到了田间
又从田间岔到山路上
鞋子和裤管满是泥水

茶树有着绿绿的叶子
小叶子还嫩
大叶子已经硬了
茶树上结着茶果

风，带来了山脚的声音
村子里的狗吠
还有两个孩子在为了游戏
争吵

李睿和我
一直都低着头
小心翼翼的
生怕遇见蛇
直到到了山顶
我们才抬起头
看看我们的小城
又看看远处

山顶的风
实在是太大

《操》

在林子深处
阳光
被树档住了

地上
大都是
树的影子

那个男人刮完胡子后
做
自己看书学的
第8套广播体操

他一边做一边
自己
喊着拍子

《赵闪闪 》

赵闪闪
高中的时候
你
坐在我的后面
我转过来
你的桌子就变成
我们的桌子
我说我喜欢你
你不喜欢荞酒，那么
我们就喝包谷酒

《我想下雪》

听到别处下雪的消息
我很羡慕
朋友们在别处见到了雪
我在昆明
每天晚上颜色都在黑里面
一点一点的天黑下来
我想下雪

《秋天，天凉了》

已经成名的和尚
未成名的道士
两个人认识了许多年
有一天两个人在酒吧里遇到
就坐下来打哑谜喝啤酒
输的人喝一杯
打嗝的就再加一杯

秋天，天凉了
和尚的头上没有头发
有些冷
而道士的头发
越留越长

《你为什么想要吃火锅》

开始我和张正宝
准备去吃米线
可是小掌不想去吃米线
她说“那里还有什么？”
“还有面条”
“没有饵丝么？”“没有”
“那我们去吃火锅吧”
在翠湖旁边
可以吃火锅的地方
都没有空位子
在冷风里
我们走了很久

《河》

河是什么样子的?如果
在今夜把它说出来

有河底的石头么?
有流着的水么?
那么,风中摇摆着的树呢?

窗外射进来的光
照着那幅《河》的旁边
画上的树从两边起
越来越短
而那条绿色的河道也
越来越窄

《早》

阳光不用
从窗子照进来
照着
他

只要能
在
太阳
出来后
醒来
起床的时候
他会
看一看
窗外
如果阳光
照着
对面的楼
他就会
觉得温暖

《现在》

现在
我正在抽烟
软壳的红河
用一只烟的时间
把一支烟抽完
现在是吃饭的时候了
不过我现在还不想
用一顿饭的时间
去吃一吃早饭
而昨天
我的早饭吃得很多
也很快
没有一顿饭的工夫就
吃完了
在路边晒着太阳
看女人
走过
喝可口可乐

《在很远的地方》

在李睿家的屋顶
我和他
坐在地板上
晒太阳

李睿坐在我的对面
中间的地板上
摆着两包烟和三瓶酒
烟都拆开了，酒
还有两瓶没有打开

在李睿家的屋顶上坐着
只要站起来
走到北角
我就可以见到
鸡蛋山
的一角

我们坐着
喝酒
出一些汗
我忽然想起一个朋友
在很远的地方

《事实也是这样》

你是一个
从远处给我带来一包烟的朋友
那包烟的牌子
是我没有抽过的牌子,它
在火车上
向我靠近
昨天晚上
事实也是这样
昨天我和你说过
我绝望了,我不写诗了
我会突然的难过起来
而今天我又写了
现在写的还是给你的
那么
你现在就可以反驳我
"事实不是那样"

《我现在想喝些啤酒》

那是
在家里的时候
李睿和我
到山上去
在树林里坐一坐
再到山坡上晒晒太阳
一路上
那只不准的气枪
我们一人背
一段路
李睿说啤酒太重了
我们带的是白酒

《走吧》

我已经
刮去了上唇上的
胡子
下巴上的
还在
我摸着还在的胡子
和朋友
站在一起
我们不知道要
去哪里
正午的太阳还是
不能够
照到那些影子
（这是当然的。影子，影子）

我们已经决定
随便
去一个什么地方

《父亲》

这个月是3月
现在是3月4日
下个月是4月
4月21日是我的生日
从第一个起
这是我的第20个生日
爸爸和妈妈都说我长大了
当然也有说我还小的时候
不过这些不重要
我要说的是我的父亲
他生于2月29日
喝酒
"已不是对手"

《停电了》

停电了
他没有关电视机
就
出了门
在附近一家
停电的酒吧门口
朝里面看了看又
去一个点着蜡烛的商店里
买一包中南海牌的烟
和老板说两句话
再到月光照着的草地上
踩一踩
然后
再到那个买过一包烟的商店
买一包红河牌的香烟
和老板说两句话
和老板他妈也说了几句
主要是回答老板他妈提出的
问题
走开又走回
买一个火机
然后回家

电没有来
他把两包烟
放在桌子上
自己
躺在床上可以够到的地方
然后躺在床上
用电筒照一本书
看

可以听到火车和飞机的声音

他睡着
他睡着的时候电没有来
电视
也没有关

《火彩》

夜里
不想让门发出
太大的声响,他
快速的开门
他从一间房子
走到另一间

他慢慢的关门
还是因为
不想让门发出
太大的声响

《237 》

他又走到那个位子
桌子上的字
还是只有他上次抄下的诗

有一些字看不清楚了
他用笔描了那些字

那个女人
腿有些粗
年纪
比他大不了太多
她今天没有穿裙子
她告诉他
把书翻到237页
并让他读一读
前两段

《站着》

站着
站着
没有躺着
也没有坐下来
头也还在那个地方
没有和身子一起
低下来
也没有一下子
掉到地上
也没有在半空中
飘着

海水里有很多盐
白天你可以见到海水
还有阳光照在水面上
风吹着
搞起一些浪
白云在水的上头
高高的飘着
晚上你可以听到海水
冲着海岸
风也在吹啊吹

《1-2-5》

这个住了4个人的
宿舍
深夜还
亮着蜡烛
那个睡去了的人
依然睡着
那个醒来的人
趁着还没清醒过来
翻了一个身又
安然睡去
那个还没有睡去的人
起来上了一个厕所
准备睡去
我半夜醒来以后
再怎么想睡也
睡不着了
只好想着现在是秋天了
天气凉了
然后把被子
裹得更紧一些

《我已经记住了这一天》

在通电话的时候
我和他
轮流着沉默
或者
两个人一起开口

他下楼的时候见到
一扇开着的门里
挂着红布
里面还亮着灯

回来的时候
他没有再停下来
看那些停在门口的
自行车

喝完了买回来的啤酒
才发现
啤酒过期了一个月
才想起告诉同住的男人
他不在的时候
他接到了找他的
一个电话

《爱上一个什么人》

我走在路上
阳光
照着我
路旁的树在路旁
一些
树的影子在路上

我想着我会遇到什么人，我
在林子里遇到她
我就喜欢她
你知道吗？我喜欢
树的影子而不是树

我走在路上
路上阳光明亮
路上的人走着路，还有
孩子们跑了几步就
停下来

我看着树的影子
我马上就要走到
影子的上面


《中午》

太阳照着柳树
我在河边的小风里
流了许多汗
柳树的枝在摇
影子
不在一个地方
停留得太久

在河边蹲着
对面的女人抽着烟
水鸟落在柳树上

我静静的 一动不动
盯着河水
累了就喝几口
带来的矿泉水

旁边的女孩
穿红衣服和粉衣服的
在学骑单车
她们的那两单车
很旧
在平路上发出
很大的声响

《从屋顶吹过的风》

从屋顶吹过的风
吹向了另一座楼

那栋楼比屋子高出许多
从开着的窗子往里看
里面有一个
穿黑色短裙的女人
她捧着一个玻璃杯子
放在嘴边
杯子上冒着热气

《在果园里停下来》

吐掉的烟头
落在草上，还冒着烟
我用T恤的袖口
擦了擦眼镜，又
重新戴上
风吹起来了，越吹越大
天上好看的云彩
肯定已经改变了形状

《你只看到叶子》

秋天
昆明
还有阳光
郊区的这条路上
两边是梧桐树
一路上是碎碎的阳光
风吹来
树枝就摇
影子也动起来

叶子落下来的时候
它的影子在地上
左右移动

再后来
叶子落到地上
挡住了影子
你只看到叶子

《在路上》

这条路
通往罗马
就算我
走在上面
你也
不知道
我
要去哪里

《中午》

来到
拆了围墙的
大会堂
感到陌生
我爬上看台
看一些孩子们
在露天的篮球场
踩在边线上跑
依一个方向开始
跑几圈又转过身来跑
几圈
还有一个老人也爬上了看台
在我的旁边坐下来
晒太阳

中午两点十五分
广播响起
“昌宁县人民广播电台开始今天的
第二次播音”
这时候孩子们已经离开了
我和老人坐在看台上
球场偶尔落下云的影子

《我不知道风是向哪一个方向吹》

2003年2月16
星期天
正月15已经过去了
在阳光从窗子外照过来后
醒来
微绿色的光
没有照到我的眼睛,它
穿过窗帘
把我的屋子里的墙
照绿了

挂着的窗帘
是今年才挂上去的
也只有在今年
我才挂过绿色的窗帘

我模糊的听到鸟
的叫声
那应该是对面的老张
把他的鸟笼
挂在了窗口

《我的电话机是蓝色的》

这是我的第一次
通国际电话的经历
妈妈在缅甸，我
在昆明

妈妈问我想要点什么？
妈妈说缅甸其实没什么好买的
妈妈还告诉我
爸爸一个人在家
让我
经常给他打打电话

《3月》

三月
下个月是4月
21号那天是我的生日

在昆明
我想起前年在家的时候
也是3月

妈妈上班去了
走之前在阳台上摆了一盆水
让太阳
晒着
妈妈说
等水温了再洗头
头发也要剪剪了
不要用冷水
洗头

《屋子》

一间住着
四个人的屋子
有三个人睡在里面
三个人全都
睡着
一个打着呼噜
一个磨牙还不时的
说梦话

早上
一个人回到
这间屋子
睡到自己的床上
其他的三个男人
还没有醒来

《一部喜剧片的片段》

一个孩子
从山坡上滚
下来

挑着菜的农妇
在山路上走
她
拦住了孩子
她放下担子抱起
孩子
亲亲孩子的脸
然后又把孩子放到山坡上
让他继续
向下滚去

下面没有人
走过
没有人见到这个孩子
从山坡上滚下来

《让泪水尽快的离开脸颊》

瘦瘦的男人
脸有些长
是一个尖下巴的男人
躺在床上
只要侧着身子
就能让泪水
尽快的离开脸颊

《一个人去屋顶》

夜里
有灯
还是黑
一个人
一个人去

他想看得远些
见得着
远处

这里的周围
房子不高
在屋顶
他见得到远处
感觉空空荡荡
看到一片的
什么也没有


《火车正开往昆明》

一个人
穿着他的衣服
拿着书
坐在窗边
他要去昆明

他在火车里是
一个人
窗外的风里
有一些是不动的空气
火车穿过它们

他有两个喜欢树影的朋友
其中一个是我

我也曾经
在车的窗边
车正开往昆明
那时
我开始的是
另一个地方

《光》

站在那里
挡着光
让光只可以从旁边
照过去
照着影子的旁边
在那里
挡着
照向影子的光
这个下午
没有影子的人
都在
很大的影子里

《而今》

一瓶红色的喷漆
摆在电话机的右边
电话机是
蓝色的
你的声音不大
我也不知道是不是电话机的问题
你告诉了我许多
他的事情
我把手放到抽屉里
半天
也没有摸到那半包烟
<<绿地>>
应该是
吃过晚饭的时候了
有谁知道那个穿绿外套的男人
还没有
吃饭
孩子们在一起
游戏
和他们一起来的大人们
在孩子旁边
分组聊天

《在天堂》

太阳露出来
照着山顶
山脚窝住雾气

走来走去的不是树
是天堂林场
年轻的守林人

《白菜》

路灯亮起来的
时候
我在牛街庄走着
牛仔裤裤腿太长
粘着泥巴，浸着
街上的污水
我见到路灯下的人们，我还
听到了那些声音
我见到了白菜
那些摆成一堆堆的白菜
每棵不同每堆也
不一样
每堆白菜都是剩下的白菜
（别的卖光了）
每堆白菜都只卖
一块钱

《早晨》

冬天的早晨
我
走在这条路上
阳光照着
柏油路面
我感到舒服

路边的树
还小
没有什么叶子
影子
也很小

中午将热闹起来的
街口
现在还很冷清
人和车
很少

我在路边

慢慢的走着
今天
我丢失的是5块钱，不是
5块钱一包的
红河牌香烟

《绿颜色》

我说的
不是
窗口的啤酒瓶
它的瓶口缺了
瓶身上落着灰尘
还有我用蓝色记号笔写的
阳光
两个字

我说的是它的颜色
它不是咖啡色那种玻璃
酒瓶
也不是透明的

《一个朋友》

在离他很远的地方
把瞄准镜里的十字
对准他的头或者胸口
再把十字慢慢抬起，心里
计算子弹飞出去后
会下坠多少
再然后
用瞄准镜看着他
慢慢的
倒下来
喜欢AK-47的他
非常想
成为一个狙击手
他用柳树下的睡豹
称呼自己
他喜欢裸睡
而且睡觉的样子
不怎么好看

《汽车正在开往昆明》

象那些人一样的
我把那一面一面的水
比作镜子
我乘车路过一片一片的水田
镜子长出绿霉 青青的秧苗
用镰刀刮胡子怎样?
我为这个念头微微一笑 微微一笑

身旁的女人侧过头去
她眼睛的方向
人们正在插秧

汽车正在开往昆明
据说两小时就能到达车站
然后
一个个离去

《没有题目》

从滇池出来
公共汽车上 我在靠窗的位置
街上一个被人追赶的小偷
努力的跑在我们的车前
我细细的把他打量

一分钟后
我们的车
把小偷远远的
甩在了身后

《早》

天亮得
还
不能让我看清
花的颜色
它们
在路旁

起床
跑出去
跑回来
回到床上
侧着身子缩
成一团

《想着光》

1
想着光
一些没有什么颜色的光
从我的远处飞来
没有穿过山
没有越过河
它们从远处飞来
照着我的头顶
进入我的内部
然后下沉

2
一些光在远处
一些模糊的光
不能越过自己不能超出自己
它们的形状是什么？
在我的想象里
一朵花的形状而没有它的颜色
然后它分开
它飞过来
在我的内部重新聚集

3
下落
我规定着速度
我规定着层度
我小声的数着数字
从1数到18
然后我规定出低部
然后开始上升
我还是从1数到18
但我已经回到开始的
高度

4
一些光从物体的内部飞出
光照亮了那个物体
一些可以拐弯的光飞会物体的内部
那个物体在那个位置慢慢的模糊

5
光从高处落下来
落到底处
反射的光
高出了落处

6
一些光在远处
一些光从远处飞来
另一些光还在远处

《没完》

m
妈妈，你说
我和李瑞一起
总是乱跑
可我们从来没有
一起过，不信你看
我搂着他的肩膀
中间还是有那么一段距离
我的头
只齐他的肩膀
妈妈，你怎么能说
我什么也不干？
天天活着，老是想到一些
让我难过的事情
还时不时的出去
在河岸上很短的一段路
走很长的时间很长的距离
虽然漫无目的
虽然我浑身没有什么力气
妈妈，你不让我喝酒了
你还让我少抽烟
你从远处给我打来电话
说，小心自己的身体
我就哭了，妈妈
像从前的一个晚上
你和爸爸看着电视
一句话也不说
我跑进了自己的房间
用被子盖住了头
妈妈，昨天我梦见外公了
他说他的收音机
没有了电池
记得清明的时候
买一些电池
妈妈，我爱上了一个小女孩儿
可爱
像我一样会傻傻的笑
还会突然的就
难过起来
我们都没有力气
谁也不捏谁的手，握着
柔柔的还有暖
妈妈，我会死去的
和那些人一起
在死之前
我会一直活着
并爱着

X
醒来的时候
发现自己
躺在床上就睡着了
万一果还在屋子里
看我的电视
他
见到我起来了，说
起来了啊
我说，恩
然后就不和他说话
半瓶啤酒还摆在桌上
那是剩下来的
在出门之前
我穿好皮鞋把
床上的几个硬币放进口袋
喝完剩下的啤酒
在小动的床下
找到小动
的伞

W
我说
你把头发留长吧
她说，那么
你的也不许剪
电话里
我们还约好一起喝酒
在那个晚上
在远处彼此想念着对方
她说她要喝白酒 抽三峡烟
我说我也喝白酒
抽骆驼烟
今天买的骆驼
还剩了半包
不知道她喝醉了没有

D
那个坐着的男人
抽着烟
吸一口或两口
吐出
另外一些
一下子
见不到他的头
一下子见不到他的手
又一下子
看不见了下方的
中英文字幕
一些脑袋样的影子
一下子比椅背高出许多
笑声当中
一对男女的声音
听起来不远

Q
亲爱的是你
舔去我流出的眼泪
我问你那是
什么样的味道
你就把我搂得更紧

Y
天气闷热
小镇上的人
喝当地出产的光明啤酒
在房间的正方形
我靠近了窗
看到的天空中
有的是很少的云

M
为什么不下雨呢？
水从天上落下来
这里和那里
同一片云上的水
流进同一条河流
或者就此分别
你去过了翠湖
我还想带你去看看滇池
在有柳的岸
喝一下午的茶

G
所有的月光是不是月光？
一片月光是不是月光？
是不是月光中的一片月光？
喝一些茶水喝一些酒
闭上眼睛我也没有睡去
做着关于你的梦也没有睡去

你睡在床上 周围都是月光
只有你躺着的地方没有月光
月光，月光
月光是不是在你身上？
我在你额头上的
月光里
看
一朵朵花的形状

Y
电话里传来你的声音和
你周围声音里的一些
你说离开
你说离开的时候
你说离开的地方
你说你想亲一亲我
你说你想狠狠的亲一亲我
可是人多
你不好意思
我笑
一笑你也笑
一笑
我随便的想象着你的样子
想象着你有些羞涩的样子


序


序：

《小李飞刀是个诗人》
——杜撰

翠湖里的天色暗下来
绿颜色的酒瓶里
酒
慢慢成为
越来越少的泡沫

你说
小李飞刀是个诗人
你穿着绿颜色的衣服
这时你用双臂
伸出了懒腰
2003/5/13

《一个人》
——人面鱼

一个人在喝酒，就是一个人喝酒，一个人讲个故事给自己听听，把自己讲哭了就不讲了，然后他扛起一团树影，边跑边做操，最后把小红河烟都跑丢了，却捡到一包骆驼，高兴极了。
我最佩服的就是他还能扛枪打鸟，鸟没打到不要紧，在地下挖一瓶酒。在天堂林场，大喝三个月，醒来就看见半块月亮。
在天堂林场，我们一起喝酒，喝醉了就把瓶子顶在头上，我看了他半天，还是觉得他是一个人在喝酒。

《有病》
——万一果

今天
我对于杨说
失眠是
一种病
我已经病了好多天了
于杨说 是啊
感冒也是一种病

《什么什么》
——曳

什么什么可以是个提问，也可以是个回答。这个提问或许你听不见，但它委实是存在的，它从某个人的嘴里发出，就像那个回答你多半也不会听见一样。这些提问与回答从男孩什么什么的舌头上蹦出来，从他捏着笔的柔软的指头上滑出来，就会有一部分人能够感觉到它了。
不过即便这样，还是有许多含混不清的问答藏匿在他紧握的酒瓶里，藏匿在他歪斜着的嘴角上。当他把这个隐藏悉数唤醒的时候，才发现对面的人已然睡着，而之前他的喃喃自语又逐段逐节清晰起来。
有人称该呓语为 什么什么诗。

《有一天》
——什么什么

我总是幻想着有那么一天，一个人走过来对我说，你是什么什么？
他看着我。我这么回答，我是什么什么。
他转过身走。我见到了一个女人。然后我就去看那没有花的玫瑰去了。