杜撰2003

《飞不起来》

再飞一次吧
别忘了擦掉
那些堵在你灵魂出口的
乌黑的油

开了灯。关了灯。开了灯。关了灯
失神的酸睏的眼球
还是看到了
深夜的空洞

我想早点成为白色的安眠药
躺在瓶子里
我想看清漂浮的噩梦
甩掉自己

我不能带着你和恐慌一起飞
我飞不起来
又是中午
我撕不掉天亮的灯和空白的纸

2002/11/17

《手机》

自从有了手机
它就一直在我腰上
这么久
它像一只触角
让我对世界有了新感知
有时候
突然在腰间摸不到手机
我的慌恐
就像上街时忘带钱包
做爱时没带肾
所以，我想手机
已经是人们的一个器官了

我的手机在你离去的夏天
整夜整夜地开着
整夜整夜地睁着眼
整夜整夜地耗干它的电
但是它并没有瘦下去

就像今夜，22时54分
它躺在我的枕边
虽然摔过几次，身上有划痕
可也完好如初
冬天了，它丧失了失眠
像我今夜这么早休息
像灯在枕头里
烟缸在床上
折断的烟灰在烟缸里

没断的烟灰在烟头上
我又抽了一口
又忍不住看了一眼手机
我说要不要把你关了
它说，关了？
再等一会儿吧，再等一会儿
也许
会有人给你打今天的
第一个电话

2002/11/17-18

《朗读100遍》

杀
杀死人
杀死一个人
杀死一个人为什么
杀死一个人为什么这么难
杀死一个人在这个时代为什么这么难

难
这么难
为什么难
为什么这么难
杀人为什么这么难
杀死一个人为什么这么难
杀死一个人在这个时代为什么这么难

把这首诗朗读100遍
会不会减少100件单纯的杀人事件

2002/11/17-18

《望了一场雪》

不容易
真不容易
在地球越来越糟的今天
我还能望见一场雪
我还能认出雪
真不容易

首先天空是全阴的
然后空中开始飘雪
然后地就湿了
然后干枯的树枝上有了一点点白
就像一个人穿过鸟群
一点一点的鸟屎
落在他的头顶

在雪中走就像在空气中走
在三楼的窗口
我主要是
在电脑旁边
望一场雪

现在的问题是
该怎么渡过写完这首诗的时间
怎么让它变得与雪无关
怎么让你不再
在这样的气候出现
这可真难
真……难

2002/11/19

《幻听与幻视》

1
在电脑前
我听到
进门的母亲说
你爸刚检查出来
两只眼睛
都有白内障
我以为
我听到的是我爸的
一只耳朵听不见了
可这已经
有一段时间了
我在电脑前

2
茶几上的摇铃
沙发上的皮球
饮水机旁的小奶瓶
晾衣架上
日益减少的尿布
孩子
见到这些我就想起你
我的
冬天早晨七点就像小鸟
咿咿呀呀的
好孩子

2002/11/29

《办公室》

空房子，我要离开你
我就要去另一个
空房子
虽然这两年
我没怎么坐在你的怀里
可我开始怀念你
我还没有
离开你
我就怀念你

我的怀念是你的电话机
那些夜里
那些下班的时间里
我抱着你
磨掉按键数字的电话机
把一个个音信
拨出去……

空房子，我就要离开你
去另一个空房子
去抱另一部
电话机
冬天夜里
我怀念曾经
空空荡荡的你

2002/12/3

《大理国》

大理国
傣族少女的
湿裙子
杜文秀喝过的孔雀胆
你的身体上
小河淌水

2002/12/8

《吐蕃》

如果你和西藏有个约会
我就和吐蕃有个误会
在唐朝
在它拐弯抹角的边疆
我活过90年
如果你们只会赞美那里
“蓝天白云”
我只能看到秃头的草皮
露出砂质
不为什么
我去吐蕃不为什么
我只去传说的雪山狮子国
去穿一顶顶帐篷
去一座座星级宾馆
在一个个白种人的身体下
看看有没有你

2002/12/8

《东突厥》

撒马尔罕
花剌子模
碎叶城
还有
你写下的
葱岭
蒙古人用马蹄铁
打磨了
沙
沙漠
干燥的尘
你答对了
葱岭

我
一个混血的汉人

2002/12/8

《庞德》

庞德写过只有两行的
《地铁车站》

庞德
是胆大妄为的叛国者

庞德写过写过几千行的
《诗章》
到死也没写完

庞德爱汉字

庞德
我准备用庞杂的笔名
写完我的诗章

200/12/12

《布考斯基》

左小祖咒在中国
生下一个父亲
地下丝绒

一帮写诗的在中国
生下他们的父亲
布考斯基

2002/12/12

《电子诗人》

在网吧
他在线写下一首诗
贴到论坛里

走出网吧
他看到冬天夜里漂浮的
半个月亮

他说，不行
我得再回网吧去
写一首
关于月亮的诗

2002/12/15

《犹豫》

听到电话铃响
第一遍
我离开电脑
电话铃响
第二遍
我已经跑到
书房门边
第三遍铃响的时间
我到了电话旁边
我伸出的手
抖了一下
我想等铃声响完
再接
铃声响完
我拿起听筒
一片忙音

我恨死我的犹豫了

2002/12/15

《事实》

像深海中游弋的鱼
你游弋
你感觉不到
海水的漆黑和压力
你游弋
像深海中游弋的鱼

我们注定孤单
我们肌肤相亲
我们遍体鳞伤
我们残害撕咬
我们盲目
我看到你向一辆出租车游去

我看到浮力
我看到深海在沉向幽暗无声
带着废墟
事实上
我是死在了
往出浮的过程中

2002/12/20

（*后三行出自梁小指《事实》）

《葬马》

葬马，你在草原上葬马
你的查查
他知道么

葬马，你在乌江里葬马
你的藏刀
还在身上么

葬马，你在都城里葬马
你的马
跑得过小汽车么

葬马，你在电脑上葬马
你身边的爱人
梦到了么
2002/12/20

2002/12/20

《给喝酒的弟弟》

“哥哥
我走在街上
没有力气”
弟弟
我在办公室里
也没有力气

“哥哥
有一天我喝醉了以后
吃了不少的雪糕
我从朋友家回去
在车上我吐了好几次
那些是雪糕
我吐雪糕了
不是雪糕的形状
是雪糕的味道”

弟弟
我每天喝酒
我哪儿也不去
我躲在电子信箱里
可我的电子信箱
还是空的
弟弟
我想吐出血来
可是它干了

2002/12/27

《偷听电话》

科长打开
主任的办公室
要我打电话通知
科长的手机响了
他开始用普通话
对着远处说
科长是个作家
刚自费出版了
一部长篇小说
他用本地普通话
与对方商量
网上连载的事
他说，费用……
斜靠在沙发里
我低着头
一边偷听
一边翻一本
主任桌上的《唐诗三百首》
冬天的阳光
从窗户照进来
落在繁体字的书页上

2002/12/27

《尘土》

尘土浮在大街上
尘土
也在地上
没有风
它还是那么干燥
大街通向邮政局
一封纸信刚好80分
没有超重
如果我能在纸上
写一首诗
一字不改
或者涂涂改改
我想
它也不会超重
就像所有的尘土
它只有那么重

2003/1/6

《去上班》

我去上班
我要经过大街
买一包烟
我要点一支
我要吐出来
风拽着烟头上的烟
阳光真多
真耀眼
像你的身体
在熄灭
像天空在熄灭
我喝茶
我点另一支烟
我写信
他们叫来民工
要搬家

2003/1/7


《钥匙》

一串钥匙
连着另一串钥匙
一大串钥匙
七个门
等着你开
走廊里光线暗
钥匙大同小异
你插进去
打不开
再去插另一个门
或者拨出来
换一个钥匙去插
反反复复
有的门
你没有耐心去打开
有的门你一心
想打开
你插，你不停地
换钥匙
一大串钥匙
慢慢成为迷宫
你的手
变得污黑
沾满发亮的金属屑
不像是手

2003/1/9

《诗歌2》

我的安酚待因片
我的安非它命
我的杜冷丁
我的吗啡
诗歌
我的语言的精神药品
诗歌
我的酒精
我的大麻烟
我的摇头玩儿
我的——
我就是不说我的海洛因

2003/1/14

《会议纪录》

走进会场
麦克风前已经有人在讲话
他讲的全是别人讲过的
电视记者
是中学校友
我想不起他叫什么来着
他问我你怎么来开这个会
淡淡的阳光
照在他的脸上
顶楼会议室光线真是好
一个代表在发言
没有麦克风
他提到西北王马步芳的后裔
另一支麦克风前
另一个人在总结
他即兴发言
讲的也全是别人讲过的
楼下忽然人声噪杂
一个男人在激愤地说着什么
一个女人在尖厉地叫着
我站起来向窗外望了一眼
看不到
这次来上访的农民夫妇
想起另一次
110的白色小面的
在大门口
拉走一位老太太
车门夹过她的小腿后
才关上

2003/1/24

《黑暗中响起电话铃》

我在沙发上睡着了
我累了
我的手机不累
它熄灭了
屏幕
假寐着
而我却睡得很沉
黑暗中的电话铃声
告诉了我
这件事
我睁开眼看到了玻璃
没有雾汽和月光
我跑过去
拿起了听筒

2003/1/24

《同学》

在同学的酒吧
我遇见另一个同学
好多年不见了
一开始没认出来
他戴着棒球帽
可能有些谢顶
他不怎么说话
说是连喝了五天酒
这会儿很难受
他一支接一支地抽烟
他说做演出许可证没问题
他还在剧院干调音灯光
兼收门票
他考律师只差了三分
他一直没有合适的
女朋友
他说上网只打CS
他先走了
没有跟我握手
我望着他的背影
像一个老男人那样走掉了

2003/1/25

《积雪》

没有月光
没有
夏天的绿色大灯
只有模糊的光
使玻璃发亮
没有雾汽
没有那一夜的月光
啤酒
在下降
早晨醒来
我望着窗外的街
积雪

2003/1/26

《喝酒是一门手艺》

喝酒是一门手艺
一起喝酒十四年的同学
回来了
我们总结了这门手艺
手艺跟手有关
手可以划拳
拳高不如量大
量大不如拳高
拳是由手指的变化
产生的
这样我们就回到手上
呵呵
这样我们就以十四年的
捉对撕杀
总结了
喝酒是一门手艺
喝高后我就想
那个南美人聂什么达
为什么说写诗是一门手艺

2003/1/31

《旅程中重读一本书》

车窗大的风景
是积雪的
山野
坐着睡眠
书页是翻开的
有一阵
细小的雪粒
闪向雪地
车厢里
一个小女孩说
“火车走了
我们还在原来的地方
妈妈
你说这句话对吗？”
两听啤酒
旅程是有限的
秦岭和平原上的
雾
渗进窗里
沾湿
枯竭的笔尖
和指尖

2003/2/3

《旅程中重读一本书2》

桃园茶楼
来自扬州的小姐
在楼下
与老板娘聊天
二楼的包厢
旁边是一个
有榻榻米的包厢
画廊吧
射灯照着墙上的
油画人体
老式的木质桌椅
空空荡荡
服务员出去了
粗瓷的烟灰缸
是心形的
我插上烟头
捧住茶杯取暖

2003/2/12

《水镇》

1
哪儿都有那样的女孩子
挽着男人
走在夜晚的街上
水镇
夜晚很快就来了
男人
走进了保健品商店
女孩子
斜过马路
一扭一扭的样子
一直往前走

2
老板娘登记完毕
老板就开始说
你不能喝多酒
你不能喝
你不能把一斤酒都喝了
他的方言
我勉强能听懂
我喝不了一斤
我说
我喝得了能告诉你吗
我心说
傻逼男人
差点坏了我的酒兴

3
便利店，水果店，豆浆店
手机店，花店
文具店
夜里9点，它们还没关
我买到了3角钱的
练习薄
因为我刚好有3枚
1角的硬币
夜里9点
卖烟的老人
烟摊上支着一台灯
卖报纸的店
全都关了

4
巷子曲折
空中有
旗子垂下来
木头的二楼栏杆
和门窗
店铺
忽明忽暗
一些妇人
在包扎粽子
巷子到底
一侧还能拐过去
灯光忽然消失
无声的河道
在右侧
晃动微光
黑暗中一位姑娘
踩向近水的台阶
对岸木楼
挂着3串红灯
分别是3盏

2003/2/3

《放生桥》

窗户是木头的
绿的河水
流向不明
石头的放生桥
5孔
长75米
高7.4米
中间孔径13米
窗户这一侧
4棵树
长在桥身
人们在桥上看风景
大声说话
除了方言
她们是那么相像
人们往桥下
泼红色的鲤鱼
和白色的塑料袋
对岸的放生亭
这会儿
也有了一些人
水面上木船摇晃着
风
吹过来
人就冷了

2003/2/4

《南方的藏饰》

花岗岩的
长石条
在脚下
我最后一次
去看它们
窄巷
经过卖藏饰的
店铺
南方口音的
女孩子
在吃竹签上的
棉花糖
她的绸缎外套里
穿着藏袍
她认识
我的骨镯

2003/2/4

《画家的女儿》

画家的女儿
是初中生
画家的女儿
总是反戴着棒球帽
我真想叫她
假小子
可她画的油画
的确像女孩子
在画家的工作室
我们说这画可以卖
她就害羞了
因为她
并没有学过画画
那一天
我们坐老远的公交车
去画家村
走到塔楼下
画家的女儿小声对我说
这里住的画家
都神兮兮的
这里
只有我爸最正常

2003/2/6


《窄版猴》

路过西安
忘记是第几次了
在西安
我只停过一次
在火车站
被人骗过一次
火车就要进入西安
我想起西安的朋友
我发觉自己
在心里祝愿她
在站台抽烟
我看见窄版猴
我买了一包
我想带给远方的朋友
她的以前的男友
在西安

2003/2/9

《红梅》

雨滴真大
我走到街对面
买了打火机
雨又小了
走出电话亭
雨在街灯周围
更大了
向另一条街走去
雨中的街
一会儿就成为
雨后的街
我点上
再点上一支烟
我还在走
一直走
好像经过了
预订鲜花的花店
我把烟头
扔向街边的花盆
烟头
被枝干弹出来
我返回去看
一张纸片上写着
“红梅”
直直的花蕊
像睫毛
我走开时
烟头还在地上
冒着烟

2003/2/9

《房子》

《房子》是
一本书
一本
黑封皮的书
白天我在书城
买到它
夜里
我找到一个房子
躺在脏床上
望着天花板
抽烟
望着缺了块玻璃的
窗户

2003/2/9

《问路》

老年男人
他们大都是好人
他们
会带你找旅舍
或者让你留在原地
等他去问清楚
再告诉你路
千万别问
肥胖或腊黄的
中年妇女
她们只会装傻
最好是问
貌似白领的年轻女性
她会吃惊地停住
吃惊地望你
然后指给你方向
如果顺路
她会从后面赶上来
快步引着你
走一阵
然后说
这就是地铁站口

2003/2/9

《是否还有个地方……》

院子里是冬天
裸露的阳光
白亮的水泥台
弹起过乒乓球
到了那一年
秋天
我们在核桃树下
砸刚结好的
核桃吃
仔细看核桃树
这些年
它怎么没长粗
你说
这是你奶奶
年轻时种下的
这时院子里
我听到
你随手播放的
是否还有个地方……

3003/2/21

《涂鸦中国》

13993000588
办证
2003/2/20

《今天的风钻到我的帽子里》

我的头是光的
风
再也抓不住
我的头发
在昨天
我的头发掉了
在南城小巷
理发店
刀锋触着头皮时
它牵到了
你的指尖

2003/2/24

《我们乐队》

我们乐队
当时没名字
我想好了一个
叫红狼
据说
那是沙漠里要绝迹的狼
四个成员
从没聚齐排练过
我是键盘
买了一台电子琴
更多的时候
我们聚在一起
抽烟
喝酒
听破录音机里的流行歌
然后我就念两句
民间诗报上的诗
给吉他
贝斯
和鼓手听

2003/2/26

《弟弟的乐队》

我的弟弟
在网上有一支乐队
名字很特别
叫毛片
灵感来源于一本小说中
名叫武打片的乐队
毛片乐队
听上去真酷
弟弟说
首张专辑
就叫《我的毛片女友》
他画好了封面
传给我看
我给他留言
《我的毛片女友》
实在是太有卖点了

2003/2/27

《很及时》

“战争是可恨的”
“发动战争是可耻的”
游行者这样说

镜头切换

KTV包箱里
电视机旁的食客说
“报道很及时”

2003/3/24

《这里》

你坐到苏州河边的
栏杆上
我没想到
这不是因为人少
我也坐到栏杆上
我撕下一页纸
你就生气
在拱形的桥面
我们各自穿过行人
自行车
和机动车
翻过桥面上的
隔离栏
我跳下河堤
我们一直来到这里

2003/3/24

《空中的光线》

在夜里
它们悬挂在窗外
它们
一条一条
或者
一丝一丝
也可以
是一团
它们
其实是阳光
来自月球的反射
被我反复看到

2003/4/15

《路上》

看人打牌
听人划拳
丢了一支笔
读几页《上车走人》
靠窗入眠
看女孩子胸前
红色的手机
从站台
买到各种牌子的啤酒
灌进胃里
抽烟
想给你写信
想着病

2003/4/20

《杜文秀墓》

在大理古城
打开地图
看到车从下关
到大理
要经过杜文秀墓

2003/4/29

《候鸟》

1
候鸟
是一个酒吧
在它门外的木桌上
我握着啤酒
趴着
睡了一觉
然后又在里面
睡了一觉
最后
见到老板牧阳

2
《流浪》
是牧阳的一首歌
“久唱的鼓手还在流浪”
是我在九十年代的
一句诗

3
候鸟酒吧
生意清淡
“远处的山坡上
一阵阵野花香”
我点了歌
牧阳就投入地唱
小罗在旁边说
听过，我听过这歌

4
我听到了现场版
我没哭
2003/4/28

《车厢里》

1
又是下午的行程
车厢里
阳光透明
大凉山的隧道
里
两节车厢中间
突起的风
吹灭了打火机
后来
阳光在山上
越来越短
乌斯河青灰
我喝水
抽烟
失语
你是空荡荡的手指

2
大凉山的隧道
封堵了窗
吸走了
阳光
啤酒和胳膊
在变凉
17时17分之后
天就要暗了
山谷中的光尘
和湿雾
难以辩认
风中开花的夹竹桃
两个彝族姑娘
走过站台
在大凉山
下午的行程
漫长
仿佛是
穿不透的阴道

2003/5/5

《中南海》

放在桌上的中南海
是张小静带来的
我的软海洋
完了
我就拿过来
点上一支
白色的中南海
成都的空气
使它
抽起来不像中南海

2003/4/24

《陌生人》

火车在秦岭中
经过一个叫秦岭的小站
我第二次后悔
没有从原路返回
早晨，天就是阴的
窗外飞瀑很白
云在山谷中悬着
很淡
乌鸦很黑
开花的树是淡粉的
和束河的树一样
这些你也该来看看
就像我说
带你去珠峰顶上看雪
是认真的
其实，我只想告诉你
你很像我的妹妹
你肯定不信
那么我再告诉你
我写过两行诗
我坐火车我脱轨
你坐飞机你坠毁

2003/5/6

《昨天这里》

昨天这里
好像下了大雨
人们穿得厚
一辆黑色的轿车
粘着槐树绿色的叶子
一个小时后
火车就要开过来
我换到一个啤酒屋
喝一口啤酒
只能用掉一点时间
还有一个小时
苍蝇爬在玻璃上
外面是陌生的
行人在行走
这不是那个冷饮店
那里
我看着你路过
越来越远
啤酒还是三元

2003/5/6

《空城记》

车窗外的落日
停在撒尔塔人居住的山上
看，太阳
车里的回族人给他的同伴说
看到的还有三甲集毒贩
和司机

暮色中的汽车在滑行
我来到这里
靠近河谷的山口，夜来临
远远的弯行的公路
仿佛升起灯火

2003/5/6

《非典型公路》

中巴车停下了
公路还在山间起伏
强光
高原的红土
天，蓝得让我
忘记你
在公路上行走
摘下芭蕉叶
攀上车斗
在经过一段公路后
又下车
又在公路上行走
这是非典型的
公路
在两个省弯曲的交界
它不断地
离开一个省
又回到这个省

2003/5/6

《在大理》

骑马的唐朝人来到南诏
骑快马的蒙古人
来到大理国

六脉神剑
点苍派
五朵金花和云上的日子
都在大理

在大理
我什么都没赶上
只买到
一只带黄铜的木头烟斗

2003/5/6

《这所房子》

这所房子
这张沙发
它们不移动
我睡不踏实
床和窗
还有冰凉的地板
我睡不踏实
这所房子
你的影子
我睡不踏实
刚刚结出的杏子
长在窗口
这所房子
昨天我又回来
工人们掀开的路
包围了这所房子

2003/5/9

《我们的关系》

我见到你了
我见到的你和照片上一样
你的嘴角上翘着
始终在笑
我见到的你，喝酒和打架
高峰期已经过去

喝完酒可以打架，可以
在深夜的街上
一个人狂奔
但别睡在水泥地板上
那样对你的肾不好，睡
可以睡在女孩子的
床上或身上

你说，打架只要够狠就行
喝完酒还可以再打架
流再多的鼻血
下一次，只要你愿意
就可以打掉对方
十八岁的乳牙

2003/5/8


《联系》

把一只烟斗
滤嘴上的焦油
涂抹在另一只烟斗身上
看焦油
渗进木头
看到它和我在一起
好像很多年的样子
这就是两只烟斗
之间的联系
我有四只烟斗了
另外两只
也在我的视线里
在第一只之前
还有一只
被你不加思索地说出
它至今
没有我和联系

2003/5/6

《隔离》

循环播放的歌曲
响至黎明
5点11分
睡眠关闭了我的双耳
睡眠是耳朵和开关
睡不踏实也要坚持睡下去
中午和食物
为什么要来到这房间
打火机把火苗
插进烟斗
手指磨擦烟斗的身体
短信息
“来自空中的无线电波”
封闭的波形
和圈套
沙发是一张床
床是剖成两半的刀鞘
一张床，张床
张床是个好名字

2003/5/10

《肺》

我拥抱你
我紧紧拥抱，医院的铁板

你的肺有结核点
你的肺很不好
千疮百孔
没一点抵抗力

你的骨头这么难看
……
我没说
你的心灵是丑陋的

我揣着肺
我拿着X光片在车站
一边解释说这是通行证
一边登上长途班车

2003/5/11

《攀枝花的夜》

小面包车
像一块石头
沿着岸边拓建的路
沿着灯火和尘土
滚下去
最底下
面目不清的金沙江
也在向前滚
高低起伏的楼
都在峡谷的岸上
堵塞的路
气温攀升
夜里蚊子狂叮
嗓子发痒
我放声咳嗽
放弃非典时期的
掩饰
半夜进来的家伙
睡在门边
他打开吊扇制造了雨声

2003/5/11

《另外两位同志的非主流》

名片上的地图
在四川音乐学院
和成都殡仪馆
之间

没有招牌非主流

在竹子木头兽皮的
乐器中间
打开店另一听啤酒
感到成都的夜
静下来

2003/5/12

《小李飞刀是个诗人》

翠湖里的天色暗下来
绿颜色的酒瓶里
酒
慢慢成为
越来越少的泡沫

你说
小李飞刀是个诗人
你穿着绿颜色的衣服
这时你用双臂
伸出了懒腰

200/5/13

《鸟》

我看到的
鸟
总是惊恐地飞走
总是从
没有站稳的树枝上
飞掉
我看到的鸟
总是
不让我看清
它的
羽毛和
背上的
花斑

2003/5/13

《打蚊子，混日子》

蚊子飞过来
也可能

是一只正在发育的
小苍蝇

拍死它
然后在鸟翅般张开的双手上

寻找
它的尸体

2003/5/19

《拨通一个号码》

拨出去一个号码
通了
挂掉了

我攥紧手机
我多想
它是一把匕首

可以贯顶
从我的头骨

2003/5/19

《看到一个名字》

躺着看一本旧诗选
看到一个藏族的名字
仔细一看是认识的名字
再一看还真是他
哈哈竟然是他
哈哈哈我见过他
哈哈哈哈他现在干报纸
哈哈哈哈哈也算一起喝过酒
哈哈哈哈哈哈他怎么在这本自荐代表作选里
哈哈哈哈哈哈哈……
我躺着笑
越笑越发现
自己开心地笑大了声

2003/5/20

《我想告诉你》

我闻到槐花的香味了

在街上

2003/5/23

《和卜卡听舌头》

诗人卜卡
在兰州非主流专卖
买了张舌头乐队
的现场CD
有一次我去兰州
在他的单身宿舍
他对我说
杜撰
那张CD
好像有问题
有杂音
我说质量问题包换
在他借来的电脑上
我们听那张CD
听了几首片断
确定之后我对他说
不是碟的问题
舌头的音乐
就是这样的
他看了我一眼
又看看拿在手中的CD
说，噢

2003/5/23

《写给张锋的一首诗》

写完《本草纲目》
你又写《南宋茶楼》
后来你还写
《我爱索菲亚·罗兰》
写《在政府机关
一个人怀才不遇久而久之就堕落了》
写《星期六下午的美国梦
和党风问题》
这些诗
是不是都是你写的呢
姓张的那么多
叫锋的更不少
你们不会是两个人吧
听说，你还在海南省
这么些年
发财了吧

2003/5/23

《沼泽》

一折一折的
蓝色波纹
是沼泽
一圈一圈褐色
的折线
是山
蓝色的变粗的线
滑走了

那是河
它流向黄河
像你手腕的静脉
那是一张地图
在墙上
我只是看着
它左下角

2003/6/5

《一起死》

我坐火车我脱轨
你坐飞机你坠毁

2003/6/20

《猜照片》

在宿舍靠墙的
床边
一堆书里
什么什么拿出
《芙蓉》
二零零零年
第一期
上面的两张照片
印着同一个
名字：花枪
哪个是张稀稀
我和什么什么
猜照片
反复翻动那两页
纸
最后我说
听说
张稀稀是个帅哥
他在北京
这个天安门傍边的
肯定是他
什么什么
说嗯……后面
他说什么
我已经，忘了

2003/6/20

《朗诵》

我盯着显示器
我感觉
你在凌乱的网吧
朗诵，独白
你使用耳机麦克风
你使用普通话
你的诗句
此刻成为声音
还是诗

2003/7/13

《你》

1
你
俯在我的肩膀上
我抱着你
抚摸你的背
那一刻
阳光穿透了那条街
和槐树的叶子
在窗外

2
你的睫毛
一天天
长出来了
这么多天了
它们越长越长
今天
你在我身旁睡午觉
我看着你
黑色的睫毛真的长长了
在你闭着的眼睑上
呈扇形

3
你
站在我的身上
踩着我
你的眼睛
望着对面的窗玻璃
映出电脑屏保
移动着
你的黑色的瞳很大
眼白里没有蓝
黑瞳里
我看到我的头像
和白色的墙

2003/7/20

《医院》

这是你最先到来的地方
在到来之前
你在这里吸过氧
春天，杏树开花了
你也开始出花
再来到这里，那些荒草
成为开花的树
那些花朵落在地上
被风吹成一层
夏天的草坪是绿的
在那里
我死掉，我在等你平安的来到

这是另一座医院
在纳西人的地方
它的草坪也是绿的，还有
可以推动的病床
急性中毒的湖南人住好了院
我来到楼下抽烟
雨滴落下来
我在看这里的地图
人们在来来住住
医院，都是一样的

2003/7/20

《玩具》

我敲着你的玩具
管琴
发出声音
我使劲敲，看到凹痕
一会儿出现
一会儿消失
后来，才发现
是涂了漆的合金管
在转动
我敲破了漆
你不要把漆皮
吃到嘴里

2003/7/20


《去散步》

去散步
你说
可以看到月亮

我不出门
我也看到了月亮

在去年通明的工地上
楼层增高了
塔吊的顶上
月亮
露出来

去年的月光里
粉尘和骨灰
和我
一起被月亮吸附

2003/7/20

《七星》

枯黄的草坪上
吸气
尘土和枯草青草混合的气

白天枯黄的草
夜里发芽的草
我们
坐在报纸上扶住酒瓶

看到七星
把它的勺柄向南方转去

2003/7/20

《我只想看看》

你说
等天黑了我们再吃羊肉串
天在遮阳伞的空隙中
在酒瓶的玻璃上
黑下来
看不到山

天黑下来
我们只能坐在这里
吃

你忽然说
我们只能坐在这里
一串一串地吃烤羊肉
这是你看过的诗
我没想问
是谁写的
现在
我们坐在这里
一颗一颗地吃炒田螺

直到吃完最后一颗
直到吃到一颗不剩
我也没告诉你
其实
我只想看看
吃完
接下来
然后
我们还能干些什么

2003/7/20

《时刻》

撒尔塔人的高原
还在阳光下破碎
路都是弯行的
我在车中睡觉
摇晃

我看到河流在低处
在岸边
聚起葱绿
山顶上低矮的杨树
黄土的房子
车在穿行

接近你
时刻，那时刻
我睁开眼
我看到又一座荒岭

2003/7/21

《江青》

一本破烂的杂志里
写着
一个人最后的几天
以及怎么死的
在最后的几天
她想回到老房子
她记得5月13日
她撕碎没写完的回忆录
她不想见她的女儿
她把积攒的手帕
结在一起
一个人77岁
就这么死了

2003/7/24

《投宿》

夜很深了，总得找个
睡觉的地方
带我吧
带我把这里的旅店
全部找完
听他们说
那些客满的理由
深夜的出租车
带我们
来到铁栅门
这一夜
我在找睡觉的地方
反复经过
那扇铁栅门
为了买到啤酒
我竟然
见到你曾经的校门
在灯光昏暗的小店对面

2003/7/21

《想到雪》

走路时想到雪
在房子里
想到雪
在睡眠里
感到窗外的光亮
全是秋天
昨天还是夏天
想到雪
想到降落、堆积
坍塌
雪
我又想
这是不是幻觉
昨天夜里
地板和沙发上大片的
雪
仍然是月亮
带来的光
我怎么会想到雪
只到想
像时间停顿了几下
原来雪
就是《电话里的雪》

2003/8/15

《气候性》

坐着看到
办公桌上的木纹
和淡黄的漆
过街
看到汽车都离远
一些浮尘
还停在那条街的上空
每一天的电脑前
很短的一次转头
向窗外
秋天了
在网页里
在不可能的电话里
他终于说

2003/8/15

《哥伦比亚》

绿色的军包在你身上
红色的面包车
开进了泥泞
我忘记路了
我们只好下来
只好在泥泞中推车
掉头

车窗外
去年的经济作物
变成了大片大片的
玉米地
我有些不认识这里了
去年，叶子腐烂在
塑料袋里
下车
我们往回走
走近仅剩的那块地

啊，哥伦比亚
茂密的植物
让我们产生幻觉
吸气，闻到了叶子生长的
香味
你顺好了军包
我扔掉烟头
说，下手

2003/8/19

《如果》

如果有一架飞机
载着你
飞到那个半岛
然后降落
如果
它又在青色的雾中起飞
飞到大陆南端的海岸
降落
如果它又飞
飞到明朝
那个有着信仰者墓地的地方
如果
没有如果
只有延伸的铁轨
在高原的边界
在我的腹地
笔直
闪亮

2003/9/1

《停电》

天阴了
窗玻璃上挂着
几滴雨
关掉电脑
突然就没有了
上班的必要
喝完酒
看墙上的山水
活起来
盯着自己的呼吸
在里面走
穿过街去买烟
出租车
忙乱起来
这时想起睡着时
流下的
口水
还在床单上

2003/9/3

《电影》

穿上脱下的外套
感觉到
天真的凉了
从沙发
坐到地板上的时候
酒已经接近
最后一杯
电影是昨天
昨天有那么多
那一天
我们一起租来影碟
看它
拨通电话
你已经睡了
“你身边有电视吗
看电影吧”
“这些天
正想打电话告诉你
关了音量看画面
很有意思”

2003/9/8

《昨晚》

1
昨晚我又喝晕了
后来
看到了月亮
关了灯
我看到它
马上就要丰满
一颗红色的星
停在它的旁边
我想起来
人们说
火星就要大冲了
我肯定
这就是火星
我见到了火星
以前，我也见过它
以前，我不能肯定
它的名字

2
昨晚你说
早点起吧，嗯
我也想早点起
可今天
我还是起在了十点
窗外的楼上
有阳光
这么重要的日子
也不能早点来
今天是什么日子
这些天
我在想今天是几号
农历又是多少
想
有什么用
今天会到来
会过去
每个人最后的一天
还是那么长

2003/9/9

《一句话》

去你妈的
去你妈的
去你妈的
去你妈的
一句话
其实不用说这么多
只说一次
你和我
中间
就
什么都没有了

2003/8/12

《汽车南站》

上午的阳光照在停车场
照着那些
开进来的班车
和开出去的班车
照着那些开出去
又开进来掉头的班车
那些忙碌的拉客的人
一直在问你
差点就要拽你
那些刚下车的回族人
在跟本地回族人
讨价还价
尘土扬起的停车场
阳光照着你后背的左侧
产生了温暖
你的目光
总在那一排停着的班车上
那一排写着地名的牌子上
停一下
那是班车要去的地方
这是我走掉的地方
汽车南站
你在等的那趟车
还没有来

2003/9/23

《下午了》

外面的气温
在回升
秋天应该是凉的
已经
好多天见不到雨
出门买烟
竟然穿了外套
想不起最近的一条
是怎么完的
出门
想昨天下午
发出的电子邮件
在烟酒铺
结掉上次的烟钱
阳光通明的牛肉面馆
有些热
小堂倌来添醋
他说
今个的热头煎啊

2003/9/15

《在雨中奔跑》

路上
必需有一条烟
带在身边
我去买烟时
正是夜里的雨
下得最大的一刻
烟酒铺暗着灯
去另一家
关着门
在雨中奔跑
发现一只白老鼠
笔直着尾巴
在前面跑
我奔跑
我超过它
它就在街边的屋檐下
停下来
买到烟时
衣服全湿了
母亲用电熨斗
熨着它们
母亲说
“明天出门
你把胡子剃了”
我说
“等会儿我就剃了”
然后喝酒，一边在纸上
写下明天要带的东西
电视里
在演费雯丽的一生
抽第三支烟
我听到窗外的雨滴
砸在钢管上
声音
传到远处的黑夜里

2003/9/26

《试刀》

试一把刀
我总会
用它的刃去削另一把的刃上

有时用力磕一下
看哪一把刀
会卷刃

我用工具刀磕保安腰刀的刃
竟然
有一个缺口在工具刀的刃

这是瑞士军刀吗
打开酒瓶，那个胖男孩问我
我说不是，这是工具刀

瑞士军刀，在她的手腕上

2003/9/16

《啃的鸡》

第一次在这个地方
最怕的事
就是它会突然爆炸
其次就是
会慢慢出现你
一对孪生的小女孩
像天使
她们并没有对我微笑
等待是无聊的
小美还在排队
无聊使我低下头
拨弄衣服上的线头
对面的小男孩
在问他妈妈
“是不是神经病”
我骗了那个小男孩
因为
他妈妈来时
我也没离开这个座
等待真无聊
无聊得我真想抬头对他说
孩子你说得对
我是神经病
不是神经病
我来这地方干什么

2003/7/20


自语（代后记）

111有一天突然想到过度耗用的打印机，就开始编自己的第三本诗集。能打几本算几本。用打印机把它打下来，喷墨在白纸，专业装订，效果应该不错。今天夜里，用WPS2000排版，打好了样本，对折，用刀裁开。订书针太短，在白的纸上白扎了几个眼。找来夹子夹着，开始校对页码，那是一个一个打上去的数字。

111从第一页开始读，开始修改局部的词语。改不掉的，应该是自己。这自己，就在一年来写下的这一部分文字里。

111诗集的名字是一句熟语。前些天，在分四次看完一部电影时，又听到了这句台词。

111时间很长，想去的地方很多，如果你有空读完这些文字，跟我走一趟吧。

111差点忘了，谢谢棋在神经网站提供的图片，只是黑白打印效果太差，不求瓦全了。

杜撰 2003年10月30日


1 2