koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

漠风 诗集《A和B》
****************************

《怀念祖父》

坐在炉火旁
读一些诗歌的时候
熟悉的鼾声就会在沉寂中响起
接着就是
大浪淘沙的声音

可我不愿叫醒他
我想 让祖父静静地
在梦中发泄
我只坐在门口
看他干瘦的身体
在阳光下起伏

《外婆》

那天
我们一直在一起
她说了她的母亲
她的童年
说了她的子女们
说了过去的那些年代
像是说着别人的故事
小脚一瘸一拐的忙碌着

离开的时候已经很晚了
外婆站在村口送我
一阵风吹过
我们的眼睛都有些模糊

《写给母亲》

带着一身的烟味
我,急匆匆地
穿过长长的街道

推开门,跨进屋里
洗脸水,毛巾,热气腾腾的面条
我看见
憔悴的母亲,一脸幸福

《我和父亲去烧纸》

十月一送寒衣
街旁的一块空地里
我和父亲跪着
天已经黑了
纸钱着的还算好
没留下一点残片
父亲身体有些颤抖
火光下越发苍老
望着老家的方向
跪了很久

回来的路上
父亲和我走得很近
没说一句话

《尕爹》

尕爹长什么样我也记不清
照片上 他很英俊
最初的记忆是在堂屋
他一直爬在炕上读书
爹死活不让我进去
我就在门缝里偷着看
后来 记忆是中断的
直到1981年的一天
爹坐飞机去了庆阳
几天后带回了一个木匣子
一家人哭得死去活来
我才知道我曾有一个大学生尕爹
现在我没有了唯一的尕爹
那年我七岁
家人痛苦的氛围中
我无法理解死亡的含义
只记得爹从飞机上带来的糖很好吃
爹成了村子里唯一坐过飞机的人

《朋友从拉萨归来》

朋友从拉萨归来
说布达拉宫
到处是金子 到处是宝贝
转了一天却没有一点杂念

还有那些朝圣的藏人
衣服破了鞋也没了
手脚都起了老茧
阿嘛呢叭嘧哞
不知道他们在说些什么
就是无端的感动

后来谈到了那里的蓝天
说：蓝呀，真是蓝呀！
蓝得让人想大哭一场
在海拔五千米的地方

《一首诗》

我喜欢一首诗
写诗的人几年前就死了
那时我还不懂诗
只是被无端的感动

这个下午我
读着这首诗
又一次泪流满面
同时我又想起了
那个诗人
我想他居住的地方一定
有点冷

《在亡友的遗照旁》

他住在另一个世界里

整个晚上
他都对我说

那个晚上下着雨
他幸福地露出笑脸
而我只长长地叹了一口气

我们面对面的站着
说话的声音
有点遥远 不是很大

雨下在我的周围
没有淋湿他的头发
也没有淋湿他手中的书

《日喀则的朋友》

翻遍了所有的
电话薄
最后在老婆同事的
声波里
找到了他
他用蹩脚的普通话
问我是哪一个
我用更蹩脚的普通话
说我是哪一个
日喀则很远很高
我们说得少
笑得多

《幸福生活》

雪花片片
在屋外飘扬
小屋里女儿堆着积木
妻子钩制着毛衣静静地微笑

炉火默默
诗歌默默
我偶尔站起身来
女儿总是跑来亲亲我的脸庞
我也会亲亲她伸伸腰然后坐下

有些风声在门口流浪
也总是和雪花一起歌唱
小猫在被子里甜蜜的睡了
睡梦中
四散的老鼠
聚集在粮食旁
谈论着幸福生活

《忆多年前的一个夜晚》

你总是做好晚饭
等我

那一夜
你我脉脉相偎在一起
一言不发
忘记了雪花在门口飘扬

屋外
所有的灯都熄灭了
只有两棵遍布疤痕的老树
促膝畅谈

《妻和我》

并肩走着
秋风习习
落叶的间隙里
我们话语不多
忙完了一天
此时我们
走在一起
熟悉的街道
熟悉的气流
偶尔妻也会
挽起我的手臂
靠得很紧
如果没有熟人
这个姿势会
持续到回家

《日子》

春天,种一些日子
浇水 施肥 再加点爱心和善良
日子就会发芽

夏天,日子开始疯长
打药 锄草 最重要的是
让日子在日子中生长

秋天,日子挂在门口
一天天的便红火了起来

冬天,静静地坐下来
围着炉火
嚼着日子
谈论着日子以外的故事

《故乡》

阳光照耀的时候
我在屋后的沙河里
七、八岁的孩子
在一大堆黄沙中建造一个王国
像是母亲温和的目光
伴随着悠长的催眠曲
青草的气味漂浮着

《重回老宅》

大门依旧
墙壁依旧
院子里麻雀依旧
搬家时的凌乱依旧
只是墙角的土碱掉了许多

我从一间屋
走到另一间屋
脚步越来越沉重
女儿跟在后面
不住地说着
这儿破了　那儿破了

《和香闹别扭》

香低着头
开始洗衣服
不说一句话
我心不在焉地
敲键盘
不说一句话
后来
她洗一件衣服
我向后偷望一次
她淘一件衣服
我向后望一次
她凉一件衣服
我转身看一会
那天下午特别地长

《谁 》

我们又一次相遇
你盯我的眼神就象一只狼
落叶与阳光撒在身后
我想你一定是某某
你的脸如干涩的柿子
你打了我一个耳光
一副老爹的样子
溟溟中我想到了另一些东西
独自思量战争的终点
总是为了一次零落的开始
你究竟是谁
仇恨总是象一个被遗弃的女人
细腻地把我的忧伤分裂
深夜你总在床头装出一个圣人样
在被窝里布道
又说出一个人的性格 一本书的名子
可这个人这本书都不认识你
我流着泪慎重的问过
你究竟是谁
你总是高深莫测地说出
一些不可知的名子后庄重的说
"我是漠风"
我萎缩在墙角想
我是谁

《一本书》

深夜,你会听到一本书
在咀嚼书架
象睡梦中石头的声音
一些多余的思维,水中的鱼
沉积的口水,简单的爱情
你不必起来,那只是一些灰尘的事

如果你睡不着
就打开灯
但不要走近它
既是它怨气重重,
你也只能听听
因为那是来自地下的声音

你也可以整夜不睡
思索如何搬走书架或烧毁群书
可你无法躲避那本书
就象你无法躲避你的双眼

某个上午,我看到一本半个世纪的残书
慢慢凑近你的身体

《一头驴子走在大街上》

一头驴子走在大街上
它古怪的目光穿越冬季的心脏

它有些苍老,象一根腐烂的羽毛
分不清风的方向

阳光下,它很难看清楚自己的影子
只感觉到另一种阳光四处照射

它深深知道,自己就是一块荒地
蒿草很高,再大的雪花也不会变得崐洁白

一头驴子走在大街上
心事重重

《诗人与鸟》

一只鸟滞留在空中
翅膀在一点点腐烂

此时，一个诗人
正在举头眺望

《好人》

我一直在问自己
好人到底是个啥
或许这没有那样单纯

然而，我总觉得
他一定在人群中
付出了最大的代价

《奔跑的马》

一匹马在奔跑
像一块红布
覆盖了北方的冷

大地的阴影
在嘶鸣中滑落
然后破碎

夜越来越长
骨头深埋在虚构之野

《一根麦草》

一根麦草钻进嗓子里
出奇的难受
有时还有点窒息
它由内向外地吸空我
剩下一条皮囊

其实,我是热爱乡村的
尤其乡村的麦子
每次路过麦场
我都会捡起一根麦草
却没料到这根麦草
对我有如此深的仇恨

如果不是误会
那我定然是另一根麦草

《敲木鱼的人》

所有的目光
都集中在木鱼上
一只鸟
在下面导航

敲木鱼的人
总是心惊肉颤
怕有一天木鱼拿着棒棰
朝自己走来

《乡村》

我站在老榆树下
在你的血液中穿行
千年的北风
收割着你难言的痛

山雀擦亮的乡音
加快了我的心跳
村头的老泉
是一把利刃
让每一滴思念
都化做城市的疤痕
在阳光下怒放

沙哑的是我的母亲
呆笑的是我的父亲
站在门口
我不知先迈出右脚还是左脚

《玻璃碎了》

玻璃碎了
不是昨天晚上
就是今天早上
不是沙尘暴弄的
就是人为的
也可能是自己想碎就碎了
我是中午看到的
一地的太阳

《路过旧书滩》

花了15元
买了一本卡夫卡
两本老萨特
我强压着欢喜
和老女人讨价还价
说这两外国佬
都是些一钱不值的家伙

《小尼姑》

小尼姑
头皮很白
很干净
两只小乳房在
人群中
闪来闪去
灰布袍
一会飘起
一会落下
我还记得
一个实事
她曾回头
望了我一眼

《引产》

计生站的走廊里
十个人抽了4条烟
两块五钱一盒的"小兰州"
味道不怎么好

这是些乡镇干部
旁边的房间里
住着被打了针的女人
那个女人已非法
怀孕七个多月
一心想到外面去

大家随地而卧
眼睛盯着门口
已经四十八个小时
目的只有一个
别让她逃走

《城市的雨》

一只鸟抖动着翅膀
一群人或在伞下疾走
或跌倒又爬起
匆忙收拾着东西
一些小轿车哗哗驶过
被溅了一身泥水的小姐
跺着脚大声骂娘
老家来了电话
湿漉漉的
那里的草一定在飞长着
包括那没有收获的麦子
在这场雨中
键盘上我不停的敲打着
屋里的声音和屋外一样急

妻不断的将花盆
从楼上搬到楼下
从楼下搬到院子里
女儿也一会在楼上
一会在楼下
我想雨还不会停

《苹果熟了》

秋天
数不清的
苹果
从树上
下来
走着走着
就会碰见
一片一片的
叶子 谁
不认识谁

《丈量影子》

丈量影子
不是容易的事
一会长一会短
一会在前
一会在后
忙活了一天
又不见了

那天
我和白痴阿三
一起在地上坐着
一人手拿一根木棍
象同胞兄弟

《刻在树上的名字》

把名字刻在树上的
还有王尕牛
那时我们十岁
都希望自己是个人物

多年后
名字不见了
一棵老树上遍是刀疤

《A和B》

A走在大街上
一个人
B一个人
走在大街上
A戴着口罩
十二层
B戴着十二层
口罩
A急匆匆
往前走
B往前走
急匆匆

其实A和B
是一个人
这样写
显得人多点

《爱情》

一只鹦鹉
死了
另一只鹦鹉
独自吃着
独自喝着
独自歌唱着

这一切我看在眼里
妻也看在眼里
我们谁也不说话

《黑暗中的铁》

黑暗中的铁
注视着我
冰冷　僵硬
满含忧郁

如此持久地注视
让我不安
我握紧了玫瑰
握紧了泪水

深居于泥土的铁
一言不发
一座座的城堡
出现在黑暗的颠峰

《春末乡村》

撒欢的儿马惊散了
池塘边调情的青蛙
一只白鹅仰着头
高傲的拍打着水的波纹
农民们各忙着各的事情
这是春末
大家都有许多事要做
我们无所事事地
走在大街上
没有人注意到

远处山洞中
一列火车缓缓驶过
留下无限的空虚

《五佛寺》

五佛寺
是北魏时建的
寺里有五个佛爷
其中三个是原来的
两个是新塑的
在一个月黑风高的夜晚
那两个被人扛走了
我看了看原来的
又看了看现在的
没看出一点破绽
新塑的看起来比原来的还旧
我暗自思量
佛爷就是佛爷
几千年来也没变个样

《兔子》

早晨起来
兔子到别处去吃草
窝边的留给
马呀 牛呀
或者别的兔子吃
味道大概也一样

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡