koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

张军 诗集《乌邦托》
****************************

《气球》

小男孩手里
拿着一个很大的气球
他说叔叔
你有没有气球
叔叔没有
叔叔只有围巾和帽子

《我是地主》

上家打出一个A
我只好把2
划了。如果
我不把一对2划了
一个更小的单张，就
没机会出去
我怕上家
出一手很长的连牌
他没什么对子
刚才下家
出对子的时候
他一直都没要

《明天是冬至》

母亲问我吃不吃羊肉
是炖起吃还是
烧起吃
我想了想说，还是
炖起吃
比烧起吃好

《广告》

摩尔
是一种女性烟
细长细长的
很黑
点燃后
一些细长细长的
灰烬
从空中
往下面掉

《不知该取什么名字》

好事
并不一定成双
成双的始终都是那些鞋子和袜子
椅子
也应该是这样
破了
没办法修它
收破烂的那个
家伙
曾对我说过
这把椅子
最多值两块

《梳子》

她很瘦
很轻
的从房间里出来
手里还
拿着
一把梳子
一阵风
跟着从后面
大致
是一样

《滥竽和充数》

很古的时候
有个男的叫滥竽
女的叫充数
男的比女的
稍微要胖点
同时也显得
稍微要矮点
只是矮到一定的程度
这个男的
既不说话
也不挥手

《乌邦托》

这是想象
中的一个女人的名字
一个男人的名字
和狗的名字
也没什么区别
事实上
他们又有很大的区别
只是我懒得去说
这三个字
比较顺口

《竹海》

薄雾。正缓慢的升起
一些已飘到我头上
衣服都湿了。

《半夜》

她从很远的地方回来
已经累了
像电影
中的一些场景
那样
一闪
一闪的
是她嘴里
含着
的那个红红的烟头

《咖啡》

现在
我需要150毫升的开水
需要舀两勺咖啡
放入水中
杯子
应该是陶瓷的
当然也可以是玻璃的
这得取决于桌上
正好放着
一个合适的杯子

《我从没见过大海》
——给看见了

1．
“天空的飞鸟
总让我张望”
我把张望
听成了向往
后来
我在一位朋友的诗中
读到海鸥
他说满天空
飞的
全部都是

2．
你坐在岩石上
已经有很长
一段时间了
我不知道海边
的岩石
与江边的岩石
会有什么
不同的地方
只是后来
风越吹越大了
你说短信
里边的消息
应该是
没有雨的

《乘一艘快艇到万州》
——给老蜡

老蜡说他有一个弟弟
叫张军
连名字
都和我一模一样
当时我觉得
很亲切
我就问老蜡
你的弟弟
是不是也是写诗的
老蜡说不是
老蜡说他的弟弟
还在读书

《念珠菌》

念珠菌性阴道炎
俗称
霉菌性阴道炎
是阴道
及其外阴
被真菌感染
主要是由念珠菌感染
引起的
实际上
几乎每个人体内
都有念珠菌

《房间》

她从床上，微微
欠了一下她的
身子，移动一下
她的身子
然后她就起来了
去了卫生间
从我的卧室到
我的卫生间
要经过客厅和厨房
阳台
与客厅之间
的那扇门
开着

《茶楼》

我看见
一个穿
风衣的
女人，从
随身，携带的包里
摸出一个
火机。嗒
没有打燃
嗒，还是没有
打燃

《关于这些和那些》

这些话说了一百遍
我只听进去两遍
那些话说了两遍
我反反复复想了一百遍
两遍和一百遍
相加等于百零二遍
相减等于九十八

《片头》

先是女主角拨号码
与此同时
男配角的电话
就发出了声音
女的说 喂
你现在还好吗
男配角没有说好
也没有说不好
男配角的嘴上
确实叼了一支香烟

《年终总结》

一年有三百六十五天
为什么
会有三百六十五天
没想过
也想不出来
但我知道一年
就只有这么多天
多一天或少一天
那就不叫一年
那叫一年零一天
或者差一天
就快一年了

《谜语》

麻屋子
红帐子
里面住着一个白胖子
谜底是花生
瓜子不是胖子
所以谜底不是瓜子
而核桃的可能性
几乎不存在

《逻辑》

你能画出一幅美丽的画吗
讲出一个合理的理由吗
也就是有山有水
有星星和月亮
把这幅美丽的画
重新再画一遍

《迷幻》

一说爱我
天就亮了
回过头去望一下
天是蓝的
海也是蓝的
只是晃来晃去
让你想起了森林

《高山流水》

高山
流水

《左右》

1.
我把右手，揣进右边的兜里
左手揣进左边。左手又从
左边的兜里面取出
右手，仍在右边的兜里。

2.
他把左脚放在右脚上
又把右脚放在左脚上
他把左脚从右脚上
摞开，或者是放下。

3.
她在右面
那只眼睛的
眼皮上，画了三只
大小不一的
五角星

《卫星湖》

我的家
离重庆野生动物园
大概只有八公里
再往前走四公里
就是渝西学院
和卫星湖

一条很长的人工湖
湖面不宽

《一个下午》

下午，一点零五分
我和两个女的
还有一个男的
在其中一个女的
家里打麻将

《讲笑话》

我很想给大家讲一个笑话
这个笑话还没有讲出来
我就忍不住
自己先笑了
这个笑话讲的是
有一个人
他很想给大家讲一个笑话
笑话还没有讲出来
他就忍不住
自己先笑了

《雨下的很大》

晚饭以后
我就一直在担心
雨水
会不会
从窗户的缝隙中
流进来

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡