koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

果皮制造
www.koopee.net


koopee.net

衣 诗集《京广线上的红箭头》
****************************

《蓝鬼访》

长了蓝色嘴巴的鬼
住在一个叫青山的
小房子里
已经很多年又
很多年
这个鬼
我认识
也喜欢
每个夏天结束的时候
我们走在崎岖的山谷里
小溪边
说话和洗脸时
都是一幅
死人的模样

《开往郊外的大巴》

许静坐在
开往阵雨不断的
郊外的
大巴上
觉得有个人
一直在看
自己裸露的后背
许静用她的镜子
偷偷的照了照
这个人
头发很少
穿了一件
灰色的
象纸做的衣裳
许静默默喊了一声
爸爸

《雾》

还有一些雾
没有散尽
他们
还是透明的
漏气的
没有人可以
看的见的
他们在长满了铁丝的
一棵黑色的树上
垂头说话
并一个又一个的
揪心也
愉快的
结好了伤疤

《X FILE》

以前的事情
有吓人的
也有
抱在怀里还剩些许
棉花一样的
感觉的
比如现在
许静被轻放在外面
许静的妈妈
路过时
就能看到

《我是水鬼》

烟不离手的人
认识了一个
红了耳朵的
女人
两个人在一个桥下说话
说了些
没有人可以
听的见的事情
后来桥上面
哄弄弄哄弄弄
巨响起来
两个人
又说了些什么
连水里的我
也跟不上了

《清朗的早上》

许静在潦草的日记里
这么记到
这个清朗的早上
窗户很大
打开了的外面
很安全
她靠在水泥上
象妈妈一样
对着天空吐出了
雪白的舌头

《5030》

可以这样的
开始吗
可以在每个吃药片的夜晚
读到几个
他死后写的
新诗歌吗
可以这样的
这样的开始并
吞下药片吗
给我一个杯子
也给我
一些水

《植物凶猛》

喜欢一个人
他把头发
乱剪一气
在窗户眼出现的时候
很象一株
凶猛的植物
也喜欢这个人
后来站在我面前
神志不清的
请我进门

《童童》

许静手里
捡了一个排球
啪的一下
打进了那边的
黑色里面
那个球
没有听见落地
也没有再被
弹回来

《冷面男人》

冷面男人
做了个手势
意思是
他不喝玻璃柜里
藏了很久的
冰镇汽水
我想了想
也是哦
冷面男人
已经很冷了
喝汽水会一不小心
患上感冒的

《侯爵》

雨不下了
几个人
在桌子边坐了很久
也不想起身
有一个
还打开柜子
喝了支啤酒
刚才外面
天忽然的
没有了
有个人说
怎么
那么多的白色的电锯
飞了起来

《织男》

织男
手放进阳光里
显的很轻
他看见
布上的那些人形
不象自己想的
那么容易明白
它们看上去
不太精神
织男
想起了“枯萎”
这两个字

《乒乓》

狐仙球
发给了矮小的同学
小卫
小卫那边
人还没站好吧
他的第一个反应是
许静今天象一朵
夏天的棉花

《金色的海湾》

赤裸的花
不再仅仅是
它的好看
它的别样还在于
它已经走到了
许静的
没有盛水的
浴缸边

《木偶记》

我问许静
下一个夏天
还来玩不
许静没说什么
影子已经
挪到了门口
一会我又说
下个夏天
你还是
这样的来不
她的头
点了点
影子也就挪到了
外面的柏油路上

《人逍遥》

我把摩托
开巨响
小y在后面
说话变的
有一句
又没一句
路黑了
没有一丝亮
她的手指勾
勾我的一个地方
真的很痒

《鬼当家》

秋天了
丑鬼
洗洗头发
打扮一下
不是你住的每个天台
都很少人去
今天晚上
有个秃了头的人
会上来站站
他若只是站站
就随他好了
若他想做点
什么别的
你就说你是丑鬼
吓一吓他

《热脸》

三个男人
在电视机里面哭
呜啊呜的
可能有人
死了吧
后来画面
亮了一堆火
火苗窜啊窜的
就乱了
有一些灰
被风吹的很远
我的脸
也热了起来

《稀护士》

卡医生说话
酒气很重
昨天晚上
他在一个包房里
见识了黄毛丫头稀
大口大口的
喝米酒

现在
那个稀
正帮他把一个
缝合好了的女子
推了出去

《煽泥》

别抽烟了
下雨天的
窗门关死了
两个人就吃点
五颜六色的
零食吧
我说
大雨的夜晚
空气反而
变的稀薄了

《扮靓》

这样看画面
真会有些吃力
一个人
在镜子外涂口红
另一个人
在镜子里面
涂口红
许静起来早
她是坐向一幅照片
涂的口红

《1978年的一个晚上》

小文站在
印刷厂的门口
小莲在车间里
看着刷刷刷的机器
小文买了
一块新手表
他今天看的时间
都是以前
没有看过的
站在印刷厂的门口
小文还举了一支
蓝白条相间的雨伞
雨伞下
小文想着小莲
小莲因为小文
开了个小差

《恶男》

我是恶男
大雪纷飞的早上
我送你去杀人
名字我不记得了
地点在夹皮凹
进了凹里
有个人
会问你吃不吃红薯
你回答吃
他就一定会
放个响屁
他不放响屁
或放的
根本都不响
不用看我的眼色
你就动手吧

《阿典的叔叔》

一个钢铁叔叔
爬在钢铁的
卡什么拉的大桥上
好酷
我
却是你的
塑料叔叔
我的塑料味道
还没有
打动列车员
木匠、厨师
票贩子、画家
阿五，阿童和
你阿典过
我为大家练
一万次俯卧撑吧
一万次
阿典
下面开始

《浅水弯》

有几个象鱼
有几个
什么也不象
水很厚
里面的人脸鱼脸
或妖怪脸
都在笑
用手划开水
头放进去试探
冬天
接触一会它们
哪怕只说
小声的话
也觉得难

《出城记》

王小桃转过身
街面都朝南
又转过身
他们都朝北
东边有人吃米粉
喝汤的声音
有点烦
王小桃扭过头
西边马路窄
毛大姐夫
挑担绿茶走过来

《裤子冰凉》

冷了
天也变的很大
旅行者的欲望
象一辆旧机车开往
下一个站台
瘦女人
浑身发抖呐
我扛着大包小包
一步一步
走向了她
裤子冰凉
走起路来很轻

《过年》

手象把刀
插在细小的腰后面
你住的房子
楼道一定很暗
隔壁有人
在放口味很南方的音乐
你拧开了
黑色的房门

你说
要洗的
都是去年的衣裳

《哦，小歪》

制造了一些风
从伤感的镜子后吹来
很想让身体
接着也变软
觉得有人
在远远喊小Y
这个名字
要把烟放下
到墙外面听听

《郊外的疯人院》

疯人院
好久没去了
那些人们
还疯不疯
不要瞒着我
地面长了
很多象钢丝的老稻草
以前去那里
也是这样

《秋天》

秋天来了
许静坐在门边
看见很多鸟
比夏天
长的胖些
许静还看见
大花被子
在妈妈的手上
抖来抖去

《石头记》

也许吧
住在海边
做个风蚀关节炎的渔夫
也许吧
石头砌的房子
可以悲伤一点
你喜欢悲伤
我喜欢你
和你的悲伤

《红箭头》

两个木偶在铁轨上
一动不动
火车开过
木偶们倒了下去
我把一个
扶了起来
另一个
用它削了一个
京广线的
红箭头

《桂》

八月桂花香
我们砍了桂花树
去了许多地方
八月的非洲
死了许多大象
他们说
里面有
他们的王

《插花》

那天晚上
赛和我见面的时候
小店的空调
非常的冷
一束插花
也感觉是一种
枯萎的样子
我选了一杯热茶
赛点了个乃西
两个人
就说了很久
大约十一二点吧
我回到家里后
赛也到了家
第二天
我就感冒了

《瓜》

西瓜切开了
几个人
都看呆了
瓜的中央
没有肉？
有个人
想起了一部电影
卡车的布蓬
掀了起来
很多南瓜
往下面扔
几个人抱着脑壳
哇哇的叫

《布袋友》

看见布袋子
就叫你
布袋子吧
我叫我
树皮的毛
我和我的
树皮毛们
睡了午睡就来找你

《1996》

电工
不要不高兴
检查冷气
我没有冷气的日子
那是在1996?
很久了吧
很久了

《南昆山》

整个感觉
它们冷
是边缘连到云层的
那一种冷
我找到这种冷
抱了枕头上二楼睡觉了
窗户
紧闭
小Y
还在院子里
凉毛巾

《属猫》

我和你
长了一模一样的
两只猫眼
晚上去爬树
有如神助
这样好了
我们还有什么
长的不一样的
也拿出来
长长吧

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡