koopee.net

Koopee 果皮 2004年10月


此网页使用了框架，但您的浏览器不支持框架。


果皮制造
www.koopee.net


自序
****************************

是时间该整理整理自己这两年来写的诗了，这些东西像杂物一样碓放在我的电脑里，食之无味，弃之可惜。为了出这本诗集，加之几个朋友的索要，我是万般无奈才将它们重新翻出来，数一数，数量竟也不少。敢情自己倒真是像诗人一样地生活着。生活是个很累人的玩意儿，不管你承不承认。这本集子收录了我来苏州以后写的大部分诗歌，从2002年秋天到现在。这期间在为了生存和所谓的社会责任不得不进行的工作之余，橡皮和果皮就是我的课外作业，是一种自我折磨，是一次个人主义的历险，但也是我最大的快乐。遗憾的是橡皮关闭了，还好果皮坚持着，果皮的坚持也是我坚持下去的理由。不管多累多苦，我都希望自己能在诗歌里安静下来。
放松，再放松。唔，诗歌应该这样。

纯铁牙签
2004年10月10日夜

>>>>>>>>

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


第一辑：|白||||||||||
****************************

《炊烟》

在城郊散步的时候
你见到真正的炊烟了吗
我是说
真正的炊烟
从农村民居的屋顶上
漫出来
漫到周围的
竹林里
你经过那里
闻到熟悉的味道
你的眼睛被那烟
薰得湿润

《无题》

我坐在火车上
火车正穿过田野
田野里
有一座孤独的房子
房子
亮着灯
而灯下，那一家人
正在亲密地交谈
雪正在我和他们之间
静静落下

《屋顶上》（之一）

如果我们爬得再高一些
爬到屋顶上
会不会看到更好的风景？
更多的屋顶
进入我们的视野
这座灰色的城市
显得狼狈不堪

《屋顶上》（之二）

由此你可以看见山
它们保持着
如此和谐的距离
山与山之间
有架得很高的
高压电线
你完全可以抓住它
从这边
滑到那边去

《屋顶上》（之三）

到了夏天
我们喜欢爬到屋顶上
那里吹着风
并且没有蚊子
到了夏天
我们都不喜欢
说话。只喜欢
吹这样的风

《星期六的音乐》

每个星期六
都应该有好音乐
在早晨，它跟阳光一起
把你叫醒
你伸一个懒腰
穿好衣服
然后大声洗漱
但音乐
一直在你耳边
直到一切完毕
你准备出门
去参加一个朋友的聚会
如果你不出门
那就随着音乐
随便哼哼唱唱
你的声音如此有趣
让一个陌生的过路人
也因此而忍俊不禁

《我喜欢的城市》

我喜欢的城市
它应该是这样的
冬天有雪
夏天
有凉爽的风
到了秋天
我们走在落叶上
听脚下发出的
沙沙声

《火车就要出发》

火车就要出发
火车就要
把送行的人们
留在月台上
火车就要驶入黑暗
并且穿过黑暗里的茫茫原野

《一号大厅》

这里是宽敞的一号大厅
温暖的
一号大厅
进来，找一个
靠窗的位子
坐下来
要一杯热茶
身边都是眩目的灯光
当然还有
舒缓的抒情音乐
这些都很适合这样一个
下雪的天气
我们可以说话
谈一些陈年旧事
也可以什么都不说
只是各自玩弄自己手上的
杯子

《周末》

什么是周末周末
就是人们
全部出门
在拥挤的街道上
走来走去
人们心情很好
衣服干净
见了面
记得打招呼
街道那么挤
他们也不会
踩到别人的鞋子
周末我在八楼
趴在窗子上
望着外面的街道
周末的街道
我想出去出去
我更想打开窗子
飞到街对面的
楼顶上

《五月的光》

冬天的时候
我怎么想到了
五月的光
五月的光
很潮湿
照在麦地里
麦子
也显得潮湿

《苏州灯火》

难道还需要我
仔细描述这城市的
灯火吗
跟你们所居住的城市
一样
在傍晚六点
它们亮起来
一盏接着一盏
然后是一片连着一片
一直通往
我寄居的房子
这样的灯火
让我不得不放慢脚步
数着他们回去

《想起一个下午》

想起今年春天
在兰州西北书城三楼的
一个下午
我坐在靠近玻璃墙的位子上
手里拿一本《梵高画集》
而楼下的街道对面
一幅巨大的广告牌已经竖起
几个工人
正在把一个白酒广告涂上去
我坐在那里
看了他们很久
直到广告上的酒瓶渐渐成形
第二天
我再次来到书城
从三楼望下去
发现广告已经竣工
那几个涂广告的工人
不知去了哪里

《和李剑以及他的新女友一起逛街》

我们三个走在一排
他们两个手牵手
挨在一起
我和他们的距离
要稍微远些

《最好》

最好是在夜晚
你独自一人
安静地坐在屋子里
最好屋子里
有一盏十瓦台灯
周围的一切都很朦胧
最好窗外还下着大雪
扫雪的人已经睡去
他对这些全然不知
最好你也在十点钟
关灯睡觉
最好也能
陷入回忆
最好回忆的是
你能记住的那些
过去的冬天
最好做一个好梦
但不要梦到我
最好明天七点
准时起床
最好你一睁开眼睛
就能看见我
正踩着积雪
爬上对面无人的山冈

《下雨天》

1
下雨天
天气开始变冷
没有人敢走出巷口
没有响亮的车铃声
从楼下传来
每个人都躲在屋子里
若有所思
到了下午
拿在手里的书
还停留在原来的页码上
2
一场雨已经停止
另一场雨
就要开始
院子里的月季
还没来得及搬走
两棵香樟树
也同样被冻伤
另一场雨下得再大
树与树之间的距离
也不会有任何改变

《田野》

我所说的田野
就是你们平常所见的
那种田野
深秋的时候
稻子已经收走
这使田野显得
更加空旷
当然田边的树
依然长在田边
只是叶子将要脱光
一些树枝
散乱地挂在上面
此刻在更远处
有一群鸟
正慢慢朝这边飞来

《空白》

左边一片空白
右边一片空白
左边和右边
两片空白
看起来它们
很空
也很白

《村子》
1
姐姐和妹妹
手牵手
走在小路上
风一会儿向东
一会儿向北
她们的头发
也是这样

2
姐姐和妹妹
走在小路上
云越来越厚
雨
也就要赶上她们了

《想象在黄河边》

黄河边
那是一个好地方
从前我在那里
走来走去
在它旁边的城市
待了四年
当然我现在
还不想回去
我只是想象
在黄河边
深秋的
黄河边
有没有人
正往河心
扔一颗石头
而且刚好落在
当初我扔出的地方

《吸烟的人》

你这个坐在桌子边
不停吸烟的人
吸烟的习惯
还是和过去
一样
你深深地吸一口
然后把烟
缓缓吐出
你表情惬意
似乎正在把心里杂乱的
部分
吐出来
那时你不说话
就算我站在你的旁边
问你最近
过得好不好

《有关年代诗丛》

年代诗丛
是韩东主编的
收录了十位诗人的
十本集子
另外与它们同期出版的
还有韩东自己的
所以实际上
一共是十一本
我读了其中的一部分
另一部分
我准备留到冬天
再读
但是明天
又是一个好周末
我该干什么呢
我想一想
觉得还是去书店
要么买房子
要么买火车

《今天中午的事情》

今天中午
在干将路
和临顿路的
拐角处
我碰到了西西
还有另外一个人
我不认识
有可能是她的男朋友
我请他们
吃了老妈米线

《唱歌》

每天到了夜晚
我就喜欢唱歌
一个人肆无忌惮地唱
发疯一样地唱
直到喉咙沙哑
直到什么也唱不出来
我的嗓子很破
唱歌并不好听
但我喜欢这样
把声音拉得很高
可以覆盖楼下的汽车声
不远处运河上
轮船的声音
以及偶尔掠过头顶的
飞机的声音
我不知疲倦地唱
你们想必都听到了
包括你
亲爱的姑娘
你住在对面的房子里
除了我的歌声
你能听到的
还有什么

《看风景的人》

那个站在高处的人
站在那里
动也不动
无论我们这边发出怎样的动静
他还是
没有一点反应
现在请大家一起
呼唤他的名字
如果他还不回头
我们就断定
他是一个在看风景的人

《九月》

整个九月
我无事可干
我站在大街上
每个路过的陌生人
都冲着我笑
他们有的去了山里
有的去了海边
有的在城里
兜着圈子
在九月每个人
心情都很好
每个人都很A
要不就很B
我也很好
我陪A去了海边
还在海里洗了个澡
又陪B去了山里
在山上背了一首古诗
有时我独自一人
在城里转来转去
后来又沿着陌生的街道
往回去的方向走
九月被我走完了
挂在空荡荡的树枝上
有些叶子依然是绿的
有些叶子已经开始落了
九月
已被我走完了
多么好的九月
多么A的
九月九月九
月

《我为什么要想念那些植物》

它们是一盆仙人掌
一盆吊兰
还有一盆
据说叫太阳花
那时侯是晴天
它们很安静地生长
如果下雨
主人就会动手
把它们搬开
而我为什么要想念它们
它们不关我的事
我已经离那个镇子
很远了

《那年冬天》

那年冬天
雪下得很大
你说那才是真正的大
大得除了雪
我们什么都看不见
雪一直纷纷扬扬
落在屋顶上
落在田野里
落在我们看不见的地方
我们伸出手来
我的手黑
你的手白
雪就落在
我们的两手之间

《桂花树》

房子外面
是一排桂花树
从左向右数
它们是八棵
从右向左数
也是八棵
现在正是农历八月
那排桂花树
香得多么热闹
每个走过树下的人
都闻到了桂花的芳香
睡在房子里的人
也因此而不能入眠

《夜晚开始了》

夜晚开始了
天一黑
月亮就爬上来
我坐在空房子里
我坐在别人的城市里
听一首歌
点一支烟
除了这些
还有什么是我要做的
顶多我只是拉开窗帘
望一望外面的风景
想想这中秋的月亮
和平时有什么不同

《女孩》

女孩
你还那么小
还没开始发育
但现在
你简直象个大人
你用那么好听的声音
和别人说话
这些话
象一个大人
它们被我听到了

《给叶青》

想到今天要给你写信
一下班我就骑车出去
买好信纸
还有一支崭新的圆珠笔
我已经很久没有写信了
今天我这样认真
是因为你说
这是伟大的通信
我骑着车子
在回家的路上
想到你说的话
就忍不住笑了起来

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


第二辑：|很白||||||||||||
****************************

《灯》

男人举着火把
走在午夜的街道上
在两边的房子里
人们还在酣睡
男人马不停蹄
并且默默无闻地
走了很久
火光远远地
照亮人们的窗子

《雪化了，我们去哪里》

我们去雪地
把脚印
留在雪地上
那些脚印
歪歪斜斜地
一直延伸到山脚
这是你向我描述的
下雪天的情景
可是我一直在担心
如果雪化了
我们去哪里
我们还能去哪里
我们实在找不到比雪地更好的地方

《准备好了吗》

准备好了吗
真的准备好了吗
如果好了
我们就开始吧
预备，齐
让我们慢慢的开始吧

《灯草和尚》

你有没有看过一本古典小说
名叫《灯草和尚》的？
说一根灯草
不知怎么就变成了
一个和尚
和尚忽然变大
忽然又变小
天天跟女主人
寻欢作乐
逍遥无边
啊
这本小说的意义何其精妙
它表达了古代女子们的悲哀

《风筝》

说起风筝
那是去年的事情
在兰州的黄河边
在三月初
沙尘暴还没有到来
空气那么干净
我们都喜欢这
早春的天气
象许许多多
热爱春天的孩子一样
我们放风筝
天空那么空
只有我们的风筝
和一些别的风筝

《荷花》

春天的时候
怎么会有荷花
荷花这东西
只喜欢开在夏天
天气越热
它开得越欢
象现在这个季节
就算下点小雪也不算过分
荷花那东西
只可能开在你的心里
你一想它
它就出现

《星期六，我们去上街》

星期六
我们去上街
我们走到大街上
做我们早已计划好的
事情
比如
买一本书
把一封信
按时寄出
完了我们就无比郁闷地
走在路上
幸好我们身上
还有半盒白沙
可以解决一些问题
再完了做什么
再完了我们赶最晚一班公交车
回到那张处地偏僻的床上
一个星期是七天
其中总有这么一天
我们要这样度过

《去春天的小船》

在春天
总有许许多多的小船
行驶在
我们所不知道的
水面上
那些我们所不认识的
船客
坐在船头
看远处的山景
他们神色如此抑郁
就算春风
把他们的头发
高高吹起
就算他们四面的水
正在欢快地荡漾着

《在黑暗的河边》

我的确看不到什么
我的确被遗忘在了
比黑夜更黑的
河边
只有风还在
它低沉的声音
让我隐隐感到不安

《沙尘暴》

怀念一座城市
比如兰州
就必须怀念它的春天
怀念它的春天
就必然
甚至首先
要怀念它的沙尘暴
在三月或四月的
某个下午
那东西总是
突如其来
从黄河北岸
来到我居住的校园
以至于那个穿红毛衣的女孩
不得不把头
埋进
她的男朋友的怀里

《妇女节》

张姑娘住在哪里？
王姑娘住在哪里？
李姑娘住在哪里？
那么薛姑娘、姚姑娘
还有更多的姑娘
又都住在哪里？
我从来没有见过
这么多的姑娘
况且又都是
如此漂亮的姑娘

《一万块》（一）

如果我有一万块
我就可以
买一套上好的音响
摆在房间显眼的位置
听音乐
超重低音
震撼效果
以及环绕
立体声
这些都是
我所喜欢的
当然我并没有
这一万块
如果你有
也不必紧张
我并不打算
找你借
关于那一套上好的音响
也仅仅只是
我的一点想法
而已

《一万块》（二）

关于把音响
摆在显眼的位置
还有另外一种说法
就是我希望
每一个
到我这里来的朋友
都能第一眼
就看到它

《春天来了》

每个人
都兴致勃勃的
去踏青
每个踏青的人
都爬到山顶上
看桃花
每个看桃花的人
都在山顶上
留一张影
每张留影的背景
都是满山的桃花

《黄药师》

说起黄药师
那是一个奇怪的老头
他住在
我们所不知道的
桃花岛
与世隔绝
但是据说
岛上满是桃树
每一株
都是老头亲手所栽
到了春天
岛上桃花
纷纷盛开
风景极美
但是黄药师
真是个奇怪的老头
他不欣赏桃花
而是出门远游

《我们都在认真地生活》

夏天我们戴草帽
冬天穿棉袄
无论在哪里
我们还不都是一样

《我不知道风往哪一个方向吹》

但这又有什么关系？
我们始终
都是在风里
包括我们身边的树
也是这样

《一起去夏天》

想象一下
和你一起去夏天
我们只带
一点简单的行李
选择在一个风和日丽的
早晨
出门
在经过一些
陌生的河流与村庄
之后
天气越来越热
夏天也就
越来越近
想象一下
和你去夏天的样子
我们一前一后
你骑你的自行车
我骑我的

《去成都的火车》

反正我没有坐过
去成都的火车
反正火车
都是同一个样子
一节车厢
连着一节车厢
去成都的火车
摇摇晃晃
走在去成都的路上
其中要经过
山高水长的秦岭
在一条隧道
与另一条隧道之间
阳光会照进窗子
你也可以透过窗子
看见山坡上的牛羊

《西安》

你有没有去过西安？
有没有爬过西安的城墙？
有没有站在城墙上
四处张望？
我曾去过西安
那是两年前的事了
我曾爬上西安的城墙
我站在墙上四处张望
看见城里城外都是秋天

《你的一楼的窗子》

这是我偶然发现的状况
你喜欢
从你一楼的窗子
向外张望
并常常入迷
究竟有什么
如此好看？
我注意到
只有一角的天空
对面不到两米
是一堵灰色的墙

《理发师》

我多么想
做一个理发师
把你的脑袋
当作我的作品
我拿着剪子
在你头上
精心修剪
我干得相当出色
不到完美绝不罢休

《如果去古代》

如果有一个机会
可以去古代
你会选择哪个朝代？
至于我
很可能是唐朝
想到去唐朝
想到可以去终南山
找王维喝酒
想到可能在山脚下
和采药的童子
不期而遇
我就不得不对唐朝
充满无限向往

《今天忽然很伤心》

为什么会
忽然变得很伤心？
你平时
不像是这样的人
今天不是什么特殊的日子
早上有风
天气闷热
太阳躲在云层里
时隐时现

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


第三辑：|非常白||||||||||||||
****************************

《去河边吗》

梅雨季节
已经开始了
大雨小雨
或者不大不小的雨
一直在不停地下着
整个夏天
会不会都是这样
这不必理会
现在我们要考虑的
是不是应该去河边
去看看河水
汹涌的样子

《阳光》

渴望看见阳光的人
必然会想念朋友
渴望听见音乐的人
也必然会回忆过去
我们都是这样
我们都行走在陌生的街道上

我们认识一些人
另外的人
我们不认识
我们擦肩而过
有时候阳光把我们拥抱
我们则彼此相互遗忘

《过去的田园》

如果是春天
如果梨花刚刚开放
麦子
睡在麦地里
麦地
还那么湿润

如果是春天
如果朋友们刚刚相聚
相聚的时光那么短暂
酒已过三巡
瓶子躺在地上

如果过去的田园仍那么安静
如果酒香还那么诱人
那我们为什么要走出高原
为什么要来到
这个遥远的地方
我们来了这么久
还是常常迷路

《牛逼的人都走到一起了》

我是说
所有牛逼的人
都走到一起了
这是一件
值得纪念的事情
每个人
三三两两地
从各地赶来
然后大家在一起
多么热闹啊
大家喝完酒
随便聊天
或者酒一直都没有喝完
直到曲终人散的时候
还剩下瓶底的一些泡沫
然后抽光每个人带来的烟
然后就这么耗掉一个晚上

《天空》

天空啊
那么蓝
竹子啊
摇得那么轻

这是雨后的情景
这是雨后的
城市公园
这是可以望见天空的地方
这是我们相识和分开的地方

我跟你都说了些什么？
我说：
天空啊
那么蓝
散步的女人啊
牵着她的小狗

《七月开始的时候到北方去》

你们看
六月过了
七月
它就要来了
北方的麦子
已经熟透
人们正在田野收割
人们正在打谷场上
流着汗水
而我马上就要坐上火车
到北方去
我马上就要像一个云游的诗人
穿过北方的金色田野

《距离》

给每个人之间
都来一点距离
好不好？
给每个人
都来一点空间
好不好？
我是说
最好我们各忙各的
彼此毫不干涉
就象现在
我抽我的烟
你也可以去看你喜欢的
红楼梦

《火车上》

先是晃动了一下
紧接着
又连续晃动了几下
最后就一刻不停地
向前跑去
我喜欢火车的这种晃动
也喜欢象火车这样
不停地向前奔跑

《走在麦地之间》

再也没有比这更惬意的事情了
走在麦地之间
走在一片绿色
和另一片绿色之间
此时天是空的
大地，也刚刚从黎明的雾霭中
醒来

你要做一个思索者，一个
远行客。远离故土、爱人
你甚至要远离语言
你把自己
放置在一片毫无边际的
空茫里

那些你等待之中的雷声
它们响过了吗？
从低矮的天际线
那些你等待之中的风
它们吹过了吗？
象一些人，不，一群马
踏着尘土遥遥赶来

于是麦地也在滚动着
你想象它就是你的忘忧海
你的春天的小舢板
你仅仅只是行走在麦地之间
而你的海浪
已经在狂热地咆哮了

《城市青年》

我认识这样一个家伙
他把毛主席的头像
印在自己的T恤上

我还认识一个姑娘
她长得漂亮但没有男朋友
所以每次出门
都要带一把瑞士军刀

我认识很多城市青年
他们各自都有不同的特点

我也是其中的一员
前几天我理了个平头
还剃光了所有的胡子
我感觉只有这样
才象是在夏天

《晚餐》

今天的晚餐异常简单
一个紫菜卷
一碗又咸又酸的凉面
紫菜卷三块钱
凉面
则是三块五
我不是那种格调高雅的家伙
所以也不必追求精致的美食
在吃完这六块五之后
我迅速从抽屉里掏出一盒白沙
借以打发掉饭后那段无聊的时间

《阳光早餐》

跟你们说说阳光早餐的吃法
首先要早早起床
那时的阳光
才够新鲜
然后张开嘴
把阳光
吞进去

现在这是一种很流行的吃法
我们这些外省来的青年
总喜欢吃这种
味美、无价的食品
把买牛奶面包的硬币
投进晚上的
啤酒瓶里

《这次我是真的伤心了》

不是一只燕子
也不是两只燕子
而是一群的燕子
是一群接着一群的
燕子
在傍晚
它们在我的窗前飞呀飞的
直到天完全黑下去
直到我后来
伤心地关掉窗子

《蟑螂杀手》

油炸蟑螂
是一种标准的美食
其中蟑螂腿
是最好吃的部分
我们都是蟑螂杀手
我们喜欢品尝
油炸蟑螂的美味
我们先是吃完自家的
再去吃别家的

《温故1999》

1

1999年
应该是我四年兰州生活中
最难忘的一年
那年我结识了几个写诗的朋友
并和他们一起
穿过黄河
在北岸的仁寿山
摘到了新鲜的桃子

2

已经是深夜了
山沟里的火堆
就要熄灭
我们抱来的
农家草垛里的麦草
也所剩不多
还有谁的故事
没有讲完
还有谁
想唱什么歌的
还有谁的瓶子里
剩下酒的
快点，快点
领导的话
大家都要听
不要只顾抬着头
看什么星星

3

爬山了吗爬了
到山顶了吗到了
看见白杨树了吗看见了
到山顶唱歌了吗唱了
在兰山脚下
我们和所有下山的朋友
都有类似这样的
一段对话
那是在99年秋天
兰州
刚刚下过一场雪

4

灰蒙蒙，就是灰蒙蒙
在十八楼的高度
俯瞰到的兰州
就是这个样子
那群鸽子是谁养的
从一栋楼
飞到另一栋楼
象是城市脸上
一堆移动的斑点

5

嗳，有谁
还记得吗
南区广场的深夜
那么寒冷
又那么热闹
零点的钟声敲响的时候
有人舞蹈，有人拥抱，有人狂吻
还有人在那一刻
朗诵了我的诗
有谁还记得吗
在广场边上
我们橘黄色灯光的房子里
都坐了些谁
我们在那时
又都干了些什么

6

1999
还有什么是值得回忆的
我闭上眼睛
感觉一切扑面而来
那年我买的黑色夹克
现在仍挂在
我的衣橱里
那年写下的诗歌
留在床头的
笔记本上
那年我认识的朋友
现在在电话里
还是可以听见他们的声音
是的，那就是1999
仍然清晰可见
象对面的女孩
刚刚转过身的背影

《花儿》

花儿
一种流行在甘青宁回民中的民歌
以前在甘肃的一个小县里
我曾亲耳听过
在洮河边上，一棵
槐树的树荫下
一群头戴白帽的回回
聚在一起
你一句我一句的唱
那歌词
我自是一句也听不明白
但那唱腔
却是极美
我混在那些回回中间
我没有戴白帽
我一边听他们唱
一边望着远处
远处啊
五月的麦田，浪花翻滚

《穿城而过》

这是一件美妙的事情
你身披夜色
穿城而过
你的身边有矮墙
头顶有月光

《一个梦》

我梦见那初夏的河滩了
雨刚刚下过
浑浊的河水
一直在不停地响

很远的地方，我就能听见
河水的响动
我还看见那棵老垂柳
模糊得象一个人的影子

我还梦见了什么
我还梦见
你在另外一个地方
自始至终没有出现

《风和花和雪和月》

在月圆的夜晚
没有风花雪是不完美的
风倒不是什么问题
从下午开始
它就在这座城市不断徘徊
至于花
也很简单
院子里的桂花
差不多要开了
关键是雪
现在这个季节
雪要去哪里寻找
雪从不破例在这个时候降落

《在昨天》

在昨天种下的种子
今天已经开花了
在昨天出生的孩子
今天已经长大了
昨天你交上的朋友
如今都去了远方
昨天是是什么样子
今天没有痕迹

昨天你流泪了
这是真的
昨天我喝了很多酒
这也不是假话
昨天就是昨天
昨天的情绪
不等于今天的情绪

昨天天阴着
今天不是这样

《亲爱的，我想你》

给每个认识的人
都发一条短信
说亲爱的，我想你
然后看看对方的反应
这非常有趣
昨天晚上我就是这样
一口气发了十几条
同样也收到了差不多十几条回信
有骂人的：骚货！
这是一个哥们
还有敷衍的：
发错了吧！这自然是一个
很久没有联系的女同学
更有一些用“哈哈”两个字
对我的表白进行回避的
当然也有极个别的比较配合
准确说来就是叶青
他说是啊是啊
我也想你

《牙签》

牙签住在深山里
早晨骑驴去上班
渴了饮山泉
饿了吃野果
身体比毛驴
还消瘦

《时间机器》

我想拥有一台时间机器
甚至想它马上就
出现在我的眼前
我想抚摩它金属的外表
给它取一个好听的名字
然后郑重其事地
把它介绍给你

其实我倒不是想坐上它
去某个年代什么的
那样的话过于危险
（你说过万一回不来怎么办？）
我只是觉得
对于一个
拥有时间机器的人来说
他的情绪
一定很奇妙

《彼岸》

那么这就是你想去的地方了？
我记得当时
我就是这样问的
对方告诉我
彼岸，是佛家用语
就是极乐世界
我继续问
是不是像天堂一样
住着亚当和夏娃？
对方肯定地回答说
就是这个意思
哦，我明白了
我说，这样说来
彼岸
也正是我想去的地方

《我想去成都看看真正的女巫》

原因很简单
因为何小竹
在他著名的《女巫制造者》中
告诉我们
成都，是女巫多发的城市
而我呢
作为一个从未去过成都的人
也确实没有见过
真正的女巫

《东风140》

在很多年前
东风140
是奔跑在我们农村的
一种很牛比的汽车
作为小孩子
我们都很崇拜
那些开货车的司机
他们穿着皮甲克
戴墨镜，抽两块钱的
芙蓉牌香烟
样子很酷
东风140
开在乡村公路上
马力强劲
作为小孩子
我们喜欢跟在汽车后面
使劲跑
跑到没有力气的时候
就趴在河边喝水
喝完水
往河里撒尿
比一比谁撒得更远
而这时候
东风140
早已不见踪影

《当你伤心的时候》

我不知道
当你伤心的时候
你会做些什么
而我呢
总是喜欢去想一些
过去的事情
直到马上就要哭出来
前天看电影的时候
是这样
今天在网吧里
也是这样

《窗外》

墨绿色的窗帘
是我们的
窗子
也是我们的
现在有一些阳光
照在它的上面
秋风吹拂着
窗帘在微微摆动
这是一个多么适合
向窗外眺望的天气
但是那窗外的天空
不是我们的
鸟儿在它的下面
快乐地飞舞
天空
也就是它们的
那飘在天空的云朵
也不是我们的
云朵很快就要
飘到另外的地方去
鸟儿更不是我们的
只要我们稍微发出一些声响
它们很快就会无影无踪

《在黑与黑之间》

我仅仅需要这样一座空旷的大城
它坐落在黑与黑之间
这里除了我们没有别人
树叶在街道上沙沙地响动
那是告诉我们
秋风
从那黑暗的别处
吹过来了

《写给明天的信》

我的朋友
我已经老了
我老得拿不动笔
说不出一句完整的话
我整天坐在
院子里的桂花树下
秋天的时候
满院子的香味
和很多年前的秋天一样
它们开着
我的朋友
很多年前的秋天
你来过我这里
那时我们都是不谙世事的少年

《我是一个容易流血受伤的人》

我该怎么才能向你们表达清楚呢？
关于这个
你们都看不出来
而我自己
也早就失去了疼痛的神经
我只能看到血
一片一片的
那么红

《七彩》

霞光
万丈
这秋天的
黄昏
你有没有
看到？
你有没有
象我这样
坐在缓慢流淌的
河水边
看七种色彩
在天边
变过来
变过去
河水
已经很脏了
但七种色彩
还是
印在了上面

《呀咿噢》

现在我说的
是在很久很久以前
那时世界上
还没有语言和文字
人们之间的交流
无疑是困难的
比如要问
你吃了吗？
就只能问
呀咿噢
如果一个男的
要向一个女的
说我爱你
他也只能说
呀咿噢

《梅花》

“梅花”这个词
一定是全世界
最美好的字眼
因为一件事物
无论它有多么平凡
只要名字中
碰巧带上这两个字
就很快变得好听起来
比如我们知道的
梅花改锥
梅花桩
以前琼瑶还有一部电视剧
叫《梅花烙》

《十个钉子钉一排》

这个下午的事情
就是把十个钉子
钉成一排
你很认真
你钉出的钉子
也格外整齐
那些锈迹斑斑的
自然锈迹斑斑
那些没有生锈的
在阳光下
闪着光芒

除此之外
你还把事先准备好的
一个帆布书包
一个相框
几件旧夹克
小心翼翼地
挂在钉子上

《忽然》

整个夜晚只有墙边的
一面镜子
还闪着一点光亮
你睁着眼睛
努力看见镜中的自己
秋虫的声音
不知在什么时候已经散去
是冬天了
你清清楚楚地记得
立冬，11月8日

在小时侯立冬是一件
让你兴奋的事情
因为马上可以看见
白雪皑皑的
风景了
你生活过的村庄
你曾把愿望和梦想
寄放在里面

而现在你躺在一张冰冷的床上
这是在异乡，在一座工厂的
单身宿舍里
你快乐吗？
镜子，它忽然这么问你
它甚至
还准确地叫出了你的名字

《本车开往上海》

沿途的风景
这是最值得一提的
在暖洋洋的午后
它们一闪
而过

《火柴》

我快有一年
没有见到火柴了
这是不是
我如此忧伤的原因
如果是
那我就可以跑到农村
（城里面实在是找不到）
找一家杂货铺子
对老板说
给我来一盒
如果不是
就算我真的见到了火柴
关于我忧伤的问题
还是根本不能解决

《果皮牌自行车》

自行车
是一种很好的代步工具
在我们这里
各种品牌样样俱全
当然有些是贵了点
价格便宜的
质量又很难让人放心
那么我向你推荐一款
全新的果皮牌自行车
不仅造型别致
而且物美价廉
我建议你赶紧买上它
骑着它
在回家的路上
象所有骑车回家的人一样
不紧不慢

《两个男子在街头相遇》

很久不见了
你还好吗
抽烟吗
工作还顺利吗

两个男子在街头相遇
一个高的一个矮的
高的那个比较清瘦
矮的那个
差不多开始发福了

时候正是傍晚
他们头顶的街灯
刚刚亮了起来

《趣事》

1
在纸上小心翼翼地
写一首诗
这是一件有趣的事情
更让你意想不到的
写完以后看也不看
把纸揉烂
扔进马桶里冲走

2
我常常遇到这样的情况
一个人走着
这时一群人迎面而来
然后有一个拿着相机的人
会走到我面前
麻烦你，帮忙拍个合影
我很乐意干这样的事情
于是很认真地
为他们拍照
之后他们说谢谢
我说不用谢

《花儿为什么这样蓝》

孩子们
在街角
野鹿
在草地上
还有鸟群
在树林里
上蹿下跳

我在电脑前
如果我说
花儿啊
这表明我是
忽然想起了他们
如果我还说：蓝
这就表明
我希望和他们一起
在蓝天下奔跑

《风干了》

不是说风
是说风干了
是说可以放进仓库里
不用再想了

不是说风干了
是说死去了
是说风继续在吹着
象那首歌
唱的一样

《圣诞节》

我们曾经
准备好一堆卡片
把它们寄往
那些只听说过名字的地方
我们戴上红色帽子
甚至连白色假胡子
也戴在下巴上
我们承认这时我们是快乐的
我们不怕冷
我们看来是浪漫的

音乐也是要听的
叮叮当，叮叮当
就象我们也坐着雪橇
跑在茫茫雪原上

《廉颇与玛利亚公主》

廉颇是个大将军
一生征战无数
廉颇是个好男人
他和老婆
生了七儿三女

玛利亚公主
不是他的女儿
玛利亚公主
也不认识他的儿子
她的一生
与廉颇毫无关系

多年以后廉颇老啦
但他还是向皇帝请缨出征
而这时候
年轻美丽的玛利亚公主
正在皇宫的花园里
快乐地荡着秋千

《一年》

我有一块手表
是我以前的女朋友送的
自从我们分手
我再也没有碰过它
今天我翻抽屉
忽然发现了这块手表
我拿它和墙上的时钟对了一下
七点十六分
一分不差
所以我敢断定
这块手表
已经准确地走了
至少一年

《和苏东坡去妓院嫖妓》

过去想也不敢想的事情
现在终于实现了
和苏东坡去妓院嫖妓
小红归苏东坡
小花归我
苏东坡是诗人
我也是诗人

苏东坡有好酒量
我有大胡子

《在阴湿的冬天……》

我提着暖壶打开水。在阴湿的冬天。
我走在铺着煤渣的路上。
我拧开水龙头。我打好开水。
我走在铺着煤渣的路上。

可是暖壶忽然破裂。成为
明晃晃的无数碎片。
这关我的事吗？我
提着轻飘的暖壶外壳。
在阴湿的冬天。
我他妈的瑟瑟发抖。
我他妈的怎么想到这个。
这他妈都是多少年前的鸡毛蒜皮。
啊。啊。

《2003年12月15日，上海》

中午的阳光是灿烂的
在火车站广场。那些妇女
不停地喊着：“发票，发票。”
空气中漂浮着尘埃。但
倒卖发票的妇女，不会为这个
而缄口不语

我送走的人刚刚从这里出发
我们还没来得及说道别的话
开往广州东的K99次
就已经匆匆开走。我已无法表述我的空虚
我只是很想一下子躺到地上
就这么，睡过去

两块钱的地铁票
可以让我沉入地下不再出来
可以让我在来来往往的匆忙人群中
感受到来自身体之外的巨大压力
但我还没办法睁大眼睛
我坐在地铁站的候车椅上
我眯缝着眼睛
地铁它一晃而过
但我还没打算坐进去
在这座城市，我没有任何目的地
旁边是一对情侣，拥抱着，私语着
他们精力充沛。他们最终会坐上地铁
到达城市某处的一张床上

当我到了某处，我很快识破了一个骗局
世界他妈的本身就是一个骗局
我们服服帖帖，但疲惫不堪
连挣脱的勇气和力量都难以找到
骗局是这样的，一个东北口音的家伙
吆喝他神气的小人。说它可以听人的命令
你要它站它就站要它跳它就跳要它躺它就躺要它怎样
它就怎样。并且当众演示
多神奇啊，围观的群众纷纷购买
五块钱两个。还问东北人为什么会这样
东北人的回答是我卖的就是这个为什么
我卖的就是为什么，这是个牛逼的回答方式
让我来告诉你们是为什么
你们每个围观的家伙，你们这些除了围观
再也无所事事的家伙，眼睛都瞎了
为什么没看见坐在地上的那个女人
她假装在看一张报纸，实际上她的手
正在腿下操纵一根极细的线
这就是那些小人为何神奇的原因
你们都瞎了眼了，只有我识破了这个骗局
所有人都瞎了眼了，所有人，所有人都被骗局蒙蔽

我在公园边上一家露天小餐馆吃饭
一个老乞丐过来了。也许他
一直都在这里
他手里拿着一个碗，装钱也装饭
装生活也装理想
他求老板给他一点吃的
老板说你的碗太脏了他说不要紧
老板把别人吃剩的面倒进他的碗里
他一下子给喝得干干净净，嘴角浮着满足的笑意
他是一个牛逼的乞丐
因为我看见他的碗上写有
“XX大学文学院”的字样
啊，他是一个牛逼的乞丐
我都没有XX大学文学院的饭碗

我已经累了，但我找不到睡觉的地方
在南京路，我买了一包四块五的香烟
点着抽了没几口就扔掉了
太难受，你不知道我太难受
我他妈的真想找个地方大哭一场。
在麦当劳，我洗干净手，买了一杯加冰的可乐
我以为这样可以好一些
我以为我不是那种不可救药的家伙

我送走的人已经离开了，哦上海
我也累了
请你抹去你的阳光，请你熄灭所有的灯盏
请把你所有的声音停止下来
我可以待在你随便什么地方
做一个美梦。梦见我和她
本来就是相爱的
再也没有什么能阻隔我们了
再也没有什么不是完整的
哦上海上海我也老了
从此刻开始我就已白发苍苍
我们已回不到过去的时光里
不要说小巷和山坡，不要说唱歌和雨伞，就连做爱
也无法让我们获得更大的快乐
哦上海上海你倒卖发票你当众行骗你沿街乞讨你
光怪陆离你灯红酒绿你欲火高炽你冷如霜雪你
流离失所你故做姿态你可爱之极你无耻之极你
垃圾遍地你横冲直撞你头破血流你
收容我你鄙视我你抛弃我你抚弄我你奸淫我你
他妈的还想怎样

《你说》

我们穿上厚厚的棉袄
我们围上围巾戴好帽子和手套
我们颤抖几下我们哈出白气
我们有机会就烤火
有时间就晒太阳
我们把自己搞得很暖和

是冬天
就该有冬天的样子
这是你说的

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


第四辑：|极其白|||||||||||||||||||
****************************

《像蝴蝶一样》

像蝴蝶一样轻飘飘的
像蝴蝶一样
长一对美丽的翅膀
像蝴蝶一样飞在花丛里
像蝴蝶一样停在花蕊上

像一只公蝴蝶
遇到一只漂亮的母蝴蝶
像一只母蝴蝶
遇到一只英俊的公蝴蝶
像蝴蝶一样成双成对
像蝴蝶一样做爱
像蝴蝶一样
做什么都不发出一点声响

像蝴蝶一样
过完短暂的一生

《早安》

早安
刚刚起床的人
我是你两眼朦胧中
看到的第一抹阳光

早安
睡懒觉的孩子
我是那个让你
不愿意醒来的美梦

早安
窗外吵闹的小鸟
我是你今天衔在嘴里的
第一粒粮食

早安：春天
我多想是你开出的第一朵花
我多想你用晶莹的露水
轻轻地
打湿我

《摆动》

我注意到：摆动
我听见了
当你从云端
滑下来
在风里，一个无端悲伤的人
看见你
你也看见他

《堕落》

我们何不坐上一趟慢车
出门旅行呢
姑娘在井边打水
她爱上一个结了婚的男人
并把初夜
献给了他
现在她多么伤心
她甚至就要
纵身一跃
从此从这个世界消失
我们何不捎上她
陪我们一起
看路边风景呢

《慢下来》

我现在觉得
写诗
应该是慢工出细活
就是说
我还应该慢下来
就象刚才
我一个人
在干将路上
往莫邪路的方向
走过去

《江南》

一首关于江南的诗
需要写多久
它应该包含多少水气氤氲
多少才子佳人
多少文人墨客
关于江南
不是我现在这短短几句
就能表达清楚的

《如果我是你》

找一处僻静的房子
安定下来
看看书写写字
无聊的话
可以约朋友出去
怎么玩都不过分
有时候去乡下
帮种田的父母
割一垄麦子
回去后借题发挥
弄一篇《收麦赋》什么的出来
如果我是你
别提有多幸福

《江面上》

我以为我看见的就是对岸了
我以为那些水鸟
都是从苏北那边
飞过来的
我以为我一挥手
对面的人
就能看到
我多么单纯啊
我以为我看到的一切
就是我想到的样子
在江面上
我觉得江水太宽阔
而雾
也太浓了

《F》

还需要有更多的色情网站
能让我打发掉那些难捱的时间
那些大波妹，她们太漂亮了
而且风骚得让人惊叹
以至于我开始怀疑：这个世界
是否依然真实。朋友杜撰
他一再告戒我，请不要相信
爱情。可是我不得不承认
我是爱你的
我那么爱你，每一秒
都在想着你
现在我已经成了我们这一带
抽烟最凶的人
要不还能怎样呢
如果你依然不能接受
那么我就只能这样下去
一直都这样下去，连我自己
都觉得自己，不够真实

《Q》

我有一盏台灯。杜撰说
它的光
是蜂蜜色的
这是一种
让人温暖的颜色。一个男人，我
在此刻
面对一面冰冷的镜子
我看见我 因为睡眠不足
而红肿的眼睛
在40瓦台灯下
我就这么相信了，一个人
完全可以在一瞬间
变得苍老

《M》

我愿意我是一只松鼠
多么快乐啊。我愿意
我住在一片没有尽头的
森林里。从一个枝桠
跳到另一个枝桠
在不经意间
你会发现我的影子
而更多的时候
我会躲在一个隐蔽的角落
静静地
度过我的时光

《像我这样的人，他》

像我这样的人，他
注定一贫如洗
不光贫穷，孤独
还会像恶梦一样
时刻伴随在身边
是的，在夜里
我常常睡不着
就算睡着了
也会忽然醒来
在漆黑的世界里
我想我会不会
就这么死掉
像我这样的人，他
觉得自己多么悲哀
年轻的朋友们，你们
是二十一世纪的新一辈
你们千万不能
做像我这样的人

《江南的梅花开了》

如果有时间
这个周末
我想去一趟南京
在电话里，我对JJBIRD说
她说，那我们就可以
一起去看梅花
梅花开了，这
我是知道的
在整个江南
梅花到处都是
上个周末，我还刚刚冒雨
去了一趟苏州的
香雪海

《樱桃是樱桃，樱花是樱花》

在三楼办公室的窗边
他问我，楼下开的
是什么花
我看了一下说
肯定是樱花
他就说，哦
樱桃是樱桃
樱花是樱花
樱桃我吃过
感谢你
让我第一次看到了樱花

《马来西亚工厂》

他的办公室
蓝色的椅子
他的笔记本电脑
他的英文版AutoCAD
马来西亚的工厂
在沪宁铁路边上

他总是很忙
他总是走来走去
是不是可以推断
如果他心情坏了
就会爬到楼顶
抽烟，看火车
在铁路另一边
田野上的紫云英
就要开啦

《上世纪的初恋》

这段时间我总是在想
人，一不小心
他就老了
尽管才二十多岁
老，对于他来说
也是一件轻而易举的事情
他偶尔为此伤心
偶尔也会想起
发生在上个世纪的
那场短暂的初恋

《热舞的女王》

她眼波流动，她顾盼生姿
她美啊
她干净得
象一块没有用过的橡皮
在黑色城堡
热舞的女王
主宰一切。她现在好像
刚刚注意到我
更不可思议的是
她好像正准备
把我擦掉
在我留下的位置
种一株疯长的茉莉
她舞蹈
她和茉莉一起
住在空荡的城堡

《半个兰州的灯火》

在那座山顶上
夜晚的时候
可以看见
半个兰州城的灯火
有那么一阵子
我喜欢爬上去
一坐就是半个晚上
只有我不是半个
我是百分之百的
完全的我

现在让我来想想事情发生的时间
哦，应当是秋天
情侣们躲在树林里
有一次我还捡到一个用过的避孕套

《正在盛开的花朵》

到了下午六点钟
天还没有黑
最近白天
很明显地长了
这很好
对于一个
害怕天黑的人来说
他可以走在我的窗子外面
他可以走得很盲目
看起来让人觉得
他好象只是为了
穿过那些 正在盛开的
花朵

《从苍白到金黄》

就这么仰望着
你会看见它
从苍白变得金黄
没错，它就是月亮
它就是你唯一相信的事物
它渐渐上升，渐渐的
明亮起来
它把光芒射在你身上
然后夜越来越深
但你还是不能停止仰望
否则你不可能看到
它又是怎样从金黄
回到苍白，回到最初的暗淡
象一颗落水的石头
沉没进无边无际的天空里

《一年没有四个春天》

你以为这些花朵
会永远象今天这样灿烂吗？
你以为天气
会永远象今天这样温暖吗？
年轻人，你错了
恰恰相反
花朵很快就要凋谢
天气也会越来越热
你就是成天光膀子吹空调喝凉水
你的心情，还是不可能平静下来
年轻人，你还太嫩
有很多意想不到的事情
会在你今后的人生中发生

《录下来》

我的意思是
等你走后
我就可以
一遍遍地听
既然你也很有兴趣
既然你也觉得
这样的时刻
是美好的
那么请你跟我一起
大声唱
这首《王二小》

《你应该坐在飞速前进的汽车里》

你应该坐在飞速前进的汽车里
窗外阳光多么灿烂
不，你不应该
拉上窗帘
你应该坐在飞速后退的风景里

《梅雨》

事情既然到了这个地步
也没有必要再谈什么
关于那场雨
它的到来是这样的
我还没撑开雨伞
风就刮过来了
雨么
紧随其后
让我们觉得
黄梅季节
这么快就到了
是啊天气这么热
雨又下得这么突然
你说一到下雨的时候你就变得伤感
而我实在不喜欢回忆什么从前

《雨声》

无聊吗？
要不你再过来一点
和我一样
坐在窗子边上
不是要看外面的风景
外面已经很黑了
去他娘的黑
这算不了什么
我是说
不如我们一起
认真听听
是不是也有点
夜来风雨声
那种味道

《白蛇和青蛇》

白蛇和青蛇
都是从深山里
修炼出来的
白蛇和青蛇
都那么善良
我做白蛇
你做青蛇
或者你做白蛇
我做青蛇
这都没什么关系
反正我们都善良
一件亏心事
也不曾做过
我们就是
白蛇和青蛇
肩并肩
从深山里
走出来

《Tonight I will be by your side, but tomorrow I will fly》

假如我是一只鸟
假如你
住在我栖息的草地上
假如你贫穷
只剩下最后一碗口粮
假如我干渴
假如我还要赶万里长路
假如你是真的爱我
你也一定不要紧张啊
我仅仅只是说假如
我仅仅只是
一个过客
我仅仅只是
做一个短暂的停留
我一丁点
伤害你的意思
也没有

《遗憾的事》

对于你
你知道我遗憾什么吗
我遗憾的是
当初我竟然
没有大胆地
牵你的手

现在我们的距离
用千山万水来形容
都不过分
我们各自过着
彼此毫不熟悉的生活
你在做什么？
你孤单吗？
你会常常觉得
悲伤和疲倦吗？

对于你
我只愿这样想象
2002年夏天
我和你手牵手
走在兰州的黄河边

《一个人的行走》

不如说一个人的行走
也是快活的
再远的路程
也不必坐车

天气炎热也是美好的
不必擦汗。是什么
就是什么
在路上的人
要做一个没有秘密的人

就这么一个劲儿地走下去
风景都是熟悉不过的
你说你满屋子都是朋友
而我也不觉得有什么孤单

《三个朋友》

马路边，三个朋友
这不是我的凭空想象
我是真的看到了
三个朋友
在人群中穿来穿去
一直不曾分开

《有大雨》

天气预报说
有大雨
于是想象一下
即将到来的雨
把院子里的卵石
洗得透亮
那时我的心情
应该也和那些石头一样
明朗、舒畅
但大雨究竟
大到什么程度
以及它到来的准确时间
现在都还不清楚
我也只好坐在屋子里
一边听收音机
一边等待

《西山的杨梅熟了》

西山的杨梅熟了
你知道么？
雨的确很大
但杨梅实在是熟透了
如果我们还不过去
它们就会掉在地上
化成一团团紫色的污水
多么可惜啊

听好了，去西山
我们要早早起床
坐91路公交车
旅游册子上说：
路过太湖大桥的时候
不要忘了
看窗外的风景哦

《河马和马，以及另外的一匹动物》

在路上我看见你们
像是互不相识
又像是天生一对

你们保持着经过周密计算的距离
互不说话也互不干扰
天就要黑了
而你们
总是不紧不慢

你们穿过几条逼仄的巷子
这个行人稀少
的夜晚
静谧得让人恐惧
没有风，但也不太热
整座城市
只有五盏路灯
闪着昏暗的光芒

谁都不知道这样的行程何时终止
有时候你们
会不约而同地停一会儿
各自抽各自的烟

月亮升起的时候
在巨大的黑色阴影下面
你们就像是河马和马
另外的一匹
叫不出名字的动物
在不远处
一直注视着你们

《这是一个完美的爱情故事》

事情总算有了结果
A和B握手言和，重归于好
C独自去了远方
Q虽然至今单身
但总算找到了不错的的工作
G也一脸幸福
估计国庆就会结婚
撇开D和E不谈
这样的结局
实在值得庆幸
我们都长长地
舒了一口气

《在炎热的夏天早晨听赵传》

明晃晃的，这个世界
在阳光下。多么苍白
声音更加苍老
在歌里
他唱的是一个男孩可是
被叫做“男孩”的年纪已经过去了
你还不知道么？

淌着汗的赤条条的身躯
无事可做，多么不安
塞在拖鞋里的脚四处走动
啪嗒啪嗒
想起学生时代集体拍手唱歌的冬夜
寒冷但是温暖
喜欢的女孩已经嫁人了
身体发胖乳头发黑
马上就要生下胖乎乎的讨厌小孩
对面就是水房和厕所
这一点很让人自豪
过来借宿的老侯说
啊，真好
一切都非常方便

他唱着男孩看见了野玫瑰
是荒野里鲜艳的玫瑰
而俺想起的是野性的酒吧妹妹
来吧来吧妹妹妹妹
到哥哥这里来
我们不谈爱情只把床板干穿
来吧我们就这么老下去
不好么
这空房子
这他妈的空荡荡的
阴暗角落
做什么都没人发现
你就放心吧
房子漂在海上
越漂越远
现在望过去
啊真像一只被蛀空的苹果

《Sweet Bee》

她的黑色T恤
黄色的英文字母
Sweet Bee
我真希望这就是她的名字

《我喜欢秋天》

无论何时问我
我都会说
我喜欢秋天
天空变得很高
空气变得干爽
早晨独自出发
露水打湿裤管
经过一些湖泊
风景叫人心醉
干脆坐在地上
听听鸟的交谈
路边橘子红了
停下摘上一颗
见到有人经过
跑去打声招呼
偶尔一阵凉风
吹动树叶也吹到身上
想想这种感觉
实在让人怀念

《有时候看云，有时候陷入冥想》

天气炎热的下午
可以躺在床上看云
在明亮的窗玻璃外面
云无端地变换出各种形状
不用说
这会让人想起童年
童年的时候我们曾坐在山顶看云来着
你说它一会儿像马
一会儿像船
对于你的每一个比喻
我到现在都还赞同

那时候我们不怕热
手里牵着牛绳
头上戴着草帽
我们看云
眼睛一眨也不眨

十几年后的今天
你我多少有了点沧桑
而云，我不骗你
它还是当初的模样

《八月的街头巷尾》

没想到啊！
在这里还能遇见你，
几年不见，
过的还好吗？
我很好啊真的很好。
我已经不是当初的坏脾气了，
上班是很累但我也不再抽烟了，
酒偶尔喝点也只是应酬一下而已。
天气这么热，
要不要去我那里舒服地坐坐？
我现在养了一条可爱的小狗，
它有个名字叫多多。

《守着午后空荡的长街》

我想象自己是一棵树
和很多别的树一起
守着午后空荡的长街

来过的人们已经走了
音乐停止了。午后空荡的长街
比雅鲁藏布江
显得更加寂寞

只有数不清的树
一棵挨着一棵
一片连着一片
和我一起守在这里
不知在等谁
也不知要等到
什么时候

《找个人跟她说：我爱你》

满大街都是漂亮的女孩
你有种就跑过去
对每个人说：我爱你
我没种
我坐在街角
独自抽烟

《淫荡生活》

纯洁的少年走失在山谷
纯洁的少年
把鞋子弄丢了
把梦想弄丢了
把方向弄丢了
现在只剩下一个猥琐的老头
躺在肮脏的床上
玩弄自己肿大的鸡巴

《白云之乡》

也许，我是这样想的
还剩下最后一个好地方
那就是白云之乡
在街上
我一抬头
就看见了

白云之乡
多么美好
白云，多么美好
白云们和睦相处
有时候一些金色的霞光
来拜访他们

《羊》

没来由忽然想起了羊
潮水一样的
从山坡上涌下来
好多的羊啊
我想
它们是幸福的
你觉得呢？

《近似无限透明的蓝色》

我把每一张照片
都在电脑里修改一遍
主要是把原本暗淡的天空
改成近似无限透明的
蓝色
我觉得这样一来
无论天空下面是些什么
看起来都非常美好

《那年冬天，她的白围巾》

那年冬天
她围着白围巾
我们相互讲有趣的事情
笑得前仰后合
那是在夜晚
我差点想对她说出那句话

冰冻的马路上有人摔倒了
所以我们把手牵得很紧
地上雪真厚，天真黑
所以我们把手牵得很紧

我小心翼翼地
解开她的围巾
她用无辜的眼神
望着我

《杭州：雨大的上午》

想做一个“永远的诗人”
想重新爱上淋雨，爱上听风，爱上踏雪
想用最简单的方式出一回门
想谈一次像初恋一样热烈的恋爱
因为太疲倦了因为太孤单了因为觉得老了因为陌生因为至今仍在路上

是不是太复杂了？总之，像我们这空虚的一代
总是担心什么会消失
总是想看看黑暗中的车窗外面有些什么

看样子就如迷路的小孩
走在杭州的大雨中

《午夜电台》

什么啊，你播那些发黄的老歌
讲那些无聊的废话
你以为这样就能打动我么
在过往车辆不断吵闹的夜晚
你以为这样就能让我回到从前的宁静里么

你不是麦田
不是被雨水打湿的陋巷
当一切全部结束
我趴在窗口向外张望
你想必也正昏沉沉地坐在回家的车上

《在秋天的抒情》

和一场大雨邂逅是幸福的
它必须足够冷
才能让人意识到
炎热漫长的夏天
终于结束了

那些孤单的树叶
多么无辜。在雨中
不要试图用模糊的视线
挽回什么
它们全都会消失
像姑娘们
全部远走他乡

要知道还有更漫长的冷
等在后面
它必然是潮湿的
室外游泳池关门谢客
穿T恤和拖鞋
晒得黝黑的打工学生
回到校园
开始他今年的第二次恋爱

有时候会不知道夏天是怎么过来的
他暗暗失落
在风一阵紧似一阵的时候
他看见麻雀缩着脖子停在电线上
而电线
他总是搞不懂它的走向

《四个在前，一个在后》

在公共厕所门口
合影完毕
美丽的苏州十全街
的夜晚
灯光很好
老侯想买双肩背包
说是可以去西藏
我想买牛皮封面的笔记本
抄写我的诗
江南风味的蜡染布衣服
一件件挂在墙上
苗族饰品店
银器闪闪发光
偶尔谈起兰州
三个落魄的小孩
蓬头垢面地爬山
那时黄华开始恋爱了
两个人白天一起逛街
晚上逛校园
我和老侯
眼巴巴地看着
跟在后面
四年过去了
就像是很多很多年过去了
老侯要为了一份
包吃包住月薪两千二的工作去南京
抱怨行李太多
黄华花掉四十万（四十万呐！）
在城北偏僻地带
买了房子
我想去上海
呆两天
找找诗人蓝皮
喝点啤酒
去杜元的画室看看
但看样子很难成行
真无聊啊
这被走来走去的街道
几个人各怀心事
四个在前
一个在后
在前面的两对
窃窃私语
后面的那个
手里端着相机
不停地喀嚓喀嚓
好像他们会跑掉似的

《约定》

那个你遗忘多年的人
到现在
一直都在找你
请你看到这首诗以后
一定跟他联系
好吧
就这么说定了

《火星来的人》

从火星来的人
他长的什么样子
实在是说不清楚
他应该模样古怪
说话叽里哇啦
和我们都没办法沟通
于是他只好悻悻地走在街上
街上琳琅满目的商品
也不说买一件带回家
所以我们这里有个习惯
要是遇见这样的人
我们就说
他是从火星来的

《2808681》

认识我的朋友
你们还记得
这个数字么
答对了
很多年前
它曾是我的电话号码
我还记得那部电话
是红色的
挂在宿舍的墙上

《贱哥哥》

贱哥哥
是对李剑先生的
尊称
李剑先生
是我的同学
见多识广
带我出去打炮
去洗头房
按摩
贱哥哥
把我带入了罪恶的泥淖
到了晚上十一点
他打车回家
我坐在宿舍
心跳失衡
一根接一根地抽烟
到了凌晨
还不能入睡

《盛大的节日》

快来让我们一起度过这盛大的节日
来的时候要带上外套因为这里已经很凉了
快来看看我楼下的桂花又一次开了
来的时候要走得小心翼翼因为稍有动静它们就落了

阳光多好的秋天
再多伤心的事情也不值一提
我喊一、二、三
然后我们一起笑出声来
要笑得痛快一点
就当作是为了晚上的派对

《一升尖椒》

在黑暗的角落里
一升尖椒
不要把你吓坏了
我是说：一升尖椒
藏在角落里
需要的话
随时可以取出来

《桂、桂花开了》

啊，是什么的香味儿
你这个新朋友
当然还不知道
是桂、桂花开了
每到农历八月
我们的院子
总是充满了
桂、桂花的香味儿

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^