koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.10


koopee.net

饿发 诗集《没有力量的神仙》
****************************

《他和他的驴》

他骑着一头驴，走在城市的大道上
所有的人，都看着他
还有一些不是人的，也侧过脸来看他
他就象个君王
他走到哪里，哪里就是他的江山

《小虫子、大蚂蚁》

小虫子、大蚂蚁，太阳只有巴掌大
在天上飞来飞去。我和小娟手拉着手，在田埂上跑
有时撒点尿，旁边的麦苗并侧脸看着
那时候树比房子凉快，我们朝着天上喊美丽的北京天安门
那时候我还没有发现，我的妈妈总是没有你的妈妈漂亮

《快活》

小表妹长得很漂亮，大辫子、粗眼睛
她经常抱抱我，就象我的小妈妈
有时我们跑到山冈上，混在一群羊中间
我们吃草，被大人们赶来赶去，我们快活的不得了

《白云飘飘》

白云飘飘，裤头开叉，那时牛羊肥美，
乳房没有变大。我背着你在北半球，
制造风和日丽的水鸭。
直到有一天，你说起妈妈雪白的屁股，
我就开始每天偷米，让你挥洒。
你的笑容灿烂，我在你身边风光强大。

《蓝天真丑》

山坡上有几只羊
在吃草
我顺风而下
它们自然分开
跑到很远的地方
另一块青草地

《美丽心情》

这时候路上没有人走动
有时坐在上面
想想自己
会是一根小草
雨下了
小草回家了

《家》

听父亲说
现在的这个家
其实是他的
第三个家了
最初是在村子里的
那条河边
后来发大水
就搬到了门前的
那座土山包上
最后才是这里
我想一定还会有
第四个家
不知我还是否会
跟我的儿子提起

《养狗》

我家养过很多狗
都很温驯
其中一只公狗
跟别家的母狗跑了
至于其他狗
是怎么没的
我就记不清了
但我肯定
没有被俺家杀死的

《油菜花》

油菜花儿开
我心情好愉快
姐姐那么远
我在地里写信儿

《桑》

桑是个好女孩
我想跟她结婚
我还想
认识她
跟她见面
然后手牵着手
轻轻跑过处女般的芳草地

《睡觉》

我想睡了
桑也想睡了
我这样想
桑以前是个可爱的小女孩
桑现在是个美丽的大姑娘
桑以后是个温和的老太太

《亲爱的》

让我用一百年后黄河的身体跟你做爱
让我用一百年后珠穆拉玛的手臂拥抱你
让我用一百年后池塘的眼睛望着你
让我用一百年后蓝天的欲望认识你

《如果》

一条老水牛在河边安静地吃着青草
吃着流水、落日与白云
而我只吃过老水牛，并且还是经过火烹饪的

《罪人》

昨晚我在梦中遇见了一棵树
一棵简单、完整的树
我的梦中只有这么一棵树
早晨醒来
吓得我半掩着窗子，让阳光照不到全身

《姐姐》

麦子熟遍了整个村庄，小板车
在离铁轨很远的地方
孤零零转着。姐姐束好刚洗的长发
坐在门槛上，远远地望着
有一片云，在天上
呆在那个位置好几天了。其它的云
在周围飞来飞去

《枫叶》

那时湖远天长，
我和亲爱的，
风一样在枫树林里温和地吹着，
是另一些金黄的人民。
整个秋天，
我的睾丸摩擦着布条，
象白云摩擦着蓝天。
不知从何时起，
亲爱的问我枫叶为什么那样红，
她整天问来问去。

《鸟儿》

拿着漂亮的木头枪，
瞄准鸟儿、绵羊、大人们。
一枪就死掉了，
我们兴高采烈地说，
什么都是听话的好朋友。
当鸟儿一天天变高，
象我们自己，
因此脚踩得也越来越没有了声音。
四面清风，
没有依靠。

《傍晚》

太阳落山了，
从这里到几万万年前，
都是静悄悄的。
从水中望见美丽的倒影，
逐渐被我的光彩弄伤。
当天黑下来，
我又要跟明天一样了，
又要被一些人，
痛苦地回忆着。

《回忆》

很久以前，
这里没有国家，
有位人民，
不想父母，
不爱处女，
他来到高高的山坡上，
如同一条大江，
轰然出生。
很久以后，
他静静地坐在这里，
反反复复地死去。

《老牛》

最后老牛哭了，
他刚刚生下来的小牛犊埋在地里，
仿佛月亮埋在河底，
那样清晰。
他带着他的小牛犊在犁地，
春风吹拂水面，
小鸟盘旋。
一年又一年，
河水源源流长，
用的仍是几万年前的姿势，
月亮还是几万年前的月亮，
在黑暗中，
散发着美丽、统一的光芒。

《窗外》

我跟你们一样，
长了两只耳朵一只鼻，
当大风掀翻屋顶，
我的小房子也会暴露出来
干净的水泥地，
彩色的内裤。
害怕老去，
债务缠身。
我跟你们一样啊，
努力礼貌待人，
渴望与大家相亲相爱，
我还想站在最高点，
俯视人群。
但现在我还在上学
就想嫁人。
我怎么都想不起来了
小时候的春天，
当阳光普照大地，
窗外的羊群
究竟是绿色的
还是蓝色的。

《桑》

桑，我以为你就是我的最爱了，
早晨的湖面上散发着静静的微光，
仿佛你纯净的温柔，
贫瘠的誓言，
那么正确，可靠，
多么让我放心！
我把你放到枝头上，
放到脸盆里，
放到我幼小的眼睛里，
放到我的身体里，
慢慢融化。
桑，你以为我就是你的最爱了。

《人之初》

在公交车上，
我只是不小心
把身子微微偏移了一点，
“你自己坐吧，
我马上就要下了。”
一位站着的老太说。
回来的整个晚上，
我把窗户敞开着，
月光静静，
伊人温柔。
一只蝙蝠从地里飞了出来，
停在半空，
她用两只单纯的眼睛注视着我，
一晃就是几十年，
我安居乐业，
家庭和睦。

《向度》

阳光落在你的小乳房上，
散发着清香。
我缓慢地进入你的身体，
象一只麻雀飞进花园，
一圈一圈的多快活呀！
亲爱的你知道么，
当我望见很久以前停在树枝上的
一双幼小的眼睛，
就象你现在闭着的，
而你抖颤的身体，
会是当时的一阵清风掠过时，
微微掀动的翅膀么。

《雨过天晴》

雨过天晴，
走在干净的马路上，
如同一块块青石条，
向前铺展。
我每走一步，
就会留下一小块空白，
等待光彩的人民，
过来填充。
但是很久啊，
我不敢回头。
很久以前，
我们的祖先也这样走着，
不看女人，
不想过去，
仿佛清风吹拂水面。

《陌生》

多年来，
我们早上上班，
晚上下班。
河水沿岸源源流长，
白云随风飘荡。
起初我们靠着性欲，
聚在一起。
如今我们聚在一起，
寻找性欲。
象两只大雁往南飞，
怎么排，
都是错误的。
亲爱的，
当我们走在人群里，
还有谁比我们更陌生。

《春天》

那是在春天，
阳光普照大地。
春风吹拂湖水，
鸟儿叫声绵延。
那时我还小，
经常望着窗外的佳人，
躲在被子里
静静地手淫。
现在她可能不在了吧，
也可能登上了王位。
如今的春天，
看起来一模一样，
死叶凋零，
活叶初长，
我也成了儿子的好爸爸，
妻子的好丈夫。

《冬天》

冬天的路上白雪漫漫，
我跟你象父女一样走，
象夫妻一样走。
旁边的树，
也来帮我一把吧，
多冷啊，
我们要互相帮助，
相亲相爱。
冬天的路上，
一群黑黑的蚂蚁躲在洞穴里，
想念着另一群蚂蚁，
当春天来临，
他们就拥挤到同一粒大米上。

《山路》

天气转凉，
穿树叶的人，
胡乱盖起房子，
面向河流背靠山。
他走到河边，
顺便娶个妻子，
用下体繁殖，
用双手劳动。
河水可亲，
鸟儿相爱。
当太阳离开西天，
一条山路从很远的地方传过来，
冬去秋来，
好多花呀，
开满路中央。

《人民》

早晨的阳光撒下来，
静悄悄的。
一路上，
有人跟我打招呼，
他把手停在半空，
纠缠着空气。
更多的人把手停在半空，
我的罪孽深重，
父母老去，
朋友离散。
当我还是个孩子，
我的睾丸就在黑暗中
叭叭作响，
当我老了，
又爱上了年轻的姑娘。
可现在我跟你走在一起，
而你又从不告诉我。

《小草》

天色逐渐暗了下来，
小草坐在山坡上，
望着山下大片抖颤的灯火，
然后睡去了。
很久以后
我们也来到了山坡上，
当天黑下来，
我们望着另一些光彩的人民，
他们抚摩着自己的过去，
就象女人抚摩着女人，
八百里之内，
充满欲望。
昆虫飞舞，
月白风清，
小草回家。

《飞翔》

湖水映照蓝天，
花儿开放，
小兽安宁。
我把你们缓慢地放进眼睛里，
仿佛把鱼儿放进清水里。
整个早晨，
有两只小鸟在窗外叫着，
阳光投下的影子，
在我的肩膀上跳来跳去，
使我的手臂微微张开。

《湖水》

湖水多快活啊，
我这样想，
安静地坐在草坪上，
更多失败的人坐在草坪上。
秋风吹起又落下，
撒在湖面上的枯叶多快活呀，
我们空空的双手多快活呀。

《神鬼传说》

我的老婆老了
象个白骨精
她的手只剩下骨头
在夜里
她抚摩我的身体
我也老了
象个病倒的唐僧
在夜里
我们是两只相爱的鬼
两只相爱的佛
也象是两棵相爱的树
反正跟人没关系

《村夜》

到了夜晚，我把窗户打开
火车在我看不见的地方
孤零零转着
有一两只小虫子飞了进来
很久以前
它们喜光，不吃肉
而今我喝干净的白开水
不抽烟
有时出去望一眼天空
那里有一位叫桑的女孩
温柔又善良
躲在云层里
摸不到。夜晚没有风，但很冷
一只青蛙绕过池塘，在有光的地方，走来走去
我朝山的那边，轻轻喊，另一座山的名字

《乌鸦》

整整一个下午
我望着窗外的一群鸟
它们跟我一样
安静地躺在地上
可惜它们没有等我
一起飞上蓝天
它们飞上蓝天的时候
天就突然黑了

《 秋天》

许多个秋天就这么过去了
有些鸟,从西泊利亚飞过来
又飞走了
我说亲爱的,我的手艺活啊
已经炉火纯青
当夜色慢慢从地里长出来
我多想骑着父亲的脚踏车
我还要唱着用你做的山歌
带着你,跟你忘记了很久的乡亲们
一一打个招呼

《大海》

我望见过大海
现在我又回来了
我都忘记了
大海的模样
我只记得
那是我第一次站在海滩上
我用手指
勾住了你的小指头
如今你嫁人了
传说大海是蓝色的,很美,简直美死人了

《雨下了》

这是这个夏天的第一场雨
下在我们潮湿的房间之外
干净的小路已经为我们准备好了
阳光里，什么都是新的
亲爱的，我多想跟你到窗外走走
我们的手指都弯曲着，偶尔碰着，三万里

《鬼》

这几天，我看见
在我们之间的那条马路上
有一只鬼
在慢慢飞
他告诉身旁的每一个人啊
小u是个好女孩
小u的男人
只有一个
他在夜里不喝酒
也不手淫
后来这只鬼就上了我的身，使我大病不起

《暴风雨》

暴风雨终于要来了
我站在窗外
静静等待着
我的红领巾
大辫子
还有你的小拳头
一起被大风吹过来
一起穿过
我厚厚的大肚皮

《内裤》

这几天，天气逐渐变凉
我的电话，都生病了
还有窗外的那排树
一直望进来
我的房间很大，在夜里
火车北上
我穿着你丢下来的那条内裤
很舒服啊
如今上面画了一个箭头
箭头朝南
上面还写着：“饿发禁止入内”
火车开动了
朝北开去，开满了整个秋天

《给恩惠的第二十三首诗歌》

你对我不够坏，不足以使今晚的孤独变得美丽起来
可你对我也不够好，不足以使我的幸福在文字中流淌出来
在这个夜晚，我只想写一首诗歌送给你，告诉你
在没有你的日子里，我是真的想你，而且绝对与性无关

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡