koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.10


koopee.net

九月 诗集《九月之秋》
****************************

《走廊美女》

他象刽子手
在走廊
前面女学生
一闪一闪的光
被腿夹着

《狗的早晨》

目睹一条狗
嗷嗷 嗷嗷地叫
它的眼神 藏几分凶光
它向东叫一下向西叫一下
它把头朝上 它又把
头朝下
你看它摇摆头的姿势
多象在一堆堆的 吃屎
整个院内 我四处张望
一条不知疲倦的狗
汪汪的叫声证明
刚刚有人来过

《壁画》

想象你就是
挂在我床前 崭新的壁画
我每天看它
早上起床看深夜临睡看
写诗时看打电话时看
风吹日晒打雷下雨我就这么看着
看到废寝忘食
我看到了你披肩的长发
飘啊飘飘过四季
我还看到
你修长的腿在走廊
越走越性感 走到天很黑了
我说趁着静悄悄的美好时光
不如我们做爱吧

《对话中的一个片段》

她咻地起身
吓我一跳
然后
她的电话响了

事实是
她的电话响起
她再去接听的

《谁更牛逼》

他们上街骑摩托
我
骑马

《进行时》

尾随一个人
那么熟悉
夜的胡同
她和背影
和身后的
一切
都将慢慢消失

《苹果，香蕉，牛顿》

假如苹果代替香蕉
香蕉代替市场

又假如
香蕉代替苹果 下落
砸到了牛顿
假如牛顿是女人

假如香蕉不是香蕉
而是铁棍

《优质女人》

那个女人便是
传说中的优质女人
她正打一把太阳伞
街头巷尾胡乱转悠
白花花的大腿
粉红色超短裙
我的目光最后却只停在
和超短裙极其般配的屁股
那迷人的屁股
一半一半的
实在想
冲上去抓一把
感受一下它们的弹性
然后掩耳静听
这个优质女人
因为害怕
在大街上一阵阵尖叫

我这样想时
小寨西路
警报“呜-呜-呜”
响了

《从无到有》

从湖北到江南
从湖北到西安

一步步
逼近爱情

《一次失败的性爱经历》

终于 我们拥有了共同的
频率 这个时候 我很想听听
你的心跳
虽然 我不可能听到
你一阵阵呼吸紧促
我始终镇定自如
如果我即刻朗诵唐诗
让一部分精力走神
那我们蛇般缠绕的时间
势必拉长
如果我逆水行舟
冲锋陷阵 最终累得我
满头大汗
这
让我下一次 将此类美好
想象成体力活
现在 我正专注地看着你
想起我那么那么地
爱
你
我非常紧张

《在大雁塔》

在大雁塔
谈天说地
我们谈论最多的
是诗人管党生
我们一边谈论一边看
灰暗的天空下
几个人
慢慢沉默

《并非是体位问题》

她以仰面的姿势面对我
诱惑
象一条河
你知道 我爱你就象我躲不过
俯下身去
尽情地在你河中 游
然后幻想自己
象一条初生的泥鳅

我在河中游
摆动的躯体 越来越滑
慢慢地 就要失去
我多想将自己全部给你

我在河中游
环顾四周
四下里无人啊
我怎么游也上不了岸

当然
上岸
我就会暴死沙滩

《幻觉》

我看见一辆车
远远的
向我驶来
我看见一个男人
在车上
和一个女人亲吻
他们动作缓慢
甚至越来越慢
几乎停在我最初发现他们的地方

《世界》

眼中的
这个世界
眨眼之间
忽小忽大
忽大忽小
当眼睛
向北----向南
向东----向西
直觉变换了世界
闭上眼睛
一切安分地歇息着

远处的世界
是些什么
色情 侵略 贫穷 黑洞
或者其他

有时 一个世界
对应的
只是一个陷阱 就象我
无缘无故地 写完这首诗

《恐惧症》

考试恐惧症
工作恐惧症
恋爱恐惧症
性爱恐惧症
死亡恐惧症

这些恐惧
象
我每天回宿舍
必经的楼梯

《给刘雯》

知道你要来
知道你要走

知道你年轻
知道你如此
爱着自由

自由自由自由
我当作短信
朝你发送

这唯一的主动
和未能送你一程
的疑问同时发生

《观察一群羊的日常生活》

我蹲下去
看见一群羊
象一群马
它们吃着草
它们
奔跑
我起身
一只母羊
已经来到我身旁
伸舌头
不停地舔
我的手心
手背
忽然
它绕到我身后
让我
被一群公羊
团团围住

《石头》

初春
阳光总令人喜欢
它斜着进来的时候
我睡意正浓
懒得 呼吸
最终
我睡成一块反光的石头
一些光投射向你

《我们这样拥有》

抱住你抱紧你
我知道 拥抱并不代表
拥有
抚摸 端详 亲吻你的秀发
我这样表达 爱 野蛮
野蛮过后
我不知道拥有
是否需要我
沉默并深深地顶
入你
即便很多次
我如此做了
下一次 从你的沼泽地
重新上岸
我是否可以
高谈阔论
拥并且有

《一等书生》

他，如此如此
我，那么那么
你，别可是可是

《我的理想》

二十岁前
我不断更换理想
一楼梯间朋友
两马桶爱情
走路时 我都在寻找下一个理想
一抬头的个性
一抬腿的舒爽
我的理想
一直简单
也一直遥遥无期

二十岁
我大踏步迈进了新世纪新千年
新千年好啊
新千年结束了我第四次高考
然后我抬头进入大学
但大学不是我的理想
大学谈论理想 太俗

理想我的理想
在哪呢
从今天起 我举起双手
向你投降

《那片玉米地》

那片玉米地
总
令民工们惦记
他们进去
撒尿 大便
然后
象土八路
慢慢探出头来

那片玉米地
如此
茂盛
纯洁

《飞》

一只鸟
或几只
叽叽喳喳
飞
在黎明前
仿佛不叫醒我
不会掉头离去

鸟的飞和飞着的鸟
如此自然
有别于 个性的人们
站在高楼或是悬崖
一跃而下 一生
模仿一次飞鸟
在自由自在的天空

幸福而饱食的鸟儿
在表现主义的构想
下
一日千里
从古至今
飞
漫无目的

《周末来临》

我左眼看到的那本诗集
翻开了第一页
我右眼再看时页码就变了
要说翻到第274页
对我是轻而易举的事
看了一会我没有再翻也没敢再看
蓦地 我摔了那本诗集

在那个下午
在嘉汇汉唐书城
我看到的那首好诗
就这样
躺在了地板上

《视力下降》

视力越来越差
我分辨不清
当夏季来临
女人的小腿
是否穿了丝袜

《清晨之清》
车夫在奔跑
载着我
马路边秋色
让我想起了
春风又绿江南岸

《一位女同事的悲哀》

我无法分担
一位女同事的悲哀
几天前 她在网上
向我倾诉 工作之苦
她抑郁的表情
透过网络
逼向我

今天 她走了
从工程处去了收费站
或许 她该庆幸
我们帮她提包 送她上车
车上很拥挤
刚好坐下两位女同事
她们年纪很大
她们送她回家

路上小雨已停
地面仍旧潮湿
挥一挥手
车尾浓浓的尾气
没能让我看清她们离去的脸

《给小L》

我未能久久地注视那条小路
崎岖狭长
刚好通往你的身体
我不曾忘却
拥抱 吮吸你
片刻浪漫
和醉心聆听你 浅吟低唱
流水潺潺般的幻觉
我 不曾理解
在你突然间
拉长的笑容里
我多象一个神经病人
渴望全世界
将我忽略

《幸福》

一天之中
最幸福的事
莫过于
清晨
你来了短信
你说恨我
一两年

《逛商场》

陪你逛商场
你说和女孩子逛商场不习惯吧
我说 感觉很新鲜
你在前面 优雅地 开始挑东西了
我便开始打量
你的背影你玲珑的曲线
具体一点
我盯着你的臀五十秒
你的腰十五秒
你的腿二十秒
你的头发十秒
在商场
你总说时间过的好快啊
什么都没买
我说是啊 时间过的真快

《雨一直下》

昨天的那场雨
一阵紧过一阵
从小寨到兴庆宫
从兴庆宫到大雁塔
雨一直下到
深夜
我已经睡着

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡