koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.10


koopee.net

蓝石禾 诗集《向右看齐》
****************************

《五年》

想想看
他们分开已经整整五年
这是一个
说长不长
说短不短的时间
五年
他只记得
小镇下过两场雪

《颜色》

回来的路上
我看到村子上空
飘着像云一样的烟
天空一般的颜色
它们是多么的亲密无间
一溜出烟囱就亲在一块
这家的，那家的
回到家中
奶奶说
为了找那只肥胖的老母鸡
她几乎走遍了整个村子

《兄弟》

兄弟 你说
朱军变得深沉了
我说是的 兄弟
九年前 他已经是而立之年
如今他近不惑之年
怎能不深沉
我还知道他会老去 就像赵忠祥大叔
在我们的而立之年不惑之年
兄弟 我们都会深沉都会老去的
只有在父母眼中
我们永远年轻
永远是孩子

兄弟 你说
从明天起6：30起床
我说好的 兄弟
你看 我们都把最好的时光
浪费在脏兮兮的床上
而隔壁的兄弟在背我们都不懂的玩意
兄弟 你总是说我们都堕落了
我说岂止是堕落
但又找不到比堕落更堕落的词了

兄弟 我早就对你说过
不要在我面前谈女人的胸脯和臀部
那是危险地带
谈多了会使你的嘴唇流血
而你怎么也不会意识到血是多么的汹涌

兄弟 干嘛老这么喋喋不休呢
说他妈的这世界不像世界了
今天萨达姆被抓 明天布什发表电视讲话
我说兄弟 我们该关灯睡觉了
现在是凌晨三点
还有三个半小时咱就得起床了

《天才》

我真想知道
那个卖衣服的女人
是什么时候成为天才的
我之所以这么说
是因为我不是天才
即使是白痴一样的天才
我都算不上
而那个卖衣服的女人
她是个天才
是个不折不扣的
卖衣服的天才
我之所以这么说
是因为
我真担心
口袋里仅剩的七十块钱
会在一瞬间
变成她的

《药》

小李的老婆
因为和婆婆吵架
前年喝药死了
我多么佩服她的勇气
我佩服的还有
王明强的老婆
她是在我读小学的时候死的
同样是因为和婆婆吵架
喝了很厉害的敌敌畏
但我不佩服张华的女人
听说前几天
她因为和张华闹别扭
服用了一包老鼠药
幸好抢救及时
保住了性命
我不佩服她
不是因为她没送命
是因为
我怀疑她喝药的时候
决心不坚定
因为买来的三包药
还剩下了两包

《阳台上的鸽子》

三楼的阳台上
住着一群鸽子
有一百只那么多
阳台被巨大密集的铁丝网罩住
那是鸽子们的房子
每天都会见到一位老人
准时来到这座房子
端坐在木椅上
给这群鸽子喂食、添水
鸽子们拍打着翅膀
发出一声声尖叫
老人是个聋子
听不到鸽子呼喊的声音
只看见它们
上下不停地抖动翅膀

《听朋友高谈阔论》

我说你们
一会儿东
一会儿西
一会儿南
一会儿北
都说了些啥

你们说东
白天的事
我还没想完
你们说西
我却在东
现在你们说南了
我还在西

结果
整个晚上
我都找不着
北

《树叶掉落在春天》

常常是
春天未落的叶子
夏天落
夏天未落的叶子
秋天落
秋天未落的叶子
冬天落
但今天
我见证了这座城市的树叶
在一夜之间
疯狂地掉落在
春天

《小偷朋友》

十岁之前
他常常从家中偷一些东西
去挑杂货担的老头那换零食
十岁那年
偷家里的钱没被发现
他说他没浪费掉那些钱
好长一段时间才花完它
度过一个快乐的暑假
后来他变得更加大胆
邻居家的母鸡丢了
是他作的案
学校后山上的桃子
他不知白吃了多少
小镇上那些摆地摊的
他也没少打主意
十七岁那年
喜欢上班里的一个女孩
他想俘虏她的心
尝试过许多办法都没奏效
女孩子见着他就躲得远远的
他有些沮丧
到处求神拜佛
指望人家能够教他泡妞秘方
人家说他不是泡妞的料
叫他还是去干老本行
他说他早就不干小偷了
他的下一步目标
就是干一个处女

《某某》

许多年前的
一个秋天的下午
阳光灿烂无比
某某很年轻
她对我说
草原很美
她想到遥远的草原去
和那些白色的羊群
一起奔跑
很多年了
我们都没有消息
我不知道某某
是否真的去了草原
是否真的有
和那些白色的羊群
一起奔跑

《飞机从天上飞过》

今天有好多好多的飞机
从我们学校头顶上飞过
它们飞过的声音
时大时小，时小时大
它们都飞得那么的低
低得高不过三十层楼
这个高度当然是我估计的
看到的飞机，只有两架
一架蓝色的和一架绿色的
绿色的那架
跟学校大门口的那架
非常非常地像
其他的
我都是用耳朵听见的
它们发出的声音
让我觉得
它们飞得很匆忙

《守望》

坐在麦地里抽烟的那个男人
他的女人正在河口张望
天黑了
他要过河

《五月的一天》

朋友邀我去青山湖呼吸新鲜空气
我欣然前往
公交车驶到南大南院
突然想起我的中学同学刘伟平
两年前来到这所学校读书
如果没有意外现在肯定还在
上一次去看他是在去年
我想中途下车去看看他
我的朋友他没有反对
我想对读了这首诗的你们说
那真是一个不错的朋友

《一个不好的习惯》

一个人走路
偶尔与一个女人擦肩而过
我回头望了望
她的屁股
发现很圆
除了圆之外
还发现很大
跟我见过的许多屁股一样大
这个不好的习惯
使我有一回
撞伤了脑袋

《赣南小炒鱼》

你有把握说这是一道菜的名称
并且和赣南有关
但不一定要在赣南才能吃到
这多少有点像说到肯德基
我们知道那是美国人的
但在其他地方同样可以吃到

2003年的一些日子，在南昌
我常常吃到的一种鱼叫
赣南小炒鱼

《火车》

火车一直往前
发出火车应该发出的声音
那个女人
一直在不停地嗑瓜子
嗑瓜子的声音很难听

火车经过一个小站
一个女人取代了她
火车继续往前
发出火车发出的声音
这个女人
一直都在沉默

《夜黑》

夜总算黑下来了
像许多夜一样黑
像我喜欢的黑一样黑
在我写下这些之前
夜，它已经黑下来了

但那时的黑
不是我想象中的黑
不是我喜欢的黑
我说，夜
你再黑一点 再黑一点

我这样想着想着
夜就真的黑下来了
黑成了我想象中的样子
黑成了我喜欢的样子

夜，真黑啊

我这样写着
你们应该知道
现在
它有多么的黑了

《澡堂里的女人》

她们的
乳房
刚正不阿
她们的屁股
嫉妒得
脸都红了
此刻
她们
恨
她们的眼睛
看不到
她们的后面

《九八年夏天》

九八年夏天
从县城回家
花三倍的钱
坐一天的车
九八年夏天
新闻看得特多
大都雷同
不是天灾
就是人祸
九八年夏天
洪水从天上来
猪被淹死无数
外婆的村庄
被冲垮
九八年夏天
人们大呼小叫
纷纷逃上山去
和死人相厮相守
九八年夏天
动不动就死人
丧事不断

《后现代》

古代的猫
个个勇敢
能杀死凶猛的老鼠

到了近现代
猫的功能
有所下降
人们更多靠鼠药灭鼠

现如今
猫再也不是猫了
它们叫
丽丽、花花、贝贝

《一辆车和另一辆车》

一辆车
停在另一辆车的后面
一辆车
因为红灯
停在了另一辆车的后面
我敢肯定
前面的那辆
它可以到北京、上海、广州
当然还可以到拉萨去
只要它愿意
可是另一辆不行呀
它只能在这座城市里
东转转，西转转
因为它是一辆出租车呀

《在南昌》

吃的是南昌大米
喝的是
润田纯净水（南昌生产）
偶尔也喝两块钱一瓶的南昌啤酒
我现在在想
下个学期
要不要也像小马那样
找个南昌姑娘

《它还是活的耶》

小莉从外面
买回
两条大红鲤鱼
一到家
她就蹲在地上
望着它们
像望着两个宝贝
一条动也不动
肯定是死了
小莉伤心地说
买的时候还是活的呢
一条在地上
弹了一下又
弹了一下
小莉说
它还是活的耶
然后就去打来一盆水
把那条活的
放了进去
并说中午就烧那条死的

《爱上一个人由她的名字开始》

真的就是这样
我是先爱上她的名字
然后再爱上她的眼、耳、鼻、舌、身的
真的就是这样
我是最后才爱上她的那个叫心灵的东西的

《桃子熟了》

桃子熟了
商店里已经在出售
我家桃树上的桃子
也应该熟了
我家桃树上的桃子
在五百里以外

《在应该有月亮的晚上，月亮没有出现》

窗外有那么大的风
树叶沙沙作响
他一个人呆在房间里
时而站起
时而坐下
时而点燃一支烟
时而快步走到窗前
抬头望天
但是月亮一直没有出现
一直都没

《战争》

首先是一只
羽毛打理得十分漂亮的鸡
是一只真正的鸡啊
它在不远处的树阴下
呆了很久
那个男孩
终于进屋去了
它朝着目的地赶去
这只漂亮的鸡
这只勇敢的鸡
它不是单枪匹马
它的身后跟着一群
大大小小的姐妹
漂漂亮亮的

那个七岁的男孩
他正从厨房喝完一杯水回来
在大门口发现了
那群肆无忌惮的鸡
正埋头啄食他家的谷子
他大喊了一声
同时脚底穿的两只拖鞋
像两枚精确制导导弹
飞了出去
那群鸡一哄而散
它们没有跑出更远
就停了下来
真是一群不错的鸡啊
它们继续保持着
与那个男孩
对峙的局面

《悲歌》

那么多的山啊水啊
遐迩闻名
可我至今还没见过
那么多美丽的地方啊
风光旖旎
可我至今还没机会看上一眼
那么多的人啊
风华绝代
至死
我也不会认识她们

《我爸说我家是三“羊”开泰》

我妈是1955年出生的
1955年出生的人，属羊

我哥1979年出生
1979年出生的，也属羊

我侄子赶在去年出生
去年是2003年，农历癸未年，是羊年

《小马的危机》

小马，你看见了吗
昨天晚上
你女朋友没有和你在一起
她是和一个我们都不认识的男生
在食堂二楼吃夜宵
亲密得不得了
小马，我可不是平白无故骗你啊
作为你上铺的兄弟
我有义务告诉你
我知道的一切
有关你女朋友的行踪
希望这次
你不再认为我是在骗你
尽管，此前我捏造过种种
有关你女朋友的花边新闻

《在南昌同一个成都人的谈话》

我们同住一个大宿舍
只不过他住D室
我住C室
我知道他是成都人
今天下午
我问他知不知道何小竹
他说不知道
那翟永明呢
不知道
他说他知道杜甫（说到这，我们都笑了）
我说是的
那里有个杜甫草堂
我又问他知不知道玉林南路和芳华横街
仍是不知道
他说他只知道
怎么怎么走
然后就到了什么什么地方
我本来还想问他一些问题的
但后来又不想问了
我想
即便我问了
他仍是不知道

《你的悲伤到底有多深》

你的悲伤到底有多深
能不能
就这样直截了当地
告诉我——
你唯一可信赖的朋友
如果不能
那能不能
断断续续地
一声声向我倾吐
如果这些都不能够
那么我亲爱的朋友
我建议你换一种方式
比如去一去海边
吹一吹海风
或者
干脆把它写进诗里

《关系》

曾经我是不会游泳的人
后来有过一次溺水的经历
再后来我学会了游泳
我不知道学会游泳
是不是因为那次溺水
但是
如果你也有过溺水的经历
你一定也想学会游泳
你一定也可以学会游泳

《秋天》

秋天是三种季节的组合
一部分的夏天
一部分的冬天
和一部分的秋天
你看到的秋天
与我看到的秋天
究竟有什么不同
我说夏天的冬天
你说冬天的夏天
她说
我在秋风里

《妹妹》

想想在你这个年龄的时候
我还是个懵懂少年
不知道
霓虹灯、音乐喷泉、城市高架桥、摩天大楼
……
更不知道
那个遥远的海滨之城
某个车间的
流水生产线

我觉得现在的你
至少能成为
那时我羡慕的对象

《不一样》

叶子和叶子
是不一样的
即使是同一树枝上的两片叶子
那也是有区别的
这些我们都知道
而你不知道的是
张明和张亮是双胞胎
我和我兄弟是
不一样的
这是他们常说的一句话

《偶然》

今天南昌的天好凉啊
气温一下子降了下来
外面刮好大的风
早上起来
要套上一件夹克
才不会觉得冷
这样的时令
这样的天气
在南昌
真是少见
让人一下子觉得
秋天
马上就要过完了
我突然想起某某
前几日还对我说
这个星期天
要不要到附近的湖里
游个痛快

《拉窗帘的女人》

以前怎么没见你
什么时候
你住进了对面的楼里
你的窗户
目不斜视
望着
我的窗户
不知道你
是不是也像那些港台女明星
有个好听的名字
也不知道你
有没有男朋友
（反正我是希望你没有的）
看你最多的时候
就是每天早上
你拉开窗帘的时候
那时候
阳光还来不及
爬上窗台
但空气
却是格外的好
有时候
还能看到你
俯在窗台上
看下面的风景
那动作
和你拉窗帘时的动作
一样的优美
让人觉得
生活
一下子又有了
崭新的意义
在没具体弄清你的身份之前
我想叫你——
拉窗帘的女人

《午夜剧场》

十年前
她就在演
那时候
她很年轻
不用化妆
也很漂亮
我还记得
有一段日子
十分迷恋她
后来
听说过她的
一桩绯闻
结果
她名声大噪
成了演艺圈的
名人
而我
还是我
现在
她仍在演
只是
脸上的脂粉
铺得更厚
角色
也与十年前
相去甚远

《向右看齐》

立正
向右看齐
向前看
稍息

立正
向右看齐
向前看
向左转
齐步走

立正
向右看齐
向前看
向右转
跑步走

立正
向右看齐
向前看
向后转
蹲下

我的问题是
为什么老向右看齐
不向左

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡