koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.10


koopee.net

庞华 诗集《鱼非肉》
****************************

《听爵士乐》

一片荒原。一匹马弛过
一片黄尘飘过

我拍拍衣服
用力咳了一下，吐出一口痰
很远。我还有的是劲

回头看看来路
我还是不想清楚
为什么会走上这样一条路

我从口袋里摸出
一大片烟叶塞进嘴里大嚼
我得先喝酒去，再找个女人松快松快

后半夜
这个世上
有个家伙将看不见明天的太阳

我侧脸看了看落日

《黑暗卧室里的灯》

卧室里的灯熄了
所有房间里的灯都熄了
外面所有的灯也都熄了
这是停了电了
所有开了的开关还开着
开着就开着
如果来了电
灯就会自己亮的
就是不知道要等多久
如果很久的话
会不会等得很累
会不会等出问题
比如等到这灯
突然掉下来

《痛苦哲学》

告诉你
这是你的伤口
但不要去看医生
不要去用药
看着它
盯着它
等着它
腐烂

《理发师用的刮刀》

在低低的空中移动
在一条大腿的右侧
在一只右手中
在一种接近中
在一片嘈杂中

《马上就要一场大雨了》

一场中雨里
我在一片工地上
奔跑
这时
一串雷
在天上
奔跑
就像在我的头顶
奔跑
就像在我的头里面
奔跑

《很想也是白想》

再往前走
就有一个坑
是运土车压出来的
很多年了
很多人
很多年来
很想
没有
那个坑

《一个炎热的下午》

阳光照着能照到的每一个地方
照得很亮
照得没有人

我在等待第一个露面的人
等了很久才等到

第一个露面的人
在阳光里

没有任何危险
一切就是这么平淡

《石榴花开》

石榴花开
开得满树都是
很多人经过
我也经过
每天经过
没有人停住
站在树边看石榴花
我们都只是经过

有很多花
我没有经过
很多人都没有经过

那一树的石榴花
会结出石榴
很多人还要经过

《一个人在家》

一个人在家
很容易对付
想干什么就干什么
所以什么也不干
光在房间里晃荡
从这间晃到那间
从那间晃到这间
一个人在家
晃荡来
晃荡去
晃得空荡荡
非常实在
无可对付

《多余的》

三日三夜
我的手掌
反复
隔着儿子的皮肤
摸着
一场大火
穿透出来的热量
如果不及时都散掉
我的手掌
肯定不会被烤熟
但足以烧坏
乃至烧死
儿子
他那小小的躯体里
一场大火
熊熊
复熊熊
而外面
一场大雨
完全是
多余的
就像我的手掌一样

《鱼非肉》

我爱鱼
我爱吃鱼
我想天天吃鱼
有鱼吃
可以不吃肉
可以天天不吃肉
我从未把鱼当肉吃
我一直是这样表达的
我一直是这样吃鱼的
这是一个错误
所有人都明白
这个错误的表达很准确
鱼非肉
我非食肉者
我光吃鱼不吃肉
我并不能天天吃鱼
我可以想

《写给一个女人的诗》

她比我小很多
也比我瘦很多
却比我高一点点
情感丰富一点点
想法浪漫一点点
她听说我上网写诗
便叫我给她也写一首
她叫了我很多次
我还是没给她写
干脆，后来我想
就把这首诗
写给她

《又红又痛的珍藏》

从怀里取出
一块泛黄的白布
抖开，那上面的血迹是黑的。

她天天这样看上一次
天天这样再折成四方
藏在怀里。

《一棵大树》

一棵大树没了
一棵大树的树影也没了
什么风来到这里
都找不到一棵大树的树叶可吹
都一掠而过
一棵大树的树叶声也就听不到了

《一个疯子》

用竹扫帚
一扫帚一扫帚
轻快地聚拢
遍地落叶
装进麻袋
放进储藏室
等到有大风的日子
站到屋顶
一把一把
撒向风中

《观看一只很小的鸟》

屋沿上站着一只很小的鸟
我站在屋下仰头观看
它一直没有飞走
它的头一直在左右转动
有时向上很快地看一下
我很希望它还会向下看一下
它一直没有
它是那么小
我看了看天空

《那块石头》

那块石头
我蹲着看了很久
它不是一块特别的石头
它的一部分
在路边的土里
我没有伸出手
去扳动它
我起身离开
我想到它可能会突然不见
我希望它一直在那里

《一想就想对了》

电视机的荧屏上
闪现的一切
决不会在拆开机壳
以后
找到

《洗澡》

水突然断了
没有办法
只好等一等
这时才看见
公共浴室里
集中了
这么多
晃动的肉体
像在挂钩上

《黄山松》

在石头缝里
它的根系之大
之深入呼吸
远远超过它举出来的

《颤栗》

黑色的皮鞋在路上
碰动了一样东西
蹲下来一看
看见一只蝉
仰天而躺
腹部上没有两个嗓门
把它翻过来
两翼完整
收拢在背
它扑在地上就像活的
它的周围
有些樟树的落叶

《近年看书的结果》

我突然想到前年
一个夏天的下午
我躺在沙发上
看《毕司沃斯先生的房子》
看着看着就睡着了。
醒来时
我发现自己没有做过噩梦
而《毕司沃斯先生的房子》正压在我的胸口上。
后来这种事时时发生
结果一样。

《沙发》

一个有夫之妇
坐在我的意大利真皮沙发上告诉我
她是属蛇的所以她可能是美女蛇
我只见过美女蛇的图片
我还写过一篇蛇精变美女要嫁给我的小说
我没有想到还真有美女蛇
我不是那好心的农夫
我不会忽略我质地上等的沙发

《本来》

我的里面开始就是空的。
如果外面本来也是空的便是空对空了。
我总是看见一切不见了
又总是盼望会初次碰见
就像我一直在暗想灰尘本来的样子。

《持续的颤栗》

那么多叶子
在路上。昨日的颤栗
没有都随风
而去。雨来
风停。
在叶子上走
声音轻轻
洗得内心
过分洁净。

《赣江大桥》

每天早上
我站在窗口
都看得见
赣江大桥
蓝蓝的
还架在那里
架在那里
几十年了
我看了其中的
二十几年
看得
一想到桥
就想到它
蓝蓝的

《那是我的照片》

那是我的照片贴在网上
我越看越不像
那不是我想要的照片
我想要的照片
没有丢失
是还没有照
我想要的照片
永远不会照出来的

《重播老片子》

你在键盘上敲诗
她静坐在一旁看
你花了一转脸的时间
微微笑了一下
她也马上微微笑了一下
你在键盘上继续敲诗
她静坐在一旁继续看

所有人在看这部老片子时
都会看到这是一部老片子

《不会闪光的》

一些古怪的生物
在海深处
无光闪亮
这对它们
是一件
可靠的事

《有很多时候》

有很多时候
站在窗口
看着楼下
路上的行人
就想有一挺机关枪
扫光他们

有很多时候
在夜半
在警笛声中
吓醒

《雨》

雨停了
心里一阵高兴
可以不带伞了
而在路上
雨又落了起来
心里便想
要是带了伞
该有多好啊
就像有时
带了伞
雨却再不落了
那时心里多么希望
雨啊
落吧
落吧

《蟑螂》

蟑螂入诗
说明时代
的确伟大

但我讨厌蟑螂
逢蟑螂
我是必至其
惨死而快的

对于蟑螂
我从不多看
一眼
只有一个
想法

打死它

《漂亮的火车》

经过停在轨道上的
一列橘黄色的火车
儿子突然大叫
火车漂亮的火车

再回头经过时
儿子又突然大叫
火车漂亮的火车
怎么不见了

《我不能像猫一样叫》

我不能像猫一样叫
我是一个受过教育的人

听见猫在夜里叫
而我不能像猫一样叫

可是我又是多么想那样叫
可是我从来没有那样叫过

《那一刻的茫然》

我背靠着水泥栏杆而站
从江面上吹来的风
吹在我的背后很凉爽
我想起已经立过秋了
我想打个电话给一个朋友
告诉他真的秋天了
但我没有想到谁
比较合适听到这个消息

《我的狂欢》

电梯的门
一合拢
就开始往上升
电梯里的灯
突然黑掉
电梯也停住不动
电梯坏了
这是电梯的事

《大树在摇动》

窗外的那棵大树在摇动
我眨了眨眼
那棵大树还在摇动

窗子没有摇动
我没有摇动
我的房间没有摇动
房间里的每一样东西
包括地上我不小心跌落的烟灰
都没有摇动

窗外的那棵大树看上去
一下子不会停止摇动

《逆风叫渡》

在此岸
冲着彼岸
喊
大风一阵阵吹过来
我白喊了

《外面刚下过一阵雨》

我不晓得外面
刚下过一阵雨
要不要证明外面
下过一阵雨
要看我的心情

《看见一幅油画》

少女的小乳房上
闪耀着雪光

她的双手在身体两边
分别举着被她扯断的
半条蛇

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡