koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.10


koopee.net

艾蒿 诗集《河里的鱼》
****************************

《理解》

给你讲起往事的时候
你还真那么认真
就象你把海螺放在耳朵上
硬要听出海的声音
天空是我们放大了的快乐
很蓝，就算有云
也是我们放飞的风筝
这一切都很美好
我滔滔不绝
只是你很投入的样子
让我越讲越伤心

《直到天亮》

就在深夜十二点
一条鱼死了
她躺在鱼缸里
没有呼吸
就这样
一条死亡
的鱼
睁着眼
和我一块儿睡在屋里
直到天亮

《吃什么补什么》

吃什么补什么
只不过在与高级和低级的问题
这是我爸守住不放的道理
鱼眼　 鸡翅　　 猪踢
从小到大
我渐渐变得四肢发达
也没见什么超长
不知道以后会不会有
直到现在
我爸还没给我吃过牛鞭

《想法》

那么多老同学
我差不多都见着了
他们没多大变化
7岁　15岁　 21岁的冬天
还是那么冷
最近我被一个念头
折磨的死去活来
我最想见的是
坟墓里的老同学
我们以前是好朋友
他死于一场意外
我只想见见他
21岁是个什么样子

《惬意》

围着着一盆炉火
手上拿一本诗歌
水越喝越渴
我想我会一直坐下去
除非我真的想睡了

《深夜读书》

这本书越读越没意思
但结尾我最喜欢
男人最终走了
女人依在树下
哭着大声叫喊：
我会等你一辈子
我替那男人高兴
万一外面没的混了
还可以回来
屋里那个还漂亮的紧

《棺木》

棺木放在堂屋
我们进进出出
奶奶死了以后
会住在这里
她很喜欢这口棺木
没事时她会把它抚摸一会儿
每次看到她这种动作
我总会害怕
她们似乎在建立某种关系
奶奶八十岁了
很长寿

《新媳妇儿》

新媳妇儿
新媳妇儿
奶奶给我说
新媳妇儿摸了你的牙
以后长出来的
洁白又整齐
那天你出嫁
我追了你半里地
我得了一个好色只徒的罪名
你们不知道
我只是想让你摸一下
我至今没长出的牙

《任务》

妈妈
现在向您报告
您让我追踪的女人
现在已经走进一个小胡同
是张三的家
没有什么嫌疑
您说她与我爸有关
我象个游击队员
兴奋
一身正气
您放心
我绝不会暴露身份
如果您愿意
我可以跟踪她一辈子

《秦腔》

有一段时间
我迷上了秦腔
歌词并不懂
我哼着半象不象的小调
到处乱逛
油盐酱醋茶
我只想到了这些

《三月的桃树》

这棵三月的桃树病了
三月
春光格外煽情
所有的花争先开放
粉红
大红
深红
就算是苍白的
也要芳香无比
三月的这棵病桃树
有这么多开放的欲望却
水分不足
三月的病桃树
没有翅膀没有脚
否则她一定会
找个最隐秘的地方
飞奔过去
一头撞死

《高兴》

和我一起没睡着的
还有这只小小的虫子
这个小小的东西
在台灯下面
飞来飞去
看起来很是高兴
刚写完这句时
它已经不见了
估计等会儿
它还会在台灯下面
高兴的飞一整子

《脸》

那天我不小心
摔破了一个杯子
我看着水
流得满地都是
我发现
地上被水流湿的地方
很象我妈妈的脸
那是我小时候犯了错误
她责备我的样子

《距离》

那次长途旅行
我们都睡着了
或者
我们的眼睛里都是
外面的风景
我们把身体搁在车上
汽车快速奔跑
相对那些风景
我们一闪而过
象一群不认识的幽灵
相对于死亡
我们坐在汽车里快速奔跑
什么也没察觉
如果司机出些不大不小的差错
我们离它该是多么接近

《力的反所用》

沉默不语的墙
会给你手掌
还以相同的愤怒
推开他时
都在远去
问题在于事先我不明白
责骂你时我也难受
赶你走时我也被赶走
但不可挽回的是
我拉你回来
你却无动于衷

《星期天》

早上起床
照照镜子
比比谁更健康
窗外满地叶子
飘落的阳光叮当作响
喝完一杯牛奶
准备出去走走
要把这些乳白色的快乐
带向远方

《河里的鱼》

把从河里抓到的鱼
放进玻璃瓶里
多么漂亮啊
时钟也摆动着身体
其中两条小鱼死于第二天早上
死亡浮出水面
多么僵硬
多么白
剩下的鱼就算每天换水
过两天也会死去
我不愿放进河里
我将无视她们的嘴
露出缺氧的水面
我将看着她们死去

《思考的时间》

电视塔很高
交几块钱可以上塔顶
鸟瞰城内的风景
我有几个同学去过
A和B就从上面摔下来死了
塔上的平台没有护拦
他们很高兴的跳舞着
一不小心就摔下来死了
每天早上起床我就会
看见电视塔
我想电视塔的高度
一定给了他们几秒钟
思考的时间

《大街》

我所经过的大街
正是安静的早晨
都在小心的呼吸
没掉的树叶进入冬眠
有人正在沉睡
有人正在做爱
有人整夜没回

《搬宿舍》

我不知道我会在原来的宿舍
留下什么
但我知道这个我刚搬来的宿舍
原来住着女生
她留下了一张干净的抹布
还有六张
女主角牌卫生巾
我想了很久
她是有意的

《聊天》

我问女朋友
现在几点了
她说十点半
其实是十一点半
我看表后纠正
她说不管
十一点半也要当作十点半
然后我们继续聊天
从十点半到十二点

《我不愿提到的事》

就在我朋友去世那天
女朋友问我
如果我死了你会怎么办
等了一会儿我说
你死了我不会去死的
接着我说
你他妈敢

《一群骨头在西安》

我 小亮 张紧李异和秦客
这是我们死后的第一次见面
我们只剩下骨头
肩搭着肩 手拉着手
还是象一群流氓
原来王小亮的瘦和我一样
不仅仅是肉
还有骨头
我透过小亮的骨头架
可以看到他身后的世界
和原来没什么两样
在酒吧我喝醉了
秦客带我去厕所
我不拉不放也不吐
出来时我们看见他们几个盯着
一具盆骨很宽的女人
李异断定是个美女
当然他输了
直到我们盯这个女人
紧闭着双腿
我们哈哈大笑
最后我们干杯
大声歌唱死亡

《一种像角落的时间》

就像坐长途火车
我们什么也不能做
最多打打牌 聊天
看看外面的风景

就像挂掉瓶
一秒钟一滴的液体
安慰我的胃和疼痛
他们早就在暗中相争

就像在宿舍突然不能上网
我睡在床上听见
秋天的蛐蛐们
在夜晚大声鸣唱

就像在某个角落
我把自己缩成
想象中的小
我靠着慢慢来临的睡意
晒着秋天的太阳

《照亮房子的歌》

那是个冬天的晚上
我和爸爸睡一张床
给他握脚
然后我们怎么说起起了唱歌的事
爸爸那天很高兴
给我唱了很多他年轻的时候的歌
社员都是向阳花
雄赳赳 气昂昂
垮过鸭绿江
还有很多歌曲我没听过
爸爸快50了
那些歌词都没忘
唱的很好
我不知道他会想些什么
我很羡慕爸爸
我始终没法象他那样
进入一首歌的年代

《自然法则》

北风那个吹
雪花那个飘
雪花那个飘
年来到

《秋天的后半截》

麦苗在秋天的后半截长了出来
绿油油的
10月有高高的太阳
10月的温暖有点让我
分不清季节
那些没有名字的小花草
以为春天来了
个个长出了小小的花朵
她们不知道
也许第二天突然来临的寒霜
会让他们没有准备就死掉
在秋天的后半截我想到了冷
我不能想她们那样
因为暖和就
满足的开放

《纸飞机》

纸飞机是我刚叠出来的
纸飞机被扔出去时被我
撕掉了半个翅膀
我不想它那么慢的飞下去
我想它从六楼的高度
落下去的时间应该和人落下的时间一样
但他还是打着悬
飞了下去
我只好在一搂
最后没死的一点时间
看见纸飞机缓慢的落在我的身旁

《焦虑》

越来越严重了
今晚的焦虑来自
我走的时候忘了关掉公司
厕所的灯

越来越严重了
这么好的音乐
我总不敢带上耳机
总担心会有人敲门
我听不见

《总有人知道你在什么地方》

总有人知道你在什么地方
不要为此难过
想想吉他或者其他高兴的事情
我的舅舅
我知道他在什么地方
总有人知道你在什么地方
就算你失踪了
也有人见你最后一面
就算你死了
也会有一只乌鸦或者一只猎狗
或者你腐烂后的蛆知道
你埋葬的地方

《说话》

他们就在隔壁
他们有意把声音说的很小
很小
我越听越搓气
实在忍不住想骂
你们他妈的是在怕什么
不能大声点说话

《电脑前的顾棉丽》

电脑前的顾棉丽玩着扑克
电脑里面的饶舌乐传来一阵
下流的吮吸
我们都默不作声
假装没听见
电脑前的顾棉丽
手突然一抖
出错了一张纸牌

《台灯》

是这样
把她的头转上360度
或者更多
720度
你知道下来会怎样
她会很别扭
想恢复原来的样子
结果她只恢复到300度左右
或者670度左右
这样你看她仰着头
你会感觉到她非常难受
就象让她摆一幅A片里面的动作
却不到位
无奈
又很伤心

《三只蚊子》

有两只蚊子在吃
我们买回来的馒头
女朋友决定让我
把他们驱逐出境
我很不想去就对她说
你朝他们发一顿脾气
大骂一翻
他们准会走的
结果她走过来拿着衣架
大骂了我一翻
最后我不得不乖乖的赶走了
两只蚊子
我说的没错
她大骂了一翻
让我们三只蚊子
忙活了好长一段时间

《路灯》

七楼的门“嘭”的一声关上了
结果一至七楼的灯全亮了起来
没有人上来
也没有人下去
这只不过是一群对声音
很敏感的灯

《离婚》

离了就离了罢
如果真合不来
40岁和46岁
你们有20年的时间都在吵架
有什么大不了的
那张证书早就写在你们脸上
妹妹是墨水
我是那只笔
只是时间问题
等着你们填
不要把“不忍心我和我妹妹”
这句话总挂在嘴边
好像你们天天吵架打架
我们就很开心
你们就快点离吧
要我再多说两句
好像看起来我和你们
不是一家人

《浮了上来》

你们还是浮了上来
你们有足够的重量
你们被扔到很深的水底
被罩里面包还着石头
最后你们还是浮了上来
干涸的水
让你们
浮了上来
你们有的已经变成了骨头
有的正在腐烂
干涸的水
让你们
浮了上来

《有只小狗尖叫》

有只小狗尖叫了一声
又尖叫了一声
听得出他很疼
或者很伤心
除了看电视
在我的生活中
很少有人这么尖叫的

《虚构》

模特穿着各种漂亮的衣服
站在商店门前
让人们看
有一天她实在站不稳了
就摔了下来
首先摔断了头
然后是一只胳膊和
一条腿
老板去隔壁打牌了
没有看见
另一具虚构的模特
跑过来抱着她
断掉的头
大哭了一场

《秋天》

秋天来了
与蛐蛐的叫喊无关
他们各自被放在
小小的竹笼子里
那么多
煽情的叫喊
就象是在开会
有的蛐蛐
正在打毛线
商量着明天的天气
笼子多了
什么蛐蛐都有
秋天的深夜
有几只蛐蛐忍不住在叫喊中
偷偷的手淫

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡