koopee.net

Koopee 果皮 2004年10月


此网页使用了框架，但您的浏览器不支持框架。


www.koopee.net 2004.10


序.关于我的写作
****************************

我认为我应该生活在一个简单的现实世界里。依靠规范的交换行为谋生，和自己的亲戚朋友享受相同的嗜好，读点书，写点东西，玩玩电子游戏。与复杂化的“观念世界”的相处是不可避免的，我会首先提议我们进行一种游戏，不要当真。我把这样的生活和感受称为我的自然。
我把我生活中的行为分为两种，一种是受欲望驱使，寻求满足，也就是正经事情；另一种纯粹是为了消磨时间。时间为什么要消磨，我不知道，应该是命运吧。写作是后一种行为的一件事。
关于我的写作，没有什么特别需要表达的表达，没有什么骄傲需要被赋予价值，没有什么关注需要引起特别注意，没有什么？真的，没有什么“大的”生活感触。痛苦并不是让人高尚起来的东西。痛苦就是关于给人痛苦的那件事情的叙述。我认为自然的陈述（写作）是对我享有自然生活的再次确认。假如我愤怒，就是保护我简单自然的生活不受伤害和侮辱的愤怒。如果这种伤害和侮辱主要是来自那些文学的深刻，那我就主要反对文学的深刻。
关于语言，我所感觉的是他特别的唤出事物的能力。就像巫术一样，说一声椅子，就出来椅子。不要出来桌子。所以老实、准确、具体的语言是能愉悦我的语言，无论它在呼唤现实还是非现实的东西。在我逐步成为一个写作手艺爱好者的时候，让语言具有这种能力已经成为我的目标。我要做的第一步不是让他更加文采，而是更加老实。因为所谓的文采恰恰是分散心力，使文字无法准确抵达目的第一大害。
任何人想要自己过一种简单自然的生活都是难的，感觉好像是一种乌托邦一样，需要很大的自我克制和较强的拒绝能力。我很高兴在学着写诗的时候，从何小竹、杨黎、吉木狼格、竖、乌青、韩东、于小韦等人处得到启发，进而把这种写作当成是对我所希望的这种生活的维护。
我吃了饭，有点时间，于是我写了一首诗。---你也许认为我的诗毫无意义，但我认为我在念诵自保护性的咒语，我希望我一生都像现在这样。

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


1.橡皮学诗
****************************

《给朋友们跳舞》

尼鲁属于音乐
在音乐里面
有他愉快的身体
这个身体很少有机会
全部放入子宫
他就在那里跳舞
在芥末坊
好的吉他手
好的白种女人
以及厕所门上的玛丽莲梦露
好的，他说
我为你们跳舞

《这是我想的》

一匹马站在坡顶
看起来象刚刚来到一样
每看它一眼
都象刚刚来到一样

我还产生了其他想法
本来天遥地阔 足够弛逞
但是一匹马站在那里
便有个高坡为它上升
我只能绕着坡走
慢慢考虑着一个弧形

这是我想的
这几天为一匹马想了很多事情

《1993年的春节》

1993年的春节
没有人回家
我们在百货大楼相遇
买了一起用的东西
住在了一起
我记得有玻璃桌玻璃碗
都是你的主意
一起吃饭的时候
你的腿在玻璃桌下
在玻璃碗的叮叮响动里
暖烘烘地并在一起

《像在看电影》

一个胖胖的男人
走入咖啡厅
脸上有种缓缓的表情
让人想起一部电影
（讲的英国间谍前往拜战庭）
他在咖啡桌前坐下
喝着咖啡
在一张纸上写字
都以为他写了一份遗嘱
等他走后
我们跑过去看见
纸上整整齐齐画着一排梅花

《我们都知道张小平拿卷纸做什么》

张小平伸手拿卷纸
卷纸在电脑旁边，张小平
伸手拿卷纸的时候我们同时想到
上面打倒过一杯咖啡后来干了
我们还都知道
这个沉闷的办公室里的下午
张小平拿卷纸做什么

《昨天晚上》

夜是黑的
闭上眼睛是黑的
夜黑过一次
闭上眼睛再黑一次
昨天晚上临睡前想起这些句子
没有电脑
也找不到纸和笔
就一遍一遍地念叨

《凉山州会理县》

凉山州会理县
梨子和石榴非常甜
外婆家在东街
院子可以藏起一百个小孩
中间有一口井
井上有一棵梨树
小梅家在西街
院子里也有一口井
井上也有一棵梨树
外婆家和小梅家
晚上都能听到
梨子掉在井里的咚咚声

《在远方饭店》

在远方饭店前厅
透过四五米长的玻璃
看来往宾客上车下车
红衣红裤的服务生
喜欢将一只手背在身后
然后开门和鞠躬
在玻璃无声的这面
我们为一个女士的好胸脯
高兴一次
为两个女士的好胸脯
高兴两次
接着我们说到
童年、做爱、足球
到下午
五点过的时候
拖着长裙的女钢琴师
弹奏了一曲《红河谷》

《天气转凉》

我又要忍不住提到知了
一棵树藏住了一百只
没有一只被我们看见
榆树、槐树、杨树
那么多的树
你过来对我说
为什么
我们不能借这个院子腐败一下
约两个姑娘
请她们喝红酒
为她们点蜡烛
我想，或者我觉得
小鱼儿和小口蘑
是两个不错的姑娘
请她们六点半下班后
来共进晚餐
来的时候
穿特别的衣服
想像一个愉快的晚会而打扮自己
相信红酒和音乐会有的
而且邀请来自两个
因天气转凉
感到幸福的男人

《纳木措》

纳木措是个湖
很远地等
巴黎女人乘气球飞来
无法想像她多美
尽管她已经飞来

红气球
移动得很慢
天空有那么宽么

他们说天空是大家的
巴黎女人乘气球飞来的时候
大家都能看见

《于小韦的一个下午》

光
是立在海上的
一个下午
你看见海边房子的锥形房顶
愿它是红色
看见太阳在斜下方
将更深的蓝色推出大海
你妈妈
走来叫你吃鱼
你弟弟
还在那个下午游泳
你不会让它熄灭

《很轻的闪电》

很轻的闪电
十二岁的少年捉住了裤兜里的刀
很久以后
响起了雷声
三十岁的男人停止说话和碰杯
等着
身边有很遥远的东西吗
北京雨水很少
落在了凯宾斯基蓝色的阳伞上

《车站》

一个人坐着看报
另一个人过来
站在他后面
一个人合拢报纸

他不知道该走开还是继续站在原处
这时候
又来了一个人
夹着黑色公文包

好像一种设计
车站上
刚好有三个人

《y》

y，穿着蓝色毛衣
和蓝色牛仔裤
焕发香气
y，这是你
昨天坐在旁边
修剪指甲
y，你抛光指甲
涂指甲油
说指甲是个裸体
y，把十个指甲的手
放入手套
然后交我握着

《蹲在走廊暗处的竖》

外面下雨
蹲在走廊暗处的竖
脸上有种特别无所谓的表情
我喜欢那种英俊

《彩虹》

1
彩虹带来的惊喜
只有看见它的当时能感受
一次在重庆饭店门口的桥上
特别粉，带着妖气
另外一次在熊猫寰岛十三楼
以蓝色调为主

2
五点半我们在一道彩虹的照耀下驱车狂奔

３
稍后，我站在女人身后
看她掏钥匙开门
跟着她颈内的香气
走入二百四十平米宽阔低压的套间
接着在更为宽阔的丝绸里
我们反复抱住对方

４
彩虹已经分散
看得见岛
她走到窗前把住窗帘
（墨绿色沉重窗帘)
随后靠着窗帘坐在地上
赤裸的身体仿佛
从寂静中新生

5
最后我们反复望着对方微笑

《侏罗纪世界》

天气真好
看得见霸王龙

伸出一个指头
往空中画一个圆圈
里面要下雨

记着，在侏罗纪我们
就已经死了

这些阳光，这些水
摸起来很细

《有个害怕的界限是好的》

到了酒吧，低头
从照向吉他手的射灯下钻过
粉白衬衣的服务生请上二楼
一张桌子上点着蜡烛
正好在昏暗中看见你

你的脸可以再白一点
再白一点就能看见一朵花融解在上面
也不是很象，只是我想，再白一点
也许花和女人相似得太快
其实你在看着我微笑

我想念你的微笑
微笑很美丽
那是真的，美丽
看起来不害怕的东西

（你已经被我看见
芽状的烛光和你还有玻璃杯
静静放在吉他声往复回旋的地方
我想坐在你对面
但是那些人已经挤满了那里
玩着打耳光的游戏）

《杀人喂鹰》

1
秋天正在到来
一道门开着
这么多的安静
放出一支鹰
故事昨天才听到
一个人为了养活一支鹰
杀了七个人

2
他坐在高岗
比如西山
视野开阔，阳光灿烂
房子四四方方
看着就想啄一个洞

3
他希望从广场中
挑出一个人

4
到了夜晚
他把一些白腿挂起来
听她们叮叮声
看她们照亮刚写的诗句

5
他杀死男人
杀死女人
还有天真烂漫的孩子
他用一把七寸长的短刀
把每一个人
都切碎了

6
他握着刀
抚摸着刀
爱恋着
刀啊，你女人好吗
就这样随着穿堂风掠过的秋天
看不见了

《到望京》

广告灯箱
写着宝星园
把路面照亮

然后走过一片
昏暗的待开发的林地

可能还会看到更多东西
不久，就到了望京

《眉儿》

今天早晨
我把胡子剔掉了
想象你伸手过来摸摸
然后笑笑
我照着镜子
把想象你摸过的地方摸摸
然后笑笑

《想一想》

想一想，不是诗
是想，在空白屏幕上
还是想，是因为那挨着黑字的空白
有长有短，只是想
它们正在把这些字照亮
作为一个仔细的橡皮读者我愉快地
看见汉字变得明亮、精致
要用比喻，就象乳房
象艾儿的乳房
让人愉快，而且会变大
我学会照料这只乳房

《龙潭湖边》

沿着弧状堤坝
路上排列着椅子
后退八米是又一条路
路上还有椅子
这些面向沿粼粼波光的椅子
有一天会坐满背影

《我和一个女孩在卡拉屯吃饭》

我和一个女孩在卡拉屯吃饭
没有特别的事
我就把菜名都记住了
东北大拉皮
卡拉屯爽口菜
鱼羊鲜煲
羊肉串
吃完饭她提议陪我去买一双凉鞋
我不记得我什么时候说过我需要一双凉鞋
不过既然她提出来
我就决定去买一双凉鞋

《每个早晨》

音乐响起的时候
我的院子就很快布满
跳舞的老人
其中有一个
双臂平端
站在我的门口
一动不动地看着玻璃
我在里面看着他
也一动不动的

《来了一个卡车》

来了一个卡车
七八个绿化队的人
薅草坪、打树枝
你看
就这么一棵树
就打下这么大一堆枯枝
还有一个挂了二十多天的风筝
专门放在一边
好像有什么特别

《他们的桔黄色衣服》

他们的桔红色衣服
是黄色加红色
他们穿着桔红色衣服
飞快地跑过马路

《发在橡皮上給杨黎和竖的帖子》

或者有兄弟
或者没有
已经过激地说过了这些词
兄弟还是兄弟
煞笔地认一回真
主要还在喝酒啊

《北京的雷与我老家的不同》

雷
一霎眼照亮
刚刚被园丁整理过的花园
白和黑
这是北京的雷
和我老家的不太相同
跟着是风
尽可能地
让槐树发出声响
让槐树不像槐树
也和我老家的大不相同
雷和风中间
夹杂了一颗雨
正好落在我的左肩

《我五岁的时候》

我五岁的时候
被锁在屋里
每隔一会儿
门里就会有动静
敲门声鸟啼声刮风声等等
如果没有敲门声
如果什么声音都没有
门就开了
进来一个仙女
比我妈妈漂亮
还有大白兔奶糖

《小叶看了我好几眼》

公司搬到友谊宾馆
我和小叶留在蓟门烟树
他说：这么大个院子
就剩我们两人
他说这话时看了我好几眼
我赶紧说是啊请多关照
他说我怎么照顾得了你哦
我们就笑着走开了

《1997年6月我在北京》

1997年6月我在北京
接到一个姑娘的电话
在电话里她身边
有许多人发出声音
一阵笑声和一声喊叫
笑声是方文丽、阿华、小虎
共同发出来的
那一声叫喊不知道是谁

《那个人正望桥下看》

张三在前面
后面跟着我和竖
走到光熙门北里小区外面
一个漆黑的桥底
对面过来了一个人
竖喊了他一声
以为是张三
问他为什么往回走
这人不是张三
他正准备撒尿
虽然这时张三也正准备撒尿
不过肯定不是张三
他被竖这么一喊
提步就走
几乎没任何动静地
经过了我们
现在他站在桥外
用特别专注的眼神
看黑洞洞的我们这里

《电梯间里的女人》

电梯里脸色沉闷的女人
勾着头
露出两节颈椎
我这样说
是因为她的脸色
非常沉闷
同时我觉得
沉闷不能说是一种颜色
只能是一种脸色
她还穿着凉鞋戴着银手链
没有长乳房

《二十八楼有一扇窗向着天空》

二十八楼有一扇窗向着天空
我们认认真真数过两遍
的确是二十八楼
一个劲的朝向天空谁也不管
后来我们又数了一次
真的是二十八楼
我们只好站着不动
等上面扔一个花盆下来砸死

《在远方饭店》

在远方饭店前厅
透过四五米长的玻璃窗
看来往宾客上车下车
红衣红裤的服务生
将一只手背在身后
然后开门和鞠躬
在玻璃无声的这面
我们为一个女士的好胸脯
高兴一次
为两个女士的好胸脯
高兴两次
接着我们说到
童年、做爱、足球
下午五点过的时候
拖着长裙的女钢琴师
弹奏了一曲《红河谷》

《送朋友》

你走到杂货店
停下来买烟
我们打赌你买完烟后
会从那里回来

你离开杂货店
向右上天桥
随着天桥横转
暴露鼻子
侧面看你正下着
一去不回头的决心
我们打赌
即使上了天桥你不回来
下了天桥一定回来

《阿门》

杀死我的刀尖
就是永恒
阿门
比
永恒更刀尖

阿门是眉儿每夜
在电话里发出的声音
阿门
你觉不觉得
夜里特别好听

于是下起了雨
刀尖已经
看不见

《那样》

那样--
一个人在屋里说
这个声音里
我看着一株槐树

电影学院的美女
走近槐树
摆好姿势
等摄影师动手

那样---
他还在说
而我看见了槐树
美女
拍完照就走了

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


2.一些人和事
****************************

《蹲在走廊暗处的竖》

外面下雨
蹲在走廊暗处的竖
脸上有种特别无所谓的表情
我喜欢那种英俊

《天桥上》

和杨黎、南南去火锅店的时候
人行天桥上
三人坐成三角形喝啤酒
两人光着膀子走来走去
另外还有一男一女趴在栏杆上
望着西来的车流
可能不久前男人向女人说过什么话
经过他们身后时
女人回答了一声“嗯”

《他们很想做成功一次》

她要站上他的膝盖
小心翼翼
抬起一只脚
踩上他弓好的膝盖
然后收起另外一条腿
好几次
上去就滑下来
或在抬起后面那条腿的时候
腰部抖得厉害
只有一次
她的一只脚
踩上了他的膝盖
另一条腿
慢慢上升了十多秒
同时她的上半身
下降了十多秒
那时他温柔地说
坚持住，要坚持
他特别温柔地
她激动起来
一下跌坐在地
他来不及抱住她
就大喊了一声

《一个很快的往事》

那天有个瓶子
会乒的一声
可我没有时间等

我没有时间
真的
我为什么非要有时间

你觉得我蛮不讲理
一边将手包摔到背上一边表达
你已不想多说

你走到电话亭跟前
并不需要
一个长途电话
你看见了它
就是要走到它跟前
于是你就
离开我了

我追到门口
看见你离开我
已经有电话亭那么远
回到瓶子跟前
我开始琢磨
认为瓶子
之所以没有乒的一声
是因为
要插一枝天竺葵

我家只有天竺葵

《我和王小菊去接活》

莲香园18号109室
皮革沙发和橡木书柜
主人一个在对面
一个在右面
我和王小菊一杯接一杯
喝主人的茶
讨论刘佑全

主人一起身給茶杯叙水
主人二两指扣住眼眶
主人一再次給茶杯叙水
主人二一只手拍腿那条腿
就翘了起来
主人一第三或者第四次
給茶杯叙水
主人二的动作一停
就发出中央电视台的声音

后来王小菊说要进厕所
我忍了忍
主人一继续给我掺水
主人二站起来放声说道
咱们应该喝一杯（他说的是酒）
除了刘佑全咱们
还可以讨论一些别的

《下雪了》

下午三点过
从地下室出来
看见下大雪
是这样的

雪让我兴奋
脸上、衣服上
发出飒飒声
应该不止我一个人觉得
必须
默默地
快步地
在雪里行走

哦也是一个声音
一个女孩
裹着防寒服
脸藏在毛乎乎的洞里
配合伸出老远地方接雪的手
惊叫了一声哦也

我也伸出手
在我的左侧
367楼、368楼、369楼、停车场
巴洛克式的铁围栏围住它们
表明这里是高尚社区
还没有接到雪
就感觉自己在飞翔
并且
从灰茫茫的二十层楼顶
直冲下来

到了建设银行
我拿出一张卡
告诉他们
我想存钱在里面
他们说可以
要收千分之五的手续费
在银行的蓝色玻璃后面又看见雪
忍不住跑出来
我说过的
雪让我兴奋

到了肯德鸡店
很多韩国人
包括那种很小的
看不出国籍的小人
都在用韩国话说
下雪了

可能是因为高兴
或者想故意拖时间
我又逛了超市
看见一种叫新西兰的青苹果
青得让我觉得
这就是青色

还逛了跆拳道馆

回到３６８
意外地看见一个茶馆
名字是我喜欢的
清澈园
要是把园字去掉会更好
可以一杯一杯地买
不另收水费
要是你们都在就好了

《火车上》

1
八点半
往家里打了个电话
我的房间已经整理出来了
然后到一○号餐车
要了一瓶百威
喝了一口
开始写诗

九点过的时候
酒已经上头
诗写了三首
觉得满意
认为这是一种诗人生活

2
大而发亮的天空
并不包含什么秘密

有时是悦目的蓝颜色

星星出来的时候
我还在火车上

3
时速１０５公里
二十六小时
许多山沟
变成了河

《这一天》

1
望江公园的竹林里
我和马松一人一把椅子
面对面坐着
等人在中间放张桌子
旁边有六七只画眉
跳成一个小圆圈
小圆圈只是一瞬间
因为画眉总是跳
停不下来

有个人仰头看竹巅
不知站了多久
看上去一个中年人
就要老了

2
连竹子都这么安静
说明空气中的确什么都没有
说话也断断续续
我们等的茶桌
也好一阵没有搬来
马松突然站起来打电话
我架起了二郎腿

马松打完电话
大吼一声
快把桌子搬过来

3
马松说
等一阵我们空了
到蒙山
蒙山上睡得香
不用女人
不用喝酒
这些东西总是让我觉得活着没什么意思

接着说蒙山
每天早上
湿漉漉的风
会来把你吹醒

4
想起个好主意
买几只螃蟹
去找石光华
于是我们就坐不住了
但李放刚来
我们决定
再坐一会儿
差不多的时候
我们到了石光华家门口
接他上菜市
他摇摇晃晃的
说炖了牛肉

5
青石桥菜市
比我家附近的菜市好
好多螃蟹、虾子
从来没见过
还有自动扶梯
站着一个粉子拎着一只鸡下来
回忆起来
是今天最粉的粉子

买了十只大闸蟹
到旁边的华联商场买花雕
吃螃蟹应该喝花雕
这是石光华说的

6
商场门边的柱子上
安着四面镜子
我顺便照了一下
转过去
碰着那一面的一个女人
她也在照镜子
我们相互打了个招呼

不是点头
不是笑
不是问好
只是一个小招呼

7
回石光华家
马松要刷螃蟹
要用牙刷
还要一把钳子
石光华找到了牙刷
到处找钳子
杂物柜面前蹲了一会儿
站起来说
原来你是要打整螃蟹啊
说着
他挤开马松
伸手捞起螃蟹
哪里就夹痛我了

我们都觉得石光华在厨房里
很有些帝王象
至于马松
一只螃蟹掉在地上以后
就蹲在地上不起来了

8
马松不知从哪里找来一把剪刀
让石光华大为惊奇
他得意地扬扬剪刀说
是剪刀

他要把螃蟹的爪子剪断
不仅要剪断会钳人的爪子
还要剪断其他的爪子

9
花雕酒里放一些姜末
下酒菜是
清蒸螃蟹
卤鸭舌
罗卜炖牛肉
蒜绒空心菜
凉拌青笋丝

10
都醉了
在得且乐
我踢了厕所门
搞了乐队的设备
石光华和李放争吵的时候
我也吵了起来
还有杨黎
我们都为你的一首诗感到难受
就是杨又黎没得生活费那首

《火车与何小竹》

何小竹说
不要轻易写火车
因为写太多了
人们写感情
总要写到火车
因为它长
还因为它慢

这是四五天前
我和何小竹在铁路边花园
说的话
因为这些话
每当有火车过去
我就会想起
何小竹

他妈妈生病了这两天
在华西排轮子
等待住院
要做手术
等着老年人的就是
很多手术啊
（这样说的原因是去年他爸爸
也做了手术）

一个好好的人
最多有些磨损
一动手术随便在什么地方
划一刀
就漏气了
这些话我一直没有对小竹说
怕他伤感

但我想起那天火车
从何小竹前面开过他马上
停下写东西
等火车开过的样子
我坐在他后面
觉得火车的确又长
又慢
我决定还是把动手术的话
给何小竹说了吧

《吉木狼格》

去西昌的飞机上
乘务员提醒大家关掉手机电脑
我问他可不可以使用摄像机
他说不行
我就用报纸遮着摄像机
拍摄窗外的蓝天白云
关于蓝天白云
大家看照片吧

七点四十六分
飞机降落在西昌机场
七八岁时，我曾和爸爸在附近某个较高的位置看过这个机场
当时停着五六架战斗机
所以一下飞机我就四顾寻找当年那个位置
感到相当茫然

很多风
白云的边缘被吹燃
飞机的巨大形体
迟缓地转动
恰恰是它这样转动的时候
我看见了远处青灰色的山峦
一个凉爽、透彻的天空
哗地坠落下来

感谢
我和妻子过家家一样的小日子
感谢我朋友们的诗
再感谢
我重新获得一个熟悉、久违的空间感受
山间盆地，白云四起
在西昌的六天
白云时时刻刻都从四周升起
深深感谢

在我学习并模仿的三位诗人中
杨黎，何小竹，吉木狼格
对吉木，我始终保持着更多的敬畏
那是因为我在阅读其作品时
感受到一些干干净净的非人力量
一些贵族气质
最明显的是“那个地方”
正是因为仔细阅读吉木狼格的诗集《月光下的豹子》以后
原本动摇不定的我逐步坚信“那个地方”是存在的
可能前额中间的眼睛豁然洞开
发现那个地方，有时候竟然近在咫尺
犹如玻璃封闭在面前
比如在街对面，那些都是风景
清晰和安静的力量是前所未有的

在高处，在森林中
什么都有
在凉山，做一个山地人的逍遥快活悠然而生

自从有了摄像机
我的东西越写越少
那些图像好像给我的写作设置了一道难题
在拍摄下来的影像里
我经常从非常熟悉的事物上看到意外
这就是说，平时要小心啊
因为镜头也许在空气里

摄像机关闭后，已经是深夜
吉木、秦风、黄培书陪着我
沿着缓缓的斜坡下到湖边
前面黑黢黢的
那些风知道是从水面过来的
喝酒，吃烤鱼
陆续来的有拐拐、王军民、王军民的两个女同学等
拐拐是吉木最好的朋友
吉木对他说我知道他的所有名字
并要我念出来听
于是我就念了：拐拐，红大侠，罗乌姆，米建华
这些名字是一个人的
听起来多么快活

屋檐上的水滴
一滴
两滴
为什么不是三滴呢？
（这首诗是拐拐写的
因为当时如果不写诗
吉木狼格就不和他玩）

邛海的烤鱼非常好吃
据说是因为邛海水质好的缘故
豆渣菜，是没有点卤也没有滤渣的豆腐
和彝族的老酸菜一起煮的
最明显的味道是原根叶子腌制的老酸菜的味道
不是很酸，但有一种穿透力很强的爽劲
配豆渣菜的蘸水，味道奇特是因为
凉山小米辣和木栀子
木栀子的味道无法形容
是一种灌木的根茎
被称为彝族人的味精
醉虾，我不知道是怎么做的
大概是把活的嫩虾泡在酒、醋、小米辣的碎末和汁液里
约十分钟后开始吃
酸辣中间带着一股微甜的虾汁
煮洋芋蘸小米辣碟子
是雅典奥运开幕式那天晚上
我和吉木边看电视边吃的
我一连吃了三个洋芋
每个起码三两重

在邛海喝酒，谈笑
很快我就醉了
回到吉木的爸爸家甘诺干休所
伯伯和伯母已经睡了
吉木的六妹，专门等着照顾我们两个醉酒晚归的人
六，在四川话里面发ｌｕ的音
出于快活，吉木家叫六妹叫作ｌｕｌｕ妹，一声
（念念吧，好快活）
我和吉木坐着或者躺着聊天
感觉他像我的亲戚一样
后来我们都睡着了
第二天起床，我对自己的清新感到十分惊讶
在成都或者北京，要是喝昨夜这么多酒
我一定连续难受一两天
这一定是因为西昌气候好的缘故

阳光灿烂的上午
我和吉木到邛海边
吉木的弟弟马虎儿去买小猪
我们今天前往渔村
再昨夜喝酒邛海宾馆对面
海边有几个度假村
其中一个叫作故乡月
里面有很多三角梅
靠海堤的走廊上
拐拐和他的朋友们分成两桌打牌和打麻将
走廊中段有一道门直接开向湖面
门口的阶梯往前延伸
有一道六七米的水泥栈桥
波光柔滑，空气明亮

可能我已经在室内呆腻了吧
一看这么开阔清澈的高原湖就忍不住了
我拍摄了很多，用dv带，用存储卡
我的摄像机只有22o万像素
肯定要大打折扣的
摄影机笨拙地揣度人的视觉
利用复杂的控制和调整模拟出我们看到的情景
其实我们并非单一面对一张图片
而是身处一个宜人的空间
（吉木走到栈桥上来
问我要不要坐船
我说要啊
租船每小时二十元
我们给船夫十元
请他随便往湖里划一程
往湖里去了三十米
我们看到一条死鱼
有一尺多长
裹在一团腥味里
后来吉木看到一条活鱼
要我赶紧拍摄
我没有拍摄到鱼
只拍摄到大片水面）

喝了酒，醉虾就是这时吃的
之后我们到西昌最高的茶楼茗仁茶楼喝茶
茶楼里也卖酒
这真是凉山才有的事情
（吉木狼格，汉名马小明
微微有点眼袋
下眼皮的颜色要比其他地方的颜色深一点
被修饰得较圆的眼睛
结合着饱满前额
给人一种微有些颓废但很智慧的印象
这眼睛有时会突露凶光
我不知道他感觉到了什么
他的身材匀称结实
摇摇晃晃却不松散，他
把手举到头顶
竖着食指绕了两圈
说有一天醉了躺在茶楼里
听到空中有音乐

接着他把腿抬起来搭在茶几上
表示当时听到音乐用的就是这个姿势
就像很多汉化程度很高的彝族人一样
吉木狼格大多数情况是亲切的
说话温和而礼貌
但我相信他的身体里面潜伏着某个动作
我也相信，比起暧昧难辨的灵魂来说
动作更为有效
更让人流汗和更让人平静

至于音乐，这时候是一支笛子
笛子善于走到空中
无论何处，笛子的四周总是空
彝族人跟着笛子跳舞
其实不只有彝族，西南
大多数少数民鼓
都是那么轻灵矫健
根本不需要重重击鼓

一株树，是简单的吧
它四周是音乐
给点蓝颜色吧，虚空啊
一株树犹如独唱
往一株树的形状努力吧

夜晚我们在马食子
用红色和黑色的漆器
装满食物和美酒
各自站在窗口一边对歌
接着我们举着火把在街上跑来跑去

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


3.蛋球疼
****************************

《走马路》

１
马路对面有个人
像我一个朋友
不敢肯定
我就跟着他
慢慢地
因为他走得很慢

马路是六车道
很多车
开阔而快捷的感觉
像河流到夏天

2
当他停下来抽烟的时候
我也停下来抽烟
这样就引起了他的注意
他的脸对准我
我看出他不是我的那个朋友

3
之后,马路对面那个人
慢慢走着
我也慢慢走着
我们相互影响
动作越来越像
以至于我真的厌烦了
就蹲下来不走了

4
我蹲下来
把剩下的烟抽完
后来换了一个姿势
坐在花坛上
接着抽剩下的烟
旁边有个红绿灯
这时候变绿了
这边的人和那边的人
突然相互交换
混乱中那个像我朋友的人
看不出来了

《这样或者那样》

这样：
窗口蒙蒙亮的时候
很多鸟儿
在外面啼叫
叫得又短又快

或那样：
凌晨四点
鸟儿飞上七楼
集中于一块玻璃
乒乒啄食
四五滴雨

《下午五点过开始喝酒》

下午五点过开始喝酒
喝到早晨五点
在一个响着柴油发电机声音的地方睡觉
（可能是做梦
梦到了柴油发电机和星星）
醒来的时候
喝酒的朋友
全部恢复了正常
坐在紫藤架下
一起说
都在等你啊
等你起来喝茶

《杂技表演》

大力士仰躺着
双脚高举
上面竖一架梯子
轻轻摇晃保持梯子平衡
在外国人看来
中国人有惊人的平衡能力
而要让中国人看得下去
必须还要两个
穿着紧身芭蕾舞裙的姑娘
小巧纤细
可爱如同两姊妹
拼命往梯上爬
就像要挨揍一样

《我太想做一只章鱼了》

当章鱼要离开这片海
就附着轮船底部
慢悠悠到达
另一片海
当章鱼拼命短跑时
用的是腮
章鱼的三千个吸盘
每个吸盘能够吸附和摸索
还能尝出味道
所以当它爬行的时候
非常扁地覆盖和起皱纹
是最牛比的爬行
连整个太平洋海底
都感到饿

《关于上面掉下来一根绳子》

一个人坐在房间
最容易想到
上面
掉下来一根绳子
这是小安
写的一句诗
我不知如何是好

《我记得的两种情况》

男人把女人往墙上推
压扁、顶碎
拳打脚踢
用扫把清扫
因为剧场着火了

或者
男人把女人的胳膊卸下来
抱在怀里
坐出租车回家

《三个美女的照片》

三个美女坐在地板上
都是银色乳罩、银色短裙和银色鞋子
短裙很短
刚刚遮住要害
鞋子是长靴、凉鞋和高跟鞋
乳罩的样式一模一样
而且乳罩嘛
既然她们都戴着
我就不用太关心了
灯光从右边女人臀部一尺远处
往上打，她往左边歪斜
让臀部完整凸现
好像要单独从地板上滚开
也显示上面
有一个高光点
但最明亮的仍然是她们身上的银色
乳罩、短裙和鞋子上的银色
在银色的遮蔽下
她们身体的线条和质地
要花更多时间辨认

《满廷芳园》

满廷芳园在
双安商场以东两百米
如果你是北京人
知道双安商场同时就知道了满廷芳园
你是北京人吗？

才华横溢的年轻制片人
他们在关键的时候是艺术的
那样很容易辨别他们到了关键的时候
室内剧一集一万五
我接下三集

之后我看见一辆崭新的甲壳虫
在院子里呜呜地响
一个令人遐想的女人坐长椅上
用遥控器指挥着它

《表哥小和平的战斗故事》

1984年3月，秘密命令
小和平连续移动了三个点
突然遇到敌人
敌我双方同时大吼一声
跳回自己的洞
问这是哪里

《小说一节》

房间因为红沙发而变红
女画家坐在沙发上
不经意摸到一条裂口
往下翻搭的三角形人造革
灰色的网状里子
固定位置被人搓揉
发黄并散发油脂光泽
在她对面，二十五瓦的小灯泡底下
女教师清洗一岁的儿子
女教师离开了一会儿
孩子就仰躺在在盆里
望着女画家

《彼此的痛苦》

氛围出来了
彼此的痛苦和灯泡四周的光
一起淤积在屋里
感到闷热
ｋ脱下裙子
换下去宴会的衣服
等人的电话

《噪音》

在我房子四周
实际上
始终响着
习以为常的噪音
喇叭和胶轮
那就是
一辆汽车
稍后一个女人
高声喊快点
就没有了下文
可以想象这就是
一辆汽车及其适当的故事
非常合适
刚好让我知道
外面
并没有发生什么
仍然是
习以为常的
噪音和
灰白

到了夜晚
间隔很长的
沙沙声
暴露汽车更多特征
有些人能够分辨型号、颜色
流线型或者方形
并能转告别人

至于我，能听到
底下雨后的水泥路
还有闪光和寂静

其实是一种计算
寂静，并非自然现象
而是一个声音减去另一声音的计算
和计算所花费的时间

一种声音减去另一种声音
剩下的更微弱
象哼哼，象轻轻痒
无边无际地漫
无边无际地混合但不交流
那是经过计算的
无穷无尽

《奇迹》

一个人在沙漠里
走啊
走了很多圈脚印
后来发现脚印上还有
另一个人
这个人居然是他
爱养狗的邻居

《有一会儿》

我们说话的时候
有一只鸟从竹枝重重落在地上
噗地一声

《景象》

铁路边夹竹桃
覆盖围墙的上半部分
围墙这边未经修剪的女贞丛
与夹竹桃相连接
看起来是一片绿色的汪洋
象火车那样粗大的机器冲进花丛
是啊，就是南站的火车
昆虫和小鸟，飞啊
那些花，提供了某种表情
令你印象深刻

《我的爱情》

凌阿姨，我爱的女人
坐着和我说了一会儿话
起身拿过水瓶，我捧着水杯
接水瓶里的水，小心烫着
嗯，水瓶放回碗柜顶
棕色碗柜里面，玻璃关着的阴影
和颤抖的光泽毫无关系

凌阿姨轻轻笑了一下，我回过神来
注意到她重新坐回原来的地方

她坐在通往后门的过道上
凳子靠着墙，她直立的后背
与墙相距一厘米
那缝隙，有门口进来的光
那光之前经过了后院的花丛
白里透红，影子
是墨绿色的

昨天我站在芳草街和二环路的十字路口
意外地看到十八年前的景象漂浮在梧桐树叶的沙沙声里
夏天的梧桐树已经十分茂密，影子是墨绿色的
那些记忆可以占据那里，说明那里是空的

这里的二十秒，是液晶的
你知道红色的小圆点可以组成任何图案
时间现在不是问题
有问题的是空间形式，那些墙壁
如何重叠起来以至于当我说爱你的句子
能够不可动摇地直立在你身边

二十秒钟过后，我闭着眼睛
摸索着盲道，走完神仙树北段
很成功地经过一条小巷的出入口
并且转入回家的第二条小巷上
但这并不能说我已经体验了盲人的处境
我是假的，吃惊的时候我依然比瞎子
多一个睁眼的动作
但我觉得我十四岁的时候
偷看凌阿姨洗澡
应该瞎掉

我继续假设我是一个瞎子
“把黑暗拉下来
衬托她光辉熠熠的身体”
不用说那是夏天，是晚上
关灯后，凌阿姨在浴盆里待了一个小时
开灯后我看见
她穿着少有的丝绸睡衣
坐在后门边的椅子上
（她非常喜欢坐在那里
照看后院的花木）
我还看见浴盆，是木头的
被水溅湿的地面，闪着幽光
上面悬着她的赤脚

我肯定我已经瞎了
这个地方，自以为点着灯
在我沿着盲道走过第一个小巷的时候
我的忍耐期已经过了
我立刻觉得自己是一只海星
卧在海底，想啊，不需要眼睛
海洋真大啊，不仅是太平洋
还有大西洋和印度洋
都连着，然后我觉得压抑和忍耐
只是一种假设，为了那些从未真实过的痛苦
我虚度了二十年

《想起一句话》

三月过了是四月
想起一句话
“四月是个煞笔的季节”

《太阳》

从左上方到右上方
太阳以小角度
斜照玻璃，阳光慢慢立起来
那是一针一针的阳光
二十分钟后
觉得它可以给我带来一个希望
我越来越着急地
想要一个希望

《铁路边的花园》

花园在铁路旁边
在飞机下面
火车非常频繁
飞机每隔二十分钟
往南飞走一架
高高地
尺寸很小
但和火车一样
带走些东西

Ａ要和Ｂ商量结婚
来到花园
花园间有个茶馆
是商量事情的地方
一个四方的小屋
屋檐很大
秋天可以见到蓝天
因此他们坐在
屋檐底下

Ａ和Ｂ很快看出
无论谈论什么
都是一会儿火车经过
一会儿飞机经过
也许经过一词
用在火车上非常准确
飞机每次都和
一片部分隐入蓝色的白云
形成锐角
看起来较上了劲

Ａ说我一定要和你结婚Ｂ
这是我爱你的证据
如果你不相信
我们可以生一个孩子
他会像我们两个
等我们死了她会把我们
装入同一个骨灰盒
一个象牙色的骨灰盒
上面要刻一些字

Ｂ看来不相信Ａ的证据
Ｂ做出一个没什么好相信的样子
Ｂ向Ａ指出花园旁边
有火车和飞机
需要补充的是飞机很难说真的经过了花园
每隔二十分钟有一架飞机倒是肯定的
花园到Ｂ家有十五公里
到Ａ家有多远
她请Ａ计算一下

Ａ说他没什么好计算的
因为出租车会打表
他问Ｂ我每个月的工资
分一半给你行不行
于是Ｂ说Ａ啊你真是
就带着Ａ走入花园
在玫瑰丛后面站了一阵
在夹竹桃那儿
毅然蹲下并躺倒

因为有两个园丁专门打理
秋天的落叶
裸露着石子和泥土
Ａ和Ｂ需要相当的激情
才能如愿以偿
当然重点不在花园
重点是花园作为室内的补充
星期六到花园是必要的

并不是所有花园都在铁路旁边
在飞机下面到没什么特别
因为飞机那么使劲
好像整个成都都在它下面

《在一把伞下喝酒》

---送给马松、李明、胡士发以及5月23日一起喝酒的哥们儿

三人用力
将一把伞自下而上
慢慢撑开
我喜欢它的形状
也喜欢它撑开的方式

多么美妙
荒郊野外
支一把阳伞
围聚五六个喝酒的人
伞外一公里处
一辆汽车夜行
缓缓驶过彭州地段

我们啊我们
深夜十二点的小雨
放出一种沙沙声
我们可能会因此而碎裂

《蟹状思想》

1）k在七楼的一个窗后
往外看了一上午，热腾腾的城
长久观看的结果是k
默默记住了马路一侧某个男人走路的姿势
后来k就这样走着
天气很热，k想
这是城里普遍的感觉

2）k想象一场狂风，把头顶掏空
比如那些云，灰尘和星星
于是高气压涌向低气压
所有人都腾空而起
在某个均衡位置，象坐在充气床垫上一样摇晃
相互望着，微笑取乐
是啊，关于天堂，就是这样
k站在神仙路北段和二环路南段的交叉口上
仰着头，挺得笔直，因为耀眼的阳光
眼睛里哽着眼屎，后来
他就从那里移开了

3）离家半小时后
k断定自己所进行的是一次短程徒步
徒步一词，现在含义丰富
有实地体验的意思，旅行的意思
也有对城市生活的某种逆反，表现简单人生的意思
k一边考虑着徒步一词的诸多含义
一边审慎地打量四周的行人

4）常识性的道理如果直接陈述
容易被人忽略，所以要求助于比喻
因此耶稣说，把比喻给傻瓜
k把两手揣在兜里，放缓和放低脚步
带着一种恍惚，沿着马路一侧徐徐前行
他，就是这么一个比喻

5）玻璃是一种很有意思的东西
透明，坚硬，碎了能扎你一下

6）他，这个比喻，一个挡箭牌
不能说他是不诚实的，他有一个风湿叫灵魂
所以他坚持锻炼行走，长久地，缓慢地
有时候演练有时候，走动得自然而然
妻子在家里举行小型的基督徒聚会的时候
他会愤怒谴责他们亵渎
情绪强烈足以让人坚信他是个原教旨主义者
其实，用k的话说，他什么都不是

7）什么都不是

8）围绕着我，朝向着我，根据地理情况形成
完美的圆弧或者不太标准的圆弧
我，一团意识，因为天气热，昏昏欲睡
脸上停留着迟钝而懒洋洋的微笑
但，肯定对高层建筑上摇摇欲坠的玻璃保持着警惕
对大屁股保持警惕
我，k啊，我突然想当一个真正的旅行者
去布拉格

9）至于布拉格，这个声音好听的地名
站在按摩院门口的时候突然想到
于是请门口的眨眼女人带进包间
一格格包间对面的墙上，挂着四面镜子
女人解释曾经是理发店
我说不对，因为，这里是布拉格
（布拉格？女人动作麻利
坐在墙角的马桶上
布拉格有四面镜子？女人发出一种咯咯声）

10）邪恶女王坐在马桶上
邪恶女王，指的是
婊子肥白的大屁股，更准确一些的话
指的是婊子肥白的大屁股和瓷马桶
不可动摇地吻合的形状
当然还有其它信息飞赴而至，比如从嗅觉来的

11）蟹状星云的军队已经通过夏天
升高温度，蒸发物质分子，制造交通工具
可以负载轻如灵魂的东西，比如
把所有人类抽象化的动机，我是说
动机也是一种物质，会碰撞和刺杀我是说
蟹状星云派来无法计数的军队
在夏天的城市中猛烈杀戮
杀死人已经无关紧要
关键要杀死人身上的寄生虫
在蟹状星云的文件中称之为形象控制者
比如大肠杆菌，酶，微生物和临时的单细胞委员会
邪恶女王如是说

12）蟹状星云的军队已经大规模入侵
我们繁衍五十亿来抵抗，但我们不是我们说的那种我们
我们是委员会控制下的变形金刚
这一点你一定要明白，当你把阳具
放入阴道的时候你要明白这是一种命令
发痒或者充血，然后完成任务
再完成下一次任务
后来我们老了，文化了
我们，非常空，非常薄，非常软弱
因为我们曾经包裹在某个精力旺盛的高效委员会上
不过比起我来说，我们仍然更为具体
因为，我，其实就是一个命名
每时每刻都听到微小生物在召唤
邪恶女王如是说

13）其实仅仅是把极微小的东西交给人类来想想
就可以杀死人类，极宏大的东西也如此，所以人类不值一提
现在诗歌要关注的是气味，物质的分子形式
数量众多，以至于凡是死亡都是淹死
蟹状星云的军队就这样覆盖过来了
它们齐步前进，高喊沼泽，沼泽，沼泽
就像全神贯注抚摸表面感觉的那样
就像绵长执着深入内部感觉的那样
沼泽，沼泽，沼泽，沼泽
就像邪恶女王膨胀覆盖欺压布拉格那样

14）轻轻的五十克拉，我朋友说
一种不远不近虚空停靠的感觉
我想起他的睫毛，清晰，细致，如同真的睫毛
但他其余的部分没有显现
现在我虚弱地平铺
对我朋友这个词组感到既遥远又亲切

15）k，依然在马路边慢慢走着
观察大桥日益沉重，铁灯生锈，很多人喝了啤酒
一批接一批蹒跚在大街上
或者猛然错动，一个贴在另一个身上
在我对面，k坚持着，布拉格是永不离开的地方
俄罗斯或者其它地名是可以寄信的地方
他对妓女的态度很清楚
就像所有职业一样，妓女是一种象征
某个物件上的附加意义
就像品牌一样，消费，也包括了方便

16）所以在危急时刻邪恶女王要打倒卡夫卡，k啊
比喻也好，故事也好，最后要安排一个十亿美元的大制作
（大场面！大场面!），在瓦格纳的伴奏中
蟹状星云缓缓旋转，高耸的布拉格（城堡状）庄重地下沉
邪恶女王撩起大屁股要坐坏一切
在其圆形，鼓胀，稠密的屁股内部
我发表虔诚的感谢，我就变成了那声感谢
一种不写诗的浮游生物

《写小说》

1
1985年在吉木乡的一个下午
有热烈的火烧云
镇上的小街十分阴暗
我有点紧张地敲着五金店的门

2
一个三十七岁女人的肉体
应该是一盘桃子而不是一个桃子
应该让人大快朵颐
吃个满饱
当时我正是这样想的

3
小时候我爹我妈经常争吵
到了不顾一切伤害对方的时候
我爹大骂我的一个表叔肖长山是流氓
我妈则非常冷静地遣词造句
讽刺我爹一九六九到一九七五期间
“是个诗人”
无论是哪个孩子，这种情形
都是很糟糕的吧

4
无论是人还是物
都要被拍摄下来
而不是叙述出来
如果缺乏思想
就补充我闻到的气味
当然还有声音
它是那么密切地
跟踪着行为

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


4.居那若罗
****************************

之一

1，鬼房子

人们白天拆除
晚上鬼修好它

七个套着的房间
没有屋顶
月亮停在上面

尼鲁对着月亮吹起口哨

2，尼鲁回忆起一个朋友

少年在深深的湖中游着
尼鲁大声喊
边喊边跳
沿着圆形的湖岸
因此成为一个巫师

事实上所有的湖
都正在变圆
因为水，一万年后
要蜷起来睡觉

3，镜子的右上角，面部发痒的地方

阳光的形状
风的形状
湖的形状
脸上痒痒的地方
似乎有一个亮晃晃的
跌倒

我们那么小
可以爬到桉树叶上睡觉
几乎透明
唱歌才发红
才容易找到

4，山中旅行

有一个夏天
去山里旅行
山越来越多
越来越大
大得来看不见它
只看见树
树底下有山谷
淌着小溪

班车发出嗡嗡声

梦见班车的人
眼睛还睁着

两个骑马的人被班车超过
在亮晃晃的坡道上
追了一阵

突然刮起大风
班车停在山顶
尼鲁醒过来
腋下湿漉漉的

全部的云挤上一个山头
齐心协力
下一场大雨
还有闪电和一阵阵天黑

５，梦见月亮的房间

月亮，既是光
也是白玉盘
还是叮叮当当

空气稀薄
毫不费力
被子里伸出赤脚
踩上清凉的木地板

棕色木纹
弯弯曲曲
泛起光泽
并非只有大海才有
这样的表面

梦见月亮的房间
灿烂啊

梦见四面白墙
每一面都在旋转
椅子像小马一样
在木板上奔跑
应该生一个孩子去追它
梦见窗帘轻轻摇晃
葫芦笙倒放
梦见花卉和食物
装入一个篮子
决定了这是一次聚会
我们等着
小时候的一种动物
它的里面
可以翻成外面
黑黢黢地
翻转的时候
树林和山峦都会跟着翻转
它喜欢好月光
喜欢跑
月亮落山之前
它总在跑

６，白日梦的房间

白日梦
从鼻子、耳朵、眼睛
和毛孔
钻入大脑
大脑是海边一个景点
深兰的起伏
和明亮的拱顶
回声四起
真象海啊
象92年在深圳看见的那样
白日梦很小心地漂浮
比鸡毛还要小心
不想把我弄痒
更温柔地
盘旋着电脑、杯子、烟缸
烟缸里还冒着烟
白日梦对烟缕观察良久
研究变化的奥秘
（它们决定永不丧失）
白日梦穿过
桌子上伏着的那人
压出花纹的半边脸
一次又一次
穿过他
空的，是的
敞的，是的
和无法碰触的
没有特别的亮处和暗处
平的
没有眼睛
只有看起来很清净的眼神
白日梦同意那人
居住这
空洞而甜蜜的地方

７，好像一个地方

好像玉林小区
一个有街道和房子的地方
和其他人一样
一边走
一边相互瞅瞅
有预感
我就停了下来

你从后面
慢慢把我抱紧
慢慢的说
我有乳房了

乳房还长
慢慢的
所以这一天我们就一动不动地
站好像玉林小区
一个有街道有房子的
地方

８，静静房间里的爱情

有一些声音
象下雨
还有一些气味
在窗帘这面
和五道墨绿色皱纹
一起垂着
直直地垂着
那是一眼就看得出来的
超过五道就需要数了
她睡眼朦胧
站在书房门口
好像下雨了
说完就进了洗手间
赤脚和木地板
没有发出什么声音
后来在洗手间发出撒尿的声音
和一句歌
可能为了遮盖撒尿的声音
唱的
就一句
没有听出是什么歌
的确是一句歌
是唱的
有一个渐渐模糊的尾巴
看不出散在了哪里
然后弥漫过来
凉爽的睡意
象下雨一样的
过来了

９，他们拥抱得那么好

他们拥抱
拥抱得真好
好像合拢，关了起来
好像贝壳
拒绝懒洋洋的海水以及
像海水一样的无边无际
他们好像贝壳
一个在左边
一个在右边
他们合拢
闭上眼睛
他们说了一些悄悄话
好像栀子花一旁散发香气
他们拥抱得真好

1０，那一夜剩下的时间

灯罩里面发出白光
白光照耀了房间
灯架和灯罩
完整的影子
走动在沙发边的墙上

之二

1，一片树林

一棵树望着另一棵树
时间久了
变得一模一样

一棵树是另一棵树
镜子里的形象
那个近在咫尺的位置
看得见，进不去

应该有两种东西令树木相像
一是时间的趋同
二是空间的复制

我显然迷路了
当然，尼鲁说了
可以留在这里
变成其中一棵

2，一个湖

林边的湖
这四个字令我快活
整整一个下午
我都在电脑上敲打
林边的湖
这四个字

稍后我敲打
水、波光、倒影、鸟、鱼、风、哗哗
湖里所有的好东西
接着，我加入了一只木筏

我砍树
我清理枝杈
我把六根碗口粗的圆木
钉在一起
做了这支木筏

3，砍树

白马林场
同意我砍六棵杂木
我得说说砍树

砍树不能站在南面
树要向南倒
还要注意削口角度、风向
惯性和反弹
训练自己控制斧头
体会斧头在飞动中的特性
要全神贯注
反复练习
让砍树的动作成为身体的一部分
让动作长在骨头上
一看见看见树
就动起来
好像来了一股激流
好像来了一阵狂风

基本上可以得出这个结论
从性价比上来看
一个熟练的动作超过三个灵魂

4，湖西岸

下午放学后、星期六和星期天
湖西岸的月牙形白色沙滩
尼鲁在那里“制造”

这样说吧
在尼鲁的透明世界里本来什么都没有
现在他制造一支木筏

骑摩托的女朋友周末来看他
说路上会遇见流氓

5，我们做爱吧，就像古时候

在树林里、桥下
或者在梯田田埂背后做爱
为了适应各种地形
你变得柔软
而我异常敏捷

在木筏上做爱
是一种幻术
让他们看见做爱
但觉得那是明亮光线

我们还要抱成一团
等乌拉尔用长矛来敲打
他问，尼鲁你在吗？

6，对乌拉尔的回答

我们抱成一团
乌拉尔把我们敲出两个洞
一个是窗子
一个是门
然后用来养蛐蛐

7，上山和下山

从影子里走到阳光里
或者相反

象做梦
梦见与另一个梦面面相觑
像梦一样寂然无声

是的，没有唱歌

能看很远
超过100公里
往西
可能有一些雪山
月亮照着石头
刮着大风
栎树林里跑出麂子

之三

尼鲁坐在过道的左边
看着右边
他想这样过一年
用最大的力气
来想了

医院内部
洁白无暇
尼鲁可能太累了
对着荧光灯管
唱起了歌

下着雨
哗哗响着的街
在长长过道尽头的窗外
尼鲁丢了眼镜
手心里
扎着一块碎玻璃

他们说创可帖
等一会拿来

尼鲁听着下大雨
在过道里走来走去
听
下大雨

鼻头发黑的人过来说
尼鲁你好
我是拉痢疾的朋友啊
尼鲁觉当然记得他
拉痢疾的朋友
凌晨三点过
护士长叫尼鲁回病房

尼鲁就接着躺在床上
听下大雨

靠在墙上
很久
年和月
无法计算
尼鲁变成了隐身人
那个，很长的夏天和
白色通道
尼鲁担心自己
不能死去

尼鲁梦见
巨大的绿女郎
倒了下去
尼鲁就醒了过来
发现医院里
没有丝毫动静
阿忍表妹伏在床上
轻轻张着嘴

尼鲁想带表妹去广场
有些人在那里照相

你说这些东西像不像
正在做梦的东西

脸上印着竹杯垫的花纹

眼睛可以穿一只胳膊过去

脖子弯得像朵罂粟花

后来阿忍表妹
过来喂尼鲁喝水 、

阿忍
病好了我们去钓鱼

好的

之三

我慢慢抚摸一条蜥蜴
尽量的慢，因为我想摸到颜色
它的尾巴突然
分成两条

我很闷地
搓着手指从我们旁边那座桥
沿着河
走到石羊场
相当远，何小竹可以作证
的确是相当远

一条小河
没有声音
并不是因为它小
而是因为它呆在城里
不过它还是一条河
孩子都认得出来

那些孩子
从高新实验小学跑出来
说今天是星期天

孩子们看起来异常简单
与此相似的是老人
老人更薄
更凉
（瞧这些形容词）

我以为我发现了
一些世外桃源
三叶草覆盖着地面
均匀的绿、浅绿的纹路
犹如魔法土地
杜鹃花和不知名小灌木的阴影
形成一座座岛屿
我的手掌从此生活在岛上
随便它的指头
变成多少条蜥蜴

微小地生活在
路边，河边
同小区认识的一对男女
读着报纸走过来

这仅仅是一瞬间
一个男的
一个女的
同时读着报
遮盖着脸
一前一后地
走过来

他们是我认识的人
但他们读着报
他们的孩子两个月大
我也认识
但他们读着报

他们控制着报纸的上半身
用力地而僵直
比天上的云更脚不沾地
更神仙

他们在仰视下
变成茫然滑动的无脸怪

但这仅仅是一瞬间的幻觉

在现实中尼鲁变成蜥蜴
我向何小竹学习写诗
有咒语特征的句子
不用深究其意
关键要保持宁静呼吸
天天念诵

尼鲁快出来

蜥蜴想尽量隐藏自己
变得如此鲜艳
它不明白阴天、夜晚
它跑得很快
到处都是缝隙
我不能象蜥蜴那样看到和使用
那些缝隙

或者一动不动
或者闪烁着水一样的光泽
或者变成咬住自己
吞咽自己
在暗流激荡的身体内部
悄声呼唤自己
的
像水一样的尼鲁
从神仙树北街到石羊场
人们为它修建了
河堤

我走到神仙树公园
公园很长
尾上有个广场
有三排身着迷彩服的士兵
在跟着教官训练齐步走
突然立定
下蹲和突然起立
这是静止和行动的训练
教官说得很清楚
无论何时我们都要觉得
国难当头

网球中心过去是石羊场加油站
在他们之间
有高架桥、人行桥和火车桥
对于跟着河走的人来说
情况相当复杂

下午两点
我已经很累了
我上26路公交车
到终点大源村
这里的小河可能不是我们家旁边那条
但他们那种流动的样子
一摸一样

之四

1、春天

深夜传出
一个女人的笑声
很年轻
一阵接一阵
可以肯定有一个男的
和她在一起
这恋爱
可以默默地躺在一起
也可以
胳肢对方
这夜晚
如此安静
春天的暖和哪里都一样

2、旁边的小巷

旁边的小巷
我从来没
把它当小巷
因为我住七楼
它一览无遗
而且
就像所有矮处的东西一样
它是扁的
今夜那里传来
恋爱中人的笑声
（傻笑，说明肢体已经不受控制）
我趴在卧室窗口
看了很久
发现一些树
和一些灯
认为它还是标准的小巷

3、春天第二

春天从哪里开始暖和？
城南还是城北？
女人的着装还是
路灯的动静？
或者沿着悠闲的街道
一棵树接一棵树地
暖和过来的？
好吧，这样问吧
难道春天可以
一下子都暖和了？

好香的夜晚
好香的
一棵桉树死了吧

4、先看着一棵树

先看着一颗树
感觉自己正朝它移动
接着有架飞机隆隆飞过
大脑后面顿时一阵空
过了很久
你接着看那棵树

暮色加深
还在更深
鸟儿飞起来
翅膀的声音
十分响亮

阳台上很冷
玻璃外面挂着水滴
水滴慢慢郁积
突然流下
这时你意外地看见
成都东区上方
有一弯细月

5、两个人在一起

我抱你一会儿
换成你抱我
咱们在沙发上
看这下午

轻一些
比如一首诗
穿过这些字而
不动声色
再比如
去年你吻我了一下
上嘴唇上的痒痒
目前还没有一个名字
用来喊它
我已经很轻很轻地
想喊了

来点音乐
觉得安全
觉得有稍许背景
似乎很轻的
有一堵墙
睡的人有个很好的夜晚
穿着红马甲
抽烟的人
穿着妹妹的红马甲
听着这点音乐

夜里十点半
大雨
那么好听
哗哗
只管浇啊
不说话的人
脸上有个表情
不用说了吧
雨那么大
还有什么可说的

凌晨两点过的DVD
本是用来哄自己睡觉的
不想受了感动
讲一个男的受了委屈
独自前往沙漠

6、美好的话

有房子之前
我们就在一起了
只是更爱旅游
其实也没一起去多少地方
主要是西藏
一连去了几次
你觉得够了
西藏多好啊
那么多空地方
随时只有我们两个人

7、连续两天

连续两天我心里带着
可爱的感觉
看见桌子就说桌子
看见电脑就说电脑
看见了很多东西
都有名字，可以喊
同时想到，可爱
其实也是一个名字
这两天你就叫我可爱吧

8、今天午饭后

今天午饭过后
我们唱了歌
跳了舞
坐在客厅木地板上
你用一根线穿了两片叶子
系在我腰上
说夏威夷人晒黑了
之后做了一个计划
过了年去海边

9、不足一岁的红毛猩猩

不足一岁的红毛猩猩
两只抱在一起
前肢和后肢
都缠在对方身上
提起一只
另一只也会跟着起来
管理员把它们放在树枝上
希望它们知道危险
不要掉下来
它们还是要掉下来
它们不分开
不适应地上和树上的生活
第三只红毛猩猩
伺机很久
希望加入拥抱
它拨一下那一对
那一对就在地上滚动

10、最后

在雪地上画
两个人
一个房子
并不是什么寓言
那是很普通的画画
还画了太阳
月亮
和围住它们的方框
画完了
很小心地离开
边走边
擦掉脚印
仿佛那
不是我们干的

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^


5.超短裙
****************************

《十点过》

在东四北街
一群人告别散开
每个人回家的方向都很黑
好像都有单独的地方要呆

《1994年我在西安》

1994年我在西安
当一个建筑小工
挖土挖到粉红色墓穴
队长要我们保守秘密
其实没有什么东西
只是墓穴是粉红色的

《哦，费尔南多》

哦，费尔南多
我不知道
想对你说什么
就是想
有一首诗，开头
像这样
哦，费尔南多

《十七岁的一个晚上》

有支路灯在十米开外
照耀夹竹桃沙沙响
夹竹桃气味很重
但夜来香才是夏天晚上最浓烈的香气
萦绕着你的胸脯

《星期五餐厅》

友谊宾馆的星期五餐厅
或者任何地方的星期五餐厅
红色和白色都很多
灯箱、桌布、服务员的衣服
都用红色和白色
他们点起蜡烛的时候
向我们推荐
一种红白相间的冰激凌

《雪顿节》

雪顿节那天
我们都在罗布林卡
还会有谁被拉下吗
就像高处的天空
都不用想起谁
谁都在罗布林卡

《白色石头铺满院子》

白色的石头铺满院子
喇嘛开始辨经
藏红色的僧袍斜披
露出胳膊、肩头、后颈
也是藏红色的
藏红色是藏红花染的颜色
有的偏红
有的偏黑

《月亮已经升起来好久了》

月亮已经升起好久了
楼房都熄了灯
在另外的日子你不觉得难受
玻璃还是玻璃
光芒在玻璃旁边

《从前》

在什刹海
一个女孩曾经想起
白居易的诗
后来更正
说真正想起的是柳永

《左岸》

复杂的讨论可以在论坛里说
在录音机对面说
在左岸酒吧
只需要一个决定
因为有酒、西瓜汁
有旅居北京的男士扮演情圣
有女诗人扮演受骗少女
好好好
就这样定

《一个普通话》

从麦劳迪到蓟门桥
中途有安贞门、马店桥、太平庄
大的宋体字牌立在雾里
有一阵雾特别大
不像在北京
更不象重庆
想起很多种雾
峨嵋山、西安、以及缅甸
然而它们从不让我迷惑
后来一个普通话前来通报
今天北京湿度９０
能见度１０米

《出租车里》

一首歌响起的时候
三个人不再说话
打击和弹拨
并传出喘气较重的女声
听了这首歌
又听了音乐台主持的解释
接着开始第二支歌

《我想起一辆黑色凌志》

我想起一辆黑色凌志
无声地滑过
我又想起一辆黑色凌志
无声地滑过
这一次
多了两盏红色尾灯
我再次想起一辆黑色凌志
部分线条闪出光亮
表明它在滑动
有一个方向很快捷
发现这里是深夜

《格林尼治村》

1963年的格林尼治村
有酒和奶油布丁
诗歌朗诵
玩具手枪和
红色灯笼

《星空》

星空总是在的
而且总是在固定的地方
这是2002年7月12日
我在橡皮读到韩东的诗后
写下的句子
这时空调吹来冷风
我喝了一口竹叶青
希望星空出现在天花板上

《楼梯拐角处》

拐弯并进入阴影的楼梯
总让我觉得
刚刚走过了一个人
下午三点
我自己走了过去
同时对自己的感觉
十分厌烦

《紫竹院》

行人很快走尽
黄昏落在水里
夜里的紫竹院
很多竹子
忘了一件事
想不起来

《我已经告诉你了》

电脑连续开了三十个小时
布衣橱拉链拉开了一半
吃过东西后的烟蒂
面包盒、牛奶盒
装满垃圾桶
部分散落在地

《和亲爱的玛拉在酒吧》

亲爱的玛拉
去洗手间
穿过拥挤的人群回来
她咬指甲
咬掉指甲
噙着指甲
亲爱的玛拉
往我的湿手心
吐入一片指甲

《有些地方是房子》

有些地方是房子
遇到穿堂风
门就砰地一声

《下雪》

窗口灰白发亮
吸引我去看
这个景象我不熟悉
这个景象是下雪

《拉萨的老画家》

太阳会变红
会变黄
会变白色和蓝色之间的颜色
在没有屋檐的石墙上面
太阳能变的都变了

《鹩哥》

对面院子某一家
有一只鹩哥
它让附近五个院子
都听“我们都有一个家”这句
每天上午听三十遍

《街道拐角》

走到街道拐角
我都要站一下
有一次我意识到我
正好站在有阳光的一面
于是我走到有阴影的另一面
重新站了一会儿

《体育馆旁边的空地》

体育馆旁边的空地
出来一个小虚
出来一个乌青
出来一个何小竹
出来一个离
出来一个六回
真他妈奇怪啊

《A》

竖写过一首走路的形状是A
（应该是疾走
当时他醉了）
我写一首A的形状是楼梯
只有一格让我落脚
站在那里我想
我和竖一样醉了

《碧海蓝天》

一种天空的蓝
一种海水的蓝
抱着手站在礁石上
就这样毛骨悚然

《黑白片》

一到正午
孩子就跳进去
咕咚一声
黑白片里的海
纹丝不动

《和乌青的约定》

六月份
最热的时候
去楚门镇
是一个岛
要坐船

《彼此的痛苦》

氛围出来了
彼此的痛苦和灯泡四周的光
一起淤积在屋里
感到闷热
ｋ脱下裙子
换下去宴会的衣服
等人的电话

《远》

象西藏那么远
象巴黎那么远
足够远
浅蓝色显现出来

《播放并循环播放这部电影》

游泳池里阳光灿烂
蓝色装饰水底
边上
两个白种女人变成棕色
相互舔食
极度柔软

《小呀我们看见》

红色墙壁有多高，有多宽
推开左下六分之一
是一个酒吧的门
在梧桐树后看见一个黑衣女人进去
看得出来
推开它的一定是个黑衣女人

《下雪》

窗口灰白发亮
吸引着我
这个景象我不熟悉
这个景象是下雪

《2003年5月2日》

五月一号是五月的开头
五月二号排在后面
也就是今天，下午两点起床
觉得一天已经不能计划了
最多写一首诗
其实我也不用什么计划
只是起床后随便这么一想
反觉得多了半天出来

《小呀》

三天前
小呀认为手机铃响是一种幻觉
那以后她就不接听手机
要找她请写信
或到光熙门北里33栋109敲门

《希腊神话》

雅典娜从宙斯的脑袋里诞生
很快就超过
哥哥阿波罗、阿瑞斯
可能要杀死她爹
她眼睛是灰色的
而且从不谈恋爱

《我看到大海》

我看到了大海
很大，很蓝
平平地
海边的人等着过去

《大海啊》

我要想
一片大海
使劲想
不要命地想
一片
一大片
重重
压到脸上的
大海

《关于上面掉下来一根绳子》

一个人坐在房间
最容易想到
上面
掉下一根绳子
这是小安
写的一句诗
我不知如何是好

《一个动作》

我长时间躺在沙发上
注视上面的顶灯
观察灯罩和灯架的形状
后来黄色的光
引起了我的特别注意
很难说那一些是离开的光
另一些时光留下的黄色

《通常火车是这样的》

开始是一个小点
慢慢变大
显示出丰富的细节
和浩大声势
通常说的是一列火车
开过来了

《我的形式感》

如果两句话要排在一起
第一句长于第二句

《想了想我们的未来》

两个大人一个小人
可以是爸爸妈妈和孩子
他们围着翘翘板
要度过下午的
一小段时间

《莫名其妙》

一支鸽子就能装满天空
这是鸽子的本事
可惜我连那个日子都不知道

《随便说过日子》

随便说个日子
比如1984年
好像什么事情都没发生过
没有什么来证明
我满了十三岁

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^