koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

在。 诗集《有效期2046》
****************************

《给烟烟点歌》

我在学校的网络电台
给烟烟点一首歌
她下次上电台的时候
看见了，点一下
就能听见这首歌
现在，我已经把歌点好了
但她还没上来
我觉得无聊
就用鼠标点击歌名
这首歌
就真的唱了起来

《今晚我们没有喝酒》

今晚我和张斌没有喝酒
我们走在铁轨边
月光很明亮
有一列火车开过来了

火车开到一半的时候
张斌突然举起他的手来
一边使劲地挥
一边大声喊着
“嗨！嗨！”

《张斌就是红雪子》

张斌和红雪子
其实是一个人
那我为什么
有时候叫他张斌
有时候又叫他红雪子呢？

因为张斌其实
就是红雪子
或者说红雪子
就是张斌

《今天想起的一首歌》

大雨下个不停我依然爱你
大雨下个不停
大雨

《回答》

回到老家之后
有很多认识的和不认识的人问我
回家坐车坐了多久？
我说：13个小时
事实上还不够13个小时
而我感觉
坐了整整一天
但他们一个接一个问我时
我同样回答他们
13个小时

《暑假第一个电话》

我一边走过去一边想
到底会是谁
给我打这第一个电话呢？
直到走近电话机
我也没想出是什么人
妈妈的语气和眼神
也没透露半点信息
我只好接过话筒
对着那边喊
喂

《大甲虫》

夜晚有一只大甲虫
飞进我的屋子里
然后像瞎子一样
在墙壁上扑扑四处乱撞
（它是不是真的是瞎子）
几分钟过后
依然没有从窗户撞出去
后来，我忍不住把窗户
打的更开一些
希望它能够幸运一点

《一只蚊子》

半夜里出现一只蚊子
在我耳边飞来飞去
吵得我实在睡不着
我坐起来开灯
我非得把它弄死不可
这时它又无影无踪
我只好盯着蚊帐里的空气一动不动
听它若有若无
嗡嗡地叫

《有空请到凤凰玩》

在电话里
我邀请小朱到凤凰玩
小朱想了想
说她没钱
可能去不了了
我听了之后还是感觉很庆幸
因为我想起来了
凤凰正在发大水

《蓝月亮》

蓝月亮
这个美丽的名字
我曾经在诗里读到过
也在一支歌里听过
并想象过
它的样子
直到今天，我才第一次看见
2004年7月24日7点10分
我看见一枚蓝月亮
挂在傍晚的天空

《嘉禾》

嘉禾是一个小县城
我从嘉禾一中毕业以后
就很少去嘉禾了
也很少想到它
每一次偶尔回到嘉禾
也仅仅感到多余

《小天后孙燕姿》

众所周知
小天后孙燕姿
长的不是很美丽
身材也一般
她的歌也像她的人一样
显得有点瘦
不过这些都没什么
她笑起来的时候很可爱
光彩照人
我爱孙燕姿的灿烂笑容
我爱孙燕姿

《赶墟》

1

今天我搭一辆拖拉机
来到五里外的广发墟上
我跳下拖拉机
这里人可真多啊
形形色色的人
穿来穿去
我看了看
没有一个是我认识的
还好我认得西瓜，梨，牛肉
还有鸡蛋
这些都是妈妈
在我出门时吩咐要买的

2

来到西瓜摊前
我问，老板
西瓜怎么卖
据说好的西瓜
敲出的声音会清脆而响亮
我举起一个来
用手指很小心地敲了敲
听不清楚
再敲了敲
还不听不清楚
我又问老板
你这西瓜
是不是好西瓜？

3

西瓜摊前的西瓜有两种
带花纹的和青皮的
我要买两个西瓜
可以有三种选择
买两个带花纹的
买两个青皮的
或者一个带花纹的和一个青皮的
最后我选了两个青皮西瓜
买回家
剩下的西瓜怎么样
我就不管了

4

我称了七两牛肉
然后去买梨
买了梨之后我突然想起
让卖梨的给我称称我的牛肉
是不是七两
结果他告诉我：只有六两
但对这六两
我还是充满狐疑
这牛肉到底有几两
墟上这么多卖东西的
他们每个人手里都拿着一杆自己的称

《吃西瓜是件愉快的事情》

夏天吃西瓜
是一件很愉快的事情
我们每次吃西瓜
都要把肚子吃的饱饱的
才算

《从前》

那天下午在小学校操场上
我鼓足勇气对小美说
你真的很漂亮
小美呵呵地笑着
她说
很多人都这么说我
从她的笑声里我听出
我已是这很多人里面的一个

《一首奇怪的诗》

我第一次读这首诗的时候
感觉真是太妙了
说不出的妙
但当我再读的时候
变得没有任何感觉
我想了又想
这真是首奇怪的诗

《果皮》

那次我跟乌青说
我很喜欢你们果皮
常常到你们果皮逛
乌青问我
为什么要说“你们果皮”呢
难道你不是果皮的吗
我顿了顿，然后接着说下去
好，就我们果皮

《破凳子》

这早就是一张破凳子了
破的不能再破
破的都不成样了
每次我坐上去
它就开始摇摇晃晃
我要耐心地
用身体找到支点
确定它暂时稳当了
才着手做自己的事
只有这时我才觉得这只破凳子
也还算是一只凳子

《小外孙》

说起她的小外孙
邻居大妈
一个劲摇头
我家这个特贪玩
整天不着家
也不晓得在哪混
硬是玩疯了
败家仔什么都爱玩
就是不爱读书
到现在好歹送他上了两年学
一本书也没见他的

《形式主义的生活》

我听说过形式主义地写诗
不知道有没有
形式主义的生活呢？
旅行（没钱就是流浪）是不是其中一种
你只身上路
每天都来到一个不同的地方
和一些陌生人说话
沿途不带走也不留下任何东西
你的一生将经过无数地方
但没一个记住
更不会返回

《无论如何》

这几天心情一直不好
到今天晚上达到了极点
我百无聊赖
想了很久不知道可以找谁聊聊
后来我还是打通了刘文闵的电话

《我是个无聊的人》

我是一个很无聊的人
天天都很无聊
我甚至觉得我是这世界上最无聊的人
有时候我也很认真的想想
为什么我这么无聊
想来想去想到最后
觉得这也是个无聊的问题

《我的房间》

我不喜欢别人
在我的房间抽烟
房间里烟雾缭绕
我一闻见那股烟味
就侧过脸去
但事实上我也喜欢抽烟
一个人的时候，或者很多人的时候
我像他们一样抽烟
房间里也一样烟雾缭绕

《我们在一起谈一件事情》

别以为我们我们在讲笑话
当时我们确实是在谈一件事情
刘永涛滔滔不绝地说着
刘永涛一本正经
但我们还是忍不住笑了起来
因为他说的太好笑了
刘永涛继续说
张斌已经在打哈哈
我捧住了肚子
林妃这个女孩子
也笑弯了腰
刘永涛还在说
他说着说着突然用书蒙住了脸
自己笑得再也说不下去了

《向你介绍一首歌》

我说的这首歌
是金海心的《对他说》
我在暑假第一次听这首歌
其实暑假整整两个月
我只在电视上
听见这首歌两次
我回吉首后把它下载在电脑上
到现在已经听过无数次

《哈哈哈》

刘永涛是我的朋友
刘文闵也是我的朋友
我不知道他们什么时候认识的
但现在他们混在一起
并迅速谈起了恋爱
这件事我总是一想起就想笑

《吉大的女教官》

现在正在军训
校园里到处布满了教官和迷彩服
有一次我在教学楼前等人
看见一个女教官
从我面前走过
她挺着笔直的腰
迈着稳健的步子
眼睛平视前方
那样子威严而风度翩翩
顿时让我对所有的教官
和所有的女孩肃然起敬

《感情的事是不能勉强的》

我说张兵
你和你女朋友分了就分了
在我看来是迟早的事
有什么好伤心的
感情的事是要顺其自然的
你看某某和某某
才几天呢
就在一起了
也没什么好说的

《和朋友聊天》

我喜欢和爱说话的朋友聊天
爱说话的人
一定也是个幽默的人
如果我们谈的很投机
那就更好了
随便一个话题
我们你可以一句我一句
聊个没完没了
聊着聊着就会觉得
哎呀跟这样的人聊天真是太爽了

《在》

今天我做了一件重要的事情
就是把我的网名“网络蚂蚁”
改成了“在”
我想请所有认识我的朋友记住
从今天开始
网络蚂蚁就不是网络蚂蚁
而在就是在

《此诗歌献给我学习9年之久的英语》

这个学期英语要补考
因此要看书
我每次看英语书
都会觉得补考通过的可能性
几乎为零
后来我就再也不看英语书了
只等着补考的日子来临
只要时间一到
我就要走上考场
去碰碰运气

《张斌的电脑》

张斌买了台二手电脑
我上他寝室看了看
我问多少钱
他说1200
我又问他显示器什么牌子的
硬盘多大
内存又多大
他不知道
他说他的几个朋友
都帮他看过
都说还可以

《肚子和睡觉》

很多晚上在睡觉之前
我都会肚子饿
这仿佛是定律
但是房间里刚好没什么东西吃
这仿佛也是定律
这时候我只好努力
让自己睡觉
睡着之后
肚子肯定就不知道饿了

《她》

对于她
我没什么好说的了
我现在已经下定决心
把她从手机上删掉
只是QQ上还有她
要不要明天打开QQ
也删掉
后来我想
既然我已经
在手机上把她删了
那么QQ上删不删
都无所谓了

《舞女》

这个旧上海的舞女
一生都漂泊在家家夜总会
唱着她的靡靡之音
很多时候为别人而唱
有时候为自己唱
其他的时候
她不知道为谁而唱

《好诗是炒出来的》

很久没看到白色的诗了
这次他回来
我要他把诗贴出来
给朋友们看看
他说不行不行
他的诗
还没炒作呢
他把诗当成了他的秘密
不肯随便抛出去
呵呵，那好
我说，我等着

《中秋的月亮》

对我这样的人来说
传说中的中秋节
跟平时也没什么不同
中秋节的晚上
我跟朋友去老校区
看了一场中秋晚会
晚会不算精彩
但总还过的去
我就站在那里看
其间有一次我转过身
突然看见东边升上一颗月亮
这时候我就想起来
中秋的月亮
还真圆呵

《张三》

我发表在论坛的诗里
经常写到张斌
这是很多朋友都知道的
有一次张斌跟我说
要我把诗中的张斌
改成张三
（或者张四也可以）
这个想法真不错
这样张三他可能还是张斌
也可能跟张斌
就没什么关系了

《我的朋友远道而来》

国庆期间
刚开始是无花
说想来吉首玩
买好火车票之后
她说一天也不想
在湘潭多呆了
接着是三毛
说他买了9月2日的票
在1日就等不及上了火车
直奔吉首而来
他们都这么说
搞得身在吉首的我
有点惶惶然

《听三毛谈怎样泡妞》

我的兄弟三毛谈起泡妞来
可真是滔滔不绝
他说泡妞要放长线
钓大鱼
认识只好你要经常找她聊天
聊学业聊感情聊人生
真正的美女不是三天两天就能搞定的
有事没事就去看她
给她带点小礼物
几块钱的玩意
也能讨得女孩的欢心
他说女孩嘛
都是虚荣的动物
你要灌水一样灌她甜言蜜语
即使她明明知道是哄她的
也禁不住心花怒放
三毛最后跟我说
泡妞最重要的就是
胆要大
心要细

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡