koopee.net

Koopee 果皮 2004年10月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

上下卡卡 诗集《我爱你》
****************************

《我爱你》

牙齿磨牙齿
嗞 嗞

牙齿碰牙齿
叮 叮

牙齿敲牙齿
当 当

牙齿撞牙齿
哐 哐

《冬眠》

外婆不叫外婆
我们管她叫
哇
外婆会答应的
我们叫
哇 哇 哇
外婆一一答应

《户外游戏》

我看到阿土
穿过了一堵墙
木木过来
阿土牵着木木的手
又穿过一堵墙
我绕到另一面
木木正捂着脑袋
阿土道歉说
这次没带好

《民事诉讼》

阿土把委托人的卷宗
弄丢了
我说
半年来你就办成
这一件事
我翻着柜子里
层层叠叠的文件夹
翻出件雨披
扔给他

《英雄》

一个四面环山的空地
我骑马紧随姐妹几个
我不知道怎么让马停下来
姐姐回头告诉我
摸摸马的耳朵
我问每匹马都是这样吗
她说大概是的

《山居》

我住在山上的
一个村子里

沿山路走下来
经过一家小店
那里卖连环画
和录像带
碰到店主夫妇
吃早饭
是豆饭

几年来我只进过一次城
看望家人

《斧头》

他细长的脸会变成
一把斧子
当他背起双手
朝你直扑过来
十分危险

《奔牛节》

一头牛被另一头牛
绊倒
一个跑的人
被倒下的牛
绊倒
牛站起来
跨过人

《暗处》

两人各拿打火机
站在一条线后
手往前猛地一送
火苗就飞出去一颗
前方几米
插着一根根香和蜡烛
点着蜡烛得五分
点着香得十分

《鱼碗》

洗很大的碗
碗底有一些鱼
洗出很多鱼
满满的一碗

《鱼缸》

走近鱼缸
金鱼们朝我聚集过来
它们要看我
就往左或往右
稍稍侧过身子
显得更挤了

《山上》

木木沿着山脊逃
阿土和小金
在后面越逼越紧
木木转身向谷底冲去
阿土和小金
互相招呼着
两人渐呈包抄之势

《狗过马路》

也是左右看看
然后小跑过去

《梦露》

一向以为是优雅的
午睡起来
脸上有凉席的印子

《矮喷泉》

陪水水逛街
一些很矮的喷泉
咕嘟咕嘟地冒着
水水用伞尖
捅它们

《她们》

有五个女人
一个男人
我很想说
“她们”

《黄昏》

焰红睡到
下午六点半
耷拉着脸
走过来
我躺在躺椅上
看阳台外面
竹叶摇着
焰红等了一会
去厨房
刨黄瓜

《燕尾夹》

乌黑
反着光
水水说这个
不给客户
换了一枚
回形针

《一小篮苹果》

一小篮苹果
外婆每天
一个个
检查
扔掉一个
最烂的

《暗杀》

他说要去暗杀

他把枪
举过眉毛
小心地探脑袋
去杀
另一个人

《开往尼泊尔的火车》

两个司机轮流使劲
还是没办法
阻止火车抛锚

我们都不理睬那个
年轻的大使馆工作人员
看他的样子
就是不肯帮忙的

果然他说
你们还是看一下
这里的日出吧
他指着大门上的一幅
海滩风景
太阳被船帆挡住了

在这里倒霉
是很正常的

您也别太谦虚了
我说

《梦见一只空酒瓶滚动》

没睡着
以为睡着了
下午
有点呆
很后悔

《土地》

可以分
瓜分
不硬
松软的
一块蛋糕
砸在你脑门

《有罪》

外婆吃小店的烧卖
拉肚子了
正好妈妈也在拉肚子
外婆跟妈妈说
你也拉肚子

《猜电影》

在摩天大楼顶上快跑
跑到边上了
没有放慢
看上去
也没有犹豫
像扎猛子一样
跳

《猜电影》

你是卡普兰
先生吗

不能说是
因为我不是

《心慌慌》

闭上眼睛
顶住这阵狂风
当杂沓的铁骑
齐刷刷的兵刃
穿过
身体就向
四面八方
散开

《竖巴士》

跟着前面的那一个
缓缓地平飞
突然就
坠落了

我爬起身
看到膝盖上有点红
拍了拍土
好多人
刚才在下面几层
现在横七竖八地
躺在地上一动不动
这时我听见
有人说
死就是
鱼在水中游

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡