koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

缺水 诗集《一个比一个瘦》
****************************

《献血》

我和我的胳膊
来到一间陌生的
房间
我的胳膊静静地
躺在桌子上
渐渐的进入睡眠
不再受我的控制
年轻的护士
把针头插入我的
血管里　插入胳膊
的躯体
血通过管道
流入一个口袋里
比一袋牛奶的容量
要大
人们说这是
奉献
我笑了笑
心想：他们把高尚
看得如此轻易

《夜路上的醉汉》

酒瓶破裂
紛乱在草丛中
一个人大喊
“我就不懂他妈环保”
喊声惊起狗吠

穿过时空来到熟悉的
小屋
儿子看到酒瓶在
父亲的手中挥舞
咒骂面前的母亲
并将她推向墙角
落在一片空酒瓶中
碎玻璃扎入母亲的
手掌
开出鲜艳的红花

如今已长成中年的儿子
回想起这些
有些发晕
也许是酒精的作用
他仿佛也看到
父亲的手掌伸向他
鲜嫩的小屁股上
引下五指山

今天他在父亲去世的
这一天
也学着父亲一样喝酒
对着地面自己的
在路灯照耀下的影子
大声喊叫
“老板，再来瓶好酒”

2003．8．22

《当小马回来的时候》

不经意间
小马离开我的生活
已经三年了
在加拿大那个
陌生的异地纵使有
太多的华人
他也应体会从来
未有的孤寂

我们一起看小说的
日子 一起看电影的
日子 一起打乒乓球
聊着女人的日子
一起在KTV唱歌的日子
如今 都被时光拒之门外

当小马回来的时候
他也不见得熟悉
这片曾经熟悉的土地
每个楼房都被“颁发”
死亡的证书

从街的这头儿
到街的那头儿
白色的圆圈里
套着白色的“拆”字
已经执行“死刑”的
楼房变成了平地
等待着所谓的重建

当小马回来的时候
我们不能在狭窄的
街道上拥挤着穿行
绿灯亮起的时候
人们曾经一拥而至
彼此并不相识
却能感到生命气息的
存在

如今 人们在街道上的、
距离被拉远
彼此不发生任何关系
我也只能一个人骑着车
迎着风 逆向行驶
2004/3/28

《桥的暗示 》

桥有它自己
振动的节奏
河水也有它自己
前行的旋律
走在桥上的人
有冲动的步伐
彼此也会有瞟上
一眼的默契
他从桥的这边
上去
她正从桥的另一边
下来
两个人并不相识
但他们的速度
大致上是相同的
都是一样的匆忙
2004 3 23

《鞋以及共同的历史 》

一双鞋的历史与一个人的历史
是同样的历史
尘土对鞋很亲近
却被拭去 涂上鞋油
一种奢侈的保护
竭力使鞋很像新的
可是有了历史的任何事物
都是旧的

忽略了鞋的历史的人
活在被别人的忽略中

一双鞋的历史总是同生共死
人们应该渴望有一种鞋的生活
年轻的恋人们应该像一双鞋一样
彼此靠着 在泥泞中 在风雨中

共同的死亡就像
我们把一双鞋扔进垃圾箱里

《修自行车的中年妇女》

我的车链子掉了
就在平山道上
它静静的躺在马路上
像一条蛇的尸体

那女人接过链子
说实话 我从未见过一个
女人是个修车的

她伸出乌黑的手
撅起肥大的臀部
宁肯显得笨拙也不愿
坐在附近的小板凳上
以此来显示她躯体的实力

她告诉我要换一条新链子
并熟练的在车上把它接好

我从未见过一个修车的男人
背后出现过任何女人
而这个女人背后正走来他
壮实的丈夫

那男人捡起地上断了的旧
链子 准备留给下一个断了链子的人

《112宿舍 》

小武总是起得很早
他喜欢思考
枯瘦的身体承载他的
哲学和理想
伴随他无聊生活的是
古筝民乐和古典巴赫
偶尔也会被张雨生或
周华健的歌声带回从前

小亮信奉疯狂英语
那个叫李阳的家伙
他的声音总是叫醒
其他沉睡的兄弟
不用闹钟 不用鸡鸣
除此之外
刘德华的演唱会的
节奏和小亮肌肉的
节奏一起跳动

此时是中午
饭前 小敬照常点上
他的恒大烟
从烟雾中寻找他的
二两白酒和被宿舍
兄弟们传递的情书
偶尔也会用他的二百五十
度的眼睛隔着镜片
看他认为漂亮的
女生 同时想入非非

阿斌略显忧郁
经常找我借一些
小说和电影光碟
忧郁之外
是健美的身材
在一段长跑后的汗水
中蒸发掉对生活的无奈
但又保持对未来的一种
坚韧

河北的华哥
是年龄最大的
他和山西的大鹏一样
总是爱和我开玩笑
并经常用带有力量的
体魄威胁我软弱的身躯

夜幕降临
校园的路灯下
走来一对身高悬殊
的情侣
这是江苏的大冯和
他的山东女友小惠
大冯不仅身材高大
而且手也出奇的大
我想熊掌也不过如此

本不想谈小宁
因为他总是来无影
去无踪
在大三闪电恋爱后
就告别了拥挤而
不安的群体生活

我呢 已经不住宿舍
两年了
每当走进宿舍
那种污浊的空气
并不让我讨厌
我想 如果我一直
在这里住的话
那种污浊的空气
可能会变得清新
起来

《病中杂感》

1． 《病毒》

电脑里的病毒
被我用杀毒软件
给杀掉了
可我的身体却
感染了病毒

从流鼻涕到咳嗽
从咳嗽到流鼻涕
水杯的旁边是药片
药片的旁边是水杯

2．《 过客 》

不好的征兆是
我打了无数的喷嚏
感觉渐渐地凉了
才知道外面下起了
小雨

它们来到仓库
住了下来

我知道它们会离开
但不知是什么时候
它们还会再来
也不知是什么时候

2004-4-28

《 通行》

绿灯亮的话
向左我就可以去
书店遛遛
向右我可以去
音像店逛逛

而此时是红灯
我只能等待

当绿灯真的亮了
我身边的一个女人
说了一句话
妈的　终于能走了

《４月１日的那些事》

这个日子
和往常一样
发生很多事
不一样的是
今天竟是个节日

我曾在这样的日子
被人愚弄
恍然大悟的时候
显得很傻逼

去年的这个日子
其实不用说了
张国荣从楼上
跳了下来
就像韩东写的
那样
＂在台阶上开
一朵红花＂

今天我还是要
小心
有人再来捉弄
再来考验我
抵御欺骗的能力

《故乡与远方》

箱子是如此的
沉重
和他的心情一样
沉重

谁也不知道
他人已经走了
为什么箱子
还留在这儿

不久　他寄来
一张照片
那上面的背景
是西藏的某处

这让人明白了
他出走的原因
至少明白了
他的山西和西藏
一个是故乡
一个是远方

《柳絮》

睡了个懒觉
醒来
外面的柳絮
顿时把我惊了
起来
以为是在下雪
也难怪
处在半睡半醒
的状态

不过
柳絮真的像雪

《姐姐 妹妹》

1． 姐姐
我在上海有个
大姐
去年在鞭炮声中
嫁给了一个
英俊小生

作为大城市里
的人
傲慢都写在她的
脸上

她天真的和
亲戚们坐车
回老家看看
途中她哭嚷着
要回家

她不习惯那里
的坎坷和贫穷
至少 没有一个
像样的厕所

艳艳和毛毛
二姐和三姐的
小名

三姐已有男朋友
两年了
尽管父母不太同意
可他们早已相爱
很深

二姐的婚事
让大人们操心
但她心里
装的事儿可
不简单

我妈
这个当大姑的
急着给她找个
婆家

二姐还是满脸的
无所谓
长发垂下来
挡住了她的一只
眼睛

2．妹妹

英美都是帝国主义
爷爷那代人
曾经这么说

现在
我的大姑和我的
表妹
一个在美国
一个在英国

我和表妹
在网上联系
很是方便
爷爷也不得不
感叹当今世界
的新发展

另一个表妹在
重庆上大学
热爱摄影
人又聪明

最小的妹妹
还在上小学
不过
你会惊叹她的
早熟
经常给我讲
一些发生在
她们班上的
三角恋

当我问起她
是否有男朋友
她总是说没有
但我总觉得
她在撒谎

3． 想象一个姐姐

姐姐就站在
夏天的阳台上
我醒来问候她
她告诉我
早点已放在桌上

这个世界
只有我和她
相依为命
没有任何亲人

这已足够

我们是朋友
我们是亲人
我们是情人

是亲人的时候
她既是姐姐
又像母亲

是情人的时候
我在这个世界
我将不再牵挂
任何女人

真的有这样的
生活吗
我想 没有
如果真有
我会为她献上
一首动人的歌

比如
张楚的《姐姐》

《孔雀的孤独 》

我们挎着相机
像个艺术家
我们没想模仿
可是和他们很像

我的哥们想给
孔雀照张相
孔雀很给他面子
就那样轻易的
开屏了

相片洗出来之后
发现照片上的笼子
要比孔雀明显了
许多

2004-5-15

《恐怖就在我们身边》

一朵花刚刚绽放
就被邪恶的手
折断了
花瓣纷落在地上
原来生命的状态
可以用碎片来形容

《晃荡》

爷爷住院后
我的生活被
改变了
父母和姑姑
姑父的生活
也被改变了
奶奶说她很寂寞
很脆弱
一个人呆着不行
我就陪着她
就像她在我小时候、
那样陪着我
表妹在网上对我说
“你辛苦了”
我说：“这没什么
你就在英国好好
读书吧。”
2004-5-26

《还童》

外面都潮湿着
但心里却都干了
为了寻找潮湿
我去了海滨
即使我不会游泳

下水的一刹那
如同死亡前的回光反照
身体全都颤抖起来
也许是因为冷吧

从水里上来的时候
心不再干了
但发现胡子却软了
原来是回到了少年

2002．11．14．

《中学生》

星期一学校有升旗仪式
街上穿着不同校服的学生
擦肩而过
校服下面是成熟而新鲜的
肉体

当国旗缓缓升起
学生们齐声唱着国歌
内心却想着如何给
同班的帅哥传条儿
想着找一个什么样的地方
和女友约会
想着如何面对老师生硬的
面孔

国歌背后有一种声音
在发问
他们究竟为了什么而
奔波
是为了美好的前途
为了快乐的人生
还是成绩单上
六十到一百之间的数字

此时 一个失恋的孩子
也许要比一个书呆子
获得了更多的人生经历

2004-3-30

《面对 》

大厅里有他
消失的影子
她的紧张留在
敞开的门缝里
于是找来钥匙
把三扇门都锁上

那把蓝色的钥匙
锁有钢琴的那屋
红色的锁有
有电脑那屋
黄色的锁卧室
那屋

然后
她点上烟在
屋里坐着
看着那把黄色
钥匙还挂在
卧室的门上

2004-6-7

《不一样的故事》

伸出一只手
把窗帘拉上
他（或是她）
才能发下心来

那窗帘的后面
也许是一个女人
在换内衣
也许是一对
年轻人迫不及待
地做爱

也许是一个中年
男子面对着黑暗
抽着烟
也可能是一个老人
看着电视
手里摇着扑扇

2004-6-14

《我们只能回去吃饭 》

阿斌和我打
羽毛球
风起来了
球很不稳定

我的眼睛
被沙子迷了
这一切都在
阻止我们打球

二楼窗户上
姑姑在叫我
回去吃饭

我们只好
相互道别
各自回家

2004-6-15

《时间过得很快 》

我写下上面两首诗
每写一首诗
就写下时间

我写下2004的时候
系统让我按下回车键

于是我发现
一个写在昨天
一个写在今天

2004-6-15

《再一次写雨》

雨和诗歌有关吗？
它好像是在误导
诗人“抒情”
没有雨就不写诗了？

我写这首诗
是要表明我
不想写雨
可还是写了

但我没有描写
只是和雨有关罢了
我在问谁
问别人也是在问
自己

可我为什么要写下
这些废话
也许是因为
雨正在下着

2004-6-25

《一个比一个瘦》

从走路的姿势来看
他是个疾病缠身的人
在等红灯的时候
他和我擦身而过

旁边的应该
是他的儿子
可是看上去
他比父亲还要瘦

不过他毕竟
是个年轻人
至少可以
搀着他的父亲
走过这条宽敞的
马路

2004-6-25

《谁都希望自己年轻 》

海滨是我朋友
我们在我家门口
一个叫“食为天”的
小馆儿里吃饭

出了饭馆
他发现他自行车的
车锁打不开了
我和他去了附近的
修车摊儿

从修车的师傅那里
找来比较润滑的油
在锁空里加上一些
锁真的打开了

海滨把油还了回去
并对那个师傅说
谢谢呀 大爷

师傅脸上有点
不高兴
他希望别人叫他
大叔或师傅

即使这并不能
是他变得年轻

2004-6-25

《南瓜饼》

在北京和朋友吃饭
两杯啤酒 豆腐和鱼肉消失
在肚子里翻江倒海
当然 这还不算完
十二个南瓜饼
三个人 每人四个
画中笑已经吃了两个
我刚吃第一个
光头刚要把
第二个吃完
明显的 他们比我
吃的要快
可我真的吃不下了
光头说不要勉强
因为他也吃不下了
于是盘子里只剩下
三个南瓜饼
两个应该我吃
一个应该光头吃
但最后我们都让
画中笑把它们
带回了宿舍

2004 7 4

《消失》

一个星期过去了
我感觉像是一年
很多诗没看到
很多人没见到
很多的遗憾因为
没有写下
现在写下来
知道我的人至少会看一下

《湿》

雨挺大的
眼睛实在是
睁不开了
几乎是瞎了
我身上没穿雨衣

《猪》2000

这是一幅画
作者是刘小东
他的画
有时候你会找到
和那幅画
一样的照片
当他有孩子的时候
他说
我都有孩子了
我的生命也就
结束了

2004-9-29

《五百万元》

人们都知道钱
是个好东西
实在想要钱的人
会去做中彩票的梦

他就因为钱疯了
五百万元中了
他也就进了
神经病院

他管自己的母亲
叫二姐
管邻居大爷叫大舅
医生说中的钱再多
他也不会轻易地恢复

《晚上》

我突然从床上坐起来
窗外是月亮
我身后是灯光
我先是把灯关上
只看着窗外的月亮
后来又拉上窗帘
只打开灯坐着

《包头之行》(8月8日－月14日)

《蒙古包里……》

酒和哈达都捧在我面前
一个年轻的蒙古歌手
为我献上一支我听不懂
的蒙古歌曲
这酒我不能不喝
因为这热情地款待
这酒我一定要喝
因为这美妙的歌声
一位东北来的客人
指着他身后成吉思汗
的画像说“我身后还有
个爷们儿呢！”

《塔娜和末日干》

她穿着粉红色的蒙族服装
在众多的蒙古包间穿行
她的名字叫塔娜
她哥哥叫末日干
在蒙古包里吃饭的时候
我见过他拉马头琴
塔娜在一边偷偷的笑
草原

《面对草原》

我不会写诗了
因为我不愿意
在诗歌里抒情
可站在草原上
我不得不抒情
基于这样的矛盾
我只能说
当我站在草原上
她要比照片上的
草原更绿
比电影里的草原
更真实而
充满生机

《沙漠》

这是一个名词
可以展开的意象
作为题目却显得愚蠢
就像我面对草原时
的尴尬和激动
你会看到一些蜥蜴
在快速地爬行
它们是沙漠的主人
而我是陌生的客人

《蒙古刀》

一件物品
被称作武器
在和平年代里
你可以把它
称作“纪念品”
把它挂在墙上
或是直接放在
书架上
如果你真的想
让它发挥作用
可以削一个苹果
或是一个梨

2004-8-19

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡