网刊

此网页使用了框架，但您的浏览器不支持框架。


诗

[他们网刊第十号 • 诗]

艾米莉诗六首

月亮白菜梆子白

我手中大把的欲望
就要变成菜
就要变成新鲜的水果
等你来采摘
可我不想等
只想迅速从内向外腐败

刀锋战士

警告你
最好立刻收回
近乎关怀的淫荡目光
你已冒犯我
把我的心看出了刀
我心中充满刀
你要再继续看
我就更要盯着你不放
一直盯着你
直到把你盯出血
盯出浑身刀伤

我不挽留

河边看柳
绿树清波
跃然枝头桃花红
生命,春天,序曲
一辈子太长了
我最亲爱的
相依为命
我要带你
远走高飞

跑远了

霓虹灯晃动我的脸
也晃动你因误解而妒忌的心

你的心坚硬
把你的尊严打磨成一把利剑
在你言语间寒光闪闪

我看见手中传递的玛瑙
被慢慢雕刻成玫瑰
凋枯在埋怨掩埋的亿年油田

看见你跑远了
远过误解

一夜病

我要你给我病态的一夜
在你的我的皮下持续注射
治人于疯的药
让你的童年溺水,向右沉浸
上下里外的病,从左至右的毒
你必须让夜病态
你必须身体通红透明,必须着火
你必须让我成为你病入膏肓的患处
粘滑的膏药

失望

阳台上晾着一件夏天的衣服
它吸饱了整个冬天的阳光
颜色都快退光了
就像我等待中的一次远行
变成落往春天的雪花
只是熙熙攘攘的热闹了一场


诗

[他们网刊第十号 • 诗]

白玛诗二首

生日

她迷信，偶尔。拿光阴开玩笑

她命令白玛、琴丝，还有那女巫
以及光头信使，瞪目这一切

她的尖尖手指挑选迟到的礼物
她在舞会上细声叫着，比情敌要肤浅
所以这一天，幸福猝不及防
理想伴着小心眼儿，话套着话，这些既有的抒情

“我几乎一开始就疯掉-----”
“我的前途是绿的，歌儿跑了调，
看看这糟糕的开场白！我几乎一开始-----”

她如此形容快乐：要死；无可阻挡地
她曾有足够的热爱，因而把生日挥霍掉了

天堂

天堂亮光光的
雷的女儿、穿丝袜的闪电的女儿
把她变成游戏场
变成地主的梦，落魄书生的梦

如果不汗颜，就叫她天堂吧

新婚的人让她成为奢求物
厌世的人取来麻醉品：这零碎的难言之事

我是酒鬼，我的天堂忽然不见了
我是霸道的海王星，瞧天堂就在我的手心上


诗

[他们网刊第十号 • 诗]

陈小三诗九首

春梦

昨晚11点20分睡着
11点20分，一支烟上
的刻度
江滨还有很多人
他们，和其它所有的人
将一无所知
我只告诉你
一个人
他们和其它所有的人
全沉到水底了

11点20分，我把你救了

2004-2-24

雪夜2

雪落在钢铁的齿轮上
汽车上
不易察觉的纯洁暴力
那些齿轮在旋转，咬住空气

但雪不能使任何事发生。它顶多使一个人
更接近理解另一个人
那个人多年前在雪地里，企图离开道路
缘落雪往上走

我感觉到双脚剧痛
而不是脑袋。脑袋成了一块没有缝隙的
坚硬的石头
仿佛来到了荒芜的郊外
轻轻嘶鸣的雪，这纷纷失散的秒针
俯下身来

2004-2-10

删除

一首诗被删除的部份
是那首诗产生的原因
比如死是爱的原因
欲是生的，爱是美的
星空是神秘幸福的
粗暴的引擎是一辆卡车坚强的
原因

我将它删除

2004-2-8

吃饱了撑着

吃饱了
首先是脑袋饱
略感晕眩
手捧地球像个面包
世界产生化学反应
比如街道开向汽车
人朝下走
天空朝小鸟飞来
垃圾桶扣向塑料袋
那个漂亮的女人
散发着暴力的味道
你站在原地说啊啊啊

2003/10/23

床头阴暗

床头阴暗
你早早洗脚上床，或者
三更之后上床。也不知道是几更
秋天人们很早关灯，整幢楼一片黑暗
内心黑暗，无话可说。风擦拭那盏街灯
那灯下的道路是无用的，有些人他将永不归来
那稻田盖着稻草，稻粒归仓了，有多少粒呢
你睡不着，在床上悉悉索索的。父亲在床上
悉悉索索的，他在想什么，母亲去逝9年了
母亲此时在村尾的山顶上，秋风吹着草木悉悉索索的

2003/10/7

回家

有一回我经过东门桥，是在秋天
阴天，飘着细雨。桥孤零零地架在水上
有几个人骑单车回家，我也骑单车
我悲哀地想到：我不可能停住踩踏板的脚
那样单车会倒下去。我只能继续轮换双脚的圆弧
在细雨中，不改变方向，直到一幢旧楼前
单车停止、倾斜，它看上去多么旧，不需要一把锁
有一回我什么也没想，上了楼

2003/10/6

在高岩新村寒山小筑：火车

一个夜晚，我隐隐听见火车。很短的一声
短于一节车厢。我的头转动，蓝色玻璃里
一张模糊的脸，窗外是山野，一株不知名的树
树叶垂下。室内事物浸于一根惨白的日光灯

像梦中的一节车厢。50级水泥台阶下、右侧
传来打篮球的声音，上面是一枚小月亮。火车的
汽笛消失在11月的初霜里。这个城市的火车站
在城西，没有配备马匹和翅膀。送别的人独自回来

火车将开成一块废铁。火车仍然为这个时代所需
参与你的内心，你以手加额：你仍在修建之中

2003/11/18

在高岩新村寒山小筑：一条路

“从凉亭那里有一条小路通向山顶”
这么说我看到的只是头上的一段，小鹅卵石
砌的。拐弯之后只见一片杂草和高大的彬树
有时傍晚我听见上面有人说话，我以为那一定是

从另外一条大路上去的登山爱好者。以前
我也是一个锻炼者，但现在我感到疑惑：蜈蚣
的20条腿同时上同一条路，还是20条路？
哪条路终将被荒草掩埋？那么空中的路呢？

得往上锻炼！直到变轻，像月亮一样飞翔，像
月亮一样从月亮到月亮，重叠，单腿，无始无终

2003/11/19

哭泣者在盆中洗脸

多年以前，我午睡醒来。一个人
对我说：刚才下了瓢泼大雨。我去看窗外
空无一物，一条破旧的街在上升，法国梧桐
在落叶。一切都还是老样子，我嘟哝着重新

睡去。命运在那件破旧的衣服里，始终完整
穿上那件衣服，再脱下，放在水桶里泡上洗衣粉
像一个人在里面小声哭泣。午睡醒来有一刻
人是没有脑袋的，怔怔地坐着或被领着走了

他不知道。地上有两个影子，一个与
另一个，穿越辽阔国土，相互重叠。或此或彼

2003/11/22


诗

[他们网刊第十号 • 诗]

崔曼莉诗九首

今天是个好天气

今天是个好天气
蓝天白云的
我那一楼的房子
居然每一间都有阳光

东边也有
西边也有
北边也有
南边嘛，我家没有窗户

这样的天气让我想出门
晒太阳去
找朋友去
只要不是呆在家里

要下大雨了

要下大雨了
外边风呼呼地吹
小崔，收衣服啊
楼上的黄爷爷在叫了

谢谢黄爷爷
瞧，我在家里什么都不知道
关着门呢
关着窗呢
连一丝风也没有

打开门
外边的天可真黑啊
像夜里一样
都看不见东西了
妖风刮得一阵一阵

谈谈往事

怎么男人聚在一起
就是好事
没有好事
他们也会找出好事

女人、酒、扑克牌
如果这三样都没有
他们还可以谈谈往事

谈谈往事
说的人眉飞色舞
听的人眉开眼笑
谁管真的假的
谁又真是傻瓜
所以说女人就是女人
男人就是男人

主妇

倒霉的女人才去做主妇
日复一日
年复一年
几十年如一日

外人都在看她的笑话
这个傻瓜
她在忙个啥
有时候她也这样问自己
可是没法子
谁叫她自己走上这条路

她越来越像她的妈妈
她的男人
也越来越像她的爸爸
现在她把希望放在女儿身上
希望女儿将来不会再像她

出嫁

把自己嫁到更远的地方
那里，有一条河

出太阳的时候
河面上的光
像拣不完的金子

河边的石头也是拣不完的
它们圆圆白白
像恐龙妈妈
下的蛋

我们把石头拣回去
盖房子、做桌椅
总有一天
小恐龙会从石头里蹦出来
在我们的房子里
跑来跑去

说话的资格

我什么都怕
就是不怕孤独
吵架发狠的时候
我居然说出这样的话
这简直不像我说的

不过说实话
我挺喜欢一个人呆着的

小时候
我成天一个人呆在楼上
爸妈催我了
我才下楼吃饭
吃完饭又上了楼
他们都叫我“楼上小姐”

看来，我还是有资格说说这话的

十二小时以后的生活

坐在窗边吃饭
这是多数人喜欢的
我想——
谁不喜欢看看风景呢

何况此时
风景还在向后跑
如果我站起来、走到对面
再坐下去
风景就甩到了脑后

山远远的
只有一个轮廓

在炊烟升起的
那家屋檐下
挂着一排腊肉
那也是人们爱吃的

再过十二个小时
火车就会开到我家
它路过我的卧室
我看见床头挂着一朵鲜花

俯卧撑

为了晚上十二点以后
我要吃东西
我决定，写首诗吧

十二点以后
吃是一件麻烦的事情
容易发胖
吃完后
还要做俯卧撑

俯卧撑
太奇妙了
它对付小肚子上的脂肪
就像一只猫对付一只耗子

一、二、三、四
五、六、七、八
有效的部位不仅是肚子
还有胳膊
大腿
腰

如果做完之后
还要做爱
我会做得更漂亮

你好就是我好

他是个容易快活的男人
一厅啤酒
一支雪糕
抽烟
撒谎
玩玩麻将

他怕她又爱她
总是对她说
你好就是我好


诗

[他们网刊第十号 • 诗]

非亚诗八首

小动物

平台上有一群青年，在
抽烟，和望风，他们脚下
陈旧的防洪堤将这里和倾斜的河岸
隔开，这边，一只灰黄
有着四条瘦腿的蛤蟆，在水泥盖板的管沟里
艰难跳跃，其中，扶着栏杆
一夜没睡好的那个青年，想，我比
蛤蟆幸福和痛苦的地方，大概就是能看到
不停东流的河水

寂静

他比他大15年，一天在酒吧喝酒时他想
有一天我死掉了，现在自己对面的这个朋友
仍然会不扬起半点灰尘，从樟树下和华西路的路面
晃过，一个人，衣领竖起
没半点，声响

停滞

那天傍晚坐公车经过五一路，他坐在车上看着外面一个人在那里默默地想
这么多年了，怎么这里还是没什么改变啊
还是那么混乱，肮脏，像县城一样
尽管一座铁桥正在江边立起，尽管红色的落日，静静地
挂在马路的尽头，他还是用尽力气
叹息，这么多年了，怎么这里
还是没什么改变啊

悲伤有时是一棵树

悲伤有时是一棵树，在那里，静静地
站着，悲伤有时就是一棵树
也没什么道理，看上去，感到绿色的
叶子很多，也永远，不会去数
就这样，悲伤有时是一棵树
很多树，不会去数

敏感

在我的生活中有很多影子
一个神经紧张的人在日记里写道：有很多蝙蝠老围着我转
夜晚了，到处都是蝙蝠，不明白它们
为什么一直围着我围着我，天啊，难道我有罪，天啊
难道我有罪

给我的晚年

坐在窗前或昏暗的房间内很慢地翻一本书
电脑早坏了，电话也没有什么
响声，早上起来冲一包麦片，啃
昨天邻居代买回来的
面包，中午，伸手去给儿子电话
告诉他，腿和腰
很疼并且不便，晚上
把一条围巾搭到
腿上，开一台老式电视机
深夜一直睡不着，听着闹钟的滴答声
早年所爱的人也已无影无踪

孤独

有时我孤独得可怕
甚至空气
都不是我可以搂住的
伴侣

有一天

有一天我死了
也许就意味花朵枯萎，一切都暂停
一切都不复存在
但是，我死后的第二个
早晨，门，慢慢地打开，这么早
天仍未亮，5点来钟
楼道里，就传来送奶工
弄响玻璃瓶的
声音
这一切，我想我
大概是不会听到的了


诗

[他们网刊第十号 • 诗]

福建三米深诗五首

情流感

和去年一样
下午又去了西禅寺
寺内很安静
放生池边有几对恋人
大雄宝殿内做着法事
钟声鼓声诵经声
在心胸里回荡
焚一柱香，到法堂
和金地藏说说心事，说说
真爱、寂寥、守望和拯救
登上十五层的报恩塔
感受从下而上的体验
俯瞰生存二十二年的城市
看得比去年更远
又是一年情人节
没有玫瑰和巧克力
在云蒸霞蔚的檀香中
我躲过了一场情流感

成长

表弟说他是被我虐待大的
每一次都是笑着来哭着走
母亲说我是“国民党”
一点爱心都没有
可表弟还是经常
哭着闹着要到我家玩
现在他长大了
他习惯了叫我“国民党”
他告诉我
是我的“爱”让他成长
他也要用
他用心良苦的“爱”
让他的表妹茁壮成长

距离

舍友分手了
分手的理由很简单
他只是开玩笑地
对他女朋友说
他和邻家女孩
一会儿是正距离
一会儿是零距离
一会儿是负距离
她就受不了了

三米深

一米埋我下半身
两米淹没我头顶
三米才能深埋地下
故我为梦挖个坑
埋在三米深的地方
不再回去
这是我
二零零二年的爱情

失声

我至今
还没有失声
只是因为
那半句话
一直含在口中
还没有说完


诗

[他们网刊第十号 • 诗]

韩东诗八首

读微依

她对我说：应渴望乌有
她对我说：应爱上爱本身
她不仅说说而已，心里也曾有过翻腾
后来她平静了，但更极端了
她的激烈无人可比
言之凿凿，遗留搏斗的痕迹
死于饥饿，留下病床上白色的床单
她的纯洁和痛苦一如这件事物
白色的、贫寒的，谁能躺上去而不浑身战抖？

“无论发生了什么事，至少宇宙是满盈的。”

2003-5-6

世事会变

世事会变
一百五十斤的壮汉瘦成一块肉干
亲爱的人也动身远离
花正开时，寒冷的季节来临
持续
依然鲜艳。美丽已死
被冻结和保存

2003-5-29

每天

我中午起床
下午写作
晚上上网
凌晨三点熄灯
把自己放平
再卷起
像一块带电流的毯子
我发热
然后听见窗外鸟儿清凉的叫声

2003-5-30

一种平静

激烈变得平静了
就是激烈也无法持久
动荡之后，秩序来临
表面的张力维持住这些油
油，而不是水
集中于这只端平的碗中
不再点燃像血
不再四处奔流

2003-6-1

日子

日子是空的
一些人住在里面
男人和女人
就像在车厢里偶遇
就像日子和日子那样亲密无间

日子摇晃着我们
抱得更紧些吧
到站下车，热泪挥洒
一只蝴蝶飞进来
穿梭无碍

2003-6-4

致吉木狼格

好朋友，我们坐在花园里
天气凉爽，不冷不热
今年的新茶也越来越淡
你来此地是因为女人
当年我去你所在的城市
也是一样

天地常新，你的季节来临
让这满园争艳的花木作证
让你我以茶代酒
饮尽各自的甘甜和苦涩

2003-6-13

一只棕色沙发

一只棕色的布面沙发
扶手被袖子磨得发亮
缺了一条腿，右上角上
垫了半块红砖
多少别样的屁股坐下来
腾起的灰尘有半米高
它歪斜着，像一个老怀抱
时而沉重时而感到空虚

2003-6-15

天气真好

天气真好
我走在街上
九月的阳光
以及万物
既美又浮华

美得过分、多余
空出了位置
就像和亲爱的死者
肩并着肩
和离去的生者
手挽着手
2003-9-23


诗

[他们网刊第十号 • 诗]

金黄的老虎诗三首

育苗记

屋檐下累积起许多柴草碎屑
我需要那些更腐烂的部分
用废弃的米筛子筛一筛
一撮箕就足够

赶开那只沙浴正欢的小母鸡
我又筛下好些老墙土

从墙缝里取来弯刀
在碾子湾的竹林里
我照例挑出六根皮质泛黄的老竹

竹子太老
就派不上什么大用场
每年我都砍下这些老家伙

打个笪笪育苗能用几何
主要是用来修葺菜园子的栅栏
还有嘛,就搭成菜架子

断竹，削竹，顺便给儿子
做了一把大弯弓
六根蔸芭都被他爱惜地收起来
说是干了就挑个雨天
让我全削成筷子

我说我们三人怎么能用那么多筷子呀
他回答说可以给姥姥和婆婆
他想了一会又加上一句
婆婆有好几个呐

下午才在院子里搭好笪笪
铺好一层白色的塑料薄膜
在其上我均匀地摊开细土
粗粗量一下，厚有二指
姓何的嫁给姓张的—刚合适嘛

洒下些清亮的井水
简陋的温床一派濡湿
儿子已经迫不及待
催促他妈妈端出昨晚浸泡下的菜种子

那些柴草的碎屑轻而软
盖在种子上面
不单单是上好的肥料
祖祖辈辈传承的用法么

种子透过细微而丰富的缝隙
恐怕已经开始尝试着呼吸
它将发芽生根，无论丰年荒年
都给我们带来指望

山行

山路在暮色里幽白
不知是茕茕的脚步
还是瞳瞳的影子
惊起了村舍里一阵犬吠

荒野里遇见一块平整的大石
正好坐下来观看漫天的星宿
一颗星移动着，陡然亮起来
飞散在黑蓝的拱穹

轻微的寒意，在脊梁里升起
有多少事情，它们在远去

后来,在山路的另一头
晃动着夜行的人影
含糊的语声里
有年轻女人轻盈的笑

我檫燃火柴
点起一只香烟
告诉她这里有人

冬日

南方的酋长在石床上苏醒
金黄的虎皮褥子上
下午的阳光
已洒下凝滞的时间

无数被点亮的尘埃
在身边的光柱里
栩栩浮动

未命名的思绪蔓起来
象黑夜最先的灰暗淌入树林
下意识里酋长摸出乌黑的埙
但吹了吹却停了下来

他起身走出洞穴
爬上山顶坐下
四面苍翠的山冈
连绵不绝

麋鹿出没在西面山谷
他没有回去取弓的念想
他摩挲着埙，陷入沉思

有时，他似乎就要开始一次吹奏
但到底没有


诗

[他们网刊第十号 • 诗]

邝贤良诗六首

在桃树下

来到桃树下
我和小马
就站住了
小马想摘一朵桃花
插在头上
但没告诉我
我想摘一朵桃花
送给小马
也没告诉她

邝贤良跟格桑学上马

脚踩着马踏
手抓着马鞍
一用力
格桑就坐马上了
邝贤良也学格桑
脚踩着马踏
手抓着马鞍
一用力
邝贤良就坐地上了

数到三就开枪

他说
我数到三
大家就开枪
我们各拿着一支枪
我的枪指着他
他的枪指着我
他还没来得及数“二”
我的枪就响了
我像一个西部牛仔那样吹了吹我那冒烟的枪口
然后说
对不起了，兄弟
不是我狠
而是我性子太急

抱得好紧

邝贤良抱他老婆
每次都抱得好紧
他老婆就对他说
你放松点好不好
我都快喘不过气来了
邝贤良便把手放松了一些
可过了一会儿
他又是老样子

看恐怖片

那些镜头太恐怖了
连男人也吓得目瞪口呆
全场呀的尖叫起来
王小韵也不例外
不断地有恐怖的镜头
王小韵就不断地往我怀里钻
整整一个晚上
我既害怕又惊喜
那些片子太吓人了
王小韵又太可爱了

这个礼拜六去你们家

白雨灵 我准备这个礼拜六去你们家
叫你们家里人准备一下
免的到时候吓他们一跳
白雨灵你听好了
我是去拜访你爸妈的
我要把你爸当成岳父
把你妈当成丈母娘
白雨灵你可别笑
去你们家我什么也不带
我有钱
但我偏要扮穷光蛋


诗

[他们网刊第十号 • 诗]

蓝石禾诗三首

兄弟

兄弟 你说
朱军变得深沉了
我说是的 兄弟
九年前 他已经是而立之年
如今他近不惑之年
怎能不深沉
我还知道他会老去 就像赵忠祥大叔
在我们的而立之年不惑之年
兄弟 我们都会深沉都会老去的
只有在父母眼中
我们永远年轻
永远是孩子

兄弟 你说
从明天起6：30起床
我说好的 兄弟
你看 我们都把最好的时光
浪费在脏兮兮的床上
而隔壁的兄弟在背我们都不懂的玩意
兄弟 你总是说我们都堕落了
我说岂止是堕落
但又找不到比堕落更堕落的词了

兄弟 我早就对你说过
不要在我面前谈女人的胸脯和臀部
那是危险地带
谈多了会使你的嘴唇流血
而你怎么也不会意识到血是多么的汹涌

兄弟 干嘛老这么喋喋不休呢
说他妈的这世界不像世界了
今天萨达姆被抓 明天布什发表电视讲话
我说兄弟 我们该关灯睡觉了
现在是凌晨三点
还有三个半小时咱就得起床了

2003年12月20

澡堂里的女人

她们的
乳房
刚正不阿
她们的屁股
嫉妒得
脸都红了
此刻
她们
恨
她们的眼睛
看不到
她们的后面

2004年2月27日

天才

我真想知道
那个卖衣服的女人
是什么时候成为天才的
我之所以这么说
是因为我不是天才
即使是白痴一样的天才
我都算不上
而那个卖衣服的女人
她是个天才
是个不折不扣的
卖衣服的天才
我之所以这么说
是因为
我真担心
口袋里仅剩的七十块钱
会在一瞬间
变成她的
2004年3月6日


诗

[他们网刊第十号 • 诗]

黎幺诗六首

快乐就是这么简单

从清早的天气开始说起
蓝天白云微风许许
我跟随着一颗子弹来到
老实人周老二的身边
当然我不能继续跟着它
进入他的身体
因此离开的时候我会依依不舍
哀愁直到一碗热豆浆为止
天开始要更加蓝了
按摩院王小姐挡不住的温柔
从昨夜遗留的污水里泼出来
我们来到陋室香闺
互相占了许多便宜
随后一把匕首没入她的身体
把柄握在我的手中

出门看天何止是阳光灿烂
原来快乐就是这么简单

心太软

你有没想过我你有没
他满脸通红面对她的质问
想过我你
他去厨房磨亮新买的菜刀
有没想过我你有没
他回来切断她的脖子
先将血放干
然后清洗干净再撒好盐
接着才艰难的开膛
他的耳边
回荡着她清脆的声音
想过我你有没想过
他将肝脾肺肾胃肠
装进黑塑胶袋
却把心脏搁在手心
我你有没想过我
他回味着她的话
并开始认真思考
去骨头的工作最后进行
他将它们取的干干净净
并尽量砍得碎小
再丢进厕所的废纸篓里
他蹲在马桶上
一直到想好答案
然后吻一下手里
捂得发热的心脏
是的,我想你
他说

毕业赠言

阿伟我看见你
牵着筱筱的手
你们在一起散步
那是在油菜地边上
然后你们走远了
我也遇到了
我的女孩依达
她是那么漂亮
头发比你长
比筱筱短
和我的
一样黑
我们的儿子随后出世
在虚掩的门里
后来的一家三口
围着桌子吃腊八粥
接着有可怕的事情发生
天色暗下来
人们都在逃跑
而你们还没回来
阿伟我哭了
最后我一直在想你们
我想我醒来的时候
不知道你们是死是活
还能不能够
在一起

在夜晚，九个人

想起一个有趣的游戏
是值得高兴的事情

假设九个人
每人念一个数字
在前面加上1和3，我们就可以拿起
手边的电话
假设有一次可以拨通
听到一个睡意朦胧的声音
稍后再拨一次
就可以想象一个人面红耳赤的模样

假设九个当中的一个非要与众不同
其他的人可以打他
或者一个接着一个地
安慰他

假设没有人觉得有趣
那么对于夜晚
我们还有什么办法

衣裳薄

条件允许就找个热闹的地方
吃顿好的
酒不一定会喝
我们还有别的事可以做
模仿清纯的年轻人
坐在一大片草地上
点支烟各想各的
有时候说不准还会并肩躺下

我要多多的和他在一起
不必感到愉快
他现在不是一个好朋友
过去也谈不上
我喜欢他
因为那些俗事而快活

那里的乌鸦只能是那种颜色

翅膀叠着翅膀的乌鸦们
很容易就成了气候
偶尔有一两只独行的
转眼就会不见

那些南边的人到了只有白天的日子
要一口气开好久的会
多数的意见是
行动起来
尽快把觉睡到它们的翅膀底下


诗

[他们网刊第十号 • 诗]

李红旗诗二首

解释

"快享受这方圆十五公里内的风景！"
我对丁璐说。丁璐清脆地答应着
把眼神放牧到我指定的范围内
大把大把地领会着这些野外
我们沉浸在婚姻和食物的脾气里
锻炼着欣赏美的好习惯
随风流传的心情惟妙惟肖
如同凭空开放的植物
而此刻攥在我手中的性欲
却飞也似的向家庭提出了一种意见

2004．2

耳鸣

每个国家的早晨都不一样
阳光穿梭在风景的裆部
像一部淅淅沥沥的黄色电影
那天，你从子宫中走漏
激动地在世界上寻找下落
像一场发自肺腑的侮辱
Sir，出发吧
让每一步都出众
让鞋子们持续地吃惊
一路伸展中指
收割未命名的敬意
收割迷途的骄傲
经过的道路
建设成肥沃的前途
Sir，拜托
把X拉到我面前
我想在它屁股上拧一把
我想在黑夜里对它三令五申
我想把耳朵贴到它肚脐上
打听些许的柔软
Sir，使把劲
让东南风刮得你七上八下
让经验伴随着你跌跌撞撞
你名不见经传地盼星星盼月亮
星星摔死在你的目光中
月亮陶醉在风化里，被影响
并关心大自然的风起云涌
而不远处，连绵不绝的怨妇
向我攀登，放眼望去
无限风光热气腾腾流连忘返不知所终
妇女们与世隔绝了下岗了暴动了
情绪化的人目不转睛地四海为家扬长避短
你被淫荡鼓吹起来，准备
以时速200公里的速度扑向下场
届时，我将刮目相看地趴在
巨人的肩膀上繁殖你，繁殖X
繁殖飞禽和会开花的植物
Sir，鸟为什么要飞？
花儿为什么这样红？
这真他妈的让我头疼

昨天，我走在街上
下意识的淡蓝色感动于气流的风度
逼视着落日羞赧
忽然，想起籍贯是概念穿插的闪耀
忽然，反复，反复
忽然，每一个瞬间都在意料中出乎
忽然，原因，结果
忽然，最后一班脚步声令人耳鸣
忽然，概括着健康和性功能的超常步骤
忽然，留了个悬念给劳动力
忽然，使驾驭成为了日常
缝隙隐隐作痛，宽阔见真情
原谅我此时此刻的忠心耿耿
相貌中患难的香味滚滚而来
化为故事化为信仰化为原料
化为不见了的心情
哈喽，毛西毛西
把根留住，把丧失留住
把翻山越岭带来的愉悦
刻在半山腰附近的看门人的腔骨上
就像一只助听器的导演
在申请一两只走狗的职位
将自我走私掉，将群众经营起来
就算你丢了看望自己的门票
就算你成了自我的半导体
这是一个黄昏
夕阳照得我们叫苦不迭
我们是目击者
我们是无色无味的无辜者
浑身一片批判现实主义的经典套装
在哑语不可或缺的间架结构中无病呻吟
Sir，寒号鸟一溜烟从你眉梢飞过
地球说，"下半年我不想再转了，
我要回到小时候去体验生活。"
"为什么！为什么！"
"阿门，只因为我受够了
你们这帮婊子养的。"
这是个一流的消息，纪律中
司空见惯的风将为此
露出鲜为人知的一面
陷阱、生物化学、羊肠小道
和所有异性的生殖器官
均在每一瞬间焕然一新
哦耶，我的异性
加入这场风骚的一波三折
披上来自加勒比的避孕套
接受儿时的检阅
途中也许会遇上三五成群的花和尚
对他们说阿弥陀佛
对他们说佛弥阿陀！
在邂逅中眉来眼去
贯穿头重脚轻的年轻
年轻是望远镜
一眼就可以看穿自如的经济头脑
这是怎样一种不得志的计划
放弃来日方长的闭关自守
啊！
啊！啊！
啊！啊！啊！
恩爱下的车把式渐渐
走出误区，下一场
演出在勾勒着你
Sir，找出那个冒着虚汗的家伙
他不是我们的同志，他是来剽窃的
这是科学，是经过发酵的青春期
睡吧，爸爸
时代不同了，任何
漫无边际的暧昧都将不欢而散
吃吧，妈妈
目中无人不能解决进化论中
成长起来的斤斤计较
现在我站在中央
具备双休日的眉清目秀
却不得不沿着过山车的轨道
气不打一处来
原本烂漫的关怀数一数二地
往价格上飞呀飞
驴耳中不干净的信念
伴随着喷嚏声脱口而出
这是每一次转折点
这是大眼瞪小眼
涎水丰富，年纪横流
装点万家灯火
单调的预产期不了了之
带来了忌讳和礼貌
言传身教吧，丰收不是赶时髦
心儿一时兴起，妒火中烧
口齿不清地滑向堕落
情操飞舞，摆布意识形态的中枢
到乡下去，到黎巴嫩去。
干死这帮狗娘养的！
现实在摇头晃脑中痴呆
教育普及了你的脸蛋
不思进取，爬出惟妙惟肖的皮毛
我操，这南腔北调
宛如摆脱不掉的流言
干点有意义的事情
干点有必要的事情
让自己成为无时不在的条件反射
一鼓作气为五颜六色唱赞歌
爸，原谅这些肤浅的地球引力
一不做二不休，让我们父子联手
揣翻这些发生
让泡沫寄托所有的牵挂
形成悬念，作为少数民族的珠宝
填充心灵赤字，下放到记载上
赶超仿佛一片一片一片又一片
北方下着泔水，而南方是不存在的
没有南方
没有过眼的云烟和冰水混合物
完全是自发的愚蠢形成了连年的天气
连年的口是心非。想像中
物质下的气息破土而出
陷入压抑和棒喝
习惯了猎人、青春、白日梦、习以为常
偷梁换柱、下肢、梅雨、小米、绿豆
步枪、脚气、战争、收音机、微观调控
健步如飞、先天下之忧而忧、明天
希望、不明飞行物、扣子、烟蒂、阴毛
指导、发作、心事、锻炼、毛骨悚然
白发人送黑发人、寂静、干练、亲切
自由搏击、耗子、仪式、飞机、日式按摩
娘娘腔、轨迹、诡计、兰花指、西瓜
对怜悯以身相许，永无宁日
Sir，这一切发生得有多快？
Sir，这一切发生得有多仍然？

2003/11/13--2004/1/6


诗

[他们网刊第十号 • 诗]

李商雨诗六首

冬 日

波光粼粼的冬日，
多么安静，
我终于找到了这表达心灵的言辞。
我要抛弃修饰地
来写写我的心。
孩子们放学了，沿着街道，
像一群叽叽喳喳的鸟儿。
我们这些虚度时光，
孤单的人啊，
有时就像冬日的阳光，
暖风吹过，散发出枯草的气味。

长 夜

在孤苦的漫漫长夜，
我回想一条山脚下的河流，
飞鸟栖息的林中，
我曾经走过的小路。
背着书包上学的孩子们
脸上的天真和稚气
仿佛一片淡淡的光泽，
映红了我暮气沉沉的心。
我想，活着的时候，
我的眼神是僵硬的，
仿佛两根通往深山里的铁轨，
如果我死了，
它们会不会变得柔软，
像一朵小花，
开在空寂的山野？
是我在世上的孤苦让我陷入了无尽的长夜……

暗淡的面影

江边的绵延的夜晚，
冷空气让人的骨骼缩紧，
像是一把快要散架的木椅，
发出痛苦的吱呀声。

在坚实、无垠的大地上，
机器的轰鸣彻夜不息，
流浪的生命要对着虚空
发出绝望的吼叫！

快了，马上就到尽头了，
我要在平息心中的震怒以后重新开始！

写 照

两个人在一起的光景，
要画到黑白的水墨画里去，
他们是两个小人儿，
聚在苍莽的林边。

用枯笔和断笔画出他们喑哑的心，
画出他们不可更改的渺小，
他们是两个小人儿，
聚在苍莽的林边。

他们的命是交叉的两根线条，
从远处来到这里汇合，
为了更彻底的分离，
他们用嘴巴说“爱下去”。

无 题

新腔重弹旧调的余响，
幸与不幸都化为歌唱。
??歌德
1.
冬日的阳光照耀的郊外，
呵，死去的人啊，
我想要你不带着
尘世的欲望地离去。

当我独自相处的时候，
总想起你活着时的模样，
我们在贫贱和悲哀里，
度过了这些年。

而等我衰老、死去，
化成了一团灰烬，
我就再没有因思念而塌陷的眼窝，
我们又干净、彻底地在一起。

2.
你走后，大家都在想念你。
我们房间里的窗户睁大了眼睛，
我们的床在诉说你的模样，
我们墙上的羽毛球拍
也在盼望你回来。

我们的心儿，
仿佛冬日旷野
枯败的草根。
我想要活着的人，
能像死去的人那样在无常里忍受孤寂。

3.
在古柏树的树枝上，
鸟儿无牵无挂地唱歌，
它不会为人类生活的变化而烦恼。
我们活在
甚至一枚硬币
都难以舍弃的人世。

天空灰蒙蒙的，
河水也是灰蒙蒙的，
啊，失散的心
要用哭泣来呼唤，
死去的人
要和活人在窗前来相聚。

梦 幻

在塔尖上，
在广场边的钟楼上，
在水杉树、古柏树的树梢上，
三四只鸟儿在盘旋，
八九只鸟儿在盘旋，
它们紧张、慌乱的样子，
没有弄出一点点声音，
在灰蒙蒙的天底下，
它们像是天花留下的几颗麻点。
下午的光阴犹如梦幻，
大地显得那么安详，
在街上，公园里，
有人急匆匆地走着，
有人开着车子疾驰，
有人在交换他们的物品，
有人抱在一起，亲吻，
他们，就像那些鸟儿，
不弄出一点点声音。
在我们还活着的时候，
我们把自己的幸福放在名声里去检验，
我们把自己的幸福放在财色里去检验，
呵，心儿蜷曲了，
像树下的一片落叶，
而我们的痛苦，
就是那护城河上阴沉沉的暮色。


诗

[他们网刊第十号 • 诗]

李异诗九首

小淫棍

那个家伙不是来钓鱼的
他使劲搓身上的鳞片
好让自己能安静下来
天空粘粘稠稠
马上就会下一场大雪
他的耳朵还敏锐地听到各种声音
它们只不过在血管凝结以后
一只蚂蝗钻进小腿肚
池塘的水过了这个傍晚
已经让他感到尖刀和坠落
手心满是被捻成一根根的蚯蚓
想也许有很多意想不到的收获
从肉饵一串一串掉进篓里
很快他也不会觉得很疼
往河里撒一泡尿
安慰地看着小弟弟
眼前的景象旋转起来
水渐渐没了脑袋
他在冬天
越来越温暖的时候
看见天上
一团黑东西

悲情城市

一些路灯闭上眼睛就亮了
一些眼睛很迷乱
贴在楼顶高高的墙上
看见有好几辆火车
轻轻靠近耳朵的小洞
有人喜欢跳
从地上跳上来
从看不到的方向跳下去
我张大嘴巴
使劲力气让某个人转过头
知道我要拦她
停下来慢慢后退
宽阔的地方让人想飞
而不是坠落
而不是你冒着倾盆大雨哭
而我也湿漉漉看着你哭
很多城市沦陷了
涨潮的蝙蝠遮住白天
越来越红的灯把人
照得越来越越来越不道德
有的眼睛被猎人戳死
像一只兔子戳死的眼睛
到了晚上谁也不是明亮的
看上去有一些扭曲
即使注射药力强大的麻醉剂
身居每个城市的男女
都会抽抽嗒嗒吐一口新血

沉沉将睡之烈酒

有一段时间
不停地吸大麻
看朋友在手腕打吗啡
突然死掉
父亲给我找的工作
早就不干了
跟一个女朋友住
花她的钱
伤害过三个女人
杀死一个小生命
不知道是男是女
看不清楚垃圾箱
有很多脏东西
和数不清的女人上床
有一次想一宿干十次
结果做着做着就睡着了
醒来有的还联系
有的扇我几个耳光
现在我二十五岁
走过很多地方
她们都离开了
不知道怎么过的
不知道想要什么
你不是这样的吗
你多久没说过：我爱你
真的假的
我都不喜欢对别人说：爱
看看自己
哪一点让人爱
不是受过挫折
没有反抗
世界不会因为谁改变什么
不在乎你的帮助
我和世界一样
但是我活不长
感情死了
生命死了
搞不懂那么多
全都没有了没有了
我悄悄干过的事
我悄悄告诉你的一切

一代不如一代

事实远不是成年人理解的情况那么糟糕
一个年轻人发育良好甚至偏好
假设主人公代号为叁
翻开书本第一册第三章第62页
里面讲述了：自慰不可怕 手淫很正常
男孩出现遗精 女孩每月的月经来潮
为分流汹涌的激素
下面有诸多可能途径供他参考
第一：交女朋友 第二：看黄碟 第三：嫖鸡 第四：强奸
突兀的东西长在身上 它过于倔强和尖锐 需要温暖的洞和嘴
长身体的阶段 补充足够所需营养
锌铁钙质 维生素ABCD包含大量卡里路热能
于是精满自溢 源源不断的雄性荷尔蒙
伴随每次高潮到来的痉挛 高亢剧烈
叛逆的朋克头喇叭裤加上嬉皮颓废纵欲过度等于摇滚你的生活
吞食燃烧锡纸上腾空缭绕的白色仙雾
推射血管静脉鼓动的破帆船沉泥入海
不知道多快乐 不知道多欢乐
发炎的红眼瞧不起流脓的脖颈瞧不起溃烂的肠肚瞧不起腐臭的九个手指
小说时的叁有严重暴力倾向
黑白照片中帅得比马龙白兰度一塌糊涂
有实验色彩的地下电影里他从开头一直神质兮兮到莫名其妙的结局
经历一次意外车祸叁懂得要做一个有用的人
做对社会有用的人就是：借不会还的钱投资到某个某几个姑娘身上
一起酒饭饱肚后发生动物学中叫交媾的动词挂在嘴角叫爱情
有了爱情就比动物高级 区别于小白脸
在满足淫欲之后喜欢阅读文学名著
佛讲人生有七苦：生 老 病 死 怨憎会 爱别离 求不得
他学过唯物论和辩证法 不相信鬼神
再过十年 他这么说 我就事业有成
有房子有老婆出入酒店开宝马坐奔驰
赚更多的钱养更多的情妇
实际上叁没有活到出人头地
那根本是一堆零除以一堆圈

养狗的男女

深夜的狗吠遍布大街地此起彼伏
吵醒一对背面而眠的夫妇
男的是某广告公司策划部主任
女的上夜班在市人民医院当护士
他骂了一句狗日的狠狠咬住下颚
打开身边的台灯趿拉拖鞋跑去厕所
咕咚咕咚很亮的尿响
妻子对穿着裤头的他瞪圆眼睛
问刚才骂的是谁用力把被子全扯过去
不耐烦的他坐到床沿从抽屉
摸出一支红塔山很长地吸一口
时间大约很快地过去
两个人没有说话
他猜她应该睡着
就脱掉裤子关灯钻进被窝
被啪的一记火星四溅扇懵
臭婊子勾引男人还有脸
操出这句话时已经他蹬上一脚
正中对方右边乳房
闷着头她捂住胸口同时摔起
桌上的花瓶径直砸过去
你在外面乱搞女人害我一身病
她明显泣不成声但武器
还是百发百中打破他的脑袋
后半夜整栋楼的灯全开着
呜汪呜汪汪的狗叫消失了
门牌上面清楚地写着
中山街大众中路第116号
街心花园四区八栋
三楼B座301

乌鸭

姑娘 你早不是处女
没有戴上安全帽擅闯禁地
活该发火命令我添干净
勾引二嫂的淫水
姑娘 总有一天你会被用成婊子
趁我年轻还相信爱情
趁我身体强壮还能翻新花样
一天一天长大你被滋润浇灌成熟的蜜浆
一双乳房涨得越来越大飞不出鸟笼
姑娘 很快你会人老珠黄
把夹紧的阴道敞得很宽很亮
够所有能养你的男人塞满欲望
原来你意识财富不需要储存
金融危机经济萧条物价上涨人民币贬值
只有握住含金量100%纯阳具才是力量的源泉
姑娘 等你关闭所有入口
等你再睁开眼睛
被精液已经堵住逃生的通道

刺客

春秋的战国战国之春秋
衣袂飘飘兮连长发
风水萧萧兮锁利刃
此行一去不再回还
放诸四野的情妇
谁在欢乐谁在悲伤
晚上很好的月光
手中握有十二条人命
我要斩尽杀绝不留活口
齐桓公宋襄公晋文公秦穆公楚庄王
秦楚燕韩赵魏秦
生逢乱世时势造豪雄
无用的燕太子丹欺世盗名的盲流荆轲
我不仁义亦非心怀天下
然而窃钩者诛窃国者为诸侯
寒光照耀的前路是血雨腥风
非关红颜非关仇
吾不恨秦王只杀贼人
所谓英俊沉下僚所谓军前半死生
慷慨高歌的良朋知己
你我奔赴的共是奸佞小人设计的陷阱
有一剑穿喉的本事和千山万岭的胸襟
可是没有办法呵兄弟
我欠别人太多的债
死就一死吧谁无死
早去早投胎
来世我再身怀绝技
出入红楼酒肆
骗一位倾国姑娘
告诉她我是流浪的剑客
专破处女的红

鳄鱼街

当他的阴茎变了他的人也变了
站牌走过去十几步她跳上另一辆车
车厢内有不同的各种面孔
没有熟悉的人和认识她的人
下一站售票员一次一次地喊
哪里都不想去不想停
到从终点折回的最后二十四点
她一个人下车用手帕遮住眼睛
据说这样的夜晚每个人都脱光身子
行走在大街上会遇见你的爱人
有人流泪有人被吃掉

埃塞俄比亚套房

预订一驾航班路线迅捷的飞机
从太平洋海南岛飞往
大沙漠撒哈拉非洲大陆
这块陆地沉沦已久
被养殖着数量惊人的黑蚂蚁
有三条河像旺盛的阴道顺流直下
沿河流两岸从北向南
一群白色羚羊尸骸和圆圆发亮的头盖骨
堆积成高高高高的塔姆雷山在更高更高沙丘上
行走在高低起伏剧烈的沙浪上有十轮太阳战车
经常会有一阵跟紧一阵的大风
大风从东北方向和更远的大海那边东南方向
刮来轮船帆布铁器毛靴子长相不像地球人的白白动物和竹筒大炮
他们追赶着土著蚂蚁哇哇呱呱乱叫
把蚂蚁当作家常菜翻新花样地宰杀
这些普通的影像被刻到石头上大象身上
狮子捕杀一头野牛砰一声二者中弹倒下
白人屠杀一群黑奴砰一声反抗者中弹身亡
还有更多淹落海底蹲在船舱来不及呼口气
匆匆被暴戾的风凶残的骆驼啃掉一切
曾经是将来也同样是灾难的种族
只在一夜之间就剩下皮包骨
在繁华的资本主义大陆霓虹闪烁的红灯区
许多旅游团观赏完毕人类文明足迹之后
准备在今晚花点钱尝个鲜
操一头黑妞


诗

[他们网刊第十号 • 诗]

梁真诗五首

人民

人民，可以具体到露天角落
修鞋匠身上。他靠一台补鞋机
维持平庸的生活
突出出来，他知道下一步该怎么走
他靠手工挽救传统美德

人民，还可以扩大到节庆日
锣鼓喧天，廉价彩装覆盖广场
一台高级摄像机对准笑开花的脸
但，清明节老天陪着哭
仲秋咽不下月饼的，也是人民

去青海的旅途上
我看到高原，把一切都镇住了
农舍歪歪斜斜，老鹰收不回翅膀
只有火车在前进
速度使我想到：疾苦
天空过于奢华
我看到密密麻麻两个字
写在黄土地上，火车从中间开过

最难忘记
回乡过年的队伍，浩浩荡荡
涌向铁路、公路
人民的力量集中在铁皮车厢
一节一节，消失在四面八方

悼念一条小狗

它来的时候三个月大
会跳、会叫，到处乱跑

鼻子乌黑，眼睛明亮，我不知道
它也不知道小脸为什么苍老

打翻水杯，撕碎报纸
在一堆烂消息上拉屎、尿尿

我骂过它，比如：狗娘养的
踢过它，轻轻一脚

咳嗽、打哈欠、叹息、呜咽
哑巴有的，它一样不少

每天回来都像劫后重逢
我拿不出什么对应它的欢闹

秋风中追逐秋风和落叶
窗外下雪时，小狗在温水里洗澡

有一个季节不知道它在哪里
还有一个季节它没能看到

豢养加宠爱才使它变成孤儿
如今，我不敢说谁更失落
山上有棵树，树下埋一个名字
根把它紧紧拥抱

我听命于死神安排，只求保住韵律
为一条善良的小狗祈祷

吸引

我端过水烟袋，铜的
像吹奏一件乐器
也握过烟斗，大模大样，全是些
偷来的动作：爷爷、父亲
还有邻居家的烟鬼
吸引我的并不是尼古丁

七十年代，我少年时
开始留意飞马、锡纸
我忍不住划火柴，它与点烟有关
红卫兵走过去
踩灭的烟头，叫人上瘾
革命烈火中，我已经飘飘然

水烟袋或烟斗
使过程变得曲折、复杂
阻碍了抽烟的进步
至少不够大众化，不民主
当然，并不是说我一贯抽假烟
有时买来烟叶，动手卷着抽
无非觉得日子平淡
想制造工业化以外一点烟幕
尝尝没有国家利益的味道
我在乎的是破绽，在乎最后几口
而不关心烟灰落在
任何什么地方

现在，除去必要的包装
只剩下过滤嘴：附庸
一个警告的象征，我把它
看成对烟丝的保护和延长
现在，还剩下什么？

啊，那是
怎样一种滋味
没有哪一种生活和理论
这么长久、深深吸引我

吸引我的，不仅仅是尼古丁

竹林听笛

我确信找到了理想的去处
笛声里有嫩芽、落叶，和根

压住一些，另一些必然洞开
最终，每个孔都获得源泉

天籁也需要停歇，需要倾听
让失散千年的竹简家书，得到回音

泥土

泥土，它不在路上
“沙沙的脚步声，泥泞的道路。”
我怀念不及格的小学作文
没有一座城市愿意保留
或铺一条土路
灰尘里扎不下根，结不出果
当杜鹃盛开、衰败
泥土走上绝路，种进了花盆


诗

[他们网刊第十号 • 诗]

秦客诗二首

打江山

你说今晚约我
让我出来与你偷情
多么美好的词。偷
还在油菜花地里
可是油菜花早已凋谢
那我们换个地方
江边。平整的草地
多么美好的地方。可以让你舒服的打呼噜
惊起晚睡的鱼们。使他们失眠
无法入睡。甚至在今夜
冒着气泡
偷看着我向你抽送。排泄
本来就属于你的东西
然后。我还是拒绝了你的嘴唇
带着暖味的眼神
卖力地干着
可怕。我只是在偷情
与一个女人。干着勾当
干着属于别人的老婆的肉洞
去加剧摧毁她的阴户
再用我的左手
写下
又攻下一座城池

写小说的下午

我在写一个小说
一个长一点的小说
故事大概就是我的一些生活经历
我想把它们记录下来
这就是我的小说
现在我写的很长了
我打算把它写的更长一些
就像日子一样
看起来很长
让你看也看不完


诗

[他们网刊第十号 • 诗]

人面鱼诗三首

情诗14

你火红的紧身毛衣
比你的衣服的颜色
更为鲜艳的你的火红脸蛋
说出的话和你
想要说的话一样好听的
你的火红嘴唇
已传出的眼神和
你想要传出的眼神
一样勾魂的你的眼睛
情欲和性欲等高
你抱住我就是想烤热我
你亲住我就是想点燃我
你说你要和我
私守一辈子
这意思
我懂
我也接受
无非就是想要在烤热我
并点燃我之后
再把我烧焦

情诗13

我一再地闻到夜来香的味道
一再梦见你模糊的裸体
乳房鼓胀腰肢浑圆
流动的黑色摩擦旋转
我一再地误以为那
是夜色在高涨
像你黑色的长发
一丝丝横过来
我一再地看到你妩媚的脸欢笑
（像我渴望中的那种淫荡）
我欲言又止惶惶不安地回答什么
像鱼一样地张开嘴巴
躲躲闪闪地避开一颗颗
亮晶晶的钉子
盲目地拒绝祈求和背叛
我的喉咙被烟熏坏了
酒精把胃泡烂了
张开眼睛就是一阵爆射的强光
抖落的烟灰一下地
就是一阵崛地而起的烟尘

情诗11

走在你身边
我总是觉得
意气风发
那是一个雨后的下午
我总是觉得我就是那片
还没有干透的
刚刚被雨淋过的树叶子
水气还在它上面自然地蒸发
它还放着湿漉漉的光泽
装作多么高深的样子
（是逗你开心的
不是因为很多人
都喜欢这种唬头）
我伸伸中指向着前面
我说你看吧你看
在远处的远处
地阔天高啊
高的楼和矮的楼
静静立在地上
灰的云和白的云也
都静静
飘在天上


诗

[他们网刊第十号 • 诗]

他爱诗四首

一个人就是一个伤害

你这样的时候我说你很妩媚
说这话我心里忽然有点难过
想起你在外面受苦
我还要在学校
过一年的无痛苦生活
你在外面
我必须等过一年
才能毕业
才能有工作
才能稳定地
经常地在你身边
你说在外面
有很多人
那么多人都看着你
很多人
很多人走过去了

交接仪式

你就是在自己身后扑捉自己的前手
你的前手把你推给你的后手
后手的后手把风筝推给下一个后手
你就是一枝铅笔从这只手传到另一只
被剥削 被使用
你就是一口杯
被各式各样的嘴灌满
你一直呕吐自己呕吐灵魂呕吐了白天
呕吐了上衣
呕吐到下体
呕出底部
你就是一条红内裤
从一个身体穿给另一个身体

中国黑人

这里的人都很黑
比黑人还黑
往死里黑
黑里藏着黑
没命得黑
非洲黑人的牙齿还是很白的
而这里的人连骨头都是黑的
心是黑的
舌头是黑的
似乎刚吃过猪屎
真想拿个冒黑烟的棍子
黑了他们的鸡巴
然后看他们全部
死在这黑黑的世道

我自己来泡我

我那一节
举头望明月
低头思念你的
贱骨头
天生反骨
此刻它雄赳赳气昂昂的
由下而上
从下面长上来由衷的深情
经常是这样的
桀骜不逊
动不动就生气的
就这坏脾气
到现在还是怀捶对你的仇恨
本能的倔强
在我的双腿之间
它生硬了19年
我自己来泡我吧
就让你来抱我
既然没人
既然这里没人爱我
既然我没有碰见爱我的
那不妨用你湿一下
用你的软弱
泡一泡我
把我泡软泡开泡化泡烂
我就是你捧着的干馍馍饼饼
我来
就是来让你温饱
很干吧
快泡泡我
铁石心肠遇见了陨落的烟花
我那一节
举头望明月
低头思念你的
根本原因
那么看中你
我经过你的深埋始终不心虚
悖逆情操的事我那时从来不干过
我不是不为你 所动
我经过你的深渊
在你的丰乳里顽固不化
动不动就说分手的
是你
我心中热望着你
可你到底输给了过去
你是我爱过后就心碎了的橘子
我那一节
从不曾遇到过你的水分


诗

[他们网刊第十号 • 诗]

外外诗二十一首

战士的表白

我愿意我有六十岁
从脚底到脖子都埋在
你生锈的装甲车里

头颅去暴露于尘土
像车顶的机枪
有时转动的骄傲

我愿意和你一起比较
鼻子的高度当并排
躺成沙袋吸入几十年的碎屑
它们有时象酸豆角

我愿意矫正你身体里的树
我是说我唯一浇灌的一棵
在树林里遭遇偷袭时
我要它发白发绿

像野狼的眼
看守我们古老的碉堡
横行在时光里

割麦与戈麦

“割麦”代表
一个英国的乐队
GOMEZ
念起来很软
更好看的中文译名
叫作“戈麦”
真的它的主唱
就像躺在
麦堆里唱歌
靠近云层的地方
一种被收割过的声音
粗糙得像
脚踩在沙漏里
干燥而温暖的往事
一点点又
一点点
掉进心里
轻轻发烫
就是有
一只大象
踩进湖边的水草
和某个深秋
感冒也是
经过它的鼻子
再到嘴巴
一只眼睛望不见
另一只

野兽

夜里
你从我的
天花板上跑过
我看不见你的重
只看见张牙舞爪的样子
仿佛翻山越岭而来
所有美好风光
都是你脚下地毯

你往天上跑
天上有飞机
你往地下跑
地下有飞机的残骸
沙漠里有绿洲
城市里有坟墓
到底你要往哪儿跑
只畏惧那些身后的东西
你痛苦和欢乐时的叫喊是一样的

雨人的故事

我住在雨的下面
要是听不见雨的声音
我就是盲的
像在空白的音乐中

当河水上涨
我举着伞
像一位将军
检阅所有新鲜的景物

雨像垂直落下的无数光柱
一会儿暗一会儿亮
我控制着手电筒开关

没有雨的时候
我在屋里穿上厚重的雨衣
把靴子中的水倒在脸盆里和镜子上

可可和捷频

北上的火车加速疾行
两棵树闪过同一个窗口
它们下面的水土在流失
我不知道会遇见你

从辩认你奇怪的名字开始
我们核对出另两个名字：可可和捷频
多年前不需见证的一桩爱情
我们各持线索像接头暗号
他们各举问候一个在北一个在南

灯火因夜晚而通明
温暖因回忆而再度靠近
乘没有醉我要回家
一小时后的秋风吹打你的脸

可可和捷频
不是过去也不是将来
我回来时的身体，既是躯壳也是心跳

一小段的欲望

做的时候
说的很少
说太明白
就不用做了
唱首歌吧
就当我们没变旧
声音钻入空气很久
不再像声音
我们不再像蜜糖了吗
光那么美
它发现我们身体里的营养
还指给那些不可能去的地方
不可能停止的欲望

秋天，醒来

台灯高高在上
象征夜晚的权力
更高的，
远处吊车顶的孤灯
黑色布幔上的一颗透明水滴
天国的法律
比这些都要高，不渗透出任何光亮

偷偷打开洞里的音乐
偷偷地，把舌头伸到窗外
呵，
冰凉的花的气息

失眠

坐起来
躺下去
一直得待在里面
从过去熬到将来
又像在不透气的棺材里
兴奋地等待被挖出
打死

杂志上的一幅照片

16个孩子趴在墙上
不大容易数清楚
脑袋都扭向旁边
像16条蚯蚓
风使他们紧贴在那儿
墙从不摇晃
他们有几个头发上的青草
像冻上去的颜色
太阳从这边落到那边
谁也看不见那条地平线

偶像剧

他们享受同一座城市
泛滥的咖啡，橱窗般展览的荣耀
污浊的街水中精致的羊皮靴
他们以宠儿的模样，吃寿司和甜食，挥霍眼泪

虐待从来都以俊美的面目降临
追逐常常裹着羞辱，一天中发生的事情
如刺入眼中的阳光，印在风景点石壁上的姓名
多到看不清和令人晕旋

秋去冬来，哪些还是真的
旅馆的免费早餐、蕾丝边的衣裙、半中半洋的问候？
由于不能满足地自恋，他不停更换恋爱对手
而她在无尽倾慕的眼光中木雕般腐朽

不断重复这一切，像咒语，噼里啪啦地闪烁电视上

一代人的爱情面包

啃吧，这白面包
鼓鼓的，散发新鲜的诱惑
在饥饿的时刻被发疯地吞咽

啃啊，虫牙蛀牙老牙嫩牙
粮食丰收时降落了更多的贫儿
把它当作最后的晚餐，父母没摘到的禁果

大街上恋人如云
都在荒芜的梦中绚丽着
最齐整的牙也挡不住唾液的流淌

啃吧啃吧，洞穴中老鼠惊恐地躲避
胃口巨大的机器卖力地收割
食道肠胃健全，却泡在福尔马林里成为标本
教育着白痴肥胖的一代又一代人

死者

你死了
有人站在你死的位置
望着你走的方向
这么久
我都记不清你死去还是离开
又回到我的房间
像一门外语在大脑里
要是我有一本装满死人的相册
要是它永远流传
活着的人个个瑟瑟发抖
我就是我爷爷的鬼魂
秋天拣烂果子吃
怡然自得地长满金色的胡须

合唱

每个人都活的有道理
礼拜天，
怀揣各自的道理
人们走进教堂
坐下的样子
神圣而不可冒犯
我冲上台去
指挥他们唱一首简单的歌
大家张开了嘴
声音快乐又洪亮
外面空地上的孩子
停止了游戏
其中一个抱紧怀中的皮球

她们

这个疲倦的下午
想起一些姑娘
她们洁白的大腿、成熟的阴部
给予的悲伤和欢愉
像没去过的海洋
温暖或冰冷
她们的眼睛
都是闭上的
仿佛呼吸在水中
一本书翻开又合上
每次不同的页码
读过的和错过的

巨人传奇

我认识的女孩子
都在寻找巨人
或者是巨人般的怀抱
她们的信念
随衰老而增强
并夹带女骑士般的勇敢
和空虚

那些高大的建筑
那些电影般的面容
都有着时钟的刻薄与残酷
日复一日
她们从下面走过
不再左顾右盼
影子紧紧跟随

我试图告诉她们
她们自己有多巨大
却遭到呵斥
“让开，你这挡路的老鬼
  别以为我们不知道
  你是人变的。”

去栖霞寺

一路进去
门都是敞开的
我们是六个新人
走到旧的信仰里去
烧完香就跪拜
心事里总想到人
烟摇晃着我们
和那些苦和悲的事情
想远了
想不动了
就走两步
脚下空空的没有声音
阿美把手机递给我
手机一直开着的
我是关着的

静夜思

盲果。

除了黑暗的浇灌，别的
一无所有，我这绵羊身子
被抚摸、湿润。
更多绵羊准备产卵前受精。
细小的瓶口
也朝向天空，故乡始终
覆盖头顶像枯萎中的王冠。

海鲸模仿潜水艇的姿势下滑

我坐在床上，一只没有
使用过的热水袋，等待
新鲜的膨胀。

黑暗却用脚将我踩住。
我打它、咬它，钻进它让
给我的洞穴，像不会啼哭的
婴孩，紧吮香烟这更年期大奶嘴

忘记

一个人在心里死去
她的容貌淹没于无数次呼喊中
多个面孔因重叠而模糊
分不清平面或立体

我向前走去
熟知的季节再度降临
花开的气息令人空虚又甜蜜

一会儿黑暗的星空
一会儿又明亮

荒地升腾起潮湿的温度
大片新土将覆盖

我的身后刮来了我呼喊时的风
终于，
往事后退到心疼不到的地方
一个人缩小并死去
残酷而温柔的河流中消逝的旋涡

字母剧

一张沙发上的两个人
他和她分别在阅读

腿搭在一起
交叉的“X”

然后两人分开，各自吃东西
两个平行的“I”

接着彼此凑向对方，手握在一起，接吻
庄严的“A”

最后她困了，躺在他的怀里
像倒下的“T”
或是一把停止工作的榔头

你知道，在有观众的场合
也只能这样

宫殿

我站在床上大喝一声
叫声里的宫殿插满尖利的长矛
群众埋伏下的青纱帐，火光
像凶恶的虫子吃掉起义的奏章

那高墙雪白如太监奔跑的脸
哨声急促，催我用刀
削尖这故事的脑袋。一滴血
扩散于瞳孔，翅膀残破，
经打磨、修剪，被安放在
孩子的八音盒上，
振颤了敌人踮起的脚后跟。

“杀进宫去，杀！”

土耳其

在浴室，我们的
毛发婴儿般服贴。
水滴沿壁滑下，
雾不知来自何方

那些奇怪的交谈，
也光了身子似的，
羞于靠近。

我们的声音，经过
天堂感了冒

迟钝的表情，像
上帝臃懒的仆人，
对肉体熟视无睹。

有一天
在浴室
或者，
在土耳奇？


诗

[他们网刊第十号 • 诗]

王离诗三首

泉州

许多大厦好象就在眼前
走近要花好久
远处的车灯
耀你的眼
刹那间经过你的身
在你的背后消失
你一直在街灯和街灯的换算中成立

从女人身上出来的你
对一个农民兄弟说
对女人你没走进去已经出来
这是你此生的誓言
错过街灯一样错过女人
手中的烟暴露你的行踪
你的歌声被城市的音收容
身处泉州，前面是晋江
你只属于刺桐路的飞扬网吧
你是幸运的

从刺桐树下望上去
含苞的刺桐花像麦穗
被敲响的双眼恰好证明
刺桐花占领了天空
你还想什么呢
春花换了秋华
苏呆子说：王离
毛躁不得了
你得承认
在二十二日深夜
今年，你第一次仰望夜空

元宵节过后，月亮缺了一弧
唏嘘不已吧，上帝准许你

泉州的街道是干净的
闽南茶都的厕所经常有人清洗
床上的被单又加厚哩
你爱我吗我爱你
海明威四部伟大作品的背后是不是四个女人
是
8减去1等于7
完全正确
生活无可厚非
性是开始的一切
一切的最终是沉睡得平静
今夜梦里，你
会
不会
呼喊某个女人的名字

2004/2/12

烟（一）

他们半土不白地招呼
“来，红烟‘滚’一‘拔’”
一面撕下一页火柴盒大小的白纸
递给对方
接着递的是
一袋红色烟丝
他们边卷烟边笑
汗水也收回挥洒的动作
和肌肉一起休息
这时，我看见父亲
烟的一头湿成一团粘在他的下唇
烟头乌黑
中指以及食指的指甲发黄
手掌里是黄色的茧
溅在额头上的土块一样是黄色
赤裸的脚踝上被蛋黄覆盖的伤口旁
还有红色的血挤出
蓝色的烟从鼻子和嘴里出来后是黑色的
红黄黄黄蓝黑黑黑红红白
友谊、红梅、乘风、福建、大前门
孩提的世界五彩缤纷

我哭喊着：爸，吸烟有害健康

把自己喊大了
我的烟瘾像“福建”塑料薄膜上的
福建地区图一样若隐若现
父亲如今已被迫远离石头两年
好几次我咬着过滤嘴
努力模仿父亲衔着烟歪着脑袋
微微笑的样子
只要有点沾边
我就精神百倍
只要父亲在场
我愿意躲着抽
一半是崇敬一半是羞愧

烟（二）

我还记得
第一次买烟
是在去年3月5日
为了学习好榜样
我和海斌像
蛇边吐着唾沫
边吐着蓝色烟雾
一包红狮啪啪啪
在夜色中灰飞烟灭
我留了两根作纪念
打火机一并留了下来
之后我就学着讨烟抽
青狮-小白
中南海-阿拱
青风-沉香
阿白-红风白狗（狼）
他们被动掏烟
主动抱怨我对烟的浪费
浪费的结果是我自学成烟民

从鼻子吸进去的
必然从鼻子和嘴里出来
在空气中飘着的
会自行了断
入睡前
重新摸出
烟和打火机
比闭上眼睛要熟练
用手点烟
用嘴抽烟
用鼻子吸烟
最后是脑袋里满是烟雾
像上帝赐的梦
人也进入梦乡
失眠是不可能的

一支支烟像重机枪的子弹
你的习惯和你的伤口一起增多
清洗鼻孔时
白色面巾纸上黄色的部分
说明你伤得有多深
脓水的颜色无法延伸到童年
今年春节
我抽得更凶
四个指甲迅速灰黄
夹烟的姿势比抓笔的姿势优美多少
只有一个对比是明显的
初六晚在家买一包红狗
初七在外买一包红乘风

初七
准备出发——找工作
整理东西时
我发现那个打火机
它被修护后还是打出火花
那两只烟不见
没有什么可以用于纪念
许多事物什么也纪念不了
我扔掉了打火机
缪斯，我的行李里没有你需要的

初七下午
走在泉州市东美小区
我的手指失重
红风仿佛一包氧气
让人有点燃的欲望
我身上的打火机
早被送行的农家兄弟抢走……

找工作是个好经历
——王离
它和做爱一样
越久越好
——小白

我只有在网吧
拖延时间
自己的两个QQ在视频聊天
在摄像头面前
自恋的人在练习抽烟、吐烟
通过网络
阿拱和小白应该看见
自恋的人被烟熏出泪水
——也应该在以后笑谈此事
（读者们应该知道
这就是我要的
喜欢挖苦的应该谅解我
因为这次寒假
我强烈买的第一包烟是红风
可我并没有告知阿白……）

不知道干嘛的时候
想抽烟
抽烟的时候
不知道要干嘛
如今
抽一支烟用的时间
越来越短
烟的消失比时间
快
在路上抽着烟
不久就会到达
目的地

2004年2月五天于地上室


诗

[他们网刊第十号 • 诗]

巫昂诗三首

三十岁

三十岁暖气突然漏水
房间变成冰窖
一只温顺的泰国猫
在窗台上晒太阳
我不再进食没有性欲
手淫也无济于事
三十岁遇上1967年的女神
一个亲爷爷操亲妈
操出来的女瞎子
在风景好得跟外国一样的
野地里奔跑
三十岁只是暂居
前夫遭到他平生的第一次挫折
我们分开只是一时兴起
但两只坚果无法缝合
三十岁有了六十岁的母亲
担心她猝死
情愿把她做成
木乃伊

2004-2-1

我非常担心

我非常担心
自己感染了爱滋病
坐在矮墙底下
冲着太阳悄悄等死
稍一起立就出汗
咳嗽感冒发烧
毒蛇缠腰
我非常担心
免疫力下降不能接吻
无法接触那些新鲜感人的身体
他们摸起来多么完整
他们闻起来那么成功
像我一样健壮
装满了酒精和绝望

2004/02/28

亲爱的呢

亲爱的呢
亲爱的呢夜半三点
你在哪里逍遥
我们应该约好时间
准确到分钟和秒
拟作无情游
你似莲花盛开
随北京风水转移
今天我们在东北角
明天我们去东南角
今天我出了车祸
明天你换乘地铁
你向司机敬礼
请求他
开慢点儿开慢点儿

2004/02/28


诗

[他们网刊第十号 • 诗]

小海诗十二首

诗人之后

舞会后，他还紧紧搂住她
他说以后只有这样才能看清
她说喜欢他的笑，像低音提琴
其实喜欢是唯一的理由

她答应开春之后他们可以来往
他写了第一首诗，用筷子在她的餐巾上
她死后半年，他自费出版了第一本诗集
一年后的春天，他结婚了
“他妈的，原来一个男人都和他们一样
不必先成为一个诗人的------”

白衬衫

——送韩东
白衬衫在晨风中飘荡
遗忘在露天衣架上
还以为阳台上站着我的兄弟
那是他的衬衫，昨晚忘了收回

鸟儿的叫声远去，我醒了
无畏的日子一去不返
好像发生在昨天，不，很久了
白衬衫有多么快乐
我们，瞬间消失在
街头人群中

1998年4月

殡仪馆

晚饭后开始本地新闻
一群有头有脸的人站立一排
胸佩红花，手执剪刀
在为本市新的殡仪馆举行开工典礼

首长告诉大家
这将是一座园林式和人性化的殡仪馆

谢谢

为美德骄傲

这只是一锹土和另一锹土的区别
许多年，我们是革命战士
和黑暗作殊死斗争
害怕被拖入黑暗，昏睡不起

如果摆脱依赖的话
我们会自觉成为锹下土
德泽苍生，就是用美德援助我们
那些肩上沾着一锹土的人会说什么
夜在执行使命并确认未来

上访者

说是有精神病，间隔性的
他居然还在同济读在职研究生
他去北京上访
在公安部门口徘徊了一上午
是监视录像将他请进去
公安部的同志查明了他的户籍所在地
打电话让当地政府火速进京领人
他被寄存在当地政府驻京办
他学电子专业
打他手机不是忙音就是空号
他父母捡破烂为生
有个妹妹
从小被人家抱养
因为哥哥有病又被要回
这就是他的监护人

老人们告诉信访局的同志
他离家前要了1500块钱
换了身新衣服
说是去北京出差一个月
之后，从北京打电话说没钱了
又往他卡上打了2500块
现在他回来了
一分钱也没了
一句话也不说
感谢政府，感谢领导
把他安全送回了家

春

一点绿色
一处褐色
你的荣誉由你建立
你的罪恶由你承担
人间的轻烟起自心上

广告牌上的两个明星

他曾经喜欢你
满世界跑
他说如果没有爱
他会死
其实你从来不说这样的话
你曾经想在山上建一座寺庙
一个人，九十岁死掉
现在你们分隔在两个世界

驾驶飞船的人
拐进祁连山下的火车站
看见你还像从前
点着旧报纸生火
广场上雪越下越厚
掸去你头上的积雪
发现还是黑发

你没有征服世界的念头
很好，真的
他疯了，又醒了
亲人啊
请把这杯热水喝下
暖暖身子

广告牌上的两个明星

他曾经喜欢你
满世界跑
他说如果没有爱
他会死
其实你从来不说这样的话
你曾经想在山上建一座寺庙
一个人，九十岁死掉
现在你们分隔在两个世界

驾驶飞船的人
拐进祁连山下的火车站
看见你还像从前
点着旧报纸生火
广场上雪越下越厚
掸去你头上的积雪
发现还是黑发

你没有征服世界的念头
很好，真的
他疯了，又醒了
亲人啊
请把这杯热水喝下
暖暖身子

目击者

汽车的挡风玻璃上
有了闪电状的裂纹
昨天还像天空一样是完好的
后视镜看得见大桥上的路灯

这是天外飞来的石头
或者木棍敲打的痕迹
看出去天空还是一样的完美
白云、飞鸟、以及白天睡眠中的路灯

小男孩

                    一寸光阴一寸金
                    寸金难买寸光阴
                            ――古谚
他想做个不上学的小男孩
成天放肆去玩去疯
存着这念头不是一天两天了
但他有个又普通又劳累的老爹
这念头不提也罢
免得让人难受又心慌
以为天生学习就是不快活的
十八岁、八十岁都有什么意思
他想哭喊
因为，找不到更好的理由
来反驳这美好的春光

给女儿讲故事

布什和萨达姆又吵翻了
萨达姆这回是真生气了
他躲起来再也让布什找不着了

布什偷偷给萨达姆递了张小纸条
“亲爱的萨达姆
我们和好吧
希望你不要再生我的气
让我们永远做最最要好的朋友，好吗？”

应该用手机短信发给非亚

“小海你好，我是非亚，我下午从上海到苏州”
“你好非亚，欢迎来苏州，到时给我电话”
“你到苏州了吗”
“我已到苏州，不过还在车上，我在城建（学院）住下后再去电”

“小海，我非亚，下雨，开得慢，又塞车------”
接到电话，熟悉的非亚又回来了
在此前，我尊重非亚的方式
以为我们会一直用拇指交谈
也就是摩托罗拉对诺基亚吧


诗

[他们网刊第十号 • 诗]

肖旻诗六首

探花郎

海棠初雨风飘香
高一脚轻放
低一脚放轻
只怕她怪我心晃晃

折个骨朵细来嗅
深一口好逑
浅一口逑好
却怨她害我酸溜溜

试抖柳枝满天絮
左一句回去
右一句去回
才见她笑我傻蛐蛐

伴花郎

牡丹花下鬼风流
初一十五软绵绵上的柔

病恹恹无力做生意
十八般技艺求亲亲的喜

出门摘花进门里插
二十一国的胭脂齐刷刷的下

东边日出西边雨
三八节的情郎怯生生的驴

2004、3、8

六只指头和四个乳房

去听红色小提琴，独自去听
潮湿和雾对一朵棉花的轻轻呵护

（冬妮亚已经出落成一位漂亮的大姑娘
传说被阳光烫伤的岛还有待苏醒

寒鸦的宫殿因为眺望而愈益苍老，所以风的回音
发苦、微凉，仿佛要告诉她吉凶未卜的意义）

解放的纯情

突然一粒宝石闪亮地撞在人们的视网上
瞬即捉住，从八个方向，致命的章鱼般的力

我转过脸去，忍着泪，再次面对那把少女颊下的小提琴
六只指头和四个乳房，还没有失忆，却已经失语

早 春

早春的柳江桥上，风的小身子消瘦、微颤
她老是用幽怨的神情打量来往过客
当我们的眼睛猝然相对，寒彻骨髓

是爱啊，再一次扎开七尺男儿的天灵盖

如今我眩然于江水墨绿的呜咽，残留的
背影，萦绕于钟楼上的尘嚣。我怅望

十八岁初恋的那个早春和十八年后早春的柳江桥
佳人已嫁，又有谁的玻璃窗还会流泪
冬的余烬覆盖着的古城，早春的内心仍是荒凉一片

2004、3

子 时

和风细雨没燕子
黑灯瞎火
无事

李向阳毙了龟大佐
忽然想起
今天
原来是老子的生日

想 你

狗儿跑到床边
闻着我为你褪下的
三角裤

狗儿，别怪我撵你出去
可能只有你
找得到


诗

[他们网刊第十号 • 诗]

叙灵诗四首

向王亮描述我在中关村的住房

王亮
请不要带你的朋友
到我住所来
求你啦

你不知道
我的房间
只有
一桌
一椅
一床

你们要是
真的来了
我只好
让你像一只鸵鸟
站着说话

悲伤

白天暗了
变黑
夜晚亮了
变白

那棵经冬的树
那棵树上的叶子
最终
没有
从我心上掉下

基督

严寒
和越来越多的谴责
让我明白
基督是泪做成的饼

往羊家村看炊烟

1990年
我是乡村供销社营业员
或者干脆说
我被流放在一个人烟稀少的村庄
那一年
从文昌阁
走了大半天的山路
只是为了看看羊家村的炊烟
或者说
想看看被炊烟笼罩时
羊家村所呈现的那份宁静


诗

[他们网刊第十号 • 诗]

姚风诗三首

风后

从疾风中拉回一匹马
我拍拍马背
把枯黄的诗稿当作夜草
马不时打着响鼻
快乐，无忧无虑
夜愈加静寂
在马的身上长出浓密的鬃毛

黄昏的雨

你们敲打着屋顶和门窗
多么急促，一群饥肠辘辘的人
渴求着收留

而我不是河流，不是大地
甚至百孔千疮的身体
也不是一块海绵
在水中，我只是一头容易腐烂的动物

风越来越大，一双双
渐渐变得粗大的手，紧紧抓住屋檐
不肯离去

牧羊人

我，一个糟糕的牧羊人
始终无法把羊和云分开
直到有一天狼来了

现在我知道，那些云就是云
那些羊
就是那些骨头


诗

[他们网刊第十号 • 诗]

尹丽川诗三首

地安门

才想到
我住的地方
叫地安门
在天安门的后面
景山的北方
面对故宫的倒影
没有广场
没有旗
没有风筝和旅游客
在地安门
我像个主妇一样善良
知道哪里有最浓的豆浆
去哪里买新鲜的菜
我常常不刷牙洗脸就出门
走在人群中
像化了浓妆
到处是多年不变的国营店
灰尘扑扑的老字号
难吃不衰的糖葫芦
我心情好时
就喜欢受人脸色
天子脚下
时光停滞
无人多情
地安门的人民谦让有方
趁早安居乐业
生活！生活……
地安门全是生活
地平线上顶安全的生活
我迷途知返，若有所思：
朋友们，要热爱生活
朋克们，要懂得热爱……
没有一个姿势不是生活的pose
没有一条命运在生活之外……
七岁时，我在天安门
留下一张灿烂无比的照片
十六岁时，我路过天安门
发过一个庭院深深的毒誓
如今我
百毒不侵。想起天安门
就像一位老者轻蔑少年
怨妇憎恨青春
在地安门
我想要赞美
却心怀不忍
我想要入地
却抬头望天

2004/3/2

深夜，去地安门买药

外乡人在残缺的电话亭
大声倾吐乡音
像是跟亲人吵架
一对学生模样的情侣
在公车站台
拥抱了太长的时间
长度超过他们的年龄
三个鼻环闪闪发亮的小朋克
如碎纸片在风中打转
比赛着把可乐罐扔向远方
——喀哧、喀哧、喀哧
远方有个拾垃圾的老头
准确无误用一根尖细的钢叉
戳起罐子扔进自己的口袋
路上，我也把手伸进自己的兜
紧紧攥住那盒硬梆梆的止疼片

2004/3/1

家门口的烤鸭店

背光、中等门面
中午黑乎乎的
服务员的脸还很白
家门口的烤鸭店
旅游局的定点餐厅
不必脏也不必热闹
被领来定点用餐的人
仔细卷一张薄饼
拈两根葱丝
喝汤也没有声音
好像就这样喝了一生
我每天路过
从不觉他们是
二十年来一回的旅游客
安安静静地吃
他们专心致志,又似乎有点走神

2003/9/29


诗

[他们网刊第十号 • 诗]

张浩民诗七首

躲猫猫的猫

亲爱的，我想看到你
我们不应被“远”圈住脚步。
亲爱的，我并不爱你
我爱你超越了爱本身
我想站在大街上唱一支歌
只为你
我想揍那只讨人喜的猫
出口恶气
你看不到我吗
我曾想站到自己的对面，你的旁边
看我。我还想与你
玩一场躲猫猫的游戏
在所有猫的眼中
消失
（自己的也不例外）
你只要大声喵喵，就能看到
躲在人的中间
楼的上面

南河镇1988

受伤的母亲
推门远走
我的小拖鞋
沿着小河哭

我在路上跑
天空在天空中发白
闹市的争吵
打断了我的歌声

“韭菜五毛五
青菜一毛六
最少给你一毛二
再少不卖啦”

“不要少秤
不要肥肉
刚摘的果子
不要就算
那你这肝新鲜不新鲜呢……”

他们的世界，是交易
我的世界是一道声音小小的伤口

布努艾尔

布努艾尔是个大烟鬼
他不爱抽烟
他热爱点烟的目光
烟是美人
是受虐与虐待的红娘

布努艾尔是个笨蛋
聪明又绝顶
布努艾尔就是我
他的最后一口气让我想起金海曙说：
兄弟，人与人都是一样的。
这句话
是我说的。

爱情电影

多么象一部童话啊，这遭遇
当我对着这矫情的情节憎恨后
又忍不住哭了
多么脆弱，多么人性
男孩和女孩，被残忍的折腾后
至少幸福还是存在的
当我被这可爱的宿命玩弄后
我爱它的虚幻，胜过爱我的冷漠
我憎恨它的虚假不及憎恨我的一无所有

一念之间

真的热爱吗，真的
还是真的悲伤
有时我怀疑自己
怀疑情感
我真的感动了吗，真的
还是一个玩笑
我真的比他们好吗
除了好，我无法说出什么是坏
也许只是厌恶吧
厌恶那些以前喜欢的
喜欢那些
以前厌恶的
这种微妙
不仅仅是情感，不仅仅是欲望
不仅仅在这一念之间……

什么也没有有什么

上初二那年我问好朋友殷北平
如果什么也没有
会有什么？

他没有听懂
我解释一遍：
如果什么也没有
没有房子，没有地球
没有宇宙
就象——
“啪”
我把双手合上：

“没有！没有！什么也没有！
是什么？”
……最后我们笑起来。

父亲

当我还是一个精子的彩民时
你就该把我毁掉。爸爸
这儿多么美好。普通，庸俗。
多么无聊。
你知道变化多么宝贵。
爸爸，这不是颓废。
哪怕明天到来也无法解决。
我希望今夜
你不再是孩子的父亲
教训也不再是手段。
我们完善了一项伟大的自我工程却从未成长，爸爸
我亲爱的兄弟，我从焦虑、愤怒，
感慨，到平静。最后
如你一样，成为你的父亲。
多么美好。普通，庸俗。
多么无聊。
我是爱你的，你知道
如恨一样。
我们穷尽一生力气不止为达成这项幽默：
父亲是儿子，儿子是父亲。
这也并非幽默。


诗

[他们网刊第十号 • 诗]

张玉明诗四首

菩萨

我准备亲自杀一头猪，
我来到集市
买了一头
小猪崽。小猪崽很瘦
我必须非常爱它，
将它养肥、养大。
结果，我想杀一头猪的念头
害我做了整一年的
好猪倌。宰杀的机会
终于到了，冬至前夜，我
蠢蠢欲动，被
屠宰的欲望
折磨得辗转难眠。
清晨起来，
发现张映红
将我的屠刀
藏起来，她喜欢上了这头干净的荷兰猪，
她说瘟疫就要来了
现在，我们应该学习做菩萨。

菩萨之二

我的杀猪计划流产
我感到一个人
想做成一件事情
真不容易，
那怕是杀猪
这样的小事。
于是，我决定去做一件世界上
最小的事情：
我想
每天早晨
踩死一只蚂蚁。
哎，我惭愧死了
2004年1月1日以来
我没有睬死
一只蚂蚁，
因为我一直没有遇见一只蚂蚁。
菩萨啊，我知道
你一定给世界上所有蚂蚁发了
安全行走指南。
张映红，
每天翻着佛经呵呵笑。

瘟疫之一

一场灾难已经降临
据说是又一次史无前例的鼠疫。
我非常的恐惧，
每天不停的心悸盗汗
浑身湿透仿佛
从河水里捞出来的人。
张映红高烧不褪
脸颊仿佛喝醉酒那么酡红，
三天三夜，昏迷不醒。
我看见十二只肥胖的老鼠
俨然城市宪兵队
在离我家300米的地方
安营扎寨。每天
那些仿佛人妖般的巨鼠
喝酒，跳舞，嫖妓
庆祝世界末日的莅临，
我和父亲
每天早晨必须完成
规定的任务，
掩埋掉十个以上奄奄一息的人。
父亲中午暗暗叮嘱我：
必须在天黑以前
将张映红藏进后院
空气稀薄的地窖。
否则，我的最好的
朋友，明天会将她抬到我永远找不到的地方

瘟疫之二

谣言大面积流行。
据说：做爱可以增强抵抗鼠疫的能力，
这个城市那么多人
肆无忌惮地做爱。
大街上，到处可以看见做爱的人
他们在和无常命运作最后绝望的抗争。
我看见
父亲和母亲在做爱，
我看见
父亲和女儿在做爱，
我看见
兄弟和姐妹在做爱，
我看见陌生人和陌生人在做爱。
我看见大家星空下做爱
毒日头下还在做爱。
大家做爱的表情悲壮无比，
大家攥着拳头做爱，一声不吭。


诗

[他们网刊第十号 • 诗]

赵志明诗七首

兄弟

我的兄弟正幸福
他和一个女人结伴同行
卑微的男女关系
互相撒娇
和使点脾气
连续多个夏夜
并不容易
掰开的双腿
终于夹紧
我兄弟的阴茎
那闪电般的饥渴
我的兄弟哇哇怪叫
龇牙咧嘴一副找到
桃源的表情
年近三十的大龄青年
下半身的需要
就足以致命
我目睹他们
小心翼翼的接触
直到我的兄弟高呼成了
惊出我一身的冷汗
也许在他们
肉欲一开始就是高尚情感的幌子

一件突然消失的事情

确实发生过的一件事情
它一直在我的脑海
此刻闪现后潜伏
好象伸了个懒腰
它的形状还没有模糊
意义无与伦比
有望被激活
我尝试多种方法
回顾了众多的人物
地点还有时间
我可以想起的生活
连它的边也靠不上
但不能说明它没有发生
还有更广阔的我遗忘的生活
必能将它包容
此刻它的完全消失
正说明了这点

勾当

外面人来人往的多不好意思
就悄悄抚摩聊以解慰
他的生殖器像破土而出的芽
她的像高空两片细腻的雨云
两个赤身裸体的人互相照耀
好象动物从冬眠中爬出晒太阳
后来也一样的人来人往
抚摩渐渐无法满足需要
她邀请他进去
但只能安安静静在里面待一会
两个赤身裸体的人互相不动
好象动物在阳光中反刍冬眠
再人来人往也管不了这么多
他们屏住呼吸慢慢蠕动
这两枚剥了糖衣的糖块
在空气中受潮散发浓情蜜意
两个赤身裸体的人互相牵制
好象冬眠后的动物懒洋洋的举动
外面人来人往好象背景
他们的动作渐渐放肆开来
隆起的被单
跳着火焰的舞蹈
两个赤身裸体的人互相激发
好象动物冬眠后恢复敏捷和贪婪

放手铳

一个故事
讲一个放手铳的人
武艺高强
他放手铳
轰了夜晚一个窟窿
还轰掉早晨的一角
有个年轻人
前来拜师学艺
也出手不凡
他放手铳
轰了夜晚一条缝
还轰掉早晨的几根毛
值得一提的是
这个放手铳的人
是个寂寞高手
他一边孤独地放手铳
一边吹口哨
他口哨吹的呱呱叫
比放手铳还要好

在雨中

陌生的女人恍如隔世的女人
我爱你雨中忧郁的表情
伸手掳滑到额际的秀发
因为我也在清晨醒来的雨中
隔着雨和呼吸
直到你离去
雨顺着我的脸往下滑
对你和我都做冷眼旁观
你胸衣下貌似平静的乳房
还有你假想的大方和仁慈
我爱我心中的仙人掌
那种有刺的充实感
我极力抵制它的蔓延
你我构成双重的虚幻

割稻子的人总是弯腰驼背

——给曹寇

他们摸黑早起磨刀
在院子里在一碗水中在
微弱的星星下
他们悄声细语
夹着镰刀去地里
露水仍在生成
湿了他们的衣鞋
成把的稻子被割下
齐刷刷放在一边
割稻子的人总是弯腰驼背
像吃水很深的船只剖开水面
沉默的铁犁翻垦泥土
此时光还不够强烈
能看到下镰的地方
却晃不出实物的影子
稻子们纷纷倒下
倒在它们成为影子的地方
新铺上的一层露水
被明亮起来的光照干

大鱼

它浮在水面气息微弱
背部溃烂的伤口发白
生命正是从此处泄露
它对此不以为然
不再害怕阳光
不追逐食物
也不躲避被追逐的下场

一条垂死的大鱼
有一双垂死的人类的眼睛
慢慢涣散
他那么大
既是儿子同时也是父亲
悬挂在空空的水面上
孤独地散发死亡的气息
早晨有毒的露水让他疼
那是最后的疼痛感
所以他忍受并享受着
轻微划动尾巴
飘在他垂死的途中

不能设想这么一条大鱼
在水里面的生活
他潜藏在水的深处
轻易不现身
好象秘密
深深搅浑了河水
河水不安，充实
河水保留有对大鱼的回忆


诗

[他们网刊第十号 • 诗]

朱庆和诗二首

春光

从屋里出来，我
常常到田间去
前妻曾叫我娶一个乡下老婆
朴实的健壮的
可少女们都去了外乡
我只好跟母狗调情
几个农民正用粪汤浇菜
我看不到他们的苦
就像他们看不到我的苦一样
我们谈论着天气和收成
春光中飘荡着
谦和的臭

2004/2/14

谁家没有几个穷亲戚

太阳没出来我就到了
一直蹲在草垛后面
你说谁家没有几个穷亲戚
这话可真好，虽说是穷帮穷
可我真不好意思再上门了
上次我问你家要了两升黄豆
想磨几板豆腐卖
只可惜叫驴子全偷吃光了，结果
那驴日的也撑死了
你看我这次就没骑驴，我是走着来的
太阳没出来我就到了
一直蹲在你家草垛后面呢
记得上次驴子到你家一点不老实
它死了也好，死了就不再啃你家的树皮了
前些日子我老婆跑了
丢下两个孩子一声没吭就不见了
我不知跟谁跑的，她肚子里还有一个
我待她不错，我戒了酒
也不再赌了，可她一个屁没放就
你看出来了，我很难受
比她死了还要难受
你说这有什么办法呢，两个孩子还不懂事
等他们一成年我就撒手不管
想去哪儿就去哪儿吧
可他们现在还小，比家雀子还小
我得把他们喂大

2004/3/3


诗

[他们网刊第十号 • 诗]

魔头贝贝诗六首

短暂的明亮之后

短暂的明亮之后
群山归于黑暗的静寂
大约十点
我们在凉爽的木屋做爱
溪水流过
亿万年前的峡谷。
外面的城市有灯光
那么多人
睡在坚硬的建筑里
也有的整夜看电视
另一个世界的
图象和声音。

2004.3.16

已经有足够多的春天

最初十年欢乐是学校旁边的小河沟
活蹦乱跳的鱼
经得起我们用罐头瓶一次次捕捞。
绿树上红桑葚闪烁
牙齿因为太甜而发酸。
东西越来越贵了
啤酒瓶
却更不值钱。
夜晚歹徒和情侣出动
月亮睁着独眼。
火车运送血肉到江苏省
铁轨分开田野。
已经有足够多的春天
油菜花辽阔的金黄把旅客的孤独
隔离在窗户与蔚蓝之间。

2004.3.16

阴天

我喜欢你。
黑黑的长长的头发
嫩黄的毛衣。
我喜欢含着你白白的手指时
你看着我眼神里的安宁。
十多年前在武汉华中师范
我们晚上在林荫道散步
树背后一对对情侣
身体紧紧缠在一起
你好象意识到了什么
故意
稍微离我远点儿
从图书馆透过来的灯光
使我们看见
刚刚绽开的桃花。
第二天我们把桃花拍进照片里。
它粉红
你微笑
我显得严肃
我们错开
大约两厘米。
东湖的水面飘着淡淡蓝烟
我喜欢
那时候没有拍进照片的
所有人和风景。
十多年后
风景也许还是那样
有的人
却可能已经死了。
也有的人
比如说我
在河南南阳官庄镇
一个阴天
给你写这首诗。

2004.3.18

上午

早晨太阳照射昨晚月亮照耀过的窗帘
时光日复一日。
所有没被冬天的寒冷消灭的小生命
都蠕动起来
甚至象蝴蝶那样飞。
这么多人民走来走去。
刷牙时我感觉到牙刷一下一下
碾碎口腔中细菌的尸体
我感觉不到悲悯。
上个月雪花浪漫飘舞
妻子温柔地说她怀孕了
我没有表现出她所期待的惊喜。
茶水变凉
茶叶默默沉在杯底。
他们在办公室哗啦哗啦翻报纸
我在写诗。
身体里凹陷部位
停放着青春和淤血。

2004.3.22

两个艺术工作者的日常生活

切好葱姜蒜
油也冒烟了
妻子用平底锅
嗞啦啦炒鱼香肉丝。
整个少女时代
她一直分不清
韭菜和麦苗。
最近天气持续晴朗
三星期前
落了几滴毛毛雨。
创作越来越艰难
完成了
又充满快感
有时我允许自己胡涂乱抹
从陡峭的悬崖边
提炼一棵松树倾斜的平衡
下面是万丈深渊。
关上灯我能体会到窗外月亮的孤独
某些事情
在暗暗发生。
我们经常去田野或河边散步
两点钟的太阳晒得我们
眯缝着眼
傍晚凉风习习。
我们经常一块儿喝酒
醉了摔瓶子
互相对骂。
平克.弗洛依德绝望的音乐里
丁德福把女性生殖器
画得象一朵血淋淋的花。

2004.3.24

表达

花只开了一朵
就已经表达了更多的凋谢。
人与人之间隔着空气
鼻孔吸进空气
也可以说人的里里外外
什么也没有。
如同头朝下立在镜子跟前
你靠得越近
后面的景物就离得越远
并且位置和形体全都对称地颠倒
如同生活在一个
反义词的世界。

2004.3.27


诗

[他们网刊第十号 • 诗]

莫小邪诗六首

我的兄弟

我的兄弟总是心太软
其余的地方太硬
作战几个回合都不能拿下
一杆见洞的风采
我的兄弟你干嘛总是惊慌
以为砍掉自己的无奈
我就不会干巴巴的说爱
当夹紧的灵魂慢慢地放松
你的好与坏已经没有意义
天生胆小却走上死路一条
你的无知早晚断送在你的无耻手下
我垂死的心脏
跳动着看不见的假象
如果死于年华
你还要干巴巴的说爱

04-3-16

谁もが梦见る

车轮的速度
追不上夜色的温柔
没有一个电话亭
倾吐心声
心跳象是和父亲吵架
一对刚认识的情侣
在站台上抱了很久很久
如果这算作爱
那有多少次这样的爱
可以拥抱
可以说好不分手
其中一个人抬起头
看碎纸片一样的星星
在风中旋转
另一个人低下头
许多果皮散落在地
像残缺不全的世界地图
左边是荷兰
右边是朝鲜
后来俩人都不说话
象是寻找自己的国家

04-3-9

第二个春天

这是认识你之后
第二个春天
激动的情绪从不稳定到稳定
而你没见过我
就不知道我在冥思苦想的时候
有多么认真
每个春天在爱过恨过之后
每隔一段时间
就会消沉一段时间
那天晚上我对你说
我受不了伤害
那究竟是什么伤到了我
又来折磨你
很多次你不想再充当保护的角色
这是认识你之后第二个春天
一个顾虑重重的我
总是在怀疑生活
却又想给自己的未来
一个善始善终的交代

04-3-26

海洛因

海洛因告诉我
白色的烟雾将去向哪里
离开父亲和母亲
它像我未出生的儿子
像很多年前
那场独一无二的爱情
被甘油酸脂堵住
于是冒黑烟的火车
从诗人的肚子上开过去
要开向哪里
要开向哪里
……
向跳动的脉搏推一针海洛因
那股劲儿开始跑动
那生锈的记忆
累死在流窜的血液中
时代的精英终于倒下去了
英雄儿女折断了鼻梁骨
我是他们碗里的毒药
一针见血的准确性，哦耶

03-12-8

时光速写

时光像锋利的刀片
在脸上划出伤痕
那是循环线穿成的皱纹
请抬头看
孤单的表针走到凌晨两点半
今夜比任何时候
还要孤独
当年在军队大院
多少英雄倾巢出动
你已经想不起他们的模样
只记得那天下大雪
白色覆盖了街头
一对热恋中的男女
用行动告诉过往的行人
苦闷的青春像泛滥的口水
流在下巴上
很快结成了冷霜
一不留神，就晃过了
纯真年代

04-1-15

北国之春

那时候的操场洁白一片
那时候的孩子
把邻居家的蜂窝煤
捅个稀烂
可你知道么
你离开的太久了
那时候下的雪
已经融化了
那时的小小少年
每天烦恼被什么困住了理想
哪怕只告诉陌生人
要飞向远方
马上就要出发
冰霜在窗户上蔓延
一个不懂风情的女孩
模仿异乡人含糊口音
发出青涩的味道
从电影院返回
已近深夜
一路上听得见自己的心跳
遇见夜游的红衣少女
没有说一句话
七零八落的心情
撞在电线杆上……
喘息声不仅仅来自喉咙
还有很多次交错的目光
许多年后
许多女孩变成妈妈
许多男孩变成爸爸
许多影片在那家电影院放映
活着的人已经老了
那时候下的雪已经融化

04-1-15


诗

[他们网刊第十号 • 诗]

小引诗十二首

雨

雨终于下来了
天色却突然一亮
能够感觉到
云层之外
十公里的范围
没人说话
仿佛2003年
雨已经下过
谁家的玻璃窗没有关上
被风吹来吹去
啪啪做响

2004/3/11于武汉

伊拉克

我喜欢这个名字
伊拉克，伊拉克
轻声地念吧
到了春天
风吹过沙丘
声音会在空气中
轻轻震动
传得并不远
一点也不干燥

2004/3/11于武汉

那天

那天，我忘记了
那天到底是哪一天
山顶洞人
在河边磨着石头
他抬头看了看天边
夕阳很红
和现在一样
后来你
坐火车走了
夕阳真的很红
旷野里
留下很多金黄的野兽
静静地
吃着另一些野兽

背影

第一场春雨
迟迟没有落下
天气预报
黄昏的时候会降温
我提早回家
看见爸爸袖手站在窗前
他的背影
和窗外突然转黄的云一样
阴沉沉的
显得心事重重

2004/3/11于武汉

旧工厂

空气和铁纠缠
在一起
还有带不走的
潮湿的气味
那天，穿蓝布衣的人
脸色阴沉
互相不说话
回头张望敞开的大门
整整一个冬天
从来就没有关上

2004/1/12

城市之间

黄昏的时候
城市之间
距离很远
许多房子建在小山冈上
就那么旧了
去年呢
还有一头牛
也站在那儿
我只是在红旗商场拉过你的手
也是黄昏吧，我记得
风在江南呼呼地吹
那一排排的杨柳
包括月亮
对夕阳的变化一无所知

三月八，遍地油菜花

天气已经转暖
成群的乌鸦，从阴影里飞出
我住在桥的左边
离水三米，那么近
足够两棵苹果树开满鲜花
只是太阳出来之前，天还会冷一阵
棉花地里种着油菜
它们从风中
从我的身体里摸黑站起
仿佛半夜的疾病
无声无息
还是那年春天，雨一直没有下
你在黑暗中慢慢转身
没等说出再见，你就哭了
那么快，不到十年啊
油菜花已经开满我俩之间

三阳路口

小米，你还住那里吗
2004年3月9日
气温很低
所有的花都推迟开放
其实天还没有亮
而路灯昏暗
如果你正好从窗口朝外望
多么象从前啊
整条街上没几个人
洒水车过一会出现
我已吹着口哨从你门前走开

2004/3/9于武汉

若干年

很多鸟停在上面
一动不动
好象死了
高压线，还和若干年前一样

2004/3/12于武汉

宜昌

我一直想，坐船去那里
最好是阴天
我将在深夜抵达
人民已经安睡
潮湿的码头，没什么变化
一晃五年
它们整夜就那么空着
空着，和我的手一样
那天，夜色弥漫，如荒草
星星很少，把我们远远分开

镜子

他坐在镜子里唱歌
慢悠悠地
河堤在不远的地方
转了个弯
有人在岸上锯着木头
做为背景
火车从桥上轰隆隆开过
很多年就这么开过
厨房烧着开水
山顶桃花灿烂
他的妻子
正在回家
2004/4/5于武汉

寒山

最后三个月
在寂静中很快过去
天上下起了雨
而他的鼻孔朝下
鸟飞走
久病思食
应设想在冬季沉睡
心怀忐忑
忘了来时路
必须喝茶
必须在下午打坐
必须隐藏钟声和政治
然后看见生死
昼夜不平衡，然后
看见家兄，酷似老父亲

2004/1/12于武汉


诗

[他们网刊第十号 • 诗]

夏宏诗六首

破旧的洞

些蛋糕已经发霉，洞穴里
有许多蛇在游走
和一些不知道名字的爬行动物
我坐在这里 写了些字
是因为害怕
有些久远了的事情
会被不小心忘掉
就象丢掉一只袜子那样容易
之后不断地划火柴
可它们
是从水里捡来的

为什么姐姐还是处女
她说一旦成为回忆
就会很美好

2004，2，20

美好

发生过的拍成了照片那些
拥抱的呕吐的
跳楼的，以及你说过的美好
你看着这图画
某一刻停顿的表情

当我开始在另一个端点
美好，流泪
感到
自己在成为照片

2004，2，5

有些事情象泥浆

开始你在河里
后来站河边框处
望我
再转身去后面洗手
我冲你喊很大：
有些衣服
在泥浆里
你看不见后
发生过的声音
象没冲洗的胶卷
在泥浆里弯曲
有时和衣服爬行

2003，4，6

我的悲伤有形状

很多年前的冬天
走在深夜的大街
喝了些啤酒
感到醉了
插在马路两边的树
被马路扛着走的旧汽车
看起来很扭曲 后来
我蹲在地上
连续吐了很多东西还拉了尿
在街上醒来的时候
抱着一只旧的布娃娃
那些呕吐物，尿
结成了冰块
很冷很硬
而开始它们是流动的液体的
我舍不得曾经发生过的情绪
就借了一把铲子
从地上把它们铲起来
报纸包着
在街上走

2003，1，20

迷幻火车

冬天
有一列白色火车在傍晚的郊区
缓慢行驶
车厢里发出白色的灯光
也或者是涂满了牛奶
但没有一个人坐在车厢里
但有一个火车司机坐在火车前面
但火车司机喝醉酒了
在睡觉
整列火车散发出喜力啤酒的味道
而这列白色的火车象忧郁的蛇
在蠕动
而它在前面一个斜坡处
缓慢往后滑
就象那盘黑色的录象带
跌落在铁轨旁的泥浆里
自动倒带

2003，4，10

我的河

我的河有透明水 飞鱼和仙人
人们往里面倒沙子 和水泥
透明水 飞鱼和仙人镶嵌在水泥里
水泥干掉
变成飞机跑道
其实它是河的水泥模型
我要把僵尸河搬走
赠送给一个乳房熄灭双乳定型的姑娘
与她共同挖个坑
到里面裸体游泳
没有水
就分解一些游泳动作

2002/11/14


诗

[他们网刊第十号 • 诗]

小心肝儿诗四首

笑话

才学会写“一”
就把“一”字写在嘴唇之上
才学会写“川”
就把“川”字写在眉头之间
一路走一路看
似乎人人都忘了什么叫“喧哗”
太阳哆嗦着爬升
那是它笑得止不住的抖动
它笑人们低能的理解力
每个人都在蹙着眉静静地思考
却没几个人弄懂上帝那些经典的笑话
为了躲避太阳的嘲笑
看来有义务
在沉默的地球上弄出些声响
敲锣打鼓
尖声嘶嚷
撞击 喝彩
恸哭 跺脚
以及机关枪般傻子式的狂笑
不知道有谁能够
让所有的声音停留
停留在任何时间任何地点
闹市
学校
墓地
春夏
楼顶
白昼
12点
死亡
麦田
战场
……

等待什么

这么说
你还在等待？
等我把朦胧的世界打扫干净？
等我把迷途的孩子送回家？
等我把和灵魂的交流彻底疏通?
等我把生物钟调回到某一时段？
那就等到海底的鱼儿
把我吞噬成一堆白骨吧
那就等到我握笔的右手
忘却了横竖撇捺
我是一条真正的
六月里的美人鱼
从没相信
劈开后的尾巴
还可以走得摇曳生姿
记忆在阳光下艰难地爬行
听见有脚步在身后漂浮
我的责任只不过是看护好我的种子
不管它是发霉还是发芽
随手拿过一本诗集
《低飞》
这种姿势
就好象又一种等待的
蓄积 窥探

方向

——献给C.B.
四月 四月
午后两点
一丝太阳微微烤焦的香气
旅人 旅人
是归来 还是隐去
你 拿不定主意
四月 四月
少女裸露的小臂 脖颈
桃红 翠绿
旅人 旅人
你是否在想——
绿色充满了暴力
红色并不象征爱情
四月 四月
旅人的四月
一千零一夜的火玫瑰
盛开在悬崖的裂缝里
旅人 旅人
四月的旅人啊
你那无垠的梦想
怎敌得过一只睡袋的诱惑力

这就对了

在对的时间
穿对了衣裳
化对了妆面
用对的微笑
跳对了舞步
春天来的恰是时机
在摇滚的监护下
啤酒的泡沫
若隐若现的脐眼
瞬间的庸懒
证明
我们忘却了肉体的恋爱


[他们网刊第十号 • 小说]

《疲且惫》

曹寇

然后，他就从那桥上走了下去。
桥下依旧。王奎双目凶狠地盯着他。这样的眼光使他无法前行，于是他停了下来。他说：“王奎，请你不要这样看我好不好？”
王奎埋下脑袋，继续手中的活，并没有理他。王奎只是一个补车胎的，他的活就是把一枚鲜艳的补丁粘贴在色彩暗淡、破旧不堪的车胎上。但他贴了又把它拈起来，然后再贴，直到胶水干掉，更贴不上了。于是，他重新涂上胶液，再贴。
他试图绕过王奎，他知道，自己最好是现在回家睡觉，即便睡不着，也躺着。眼睛闭不上，就睁着。总之，得在床上。但王奎哼了一声。他于是又惊恐地停了下来，然后侧着身体看王奎将一口浓痰朝自己摊位不远处吐去。吐得很准，正好吐在那棵楝树上。这种树，皮肤光滑、细密，所以，王奎的浓痰也可以缓缓向下流淌。
“你到底想说什么？”他焦急地等王奎说话，好像他经过王奎的身边的目的就是要求后者说点什么。而事实呢，他担心王奎说任何话。他现在不愿意听到任何人说点什么。如果王奎不说话该多好，可他先是盯他，继而吐痰，这些在他看来，肯定是有话要说。你他妈的究竟想说什么就赶紧说吧！
王奎终于把头抬了起来，说：“滚！”
操！他在心里骂了一声，果断地跨过王奎。但这个姿态是没用的，王奎的意思很明白，就是对他有很大不快。那么，后者为什么要这样对待他呢？他所做的一切跟王奎并没有任何关系。王奎充其量只是个看热闹的而已，只是一个每天经过桥头必须遇见的补胎打气的摊主而已。难道因为他在此打气而王奎从来没有收过他一分钱就有权力说这样的话吗？难道他们不是朋友吗？难道是朋友就该如此刺激对方吗？
所以，他还是忍不住地边走边回头看王奎。然后为了缓解自己羞愧的情绪，就露出哭笑不得的神情，所以，此刻情景是：他一面向后回头看王奎（王奎已彻底不再看他，也就是说，他现在倒希望王奎看他一眼），一面朝前走着，露出笑容，向其他的人表达自己对王奎说“滚”的不理解。但没有人注意他，因为大家都蓄意地避开看他，没有人发现他此时尴尬的神情。如果真是这样也好，完全就无须尴尬了。但他心里太清楚了，这些人把一切都看在眼里，他们这样做的目的倒并不是给他保留脸面，完全是一种提醒，提醒他现在处于多么尴尬的境地。
好在还是有一个人能打破僵局，张亮在他的店里响亮地朝他打起了招呼。张亮是一个随和的人。于是，他笑着走到了张亮的面前。当然，他和张亮还是隔着那个落满灰尘的玻璃柜台。
张亮说：“哈，没事没事，多大的事啊。”
他说：“就是，这些人，怎么了这是，我得罪他们了吗？”
张亮说：“得罪倒不至于。你也是的，为什么要这样干呢？”
他说：“什么啊你说的，我干什么了我？我他妈什么也没干啊！”
张亮说：“操，好好好，你没干，大家都是瞎子好了吧，嘿嘿。”
他突然来了情绪，喊道：“什么屌‘嘿嘿’，你笑什么屌东西啊！”但，除了眼前的张亮，并没有更多的人把他这声喊叫当作发生了的事情而转脸看过来。他很失望。然后就是痛苦。
张亮就说：“唉，你啊你，算了，别说了。我做生意了。”他这么说着，果然就过来一个人，那个人趴在玻璃柜台上吃力挤着眼睛看里面的货物。但找了半天此人好像也没找到要找的东西，所以，势必要从柜台左边移动到右边——也就是他现在所站的地方。这是一个身强体壮的汉子，把他轻而易举地就挤开了，继续寻找。这种肌肉的碰撞令他感到恶心和屈辱。他觉得这个汉子简直就是欺负他。而他一点办法也没有。事实是明摆着的，对方要买东西，而他不需要在张亮这儿买东西，挡着了别人，被挤开正是天经地义。但是，为什么对方那么强壮呢？为什么在挤开他的时候连句招呼也不打就直接挤呢？也太不讲理了。
于是，他无望地看了看张亮，他希望能从张亮那里得到一个眼神的回应，那样，他就可以消解部分委屈，安心离开张亮的店铺。遗憾的是，后者此时也不再热情，不再看他一眼，而是像一个店老板的样子不断招呼那个身强力壮的汉子。其殷勤在他看来，简直过分，似乎没有这个汉子给他带来的这笔生意，那么张亮全家今晚就必须全部饿死。
他垂头丧气地转身离开。是的，回家。别无选择，别无出路。
但就在他转身之际，他听到身后发出了爆炸声。紧接着就听到王奎破口大骂：“我操你妈逼的！我操你妈逼的！”于是，他和所有人一样都朝王奎看去：后者的手中还握着气筒，尚未完全压下去。但王奎已送开了气筒扶手，任由气阀滑到气筒的底部。而气管仍然连接在车胎的气嘴上。爆炸声来自那个破旧的车胎，它不堪充气，爆裂，发出巨响，如此而已。但大家都被吓了一跳，所以，所有的人都惊恐万状地盯着这一切。他也看着。他想，如果自己现在抽身迅速走掉应该最好。但他同时又想，如果这样走掉，大家就会发现他是趁大家没有注意的情况下走掉的，也就是逃跑。但他坚持自己没有干任何错事，逃跑是不成立的。所以，无须走掉，继续看王奎和他爆裂的车胎。
但是，事情紧接着车胎爆裂终于爆发了。
王奎抬起脑袋，恶狠狠地朝他刺来。阳光使他的眉骨高耸，眼珠深陷，非常怕人。于是，所有的人都朝他看来，包括那个身强力壮的汉子。不仅如此，王奎还直接对着他骂了起来：“全是你，你他妈的逼的，你陪老子的车胎！”
他无法忍受，无法忍受王奎和众人恶狠狠地目光，无法容忍王奎的恶骂。于是他迅速朝王奎的方向走去。在他的摊子上拾起一把布满油迹、红把手的起子，然后朝桥上走去。
她还在那里。她还在哭。
他走到她跟前。
她抬起脑袋发现了她，抽噎使她的脑袋上下点动。
她的头发乱了，在脸庞附近飘荡。她是多么美。
“哭你妈的逼啊！”他大叫一声，用起子朝她的胸部捅去。
“哭你妈的逼啊！哭你妈的逼啊！哭你妈的逼啊！……”没人能数得清他究竟捅了多少下。
当他停下捅杀，已是大汗淋漓。他感到自己累得要命。没有比杀一个女人更累的事了。没有比杀一个爱她甚过爱自己的女人更累的事了。于是，他丢下起子，摇晃着靠近桥侧的水泥扶柱。然后顺着扶柱滑了下来，瘫倒在地。他的脸对着夕阳，他的面孔瘦削而枯黄，年轻而苍老。也只是在无意中，他看见了夕阳下冷艳的河水。清澈的河水啊，春天即将到来，但，真的清澈吗？无处不在的都是垃圾，包括这个看起来清澈的湖面——惟有死亡干净朴素。

2004-2-15


[他们网刊第十号 • 小说]

《厌和倦》

曹寇

嗯，你说得对，我还那样，没变化。但，有些事情我必须得说清楚。听不听由你，必须说清楚。也就是说：说，是我的事；听，是你的事。就这样吧。
搞过之后，我从她身上爬了下来。她说，你最近好像不行。我说，对。她说，怎么搞的？我说，不知道。于是她翻动了一下身体，用一只胳膊压在我背上。我背上没有多少汗水。以前我就对你说过，我现在淌汗越来越少，因此，脚不臭了，因此，澡洗得也少多了。当然了，当时我还是有那么一点汗，不多不少，跟我之前所使的劲成正比。即便我面朝床单趴着，也能想象到它们（那些所谓的汗水）正细密地聚集在脊椎附近，处于润泽、蒸发之中。所以，她的胳膊这时候压在我的背上很不好。压就压了，她居然还不断挪动胳膊，这样一来，她胳膊上的皮肉就与我背部的皮肉分分黏黏。真黏，就像吃糖的嘴。我不喜欢甜食，不喜欢糖。当然，咸的我也不喜欢，另外，不喜欢苦的，不喜欢辣、酸、辛等等。现在我想告诉你我像神农那样遍尝百味之后的结论，即，我不喜欢吃。吃什么吃？没完没了的吃饭，没完没了的拉屎；没完没了的洗锅洗碗，没完没了的擦屁股系裤带。于是，我想对她说：嗳，能不能把你的胳膊拿下来？但我没说。我懒得说。我只是保持俯卧的姿势伸出手掌把她朝床的另一侧推了推。但这没起到多大效果，她是一个多情的女人，很快又贴了上来。好在她大概知道了我的想法，这一回即便贴得很近很近，也没有使用任何一块皮肤碰我。别碰我，这就对了。咳，有多近？非常近，近到我感到自己的耳朵被她的呼吸吹得哗哗响。哗哗响哗哗响，就像风吹树叶，就像红旗招展。我想，她这时候如果像刚才那样说话就好了，随便说什么都好。但不知道她怎么了，好像被我刚才推她的动作震住了，没有说话，就是不说话，只有哗哗响哗哗响。还有，她不说话，那就肯定是在死死地看着我，一个没有面孔可以揣测其心理感受其是活人的侧面有什么好看的呢？真不懂。我就说，去倒杯水给我喝吧！因为脸埋在床单上面，可能说得不清楚，起码她听不清楚，所以，她问，你说什么？我只好把脸转向她，把刚才的要求重复了一遍。现在，她的脸近在咫尺，我看不清楚她的五官，也弄不清楚她会有什么表情，不重要，我不关心。但是，我居然闻到了臭味，应该是我口腔里的，被她的脸弹回来，简直臭不可闻。臭味刺激了嗅觉，于是我又闻到了她的口臭。她说，哦，你口渴了吗？废话，不口渴怎么会要求喝水呢！当然了，你清楚，事实往往并不这么简单，喝水的人总是尿意频频，而口渴的人又总是没有机会遇见一滴水。不谈这个。当时我确实口渴了，并且被这个想法搞得很烦躁。我翻转过身体，面朝天花板，说，去啊，倒杯水给我喝吧，我口渴死啦！她动了动，并没有下床去为我倒水。她所动也只是响应我的翻转而略微调整一下姿势而已。也就是说，她仍然坚持死死地盯着我。我只得侧过脸面对她，柔声请求，给我倒杯水来，好吗？这一回，空间大了，没有闻见臭味。同理，可以看清她的五官。她长得就那样，还那样，你知道的，好像女人都长得这样：鼻子是鼻子，眼睛是眼睛。包括额头上那颗痣，许多女人都在那个方位长了大同小异的痣。好吧，即便不长那儿，也没什么，也要长到她们身体的其他地方去，远也远不过屁股。我的意思是说，我曾经看到过一个女人屁股上有痣，那颗痣不是很黑，不是很圆，呈破碎、不规则状。现在，这个女人把痣长在额头上，圆了，规则了，很黑，黑得我看不见底。我之所以盯着她的痣，是我不愿意跟她对视。我想，她一直盯着我看，一定是指望我最终会和她对视。我甚至敢于断言，她现在就是在盯着我的眼睛看。是的，女人，尤其是这个女人，她总试图通过对视来解决什么问题，只有我知道，这是徒劳的。后来，她大概失望了，累了，开始回答我已经遥远的问题，她说，我不去。为什么？因为你根本就不渴。是吗是吗，是吗？她这样说是不是就能说明她很了解我呢？即便我真的不渴——就算她说对了吧——那么，她就真的了解我了吗？好吧，我说，我自己去倒水行了吧！于是我坐了起来，找回自己的内裤，套上。有点凉，那就把衬衫也穿上。穿好衬衫，我又抑制不住地套上了长裤。在我转动皮带金属轴齿的时候，她近乎叫了起来：你想干什么？与此同时，她还从床上跃起，赤身裸体跪在了床上。我想，如果她不跃起，不跪，我或许会留下。于是我说，不干什么，我回家了。说着我赤脚穿上皮鞋，并就手将袜子塞进口袋走到门口。开门，不忘带上门，如此而已。她没有我想象的那样跳下床阻拦——这，很好。
归路和来路一样。
父亲，坐在门前的椅子上。他正用左手抱起右脚，右手拿着那把粗大的剪刀剪趾甲。那些枯黄的趾甲纷纷在锋利的刀口跳跃，然后落在地面，蹦上两蹦。他所乘坐的那把椅子，已越多年，每随其动作吱嘎作响。我走到他面前，说，把剪刀给我！他抬起头，眼球翻过老花镜的上框看我，大块的眼白布满血管和其他东西，一点也不白。他不知道我想干什么，所以并没有把剪刀给我。我也不知道自己想干什么，所以我把剪刀从他手里抢了过来。但是，该干点什么呢你说呢？我居然握着这把粗大的剪刀毫无作为地站在我苍老的父亲面前，这令我羞愧不已。过了好久，我才突然想到了一句话，然后就照心里所想直说了出来，我说：爹，让我杀了你吧！

2004-2-16


[他们网刊第十号 • 小说]

《恋与爱》

曹寇

这条街我是多么熟悉，和我想象中一样清冷。人呢？我并不希望有人，但，人呢？
我可以听见自己的脚步声，我的鞋子是橡胶底的，但仍然发出了如此巨大的响声。于是我想到了一个不相干的人，巴顿。对，就是那个美国的将军，在上个世纪四十年代初叶，他在欧洲战场走路，在我印象里，只有他才这么响亮地走路，包括其庞大、英勇的军队。其实我不喜欢这个人，我是中国人。我刚刚从地里爬上来，满脚的泥就蹭在村口那块石头上。现在，我的脚上还残存一些浅薄的湿泥，粘贴着若干碧绿的草叶。它们一起随我来到此地。在中午之前，湿泥不会干掉，所以，草叶必然将在中午枯萎。
快车道，自行车道，人行道，跨过街面，我选择人行道最内侧贴着墙走。偶尔遇见的突出墙体的空调排气装置逼迫我略作调整，绕过。如果是店铺自设的台阶，我不再绕，而是奋起跃上，再跳下来，继续贴着墙走。我的动作是多么轻盈。我喜欢贴着墙走，说不出理由。这使窗子里的人总是感到不安，我很抱歉，因为我大概就是想让他们不安。有几个店老板以为我跳上他们的台阶是想买东西，所以看到他们从店内起立，我就友好地抱以一笑。虽然我的口袋里没有一分钱，但仍不愧疚。我轻装上阵。还是那句话：我多么轻盈。
后来，我在一个门面房前停了下来。一个漂亮的姑娘与我隔着玻璃相望。她手里的鸡毛掸子还停留在玻璃上。她在打扫卫生。透过玻璃，我发现，该门面房刚装修完毕，里面某个角落还堆积着那些装修垃圾。不知道他们何时开业，也不知道他们开业了会做什么样的生意。这个姑娘应该是他们未来的店员或“小姐”。如果她继续擦玻璃，那么我也便继续朝前走；但她没有，盯着我看。所以我朝她比划，并夸张地变动口型，意思是叫她继续。但她听不到我说的话，以至歪斜过脑袋皱起眉做出一副努力的表情。她真可爱。于是，我拉开玻璃门进去。
她确实是个漂亮的姑娘。个子应该在一米六五左右，皮肤白嫩，面容姣好。长发，没染，但烫过，几缕卷发在脸颊边微微颤动，其他则披散在后背和肩膀上。她穿着淡兰色的休闲装（脖子后有帽子的那种），未拉上拉链，敞着，里面是米黄的高领毛衣。看得出来，她有一对柔软的乳房。下面，是牛仔裤，这是一条十分严肃的牛仔裤，紧密结实地包裹着她丰满的大腿和小腿及踝，决不像上衣那样松弛。我注意到她的小腹偏内，那里平坦、圆润，弧度很好，然后消失于该消失处。
我很兴奋，忘了叫她继续擦玻璃的话，我想日她。就是现在，立即、马上。
于是我朝外面看了看，街上还是没什么人，这太好了。我便理所当然地捉住她的另一只手，同时用自己的另一只手夺她的鸡毛掸子。她似乎攒劲对抗了一下，但也不是很确定。然后我就把鸡毛掸子扔在了那堆装修垃圾上。
光线强了点。门面房有其深度。我便把她拉到最深处。
首先是接吻。我不知道应该怎么形容，反正她的嘴唇真好。而且我还吸到了她的舌尖，也真好。
再就是把她的毛衣——包括胸罩——向上推起，并不脱任何一件衣服。或者也可以理解为我太急了点。嗯，红色的乳头，同样颜色的乳晕，加上雪白的皮肤，就像两只小白兔。当然，错了，小白兔有两只红眼睛，那么就应该是一只小白兔。妈的，到底是两只还是一只？搞不清楚。总之，我只能用手托住它们使劲吸，好像我有信心最终能吸出点什么似的。与此同时，她的嘴里发出了呻吟。
我想退后两步看看她现在的样子，于是我就退后两步看：她靠在墙上，她已凌乱不堪，衣物半掩，多么诱人。我是说，她到现在都不出声不拒绝，反而发出呻吟，她这么漂亮，这么大骚劲，我多想日她。我是说，我如果脱掉她的牛仔裤，再脱掉她的内裤（只限于褪出一条腿并悬垂于另一条腿），她一定给我日。
但我突然感到了痛苦，很尖锐的那种，我不能这么干，因为我想到我已经爱上了一个姑娘，我这就是在去找她的路上。既然如此，我怎么能和途中的姑娘发生关系呢？
谈到我所爱的那个姑娘，她啊，她，喜欢唱流行歌曲，而且唱得很好，喜欢看爱情电视连续剧，想象自己扮演一个角色。她，学业有成，工作勤奋，干净利落，一点不像我。也就是说，她一点喜欢上我的可能性都没有。可，即便如此，又怎么样呢？我还是爱她，无比爱。每天，我都会跟在她身后走一段路，直到她拐进她家的方位，我继续走。我爱她甚久，对于她的了解，具体到眼下情况，她肯定没有这样的好乳房，因为她基本平胸；她的腿虽然修长，但没什么肉。是的，她真瘦，瘦得像一根笔直的拐棍。我甚至对她没有一点儿情欲。搞不清楚的一点是，我为什么会那样爱她，而且到了从来没有过的强烈程度。我有时甚至有一种冲动，那就是，从今以后，我再也不爱任何姑娘。
于是我转身离开，把面前这个诱人的姑娘丢在角落。我越走越快，觉得她一直在看着我逃走的背影，我不想给她看我的背影，所以越走越快。
街上，仍然不见什么行人车辆，确实是一条名不虚传的冷清的街道啊。但我内心慌张，我幻想着那个门面房的姑娘会一头撞碎门面房的玻璃，然后鲜血淋漓、衣服凌乱地扑向我。如果她扑了过来，我敢断定，她的手上一定会再次出现那根鸡毛掸子，所不同的是，已是倒握。
情急之下，我朝街边那群东倒西歪的自行车跑去。因为风雨，这些破烂不堪的自行全部呈暗红色。我担心它们都是废物，没有一辆可以让我乘着它快速逃跑。但我又想，这么多自行车，总归有一辆可以让我逃跑吧？于是，我在其中翻动，就像一个拾破烂的老头在清晨把街道搞得很响亮一样去翻动。是的，我终于从地上扶起了一辆可以骑的自行车，轴链自如，车胎饱满。但我没有立即跨上，而是猛烈推着它跑动，直至我即便松手它自己也可以跑动时，这才纵身跳上。
我把车蹬得飞快，这是意外之喜。我真没想到身下的这辆车这么好骑。非常适合我，好像它躺倒多年就是专门等待我去把它扶起然后骑走。我骑着这辆破旧的自行车感到心情十分舒畅，一如骑上父亲最初给我买的那辆新车。于是，我按照当年的做法按动了一下车铃，天哪，也一如当年那样响亮，久久回旋，在空旷的街道上，简直有点夸张。
我要骑着这辆破自行车去找我心爱的姑娘。
我又想起了那句话：我多么轻盈。

2004-2-17


[他们网刊第十号 • 小说]

《叙并述》

曹寇

前两天有个人在他们聊天室问我“小说写作问题”，搞得我很被动，因为如我对其回答一样，我说“对这个东西，我不在行。”确实如此。但我后来想了想，于是花了一天一夜的功夫写了一本谈论小说的书。我相信它会成为一本“巨著”。现在节选一点有效的章节给那个人及其他人看看：
关于小说的一些问题，历来争论不休。
早在西方史诗时代，哲学家哈弥尔就提出：“英雄们只能在叙事中复活。”（《艺论篇》P205页）。与他同时代的另一位名叫尼奥安德鲁的人则立即在他一本天文学专著《星石导论》中含沙射影地指出：“英雄是否存在并不依靠人们喋喋不休地搬弄口舌。如果英雄确实存在，那么他存在无疑；他们死了之后，任何叙述都再也决定不了他们的生死。”
尼奥安德鲁所言确实是站在外行角度上的认识。他的意思不难理解为是对叙事的直接否定（即便不否定，也属于对叙事的冷嘲热讽，传说此人从来不听史诗，由此可见其极端的态度），那么，小说作为哈弥尔所预言的叙事文体就没有任何存在的必要了。作为一名自然科学家，重视客观存在是必要的，轻视叙事也情有可原，我们认为，他保持他的沉默和鄙视就已足够，但横加干涉文艺研究并大放獗词确实令人忍无可忍。后来二人于罗马宫廷相遇，史书记载，他们就在那些石柱之间展开了激烈的辩论。但史书很奇怪地并没有记录他们辩论的一句具体的言辞，而只是说“他们激烈辩论”，然后，“哈弥尔举剑向尼奥安德鲁刺去，但未能击中后者，反而被闻风而至的尼奥安德鲁那伙身强力壮的卫士给活活勒死在巨大的台阶之上。”
生死并不能决定胜负。哈弥尔之后，小说作为一种文体终于出现了。小说家们在用写作呼应哈弥尔的同时，也开始思考起了尼奥安德鲁的观点，即，叙事是遵照英雄本身事迹（历史真实）去进行，还是使英雄人物在叙事中获得解放、赋予其神性及人性？但这种思考太艰难，没有具体写作来得痛快和有效。大家最关心的还是小说是否能获得读者，也就是说，是否能唤起那些优雅贵妇的仁慈之心、少女之心，是否可以通过小说使作者本人跻身于上流社会的灯红酒绿之间。更有甚者，他们信仰宗教，怀抱禁欲主义态度，只把小说献给上帝，那么自己死后，人们必然会在其姓名前添加一个“圣”字，用墓碑的方式固定下来，留于后人。与此同时，在东方，唐朝的李巍基于几十年的研究，撰写了一本谈论小说的专著《正元灯话》。他认为，《论语》中对孔子及其弟子言行的记录是小说的雏形。由此，他总结了《左传》、《战国策》、《史记》和《世说新语》等历朝历代的经典进而断言：“无他，直录其事是也。”
李巍所处的朝代使他没有与西方进行相关交流的可能，但从某种意义上来说，他和尼奥安德鲁的观点有某种相通之处。如果这一断言当时能及时传播到西方，一定能够引起恐慌，进而再次产生更大规模的激烈辩论，可惜没有。回到唐朝，李巍的著作也仅限于是一本著作，他的同族兄弟李白正以那些夸张的抒情诗名动宇内、出入长安。不仅如此，即便到了18世纪，小说在东方也未受到关注，就像他们的婚姻制度，身为卑微的妾姬，妻若不死，永难扶正，甚至地位还不及妾姬，简直就是官人外养的情妇或青楼女子。它们以“禁书”的面目私自流传，作者的初衷无不源于泄愤和幻想。读经并作济世之文然后出仕方为正道。于是，那些堙没于小说之后的作者，当他们“流完眼泪”写就一部小说，惟恐被人知晓，乱署一名，赶紧抛出，日后有人当面提及，也概不认帐。
从无到有，小说作用于人类的情感和思考渐渐获得了应有的地位，这从17世纪的书籍印刷和装祯设计上可以取得证据。那些鲜活生动的人物，那些离奇曲折的情节以及那些宏大逼真的场景无不召唤了越来越多的读者，同时也点燃了小说家们越来越大的激情。无论读者还是作者，他们都相信世上的故事会像繁衍子孙那样无穷无尽地发生，那么，小说也就可以无穷无尽地写下去。但他们还是有如宿命般的突然发现：“当上帝创造了人类，区分了男女，故事就再无变化，悲欢离合、生老病死、七情六欲……小说被第一位书写这些的经典作家们垄断了，换言之，小说已死。”（尤涅斯卡《论小说及社会新闻》P987页）。尤涅斯卡生活在17世纪初叶的东欧某个城邦里，他的话可谓惊世骇俗。“小说已死”？他的勇气简直可以和普罗米修斯相媲美。念过文学史的人都清楚，17世纪至20世纪是小说创作的高峰期，我们现在的阅读也大多集中于此。他的话不仅惊世骇俗，简直可以说是糟糕透顶不值一提的谬论。但奇怪的是，不仅至今没有一位批评家就他的话发表意见，即便当时，大家听到他的话也表情镇定。这是为什么呢？因为即便早在17世纪，人们即已厌倦了被不断重复的生活，也顺带着厌倦了小说。虽然大家还在认真阅读，还在认真写作，但改变不了厌倦情绪，而且这种厌倦情绪不再与日俱增，它稳定了下来，成为人类所必须呼吸的空气那样的事物。不仅现实生活图景不断重复，即便是幻想和梦境也是大同小异。人们在这团空气里出生，然后死去，再将这个规则遗传给他们的后人。生生死死，这就是人类的遗产。再也没有什么能给大家带来上帝初临人世的惊喜和感动了，何况小说呢？从此以后，背离战败或道德屈辱的自杀成为了一种时尚，人们往往因为一点鸡毛蒜皮的小事，或什么也不为就纷纷结果了自己的生命。这一厌倦情绪因为真切因为来自某种神秘力量迅速地传遍了整个星球。明朝的逐臣朱雨农有一天走到塞外，他看见那些磷峋的怪石、无垠的沙漠和高远的天空，慨然唱道：“天地无所遇，虚实岂可分？”（《楝园集韵.塞上》）。
尾注：本书所有人物及著述均由作者曹寇虚构。


[他们网刊第十号 • 小说]

《悲还伤》

曹寇

姑娘，告诉你一件事——我爱你。
谈谈吧，随便谈点怎么样？好，我继续说。
我嘛，我发育很早。那一年，我们村里有个男的结婚了。每家都去一个人吃喜酒。我们所谓的小孩子不在邀请之列，但我们仍然准时出现，在他家门前捡一些未能爆炸的鞭炮，顺便向人勒索几个糖果。后来，我爹喝醉了，但我不想扶他回去，我看见几个汉子把他架走了，心里充满了鄙视。我确实不想回家，他们，也就是和我同龄的那伙孩子都回家了，我同情他们的哈欠连天，因为他们还没发育。我发育了，一个人呆在那场婚礼的外围等待，等待所有的食客全部滚蛋。但他们迟迟不滚蛋，我操他妈的。夜晚，乡村的夜晚，已经很深很深了。冷，多么的冷。可我还站在那儿。没有人发现我。那些东倒西歪、被所谓喜气冲昏头脑的人没有资格发现我。最后，确实只剩下我一个人了。我感到身体周围食物、酒气及他人制造的热量逐渐散去，而我胸口还在烘烘燃烧。新房的窗帘并不因为我拉上，整个黑夜，包括我身边的猪圈以及不远处的一片幽暗的竹林，我们集体嫉妒那对新婚夫妻，我们蠢蠢欲动，我们想看一看他和她下面会干出点什么。但，窗帘真厚，而且拉严实了。我管不了猪圈和竹林，独自一人走到窗下。多么安静的夜晚，一点声音也没有。我被冻坏了，鼻涕流了下来，眼泪也跟着流了下来。用手掌擦，然后把它们蹭在他们冰冷的水泥窗台上。然后，就是回家。家里人给我留了门，摸黑进屋，没脱鞋爬上自己的床。这时候，月光照了进来，像水一样滤过我的脸，照在板床的木框子上。
姑娘，这是我今天所讲的第二件事。你愿意听吗？好，下面是第三件——
昨天我去邮局拿稿费。嗯，说到稿费我就想骂人，我操他妈的那些编辑，他们总是不用我的小说。我写得这么好，某些“著名作家”一辈子也写不出的好，他们就是不用。是的，这回用了，稿费来了，所以我昨天会去邮局。我急需钱。我真穷，我太穷了，比如说你看我这件羊毛衫吧，袖口都他妈烂成这样了，可我还得穿着它来找你。真对不起，我不是有意的，我很羞愧。我多么希望自己穿戴整齐、风度翩翩地来找你啊。但我没钱。我想，那笔稿费可以买条新羊毛衫，还可以买几双没有洞的袜子以及吃几串铁板鱿鱼。但是，呵呵，那个邮局的女的对我说，你身份证过期了。
对了，你身份证什么时候办的？我十七岁办的。十年了。有效期十年，我二十又七。没想到我落到的下场就是这么个东西：二十七。你还早，得过些年，不急，慢慢来，也不是等，随你等还是不等，只要有口气，你就会跑到二十七去的，不跑也要走去，不走也得爬过去。唉，这么些年，其实我自己也不知道是怎么过来的。反正就是混吧，一晃就晃到了今天。回首往事，嘿，回首往事，我确实之前跟别的姑娘有过一腿。你说的对，我惭愧，是那样，不止一个姑娘，还有些，所以就有若干腿，呵呵，若干腿。说实话吧，我对她们现在所抱有的居然是一种敌意，我讨厌她们。不是，不存在我被她们蹬了什么的，原因绝对不是这个。我讨厌她们的原因是她们千篇一律，千篇一律地浑浊不堪、装模作样。你不那样，你绝对不是，我爱你。我是多么爱你你他妈可能不太清楚，这么跟你说吧，如果我不爱你，不是那种从来没有这样过地爱着一个姑娘的那样热烈地爱着你，那么，我就不是人，是狗日的。
我爱你很长时间了。虽然我们认识不久，但我觉得我生下来就是为了来爱你的，天生的。这话听起来酸，因为我说的时候感觉到了嘴里冒酸。但是事实，你是老天分配给我的任务，这个任务就是把你往死里爱。我多么想完成这个任务，可是，谁知道呢，也许我只能辜负。这些日子以来，我很不好受，每天晚上都梦见你。关于这些乱七八糟的梦啊，有的记得，有的忘了。有一个记得的有那么点小意思，呵，说你听听吧。我梦见我俩坐在什么地方，公交椅上、石凳上，或者干脆就是草地上，都行，不重要。于是，我拿起你一只手。你没反对。你的手就像一块手帕那样轻盈。我把你的这只手就放在了自己的脸上，因为像手帕，所以我泪流满面。然后我就醒了，发现自己并没有像梦里那样真的流泪。我近视多年，眼球干涩。然后，我就又看见了月亮。你知道的，我家在七楼，最高层，房间窗户朝南，床在窗下，而且我从来不使用窗帘，谁他妈会窥视我呢？呵呵。说月亮吧，啊月亮，“它”还是用女字旁的“她”呢，它/她是多么月亮啊，又月又亮。当时我真想把情况及时告诉你，但我知道你睡觉了，而且肯定睡得很熟很香，你也在做梦，梦见什么我不得而知，我猜你梦见的是你朝思梦想的高大的白马王子吧，哈，我呢，又矮又黑又瘦。我凭什么中断你的梦呢，我不想当一个残忍的人。
大家一直说春天就要到了，可是，春天还是没来。我的日子我的心情就像我的家一样，到处漏风，冷啊，亲爱的姑娘。我一直活在这个东西里面，冷。我总像个愤怒的老头会在半夜向黑暗伸出僵硬的胳膊。我是在抗议，抗议贫穷、疾病、衰老、歧视、势利、伪善和韬晦等等。我抗议我母亲走路时鞋子在地面拖拉出的声音，抗议探测器降临火星而火星迟迟不派探测器到地球上来。还有还有，为什么到现在还没有一个我所爱的年轻姑娘因为香水、沐浴露、洗发液及唇膏把我家里搞得香喷喷？为什么商场里那些时尚、漂亮的专门卖给年轻姑娘的衣服从来不在我的衣橱里出现？为什么我阳台外晒杆上从来不飘扬五颜六色的娇嫩的小内裤和蕾丝花边的胸罩呢？多么应该，太应该了。最好还要让它们滴水，如果命中注定不往天上滴，那就按照常规往楼下滴，从七楼坠落啊坠落，最终滴在正经过楼下的某个中年男人的秃顶上。
——哦，我岔远了，说多了，就此打住。再见。

2004-2-20


[他们网刊第十号 • 小说]

《本人已死，有事烧纸》

曹寇

应该干点什么。
我已很久没干过点什么了。比如找姑娘搞搞。如果不搞，就谈谈。不谈，互相抵着脑袋一言不发，也就是所谓沉默寡言也好啊。但，没有，一直没有。什么都不干，骨头都散了，就像梦里出现的景象：自己是一把骨头，被分置于房间的各个角落。是不是有点颓废青年的样子？起码想法很颓废吧？其实，我是个本分人、老实人，很农民的样子。世上没有颓废的农民，颓废是城里**的行径，我不颓废。我爹说得好，你只是个普通人。他的意思在这里就可以理解为：普通人没有道理搞颓废。
关于我爹，他刚才出门了。他老婆死得早，这么一大把年纪了却没有老婆，就像我这么年轻居然天天呆在家里假装颓废，都是不对的。我不知道他出门干什么，他退休在家已有多年。当年他当某个厂的干部，捞了不少钱，即便我现在不工作，他也没意见。钱，别急，这两年还够用，不够用了再说，他说，就这么说了，我出去了，啊？我说，好，你去吧。
他去哪儿呢？我站在阳台上想看到他去哪儿。我经常这么干，但没有一次能找到他。街道上全是人，我爹也是人，所以我怎么知道哪个人是他呢？我多么希望他突然变成畜生，那样我就可以不费吹灰之力地发现他。发现他招了一辆出租车，尾巴却夹在门缝里，然后在另一条街上拽住了老情人，然后这对衰老的狗男女爬到了那张碎花床单铺就的席梦思上。
我真是这么想的，我多次想劝他把那老太娶回来，但都没有开口。因为他从来没有跟我说过他在外面还有个老太。或者，我根本就不知道他在外面是不是真有个老太。但我还是那么想问题。这就像我天天想着有那么一个干净的姑娘在山顶上等着我。我爬到山上，然后和她一道跳到山下。如果她比我重，就可能先落地，我就可以看到她被摔成稀巴烂；若体重相反，她也可以欣赏我是怎么稀巴烂的。总之，我讨厌两个铁球同时落地。
我真不是人。

我爹出门后，门又被敲响了。居然是王珺。
王珺是跟我有过一腿的姑娘，前年春上断了，无疾而终。她跑到我家来还是第一次。
我说，怎么是你？
她没说话，进来一屁股坐在椅子上。这就好像她经常进我家，经常坐那把椅子一样。但那张椅子一般不给人坐，所以，她坐下去搞起了一股巨大的灰尘。这又说明她确实没来过我家。灰尘，就像她这个人一样，早都蒙了灰的人了，还跑来找我干嘛呢？
说吧，什么事？
她咬了咬嘴唇，说，给我倒杯水。
我就给她倒了杯水。她端起杯子一饮而尽，喉咙里发出一饮而尽必须发出的声音。我皱皱眉，只好去厨房再给她续一杯水。结果，她又是一饮而尽。我烦了，没有接她的目光，而是盯着那个空杯子发呆。我对发呆比较在行，如果你看到我发呆一定不会当我没发呆，我希望你说，看，他在发呆，真呆，是呆子，呆逼。
但我确实是伪装的，因为我被她的话吓了一跳，而不是一个发呆的人所理应有的镇静和仅有面部表情的吃惊。
她说，我怀孕了。
我说，真的？
嗯。她点了点头。我突然觉得她应该要么不说话，要么低下头，这些都是绝好的回答，可她居然点头强调她怀孕了。这个女人真是无可救药。
好吧，我故意说，你怀孕了，恭喜你快当妈妈了。
***，她发起了怒，从椅子上站起骂了起来，你妈没怀孕能有你吗？我怀孕值得恭喜吗？我***的，你他妈还是不是人？
她的声音真大。我说，我操，你声音能不能小一点。说着我赶紧跑到门口，像窥视犯那样通过门缝朝外面望了望。这其实是多余的，门关得好好的，该泄露出去的声音肯定已泄露出去，该被人听到已被人听到。我心虚什么呢？
她看我这样子说，咦，你这么鬼鬼祟祟这么紧张干嘛，又不是你干的。
那么，谁干的？说完我就后悔了。
关你屁事。她说。
那你跑来找我干什么？王珺，你怎么了？我貌似诚恳地说。对，她叫王珺，我提醒自己别忘了一个曾经跟自己有过一腿的姑娘的姓名，这也许就是道德吧。
于是，王珺又一屁股跌坐回那把椅子，不再说话。于是，她双手捂面，于是，哭声和泪水从指缝间渗透，落在了她宽阔的大腿上。这，真像电影啊。
说实话，我不了解王珺，当年就不了解，也没兴趣了解。更大的实话是，我不了解女人。女人太难懂了，她们居然会捂着脸哭，如果我哭，决不可能捂着脸。我习惯于挥舞手掌擦眼泪，把自己擦的满面红光、幸福异常，把自己擦得五官混乱、面目一新。
但我不能傻站着，我得安慰一个怀了孕的女人，准确点说是安慰一个未婚先孕的女人，安慰一个曾经有过关系，现在如此陌生的女人，没别的原因，她坐在我的家里。我不愿意让她在我家里哭。女人总是把哭泣搞得跟鬼一样凄惨。或者说，女人哭的时候就是女鬼。那些女鬼啊，白衣飘飘，脸色苍白，嘴唇血红，搞得跟吃了心脏却非本意一样委屈和疼痛。
我是这么安慰的：我说，王珺，别哭了。她还哭。我就走过去，用一只手按了按她的肩膀，说，别哭了。还哭。我就两只手按左右肩膀。还不行，那么我就摇晃她的肩膀说，别哭了好不好？不好。好吧，我蹲下身，希望看到她的脸，但我没看到，只看到她的手指，所以我继续摇晃。蹲累了，她还在哭。我只得站起来，继续摇。我摇啊摇，越摇越快，最后就像一个孩子在摇一棵结满果实的大树。我忘乎所以地摇晃她。直到我大汗淋漓不得不停下来，才发现，她已经不哭了，而是闭着眼睛一副听天由命的样子。
然后，她睁开眼睛，看着我，说，你干嘛？
我气喘吁吁地说，不干嘛，想叫你别哭。

然后我找了把椅子与她面对面坐下来。我也口渴了，端起她的杯子进厨房，出厨房时我一手端了一个杯子。放在茶几上与她相对而坐，我们真像标准的交谈男女。事实也正如此。王珺对我述说了孩子他爸是怎么认识孩子他妈，是怎么将孩子她妈哄骗到床上，又是怎么使孩子他妈受孕的……
事情很简单，我趁着简单就再简单点说。那个男的确实是好人，他对王珺很好很好，比我好多了。他关心王珺，尽自己最大的努力满足王珺的要求，每天都去看她，腿被人家打骨折了还拄着拐棍去看她。如果王珺不答应，他也决不会强奸前者。一切还是王珺主动，因为王珺也爱上了他。对一个相爱的人，还有什么不可以给的呢？一具并不新鲜的肉体，献给那个男的，王珺不仅没有施舍的高傲，反而只有羞愧。她多想自己只是一张白纸，给这个男的填补空白，而不是像她实际情况那样，被我和许多男人玩弄过才像个白纸那样终于摊开给那个男的写字画画。王珺确实被他打动了。像她这样的女人被一个男人打动不是一件容易的事情。但还是被他打动了。她经常被他搞得热泪盈眶。终于有那么一天，她激动地爬上床告诉他，我们生个孩子吧。所以，王珺必然怀孕。王珺的想法很简单，如果怀孕，那么就立即和他结婚。是的，王珺已经三十了，是到了结婚年龄。她一头黄发已恢复乌黑，她为成为一个贤妻良母做足了准备。而且准备就绪。
但是，王珺说，上个月，他死了。
是被汽车轧死的。他出门之前对王珺说，我去上班了。
他死在下班途中，一场司空见惯的交通事故。肇事司机被拘留，被吊销执照，然后满眼泪水的把几万块赔偿交给死者的父母，然后另谋出路。如此而已。而王珺的男人确实死了，再也不会回来了。
他丢下王珺，丢下怀孕的王珺。王珺能怎样呢，她只有堕胎。她没有勇气为一个死者生下孩子。就是这样。

但你跑来找我干嘛呢？我说。
我也不知道。
我看看窗外，午后的阳光，几只风筝在天空飘荡。
这样吧，我突然说，我陪你去给他上坟吧。
于是我陪着王珺去上坟。我们经过街道卖冥炒纸钱的地摊就买点，经过山脚河边，就折一根柳条。然后我们来到了那个男人的坟前。
我们把纸烧了。也将柳条插在了坟头。
在坟前，不仅王珺再次哭了，我也落了泪。我泪眼朦胧地看着蹲在地上的王珺，发现她是多么可怜多么需要男人的女人啊，而她的男人却在坟里。我作为一个男人为什么不冒充坟里那个死掉的男人呢？所以，我打算下山的时候告诉王珺：别堕胎了，嫁给我吧。
但是，下了山，时间已是傍晚，阳光斜射，空气突然变得十分新鲜。我心情突然舒畅了起来，并没有说那句话。
回到家后，我爹已坐在那儿看起了电视。他看见我进了家门，说，奇怪，你今天怎么出门了，去哪儿了？
我说，我跟踪你了。
他紧张起来，说，跟踪我？你——
哈，看你老家伙激动的，我赶紧上前按住他激动的肩膀，说，骗你的，没跟踪，呵呵。
那你这个小畜生到底干什么去了？
哦，没干什么，今天运气不错，终于干了件事。

2004-4-1


[他们网刊第十号 • 小说]

《话说我辈在春天》

曹寇

刚开始，柳树有点小绿，不太注意，看不出来。后来，绿得狠了，下面还有青蛙叫。青蛙叫的那个拟声词很丑，我就不写了。这就是说，春天来啦！
我们去看望一个身患重病的人。
这个人叫王奎。名字很刚，但他身患重病。
我们，是，我和张亮。
王奎的老婆在家，她长得还是那么漂亮。因为在家，所以她只穿了件粉红色的毛衣，所以她的乳房不减当年。王奎家院子里有株桃花，我们看见他老婆从桃花下经过，来给我们开门，我们吓了一跳。真是人面桃花相映红啊。另外，桃花开得太牛逼了，开在王奎家破败的院子里简直牛逼烘烘，令人浑身燥热。我们就站在栅栏门外高喊，小高，你家桃花开得真好啊！
对，小高就是王奎老婆。
小高这个女的，长得确实不错。张亮有点紧张地问，小高，王奎要紧不要紧啊？小高对着我回答道，你们进去看看不就行了吗。
那是那是。张亮居然有点害羞。
是这样的，小高曾是张亮高中同学。上了大学，张亮就把她当笔友，大学毕业还想跟她搞对象，所以经常带着她出双入对找我和王奎吃饭什么的。那时候的张亮风华正茂，满面红光，他大概觉得身边的小高迟早要跟了他。但小高结果跟了王奎，这出乎张亮的意料。张亮接受现实，但他还是要看到小高害羞一把。唉，张亮是个执着的人。
我也挺喜欢小高的，我跟小高有过一次地下接触。当然，王奎和张亮都不知道，那是她得在二者之间做出选择的特殊时期。我跟小高的事情很简单。她问我，你说，他们哪个好点？我说，他们两个一般化，即便是我好朋友还是一般化，谈不上好。小高说，哟，就你不一般？我说，怎么说呢，说心里话吧，我确实觉得自己比他们两个不一般。小高就好奇了，说，说说看？我说，这个就没必要了吧，我现在是参谋，角色不能搞错。她说，那也不一定，说不定我还选择你呢。我说，你以为你选择我我就要你吗？她说，少来了，说吧，反正也是聊天，说真的，谈他们两个我就烦，说说你，说说看？我就说，你真要我说？她说，对啊。然后我就对小高说了一句话，她听明白后拔腿就跑掉了。至今我还记得她拔腿跑动的那个时间和地点，那个时间也是春天，再具体点是春夜，地点是湖边。我也记得她跑动的背影，她的背影比她的正面更精彩，尤其是其时其地。也就是说，当时我想追上去，但我没追。没追也许是不对的，为什么不对？后面我得谈这个问题，不急。
我们就跟着小高进了房。
王奎睡在床上。病人不睡床上难道睡地上吗？
我说，王奎，怎么样？
王奎支起身子，说，还那样。
张亮说，那医生怎么讲？
王奎说，我也没搞清楚，你们问小高。
我们就看着小高。小高说，医生说，下个月中旬开刀。
有这么严重？张亮有点吃惊了。
我安慰张亮，说，没事，开刀有什么，阑尾炎不也开刀吗。
然后就是小高站在窗前削起了苹果。那苹果是我和张亮刚才买的，我们仅凭记忆或电视上的景象买来了苹果。我们买了大概有七八斤，这是专门给小高削的。但说实话，从我个人角度来看，苹果为什么总是要出现在病床一侧呢？难道王奎一生病了就真的爱吃苹果？我总是被这样的问题搞得很困惑。
吃吧，小高把削好的苹果递给张亮，另一只手拎着螺旋形状的苹果皮。
王奎接过苹果，没有立即塞进嘴里，而是盯着看了几秒，突然说，你为什么给我吃苹果？
为了让王奎把苹果吃了，小高又削了四个苹果。
她先给我，我立即就吃了起来，王奎看我吃，也跟着吃了起来，但他毕竟是病人，没我吃得快，我吃完了他才吃一半。所以，等小高削的第二个（不把削给王奎的那个算作起数）给了张亮，第三个也已削好正准备吃的时候，我说，给我。她就给了我。所以，她又削了第四个苹果。所以是四个而不是三个，超过人数一个，加上削给王奎的，就是五个。因为张亮嘴小，所以，第二个苹果我是和他同时吃完的。而小高因为是女人，所以吃得很慢。当我们等待小高终于吃完苹果的时候，再看躺在那儿的王奎，只见他皱着眉很痛苦的样子，而他手中的苹果被他放在了床头柜上，起码还有三分之一的果肉。可惜，在这个短短的时间内，那三分之一破破烂烂的苹果已生满了锈。
他确实病得不轻。
我们只好再到院子里去。
外面光线很强，桃花盛开，这么好的天气这么好的季节，王奎却重病在身，躺在了潮湿的床上。想当年我们四个人每这时都会去爬山。我们抄近路上山，再抄近路下山，从来不走正道。我们在山顶哇哇大叫，在山下也哇哇大叫。想起当年我就热泪盈眶。唉。
我们坐在桃树底下，小高进去忙饭。
为了缓解一下情绪，我问张亮，你跟那个脸上没痣的姑娘怎样了？
张亮说，不行，没进展。
我说，你是不是很爱她？
张亮说，呵呵，不知道。
我又说，她是不是嫌你长的不好看？
张亮说，没，她从来没说过这个。
那问题就大了，我说，她连你长相都不嫌弃，那肯定是对你没意思了。
张亮说，别搞得跟什么似的，你呢？有什么新情况？
我说，哈，我，我需要吗我，我比你好，挺好的。
张亮说，懒得管你，你牛逼。
嗯，我牛逼。
在开饭之前，院子里进来一条狗。不是王奎家的肯定，但又肯定经常来串门。所以它没提防，看见两个生人，突然站在那里不动，脖子往上伸了伸，想叫，但也放弃了。它有它的想法，那就是干嘛叫呢，绕过去就是，直接去厨房，看看小高烧什么好菜来着。
不过它还是谨慎的，贴着墙根走，尾巴夹得很紧，不仅如此，还用余光看我们。这是我第一次发现狗会使用余光，在我印象里狗基本没有白眼球，就是说，我是第一次看见了狗也有大块大块的白眼球。很可爱。
然后我们就唤它，它非常紧张地停了下来，朝我们龇了龇嘴。我“噢嘘”一声，它吓得一蹲，又迅速按原路跑出了院子。我就笑了，然后我站起来到院门口看它跑哪儿去了，发现，它并没跑远，站在院门外五十米处回头张望。它看见我在看它，便向远出跑了起来，边跑边叫，叫得不太用劲。
我就笑着回院内，发现墙根下有摊尿。哈，我对张亮说，这条狗有意思啊。张亮说，没出息，跟狗玩什么玩。我没理他，说，这条狗胆子很小，但我估计它还会来，真的。可以打个赌吗？
张亮说，妈的，这个还打赌，你是不是有病？！
吃饭了。王奎也从床上爬了起来。他有点勉强地坐在桌子的一方，嗯嗯吃饭。他饭量没降低，这让我感到欣慰。我说，王奎，还能吃饭就说明你的病根本不是问题，相信我，很快就会好。张亮也是这个意思，但他说法不一，他说，我奶奶今年九十了，一顿能吃一满碗饭，我估计她活到一百岁没问题。
张亮确实蠢，他这个话太糟糕，我分析一下：首先，一个老太婆能吃饭跟一个年轻人（即便他已生病）能吃饭是两码事；其次，活不活到一百岁是个寿命问题，也就是一个生死问题，对一个病人（况且还是我们的朋友）说死，于心何忍，何其歹毒；最后，你是在人家家里吃人家的饭，背后说说还无所谓，怎么能吃着人家的还说这个蠢话？总而言之，张亮太蠢了，蠢不可言。
不过，这些分析也只有我分析，王奎和他老婆小高有没有分析，我不得而知。看样子他们没分析。所以，小高问张亮，你奶奶属什么？
龙。张亮说。
小高眼朝天花板翻了翻白眼球，然后恢复位置，说，那没有九十啊，才八十九吧。
张亮脸又红了红，前面说过，他爱害羞——说，啊，我们家就这个风俗吧，不对，我们家没风俗，是习惯，习惯是，过九不过十。比如明年我二十九，我家里就会给我过三十岁啦。
哦。
我觉得很好笑，而且笑出了声音。
一直没说话的王奎问，你笑什么呢？
我就说，按照我们记年龄的方法，张亮奶奶活到一百岁就增加了一年的难度，我觉得还是按他们家里那方法好，你们说呢？
除了张亮不想笑之外，王奎夫妻都开心的笑了。在他们笑的时候，我突然觉得很没劲，有点想滑到桌肚底下去的感觉，就跟喝了酒一样。但这天我们没喝酒。我心里骂：为什么这么无聊？
在饭就要吃完的时候，我才发现，那条狗在桌肚底下找骨头吃。桌肚底下一根骨头都没有，说明这条狗早就到了。我们把肉从骨头上剔进口中，骨头交与它负责，看来已非片刻。我们已合作多时。这是人与狗的默契，即便我们初次相见。
所以，我把桌上堆积的一些骨头也扔给它吃，刚开始它还挺害怕的，渐渐的就放心吃了起来，很凶猛地吃相。张亮看我跟狗那么好，大概有点嫉妒，所以他也开始扔骨头，很快，我们两个陌生人“嘘”那么一声，这条狗就开始摇头摆尾了。我们甚至可以伸手摸它了，摸它光洁的背，摸它的脑袋。张亮还夸张地把手伸到它锋利的牙齿附近，当然，这条狗不会咬他的手。张亮为此居然有点得意，笑得嘎嘎嘎的。
最后——我是说王奎吃过饭想回到床上之前，他提出向我借钱。他说，借点给我。我答应了。问，什么时候要？他说，马上我上床睡，坐不住，你们走的时候，小高跟你去你家拿。
张亮说，为什么不问我借？
王奎说，你要是多，那就借你的，不借他的。
张亮又说，那你还是先借他的，如果要给你，我还得回去筹，今天给不了你。
嗯，就这样，我们该走了。小高取下了小围裙，套上外衣，包括梳洗，她已经做好了出门的准备。
我们三个人就各自骑上自行车上路了。那条狗跟我们跑了几步，停了。然后我回了几次头，它站在原地，但越来越远。
在一个岔路口，张亮和我们道别了。然后只剩下我和小高一前一后。路上也没什么其他的行人。午后的阳光，道路两侧的树木已逐渐成阴。在我们看不到的地方总能适时传来上述的蛙鸣。还是那个原因，我不想用字来表示它们鸣叫的声音。
路上有些坡子，下坡子无须蹬，所以，轴的滚动和链条静止交互作用所发出的那种声音十分清晰好听。我们甚至懒得交谈。这不奇怪，我虽然经常咋咋呼呼，但我坚持认为自己不爱说话。小高是个爱说话的姑娘，但因为王奎的病以及阳光、树阴和我的一言不发，也懒得说话。
我们自行车的声音真好听。
到了我家，我把小高留在客厅，然后进卧室拿钱。后来，我听到小高在客厅喊，你怎么还没拿出来啊？我说，是啊，你进来吧。
她就进来了。
然后我就跟她在床上干了一把。
干过之后，她也不急着走。她很无所谓的样子。其实她挺辛苦的这些日子。王奎病了。王奎病得还不轻，真是的。聊聊吧。
我说，你大概知道这是为什么了吧？
她说，你指什么？
我说，我是说我为什么要干你一把的事。
她说，哦，失恋了又？
我说，亏你还记得，谢谢你。
她说，别客气了，我知道你。
我说，那就好，谢谢你支持我，我失恋了就想找个女人搞一把。
她说，嗯，不要你的那个姑娘怎么样？
我说，她是一个非常好的姑娘，非常好。

2004-4-12


[他们网刊第十号 • 小说]

《伤 疤》

江尾

雨是不可能停了，它接连下了差不多二十天，一口气都没有喘过。它就那样下着，下得不亦乐乎，早就过了梅雨季节，它还在继续着，根本就没有停的意思。
似乎所有的事情都发生在今年，人心惶惶的非典才刚刚过去，报纸上又开始大肆报道这次的洪水，他们说这是七十年来未遇的洪涝灾害。七十年未遇哪，今年偏偏出现了，可是为什么不是去年发洪水呢，为什么也不是以后呢，为什么就是今年，就是现在呢，他开始无止无休地思考这样的问题。
大家都在关心雨到底什么时候能停，请来的气象专家也不能肯定。这让人绝望，哪怕专家说还有半年的雨，也比没有任何答复的好。即使半年，它也是可以有盼头的，苦熬六个月，雨就没有了，就阳光灿烂了。可是现在，连专家也说不清楚。
大家都在抱怨该死的天气，把遇到的所有不快都归结为天气的原因，好象天气好了，他的生活就不会是这样似的。
而他，像一个不为人知的秘密，慢慢习惯于这样阴雨弥漫的生活。已经很久不下楼了。自从女朋友某个清晨不辞而别后，他就再也不想出门。他厌恶这样的雨，同时又对它无限迷恋。她是雨天离开的，他在等着她回来，下雨的日子一切都没什么变化，他相信她会冒着雨回来，就像什么都没有发生过。他希望雨不要停，停了，她就再也不会回来了。永远不要停，他就要这样一天一天地过下去，慵懒而虚无。他不知道如果雨停了，应该怎样去生活。
他又在画架前枯坐了一天，没有任何灵感。
夜里，他终于走了出去。他很饿，下楼想吃点东西。时间应该很晚了，路上几乎没有什么人。雨可能是刚刚停的，骑在自行车上的人都还没有摘掉雨披。
坐下来吃饭，店主问他要不要酒，他笑了，就先来一瓶吧。邻桌的两个人，外地口音，满脸疲倦，应该是刚刚下的火车吧，这里靠近火车站。播音员报车次的声音不时地传过来，听不清楚，只是轰轰作响的一团声音而已。
不知道是怎么和那两个人喝上的。刚刚看到他们的时候，他还在想如果和他们干一架会是什么样的。他想自己可能醉了，那两个人和他说的什么话他已经全部忘记了。后来，索性不说话，就是喝酒，不停地喝。
他可能是醉了，回家的路上，孤独不断地袭击着他，他开始想念生命中的那些女人，她们和他有过或深或浅的交往。他想唱歌，也想哭。一辆停止的汽车，他撞到了，很痛。车窗上，他看到自己的影子，一头狂乱不羁的长发。他顺着车慢慢跪到地上，掏出烟点着了。迷糊中，好象有人推了他一把。他没有动，等着那个人继续，但是接下来很长时间没有动静。这样的静止有点突兀，于是他惊醒了。周围没有人，几只路灯寂寞地悬在上空，半明不暗的样子。
地面依然潮湿，可以清楚地看见鞋印，如果它们有颜色，应该就像一长串的红辣椒。确实有人来过的，他晃了晃脑袋，还能感觉到那只手在他身上用力的大小。是一个女人吧。
他站了起来，没有回家，顺着脚印走了下去。
他在一条很窄的马路上遇到那个女子。女子对他微笑，又和他说话。他说刚才是你推我的么。她说没有，我刚才都没有遇见过你。
他说你怎么会在这里干呢。
她说你来这里干什么呢。
他们是认识的，那是差不多十年前的事情。但是他们一点也不熟悉，偶尔的交往也是和很多的朋友一起，平平淡淡的。她学舞蹈的，他一直想画她，却没有机会。他是喜欢她的。她在某个清晨突然自杀，而他正在前一天下了决心去追她。
她的死让他发疯，她应该是他的女朋友，是他的模特，是他一辈子不离不弃的女人。没有人知道她为什么自杀。她死的那么突然，连遗书都没有。朋友们在客厅里讨论着怎么告诉她的爸爸妈妈，他却神差鬼使地跑到她的床前。她割断了自己的脉，这无疑是聪明女人的死法，她裹在一片薄薄的被单里，像一只小憩的蝴蝶。他拿出照相机开始拍照，她的脸，她的长发，包括这个被单。她那么安静，好象随时会醒来。解开她的衣服，一具完美的裸体，他忘了亲吻她，镜头不停地转换，她的正面，侧面，还有背面。他的手抖得厉害，照相机好几次滑落到地上。她锁骨下面的皮肤有烧伤的疤痕，疤痕是新的，即使她全身苍白，没有一滴血，疤痕还是红的颜色，红得刺痛了他的眼睛。他无法相信这几条纵横交错的疤痕是她身上的，他想去触摸它们，可是他不敢，他害怕手还没碰到她，她就醒了。她会不会尖叫，他不愿吓到她。

她带着他回家。
他觉得自己飘飘忽忽的，快要飞起来了。她走在前面，还像以前那样地轻盈多姿，她没什么变化，几乎就是老样子。可他还是不敢相信，她真是自己失散多年的女孩么。
他们像风一样从楼群中穿过，然后拐进一片贫民窟。那些屋子是面对面盖着的，只在中间留下一条很窄的巷子。屋子都很矮，房檐几乎探到了地上。有些屋里亮着灯，她说他们在揉面团，等天亮了，要到街上去卖早点。他凑近了想看看，却不小心碰到了一块屋檐，瓦片哗啦啦地往下掉。屋里有人开始叫骂，一只狗先吼起来，引起了其他的狗一起狂叫。
她住在巷子尽头，不愿和周围的人有什么交往。她家旁边有很宽的河，河的另一边就是繁华的都市，能看到笔直耸立的电视塔。那些高楼里的人应该也能看到这些低矮的破房子，在他们的眼里，这些房子趴在地上，一长排一长排的，可能像菜农种蔬菜的温棚。连接两岸的大桥在很远的地方，模模糊糊的像一根线。他问刚才是不是从那个大桥上过来的。她说不是，我们刚才是游过来的。他惊讶极了，我根本就不会游泳呢。她又说，骗你玩呢，我们是搭小渡轮过来的。
她在包里找了很久，发现没带钥匙。她把他推到门前，说你来开门吧，这个门对你永远是打开的。他不相信。她说我知道你会来的，所以设计房子的时候就用你作为暗号。
他打开门。她的眼泪忽然出来了，说我等了你十年，你终于来了。她的语气幽怨动人，他不假思索地把她抱到怀里。
她的裸体他是见过的。那是她刚刚死的时候，他拍了那么多的照片，想留着慢慢地画。除了他，可能再没有人知道她身上的伤疤。很多的时候，他在想，她的死是不是和这个伤疤有关系，这么漂亮的一个女子，一个用肢体语言来表达自己的女子，她能够容许身上有这么可怕的疤么。可它又是怎么来的呢，而且还是烧伤的。事实上，那些照片他根本画不下去。不仅从来没有画过，甚至也不敢看，看了就会做噩梦，不是梦见她，他是那么渴望再见到她，可是他再也见不到，哪怕梦里也没有。他的梦里永远是些最可怕的东西，比如杀手游戏，世界末日，空中坠落。他经常会想起她，想她的时候，心里只有淡淡的遗憾。她连他的女朋友都不算。在他的心里，她像一个走丢了的孩子，也许有一天能够找到，如果找不到，她就是一个迷。他从来没有得到过她，但是她却永远地占有了他。
现在，她的裸体又一次呈现在他的眼前。她是那么地美，处女才有的那种纯洁和无邪，震得他头晕目眩。他说你给我做模特吧。
她说我是一直在等着的。
他画得很快，无法控制自己的激动和快乐。他的情感像一座火山，积蓄了十多年的力量，不可遏抑地全部喷发出来。
天渐渐地亮了。他突然发现了她锁骨下面的那块伤疤，刚才他只顾画画，差不多已经忘了伤疤的事情了，现在它怎么又出现了呢。他犹豫着要不要把它画进去。有孩子在窗户外面大声地吵闹。她随手拿起桌上的一张纸，揉成一团，扔了出去，那群小孩于是不再做声。她得意地说我塞住了一个小孩的嘴巴。他不相信。她说你可以出去看看。他说你怎么像个女巫。她说你猜对了，我正在学着那玩意儿。他说哪有巫婆告诉别人自己是巫婆的。她说我就会告诉。
天亮了，她说累了，我们睡觉吧，过会继续画。他于是抱着她沉沉地睡去。
已经画好几天了。画上的女子也更加地生动起来。
可能是从第一天开始，他就反复地在做着一个同样的梦。梦中他走进一片坟墓，墓碑上是一个个死人的照片，无表情的或者面带微笑的，在鲜花和杂草的掩映下，非常地诡秘，阴气森森的，像要张口发出笑声或者叹息声。他一点也不怕，好象他生来就是属于这里的一样。他们是死人，但也是人，和他没有多大区别。所以即使听到有人叫他的名字，他也会毫不惊讶地停下来。
风很大，他总是能看见自己的影子，头发被风吹得往上扬起的样子。饿的时候，他就拿其他坟前祭祀剩下来的点心吃，点心很好吃，一般是甜的，民间的那种土糕点。他知道自己的坟墓就在这里面，所以他一直在寻找，他想象着自己的墓碑是什么样的，他还想到自己的墓上去大哭一场，不为任何原因，只为一个生命的卑微和悲壮。
他常在一个坟墓边停留，它是光秃秃的，上面缠绕着一条花蛇。花蛇长得很娇媚的样子，也不咬人，应该是女蛇，而且是传说中的那种。他走近了，发现她的眼睛里盛满忧郁和孤独。他不知道该说什么，于是去抚摸她，她的身子是冰凉的，那是因为寂寞。
一天，他隐隐约约地听到有人说花蛇是他前世的姻缘。声音来自很远的地方，是对他说的么。他相信了，并且深信不疑。于是开始在墓前种一些鲜花。
他是爱她的。花蛇。
差不多画完了，他迟迟不愿收笔。
她让他画完了就走。他说我要搬过来，和你一起住。他害怕自己离开了，就再也见不到她。他喜欢她的小屋，外面雨下得天昏地暗，她的家里却终日凉爽，弥漫着花香和处女的芬芳。
也许正如她自己说的，她是个女巫，她的很多事情他无法理解，但他是喜欢她的，她那么神秘，对他有着致命的吸引力。他们生来就应该在一起，永远在一起。
屋里有滴滴答答的水声，不紧不慢的。他四处寻找却发现不了。她告诉他，水是从地上向屋顶滴的。他不相信。她说，好吧，那不是水，那是时间在流。他于是不得不相信，否则她会说出更加莫名其妙的话来。
他们的生活是混乱的，没有白昼或者黑夜，累了就睡觉，不累就画画。她做他的模特，不笑，但是神态动人，他从没有画过这么美丽的女人。他们从来不出门。出去就得经过那条巷子，她不喜欢那些人，她说如果他们出去，就从河里直接游走。
她没有爸爸妈妈，隔壁住着一大家子人。他觉得那是她的哥哥和嫂子。他们每天都来转转，对他的存在没有任何反应，他们是把他当成了空气吧。他也不和他们打招呼，只是乞盼着他们快快离开并且永远不要再来。她到客厅里和他们说话，大声地争吵。同样的争吵每天都要发生一次。他们走了，她坐下来，恶狠狠地发誓要把他们变成猪。
有一件事情让他迷惑。每次睡得迷迷糊糊的时候，他总听到很多人大声祈祷，还有杂乱的脚步声，声音由远而近，几乎到了他的耳边，然后又慢慢远去。他不敢睁开眼睛，这会不会是什么秘密，他不想看到自己不该看的东西。他害怕一旦他做了什么，一切都会失去，包括她。她此时正歪着头熟睡，脸上挂着圣洁的笑容。她在他目不转睛的注视中醒来，讲给她听，她说我也听到了。他知道她说谎了。
她锁骨下的伤疤，他不知道该不该画出来。因为有时候它会出现，有时候它却真的不存在。这是个神秘的东西，他完全不知道它什么时候会出现。所以，他也根本控制不住它。画上的伤疤也是一会画出来，一会又被他用其他的颜料盖起来。
不过无论它出不出现，这幅画都是完美无缺的。伤疤其实一点也不难看了，倒像是一件很独特的装饰品。她对此从来没有提出任何意见，好象她注意不到这个伤疤一样。从她的反应来看，这应该是她内心深处的痛。于是他也更加小心翼翼了起来。
那天晚上，他知道自己必须画完了。她很喜欢，但是也有点焦躁不安，不时地站起来，到画布前看看。然后她轻轻地跳起舞来，她和她的影子相伴相随，她们是那样地娇柔妩媚。她的手臂细细长长的，多像他经常梦到的那只花蛇，不，她就是花蛇，是的，她的脖颈，她的长发，她的腰肢，她的双腿，她的全部。
他跪到地板上，她还在不停地飞舞旋转。他知道她是永远画不完的了，她的每一次回眸，每一个转身，都是一幅幅天成的绝作。
他激动得浑身颤抖，最后晕了过去。

很快地，她要他回家，很冷酷的样子。但是他求她，让他留下来。他恍然觉得自己只做了一场梦而已。
一天夜里，他醒来，发现她不在。他不知道是几点钟，外面一点也不安静，可能是凌晨吧，周围的人家又起床了在揉什么面团。不时有狗的吼声，吼得嘶声力竭的，像世界末日，听起来特别刺耳。他躺着在床上，不敢乱动，也不敢喊她的名字，心里却说不出来的紧张。他还听到微弱的哀叫声，断断续续的，每一声都像是积蓄了全身的力量，这应该是某个临死的动物发出来的，他听不清楚是什么动物，因为这已经不是它原来正常的叫声了。
他无法再入睡，眼前慢慢地浮现一个画面，一只猫，蜷缩成一小团，浑身是血，微微地发抖。他让自己不要多想，可是猫却跳到他的脑子里，怎么都赶不走了。他试着闭上眼睛，却看到她一路狂奔，双手捂着眼睛，他还看到她的脚不偏不倚地踩到猫身上，她穿着红色的绣花鞋。多漂亮的鞋啊，红色的，小小的。
眼皮跳动，他微微发热，感到某种不祥的征兆。她会不会就把他就留在这里，永远也不会出现了呢。这个想法让他绝望。
但是，她回来了，是奔回来的。她一进屋就瘫倒在地上，她脸色苍白，朝向地面，不停地呕吐，可是她根本什么都吐不出来。这样的女子，她是干净的，没有任何不洁的东西。
她把双手举到眼前，它们沾满了血。她呆呆地看了一会，歇斯底里地狂叫起来，我要把它们剁掉，剁掉，它们杀了人。
他慢慢地走近，蹲了下来，安慰她。他说不怕，不怕，是我，是我杀的人。他捧起她的小手，放在温水里慢慢地清洗。他说不怕，不怕，是我，是我杀的人。
她惊恐地看着他，然后她说，那么你走，警察很快会来。他说我不走，我要和你在一起。她更加惊恐，不行，你走，快走，我会来找你的，我爱你。
他深深地亲吻她，然后离开。
天还没有亮。
醒来的时候，他发现自己躺在地板上。地上很乱，被子，酒瓶，饼干盒，照片，颜料，画笔扔得到处都是。烟灰缸也被打翻了，烟蒂堆成很大的一堆，下面一块木板被烧焦了。
头痛欲裂。外面很亮，是阳光。他忽然想起很久没有见到太阳了，现在它终于出来了，原来雨已经停了。他欣喜地和太阳对视，阳光淡淡的，软绵绵的，像新生的婴儿那么娇嫩。太阳是个多好的东西，有阳光的日子总是那么温暖，让人想笑。
他觉得自己一下子清醒了，心里也充满了希望，浑浑噩噩地过了这么久，现在雨停了，应该开始努力了。
屋里静悄悄的，有点黯，那是寂寞的声音。画架上有一幅很大的画。画布上，一个空灵的女子，不笑，看着远方，孤独的样子，让人心疼。
她的锁骨下面有只小小的花蛇，若有若无的，掩藏在白得几乎透明的皮肤里。不，它应该是在她的血液里，它应该会游动的。
他从来没有画得这么好过，这是他用生命来画的，是他的恋人。他想起了她，她说她杀了人，她让他离开。他笑了，从地板上爬起来，一阵眩晕，差点摔到。阴雨连绵的日子，他怎么变得那么虚弱。
他晃了晃，站直了，向她走去。

江尾
2004-2-12


[他们网刊第十号 • 小说]

《没有完工的大楼》

崔蔓莉

这间门面就在车站的背后。
门面不宽，径深却很长，朝里看去，就像看见了一截火车车箱。
它被很多人租赁过，开过各种各样的小店，但都命运不济，很快就倒闭了。是不是风水的原因呢？它左右隔壁的商店生意都很好，一开就是很多年，只有这间门面，关了又开，开了又关，狭窄的房型就像一张哭丧的脸，望着车站里川流不息的人群。
顺着这间门面朝西走，大约五十米，有一幢没有完工的大楼。
大楼掩映在梧桐的枝叶间，如果不加注意，很容易被人忽视。实际上，它已经盖完了，只差外部的粉饰。但粉饰是极为重要的，黑乎乎的墙、黑乎乎的窗户……即使地处繁华的大街，也让人感到莫名的危险。
几年来，它就这样矗立在街边，似乎被当初的建筑者遗忘了。
“把它再搞一搞，就可以卖钱了嘛。” 街上的人常常这样说。
为什么没有人搞？没有人卖呢？
没有完工的大楼，总有一天会完工的。因为我们相信，它值很多钱。
春节过完不久，车站背后的门面再次开张了。新店主没怎么装修，它还保持着灰白的墙壁，只不过在墙边竖起了一排玻璃柜。柜子不宽也不高，分成几十个小格，打开顶上的玻璃盖，里面装着各种味道的梅子、瓜子和糖果。
店开得下去吗？这让人怀疑，会有多少人，去买一包瓜子？一天要卖多少包瓜子，才能还得起租金？
门面再不好，也是主干道上的门面，它的租金从来就没有低过。
店主是个男人，新店开业不到半个月，他就消失了，从此再也没有出现过。每天在店里忙碌的，换成了一个女人。
从外貌看，她可能是个浙江人。有很多浙江人在这里做生意，我们不仅熟悉他们的口音，也熟悉他们的长相。他们一般个子不高，体型偏瘦，不管五官是美是丑，都有凸起的颧骨。他们的穿戴总是很格正（土语，指衣服整洁、款式比较正式），而且不怎么怕冷。男人在冬天也穿着薄薄的西装，露出扣紧的衬衫领子。
那时天气刚刚暖和，梧桐树的树枝发满了新芽，大约有两个星期，每天都阳光明媚。住在附近的居民、上下车的乘客、路过的的行人，忽然地看见了她——她站在零食店里，挽着发髻，穿着一件紫色羊毛连衣裙，裙子非常紧，把她身体的每一根线条，都暴露了出来。
这实在让人印象深刻。
她的体型有点特殊。
特殊的东西最容易引起感官刺激。
从侧面看，她的身体很扁，腹部不仅平坦，而且朝里凹陷。从背后看，她的臀部又异常宽大，和苗条的腰身产生了强烈的对比。
她喜欢穿紧身长裙，那条紫色羊毛裙足足穿了两个星期。在温暖如春的日子里，我们不得不怀疑她是个穷人。
她和这条街上的女人不一样。不仅仅因为长相，也不仅仅因为穿戴。她总是显得不相衬——和零食店不相衬、和食品店旁的小店不相衬、和人行道不相衬、和车站不相衬、和行人不相衬……为什么看见她，就觉得街上的一切都那么寒酸？而这寒酸又恰恰反过来，衬托出她的窘迫和无奈。
她的脸上写着不妙的经历，似乎她只能如此，没有更好的选择。
她头发全部用摩丝梳理定型，一丝不乱地挽在脑后。额前挑下的几缕，也用发胶抿成齐齐的一束，顺着右侧额头垂至鬓角，在下巴上绕了一个圈，停住了。这真是美妙的一笔，她被这一笔表达的淋漓尽致。这种发型，应该是为晚宴或舞会准备的，显然，她没有这种地方去，她得呆在这儿，从早晨忙到到夜晚。
是不是她脱离了某种生活？还是，她没有得到某种生活？
让我们设想一下，把场景转换，让她穿着紧身长裙，梳着精致的发型，置身于一个大酒店、一个大舞厅……她像什么呢？糟透了，她什么也不像，就像一个寒酸的女人，在寒酸里生活久了的女人。
她从来不笑，即使对待顾客，也是冷冰冰的——冷冰冰的很客气。
从这一点上说，她又不像一个浙江人。浙江人很勤快，有时看见他们忙碌，就能感觉到日子会越过越好。她也很勤快，看得出是想尽一切办法来维持生计的。她在店门外加了一截柜台，专门卖饮料和啤酒，夏天的时候，又加了一台冰柜、两台共用电话……香烟、卫生巾、避孕套……油盐浆醋……门口那点地方全部堆满了，等于又开了一家杂货店。可看见她忙碌，不仅不觉得日子火热，相反，有一种冰凉的滋味，直朝人的心里钻。
她来后没多久，店里又多出了三个人。
两个小孩和一个男人。
大一点的小孩大约五岁，小一点的大约三岁，都是女孩。
我很少去她的店里买东西，街对面就有一家大超市，什么都买得到，价格又比小店便宜。第一次去她那儿买东西，已经是夏天了。那天几个朋友来玩，把啤酒喝完了，我又懒得过街去卖，就径直走到她的店里。店里空无一人，我等了一会儿，还是没有人，这种时候最好的办法就是喊一嗓子，即使老板没有听见，隔壁邻居也会跑来照应的。
“有人卖东西吗？”
“哎，有。”从马路边跑出来两个小女孩，窜到我面前。
“你妈呢？”
“她不在。”大的说。
“阿姨你要买什么？”小的问。
“我要买啤酒。”冰柜里放着几瓶冰啤酒，我打开盖子，一边往外拿一边说：“就买这几瓶。”
小小女孩剪着短发，还没有冰柜高，她趴在货架上，笑嘻嘻地看着我。大一点的扎着马尾巴，费力地去搬冰柜旁的啤酒箱。
“你别搬了，”我说：“我就要这几瓶冰的。”
她不理我，还在用力，想把箱子挪动。箱子底下还有一只箱子。小小女孩见姐姐吃力，立即跑过去，拉着箱子边朝外拽。两只箱子一起摇晃起来。
我赶紧丢下手中的冰啤酒，走过去稳住箱子，问大一点的女孩：“你要拿什么？”
“阿姨你帮我，”她不松手，看着箱子说。
我把上面的箱子搬下来，她从下面的箱子里拿出几瓶啤酒，小的也伸手去拿，被她制止了。
“我要冰的，”我一边帮她拿啤酒，一边解释。
“我知道，”她说：“我把这个再放在冰柜里冰着。”她拿出六瓶啤酒，我问她够不够，她说够了。我把上面的箱子垛了回去，再帮她把啤酒放进冰柜。
“谢谢阿姨。”她说。小的也笑嘻嘻地说：“谢谢阿姨。”
“不用谢，你们家大人呢？怎么把店扔给你们。”我从旁边找出一个塑料袋，装好冰啤酒。
大一点的女孩不说话，走过来要帮我装啤酒，我说不用了，多少钱一瓶。
“三块。”小的说。
我掏出十五块钱，递给大的，大的打开一只小铁皮箱，找给我三块钱。
“你妈妈什么时候回来？”我问。
大的还是不说话，小的还是笑嘻嘻地看着我。
我摇摇头，只好走了。
至于那个男人，怎么说呢？他是这条街上的老居民。开始我以为他是个叫花子，甚至比一般的叫花子还要脏、穿的还要破。他在这条街上走来走去，下雨的时候就躲在车站里，晚上就睡在沿街店面的屋檐下。
他以拣垃圾为生，从不向人乞讨。
车站两边，一边有一只垃圾筒，从里面拣吃的、喝的、用的，就是他的工作。
他背着一只大口袋，吃的、喝的、用的，全部装在这个口袋里。下雨的时候，他把口袋披在肩上，两只口袋角在胸前扎个结，像披了一件雨衣。晚上睡觉的时候，口袋就是他的褥子。这个口袋真有意思，他想吃想喝，口袋就有东西，他想披着，或者睡觉，口袋就空了。
他不盖被子，所有的衣服都穿在身上。冬天到春天，基本上没有变化，夏天的时候，那些旧毛衣、破外套，就全部不见了，也不知道他放在哪儿，秋天一来，他又穿上了，打扮的和以前一模一样。
他整天咧着嘴，似乎是笑嘻嘻的，披着乱七八糟的头发，乖乖的站在哪儿，或者坐在哪儿，一点也不惹人讨厌。
本来二者应该毫无关系，就像其它的商店，虽然允许他晚上在门前过夜，可是很少有人搭理他，或者，允许他搭理他们。
女老板来了没多久，他就不怎么走来走去了，几乎整天都呆在她的门前。虽说那里离垃圾筒最近，可他的工作并不是守着垃圾筒，而且也没有人和他抢过生意。
那还能怎么样呢？一个流浪汉，模样丑陋，年纪也起码比她大了许多。
随着小店的东西不断增多，女老板越来越忙了，不忙的时候，她就端坐在店里，微微皱着眉头，看着店外过来过去的人流。
年轻的时候，她大概会笑吧。徐娘半老，风韵犹存，她还没有老，还没到以风韵取胜的时候，怎么就满面风霜，一身的哀怨呢。
那种平常过日子的快活，挣一点钱、辛辛苦苦、踏踏实实的快活，怎么就看不见呢？生意人和气生财，谁不喜欢和快乐的人打交道，我不去她那儿买东西，就是怕看见她的这副模样。
可她居然默认了流浪汉的存在。他就像店里多出的一件摆设，成天摆在店门外的柜台边上。
她允许他超过了某种界限。
她的态度还是与众不同。
秋风一起，糖炒粟就卖疯了。零食店的隔壁，有一家卖糖炒粟的老字号。我常常到那儿买粟子。路过零食店的频率，比以前高了许多。
卖糖炒粟的店，养了一只黑毛白爪的小狗，肥嘟嘟的很可爱。女老板的小小女儿、小黑狗和流浪汉，在两家店中间的空地上，玩的很开心。有时小狗不在，小小女儿和流浪汉也玩的很开心。
小小女儿喜欢在空地上转圈，她张开双臂，摇摇摆摆，每当转得头晕或站立不稳的时候，就扑向流浪汉。
流浪汉总是把胳膊伸出去，用手稳住她。
他从不把小小女儿搂在怀里，似乎是怕自己脏。但他用手去稳她的表情，就像他是她的亲人、长辈，带着无比的宠爱，快活地陪着她。
小小女儿的笑容，更是没有任何掩饰，他就是她的叔叔、朋友、一件心爱的玩具……
也许童年的经历并不重要，因为我们长大了，也就忘记了。
大一点的女孩离流浪汉远远的，如果妹妹和流浪汉玩，她就站到母亲身边，或者坐在店里；如果妹妹和她玩，她也高高兴兴地陪着她。
她和她的母亲默认了小小女儿和流浪汉的友谊。这是街上所有的母亲都不能容忍的，她们却无所谓。
是她们比别人多了一些同情心，还是比别人多了一些冷漠……生活难道会自己走上一个轨道，不劳她们费心吗？
转眼到了冬天，将近春节。
新规定出来了，这条街划给了白下区。这可是市里最有钱的一个区，街上的人很高兴，果然，新区划分不久，街西头的一片平房就拆掉了，据说要拓宽马路，路两边还要修一个市民广场。
西头沿街的店铺也拆掉了，砖头瓦砾，破败不堪。
街东头，仍是拥挤的小店和熙熙攘攘的人流。不知道什么因为，没有完工的大楼，突然开始动工了。
戴着安全帽、穿着制服的工人，三三两两的在那里进出。一楼的外墙全部涂白了，还装上了卷帘门，已经租给了一家超市。
街上的人说，这下子可好了，安全了。
我不明白，“安全”指的是什么意思？
一座没有完工的大楼，还能有什么危险？
在一个周日的上午，我得到了答案。实际上，在看见答案的时候，我才想起了这个问题。
那是一组照片，拍摄地点在国外某个废弃的大楼，照片的主角，都是住在那里面的居民。他们来自不同的地方，出于这样那样的原因，发现了这座大楼。他们在大楼里划地而居，使用拣来的家具和生活用品，依靠救济或乞讨生活。在大约几年的时间里，没有人知道他们，也没有人驱赶他们，直到大楼面临拆除的时候，他们才被当地人发现了。他们人数众多，几乎把大楼的每个角落都挤满了。可在他们被发现以前，相对于外面的世界，他们其实是不存在的。
我一下想起了没有完工的大楼。它黑黝黝的样子，会让每个普通人怯步。它太大了、太空了，没有人烟，就像一座荒山野岭，而和荒郊野岭比起来，它又离人太近，所以，它比荒郊野岭更加危险。

崔蔓莉
2003年12月中旬


[他们网刊第十号 • 小说]

《两千五百公里以外》

崔蔓莉

两千五百公里是多远呢？
我找出地图，用手指在上面比划，通过比例尺，我大概知道了，那个男人，离我有两千公里远，他在离我两千五百公里远的地方。
两千五百公里，能代表着什么：远？因为远才思念？还是因为思念了，所以两千五百公里才显得那么地遥远。
天气已经很凉爽了，有那么几天我一直在想，去看看他，离他近一点，再近一点。我觉得两千五百公里实在太远了。当然，我没有告诉他，也不知如何告诉他。我们的联系方式只有两种，打电话和上网，也从不约定具体的时间，全凭着突然地想起或者巧遇，有时几天没有联系，有时又一天打几个电话。我们是情人吗？当然不是，那我们是恋人吗？尽管这样的联系已经让我们熟悉得不能再熟悉了，可是谁也没有说出那三个字，关于未来，我们保持了一种默契。我想去，只是想离他近一些，离他近一些并不代表我要看见他、听见他或者感受到他。这从一开始就是两件事。
至于哪一天走，我也没有定，我想完全顺着自己的感觉。我把行李准备好了，放在房间一角，然后等着，等我的感觉突然来了，就拿起行李包，直接去机场。行李包不大，装着一条牛仔裤，几件上衣，都是很舒服地那种，我还特地买了一件新睡衣，白色的，很长，质地柔软。我觉得睡衣是一件重要的东西，虽然它不能在大街上穿着，但它让生活有了一个细节；虽然这个细节只能满足自己，但还有什么比自己更重要？我想着包里的新睡衣，心情愉快，这似乎也成为了某种动力。有一天，我走在大街上，他突然打来电话，说正准备出门喝茶，我们一边聊天，一边走在各自的城市，说着说着，我看见了一个售票点，就走进去，示意售票小姐买一张票，他问我干什么，我说买机票，他说你要出差吗？我说是的，他哈哈地笑了起来，问我去哪儿，我说不一定，先来看看票价。
我的行李里还有一本书，我也没有准备读它，我只是想带上它。带上它和读这也是两件事，带了不一定要读，读也不一定在旅途。这本书写的很好，作者是个英国人，比很多书写得都要简洁同时又有个人想法。就这样我出了门，熬过了起飞时的不适，正当我准备闭目养神时，旁边的一个女人和我搭话了。
她长得不漂亮，脸上布满雀斑，鼻头、嘴、下巴都尖尖的。我们顺利地聊起来了，这方面女人都有天赋。也许我是个陌生人吧，而且只能是个陌生人，打开话匣子后她显得很亢奋，话说个不停。她估计是个女军人，不停地声讨部队里的黑暗面。她说她有个领导，和一个女兵关系不正当，女兵快三十岁了，这位领导既不离婚娶她，也不同意她和别的男人谈恋爱结婚。有一天女兵喝醉了，领导就安排她去伺候，要她给女兵脱衣服擦身子，还要她打扫呕吐物。说到这个时候，她显得非常愤怒，反复地用一句话来表达她的愤慨：这算个什么玩意儿！算个什么玩意儿！这实话，我已经后悔出来了，我想还不如呆在家里，泡一杯上好的绿茶，然后安安静静地给两千五百公里以外的男人打一个问候电话，但是，这没有的选择了，我已经上路了。
下了飞机，我们各自取了行李，连再见也没有说就分道扬镳了，可见说话的多少和是不是朋友是没有什么联系的。我觉得这很滑稽，不由想起我和那个男人，现在，我不能说他离我有两千五百公里远了，我就在他所在的城市，在这个城市的机场。我们打过很多次电话，上过很多次网，可这好象和我们是不是朋友也没有什么联系。我走出机场，一座连绵不绝的大山映入了眼帘。
他曾经说过，他住的地方到处是山，除了山还是山，当然，还有月湖。
我坐在机场大巴上，朝城里走，这样的城市果然难得一见，它不在山里，因为山离城还有一段距离，但是它被山层层包围着，随便这么一抬头，就可以看见远处的大山。这哪里还像城市呢？尽管到处都是街道、汽车与楼房。
这样的城市，这样的一个男人，我的心情开始好起来，新鲜感消除了旅途的枯燥与乏味。
他说，这儿最美丽的地方是月湖，如果你来，一定要住在月湖宾馆。
在机场大巴下客处，我直接上了一辆的车，司机圆头圆脑的，看上去还不坏，我说我去月湖宾馆，他立即来了精神，一边开车，一边操着半生不熟的普通话告诉我，那是当地最好的宾馆。
“月湖宾馆下面就是月湖，月湖四面都是山。”
他从倒车镜里观察着我：“小姐一个人来的？”
“是。”
“就一个人？”
我想了想说：“不，会朋友。”
“哦，”他似乎有些失望，接着又追问道：“你的朋友怎么不来接你……你们在月湖宾馆见吗……你是哪儿人，从哪儿来的？”
我看着他倒车镜里的眼睛，慢慢把目光转到了车外。
我没有回答，他也没有再问。
车沉闷地朝前开着。这里和其它的城市也差不多，有些地方种了一些树，有些地方没有种树，但是茶馆很多，有些还是开放式的，从外面就能看见里面。我看了看表，下午三点半，茶馆里坐满了人。这个时候？我想，这儿的人过得挺悠闲。
渐渐地，人烟就少了，车上了一条柏油马路，很明显，是在朝山里开了。
我拿出手机，摁了当地的区号和110的号码，以防不测。
司机没有再废话，只是专心地开车，大约开了有二十分钟，我看见一座黑瓦白墙的小楼。楼并不高，如果说它是当地最好的宾馆，它的外表就太过朴素了，比市中心的很多建筑都要朴素。
司机把车停在楼前，一个穿迎宾服的小伙子走过来，替我打开车门。
我付了车费，司机似乎欲言又止，我觉得自己有点怀疑过了，就对他笑笑，说了声谢谢。他赶紧拿出一张名片给我，说如果想到处转转，就打电话他，他的车很便宜。即使有朋友陪同，有一辆车也是方便的。我这才明白他为什么总是追问，友好地笑了，说如果用车就一定给他打电话。他这才舒了一口气，讨好地朝我挥挥手，开车走了。
迎宾员要替我拿行李，我说不用了，行李不重，我问他月湖在哪儿，他指着旁边的一条小路，说下了这个坡就是了。我说在房间里能看见吗？他说能，但是要拿面对月湖的房间。定房间的时候，服务员说面对湖的房间比不面对湖的房间贵五十块，我说没关系，就拿面对湖的。
房间号挺吉祥，919，不是911。我打开门，把行李放下，直接走到窗边，啊，好大的一个湖，比我的想像大得多。它顺着山朝那边，再朝那边，几乎看不见尽头。
我忽然间有了一种热情，我想找他，立即叫他来，陪我上山，或者，看月湖。
我拿出手机给他打电话，他的声音听上去也很愉快：“喂。”
“喂，你好啊。”
“你好，”他似乎感觉到我的情绪“在干什么？”
“在看景，多漂亮的山，多漂亮的湖。”
“山？湖？你在哪儿？”
“在一个地方。”
“什么地方？”
“湖边，叫什么的，唉，名字我忘了。”
他深深地吸了一口气：“你在……？”
我突然感觉到一种东西，它不是我期望的，心被这么一挡，语气就变了，我顿了一下，懒懒地说：“它过去了。”
“什么？”
“刚刚电视在放一个节目，好漂亮的湖，现在，它过去了。”
“是吗？”他疑疑惑惑地：“我还以为你在这儿呢。”
“在哪儿？”
“没什么，”他笑了笑：“漂亮的湖，除了月湖，还有什么湖比它更漂亮。”
“那不一定，刚才那个湖就比月湖更美。”
他哈哈地笑起来，问我晚上吃什么，我说你们那儿有什么好吃的，他说面，一种山城特有的面，我说面嘛，全中国都差不多，他说怎么可能呢，我们这儿的面是全中国最好吃的面，我说专门的面馆吗，他说有，我说叫什么，他说叫山城面馆。他想了想，不放心地说，你不会真在这儿吧，问得那么仔细。
我说你别妄想了，如果在这儿的话，我一定要好好敲你一笔的，吃面条，亏你想得出来。
我们又随便地聊了几句，就挂了电话。
山城面馆？我看了看窗外，决定先到湖边转转，然后去山城面馆吃面。
我补了补妆，一天下来还真有点累，气色不佳，但口红与胭脂迅速弥补了这些，镜子里还是一个容光焕发的女人。我把行李放好，只背了一个随身的小包，走出了宾馆。迎宾员朝我点点头，我朝他笑笑，顺着那条小路走了下去。
站在湖边，更感觉到湖的辽阔。这是一个怎样的湖，它不仅辽阔，而且非常平静，平静地连阳光洒在上面，闪都不闪一下。我觉得心在一瞬间就平静了下来，尽管这平静包含着丰富多彩的感觉，但是平静就是平静，它是什么也扰乱不了的。
湖边上没有什么人，只有几对情侣，我在一块光滑的石头上坐下来。四面的山比在房间里看时显得更高，山上的色彩也更丰富了。
这样坐着，出了一会神，我感觉有些凉意，天擦黑了，情侣们也都不见了，我走回宾馆，正好有辆出租车停在门前，我上了车，说到山城面馆。
等到了山城面馆，我才知道他为什么要说山城面馆了，这哪里是面馆，分明是一座豪华酒楼。
我走进去，大厅里已是人满为患，一位穿旗袍的小姐问我几个人，我说一个，她似乎有点为难，领着我转了一圈，又找来领班商量，才把我带到一个墙角，那儿摆着一张不大不小的桌子，三四个人坐刚刚好，现在只能给我一个人享用了。
我坐下来，她把菜单递给我，菜价不便宜，有些还挺贵的。我说你们这儿的面最有名吗，她说是的，面在后面，我翻到后面，点了一碗，她说面都是小碗的，我说有多小，她说就是小碗嘛，我说你们这儿有什么特色菜，她介绍了两道，我说就点这两道，她在单子上写好菜名，就操着方言喊一个小伙子给我上茶，小伙子走到我身边，把一个大盖碗放在我面前，朝里面冲开水。这茶的味道闻起来有点怪，我问他是什么茶，他说是迎宾茶，我问他是什么做的，他还没来得及回答，就又被叫走了。迎宾茶？有趣，等它稍凉了些，我喝了一口，味道比闻起来要清爽，挺好喝的。
周围坐满了人，操着这里的方言说笑，仔细听并不难懂，和他说普通话时带的一些腔调很像，我想着他的声音，和这些人的声音做着比较，比着比着，我不觉笑了起来。这有点幸福，也有点儿无奈。
菜和面都上得很快，山城面馆虽然大，客人也多，菜却上得很快，味道就更不用说了。我还真有点饿了，而且还想喝点什么，我把小姐叫过来，问她有什么特色酒，她说了两个，都是白酒，我说啤酒有吗，她说有，百威。
百威就百威吧，我说，拿小瓶装的，她问我拿几瓶，我有些诧异，看了看她，说我只有半瓶的酒量，她扑哧一声笑了起来，连声说好的好的，给您拿一瓶。
酒来了，还有菜，还有异乡的饭馆，和那么多的异乡人，当然这样说并不准确，因为对于这个地方和这些人，异乡人只有一个，那就是我。
我吃着，喝着酒，渐渐地，我发现周围的人都在注意着我，我也注意了一下他们，这里基本上没有什么单身客，更不用说一个单身女人。
斜对面一桌的几个男人正不停地看我，朝我笑，我把头低下来，只管吃我的喝我的，他们暧昧不清的笑打扰了我，我忍住内心的不愉快，加快了吃的速度。
他们的声音越来越大，也许是喝多了酒，话题明显冲着我来了。
周围的几桌人开始注意我们，负责上菜的小姐也站在不远处观望。他们在打赌，赌谁敢上来和我搭讪，并且请我和他们同桌。我有些恼怒，也有一点得意，我恼怒他们不尊重我，但如果我是一个丑女人，他们就不会如此了。
他们中的一个男人站了起来，摇晃着朝我走来。我低下头，继续吃面，面里放了许多植物，我都不认识，也许是山里的特产。
他在我身边停下，并且坐了下来，带着酒气说：“喂——”
我不觉笑了一下，想了想，又笑了一下，这样的笑也许会让周围的人误解吧。我抬起头，看着他，他也看着我。我们就这样互相看着。
他的五官还算英俊，皮肤有点儿黑，此时喝了酒，黑里透出红来，看上去挺年轻的，不像一个三十六岁的男人。我有点庆幸，我还没有爱上他，这样的男人，注定不会属于一个女人，但我庆幸又有点爱上他，因为这样的男人注定是可爱的。我朝他笑笑，又笑笑，他更沉默了，只是注视着我。
周围的人安静下来，看我怎么应对，他怎么收场，这个事情怎么解决。我们虽然什么也没有说，什么也没有做，但很明显，我们的关系在发生着微妙的变化。大家都在等着。
那张桌的几个男人也在默默地喝着酒，其中一个人有些着急了，吹了声口哨，这一声口哨惊醒了他：“小姐，”他犹豫不决的：“你，一个人？”
他真可爱，借着酒劲，我差一点吻了他，可是我害怕吻了之后我就走不了了。我推开椅子，站了起来，拿起我的包走到服务小姐面前，说我要买单，服务小姐一声不吭，跟着我走出了角落，一直走到总台，她才想起来没有拿单子，又走回去拿单子。我结了帐，回头看着那个角落，隔着一百多张饭桌，那个角落既远又不清楚，就在一刹那，我觉得它比两千五百公里还要遥远。
是声音吗？是声音出卖了他？也许不是，因为他曾经向我描述过他的长相，或者这和长相也没有关系，当我抬起头，那样看着他的时候，我就会把他认出来。
这是人和人之间的一种感觉，我确定，他也认出了我。
我不知道他为什么没有拦下我，也不知道我为什么不愿意留下来，我只是顺着这座城市的街道朝前走，有一辆空的士朝我按了按嗽叭，我就上了车。
“去哪儿？”
“月湖宾馆。”
“月湖宾馆好啊,”司机说：“那是我们这儿最好的地方。”
是的，月湖果然是天下最漂亮的湖，他没有对我撒谎。

崔曼莉
2004年2月再次修改完毕


[他们网刊第十号 • 小说]

《一对姊妹花》

崔蔓莉

a那天晚上，我忽然很想吃香芋派。房间里又湿又冷，如果坐在干燥暖和的麦当劳，吃一口香芋派，再喝一口热乎乎的红茶……虽然已经吃过晚饭，我还是忍不住从家里走了出来。
a巷子里黑漆漆的，天真冷，还不到十点，就像深夜一样。这几天胃口特别好，能吃能睡的。我走出巷口，愣了一下，大街好热闹，人来人往、霓虹闪烁，就像走进了另一个世界。当我在这个世界过马路的时候，一辆的士朝我驶来，它无声无息，擦着我的衣服疾驰而过。整个过程只有短短的几妙，等我再次抬起头，街上所有的人流和灯光都消失了，只有麦当劳的“M”招牌在远处闪闪发光。
a大概两三岁的时候，母亲带我回老家，住在一个亲戚家里。亲戚家养了许多兔子，还有一只看门的狗。我喜欢兔子，每天都要站在兔笼边玩，有一天那只看门的狗也站在兔笼边，我大概以为它也和兔子一样，是个好玩的东西，就伸出手去摸它。亲戚们来不及阻止，那狗汪得大叫一声，恶狠狠地给了我一口，虽然没有咬到，却把我吓得不轻。这也是件怪事，据说当时我没有哭，只是站在原地不动，到了后半夜就发起了高烧，一连几天，怎么打针吃药就是不退。
a亲戚说我是吓掉了魂，悄悄从村里请来一位“神婆”。我妈是个唯物论者，学过医，在乡下做过赤脚医生，但此时病急了乱投医，也顾不了这些那些的了。神婆在亲戚家吃了晚饭，坐在堂屋里抽烟，一直等到后半夜，闲杂人等都睡了之后，才摸黑走到兔笼边，念念有词的，在地上拣来拣去。那是冬天，北方的寒风吹得人骨头都痛。神婆不辞劳苦，趴在冻得生硬的土地上，摸索我的灵魂。饶是妈妈胆大，也不免有些胆寒。过了许久，鸡叫过几遍了，她才从怀里掏出一块布，像拣了点什么，放在布中间，然后把布包好。她把布包交给妈妈，嘱咐她放在我的枕下。妈妈自然要表示感谢，没有功劳也有苦劳啊，一大把年纪的，折腾了一夜。她却很不好意思地说：“大妹子，我现在不行了，拣了这半天，以前，我一拣就能拣到的。”
a母亲常常学这句话给我听，她肯定是对这句话印象深刻，每次学的时候，我都觉得她学的活灵活现的，就像那个老神婆一样。
a“那烧退了吗？”她学完以后，我也会重复的问一句。
a“退了，我把包塞在你枕头底下，天一大亮就退了。”
a我有点遗憾，当时太小了，不知道丢魂是什么感觉，可是此时此刻，我突然对丢魂的感觉清晰起来，我傻傻地站在十字路口，不能移动脚步，我明知道街上的一切是真的，可我就是感觉它们是假的；我明知道没有做梦，我真的在走路、说话、吃东西，可我就是感觉在一场梦中……
a我推开麦当劳的大门，暖气扑面而至，明亮的灯光传递出友好的气息，我稍稍安心了一些。“你好，欢迎光临。”柜台里的女服务生热情地说。她长着一张圆脸，眼睛也是圆圆的。
a“一个香芋派、一杯红茶。”
a“请问还需要什么吗？”
a还需要什么呢？我精神恍惚地看着菜单。很快我发现女服务生并没有在等我的回答，她既不询问、也不催促，甚至也不拿我点好的食物，一双眼睛直勾勾地看着我的左边。我朝左转过头，就看见了那个大男孩。
a不能不说，他漂亮，而且非常漂亮，起码符合了三个词：高大、英俊、性感。我看着女服务生失魂落魄的脸，又重复了一遍：“一个香芋派、一杯红茶。”
a她的眼睛连眨都舍不得眨一下，牢牢定在大男孩的身上，直到另一个服务生推了她一把，她张开嘴，轻轻地“啊”了一声，才回过神来。她不好意思地吐了吐舌头，朝我笑了笑：“请问您要什么？”
a“一个香芋派、一杯红茶。”
a“香芋派要等两分钟，可以吗？”
a“可以。”
a“您是在这儿等？还是……？”
a“就在这儿等。”
a顾客并不多，晚饭的时间已经过了，夜宵的时间还没到。大男孩靠着柜台站着，他也在等香芋派。也许已被人看习惯了，他根本不在乎我们的目光，悠闲地从背包里掏出一本杂志，随便翻看着。
a“嘻嘻嘻……”我听见一阵压抑的笑声，朝右朝过头，就看见了她们。她们你推我一下，我推你一下，挤眉弄眼地嘻笑着。看她们的骚样儿，就知道这样漂亮的大男孩有多难得一见。她们上上下下、仔仔细细地打量着他，一边看还一边窃窃私语，说到动情处，就你推我搡的，完全不顾这中间还站着一个我。
a这两个女人，大约二十五六岁，一个偏黑偏瘦，长着尖尖的下巴，一双眼睛又细又弯，像一对小银钩；另一个丰满、漂亮，神态还有些清纯。她们隔着我，把那眼风抛得一阵一阵，恨不能立时就把大男孩勾下马。偏瘦的女人轻轻咬着嘴，眼波朝他一抛，在空中荡了荡，不等抛过去就收了回来，在眼珠子里打了个转，接着又抛了出去。丰满的女人只是看着他笑，一双眼睛笑盈盈的，好像很不好意思，笑着笑着头就低了下去，只能看见一蓬弯弯的流海。
a我操，幸好我不是个男人，否则今天晚上就要栽在妖精洞里了。
a丰满的女人漂亮，偏瘦的女人却更性感。如果我是男人，我会挑谁呢？挑偏瘦的，可那丰满的多可人。挑丰满的，可那瘦的分明就是个骚货，上了床还不知道怎么样呢。天那，难怪有那么花心的男人，谁叫世界上有这么多千妖百媚的娘们儿呢。
a香芋派来了，三个托盘分别放在柜台上。漂亮大男孩、我、两个女人端起托盘，各自寻找座位。这家麦当劳分为上下两层，楼下的座位已经满了，只剩下一个空位。漂亮男孩径直走过去，坐下来，把她们和他同桌的可能杜绝了个干净。他是太骄傲了，还是根本不解风情？反正这样一来，两个女人和我只有上楼去坐了。
a她们走在我的前面，一边走一边小声议论，在楼梯转弯处，她们停了下来，愤慨地看了看他。他津津有味地吃着香芋派，仍然翻着那本破杂志，根本没有理会。
a看来他是个不解风情的木头。她们毅然收回了目光，头也不回地上了楼。楼上人不多，她们在中间的一张四人桌前坐下来，面对着面。我坐在一张单人桌上，离她们不远，正好可以把她们看清楚。
a楼上暖气充足，她们脱了外套。偏瘦的女人更瘦了，眼睛有一下无一下地朝四周瞟着。丰满的女人脱了外套后更加丰满，胸部高高耸立着。她一边吃一边笑，显得健康活泼。我注意到这么冷的天，偏瘦的女人却穿了一双单皮鞋，没吃几口香芋派，她就把脚从皮鞋里退了出来，在桌子底下轻轻地转圈，脚上只穿着一双透明丝袜。她一小口一小口地吃着，一小圈一小圈的转着，那样子几乎骚得没有边了。
a漂亮大男孩的影响消失了，由她们在麦当劳的二楼施展魅力。她们似乎是不自觉的，因为她们只是在吃东西和聊天，但她们又似乎是自觉的，因为她们的表情、动作，都让人浮想连翩。
a她们的邻桌坐着一对母子。大家本来各吃各的，互不相干，可随着一个男人的加入，局面发生了微妙的变化。
a那位母亲约三十多岁，留着红色的短发，体型很壮，而且长了一双金鱼眼，眼球朝外凸着，看上去有点吓人。在那个男人坐到她的邻桌，也就是那两个女人身边之前，她几乎没有一点表情，死板板的，不停地把食物塞进嘴里，同时不停地叫坐在对面的儿子吃。那个儿子大约八九岁，在座位上扭来扭去，一边吃一边朝她翻白眼。
a那个男人长的也算漂亮（今晚的男人长得都不错），但他没有令人眼前一亮的精神气，似乎少了点什么。本来他在寻找座位，两个女人和一对母子坐的都是四人桌，也就是说，他可以选择和两个女人坐在一起，也可以选择和一对母子坐在一起，答案很明显，他马上挨着两个女人坐下了，而且是坐在偏瘦的女人旁边。
a好像没有什么困难，他们就开始热烈地交谈。这使那个男人更加难看了，他哈着腰，紧挨着偏瘦的女人，一边说话一边抖着腿，脸上堆满了笑容，平白的一副奴才相。尤其在笑的时候，他要看她们的脸色，她们笑他就笑，她们不笑，他也赶紧收起笑脸。
a偏瘦的女人不怎么理他，似乎很高傲。当然，他坐在她的身边，这就证明了她的魅力，可她似乎又很紧张，在桌子底下跷着二郎腿不停地抖，并且频率不同。如果男人和丰满的女人说话，她就抖得快一些，如果对她说话，或者明显地在针对她说话，她就抖得慢一些。如果和她说话的时间持续得很长，她就会停下来。她没有一次正面看他，但一双眼睛斜斜地，不时地勾他一下，再勾他一下……
a丰满的女人似乎没什么感觉，只是开心地和一个陌生男人说话。大多数时候，都是她在说，他在随声附和，说到高兴处，她会笑得前倾后仰。她显得更年轻更可爱，但陌生男人始终放心不下偏瘦女人的情绪变化。他已经和她有了某种默契，只要她稍稍不安，他就马上就转过去，对着她说话。
a这本来不关别人的事，但邻桌的那个母亲，不知为什么，开始异常起来。
a她几乎不吃东西了，不仅自己不吃，也不再叫她的儿子吃。她一会儿在座位上挺起胸膛，显得大义凛然，一会儿把跷着的二郎腿放好，收着脖子，显得很淑女……摆了半天的姿势，她才拿起一根薯条，小心翼翼地举到半空，但是她又不放进嘴里，而是对着薯条发愣。她的表情很奇怪，开始是委曲，接着是愤怒，而且越来越愤怒，突然，她像被人打了一记耳光，猛得转过头去，恶狠狠地看着两个女人，对着她们咬了一大口薯条，并且在嘴里嚼了几下就狠命地咽了进去，好像把两个女人也一并吞进了肚里。
a那个儿子乐得不吃东西，对着地板开始打枪，嘴里哇哇地吼着：“嘟嘟嘟……！”
a这位母亲的表现显然有些奇怪，她的邻座，两女一男都转过头来，诧异地看着她。
a在这一看之后，她好像被他们吓着了，或者看醒了，把背一驼，四肢一松，又恢复成原来的样子。她继续吃东西，并且继续叫她的儿子吃。但她还有点儿心神不定，始终瞄着邻桌，似乎在偷听他们的谈话，有听不清楚的地方，她就转过身去，盯着他们……
a我的香芋派吃完了，红茶也喝完了，顾客陆续多了起来。我很有兴趣这样看下去，但我身边站着一个小姑娘，她在等位子。很显然，我已经吃完了，没有理由再坐下去。我站起来，朝她笑笑，她马上坐在我的位子上。她有点着急，东张西望的，大概她的家长还在楼下吧。
a我正准备走，一个姑娘从大厅那头走了过来，她穿着紫色毛衣，梳着长辫子，我还没有看清楚五官，她就走了过去。凭直觉，这是一个非常漂亮的姑娘。满大厅的人都停止了吃饭和说话，仰头看着她。
a如果我是一个男人，我还会想那一对姊妹花吗？她不仅比她们漂亮，而且非常迷人。我走下楼，楼下的座位仍是满的，但漂亮的大男孩已经不见了。我朝前走去，推开了麦当劳的大门。

崔曼莉
2004年2月完稿


[他们网刊第十号 • 小说]

《春 寒》

陆离

一

睡到半夜小马被冻醒了，他朦朦胧胧觉得暖气停了，想算一下日子，看是不是三月十五，但是脑袋一沉又睡了过去。再次醒来天已经蒙蒙亮了。小马缩脖夹着被子边儿抬了下头，钟在暗处，一个模模糊糊的圆壳子，看不清时间，看天色大概有五点钟了。小马把身体团起来，手贴着脖子转了一圈把被角掖紧。小马觉得两只脚格外冷，他把脚摞在一起，脚背贴着脚心相互搓了搓，又不敢弄出动静，半天也没见热起来。他犹豫了一下，而后悄悄地把脚伸进兰兰的被窝里。还是兰兰这儿暖和啊，他刚要松口气，不小心碰着了兰兰，更觉得自己的脚凉，忙往回缩。兰兰朝他这边翻过身来，手搭在他身上，咕哝着说讨厌，你干什么呢，小马一动不敢动了。不过兰兰马上就呼吸均匀了，她的脸几乎挤在小马的腋窝下面，呼出气来弄得小马痒痒的。能感觉得到她的鼻翼随着小腹的起伏安静地动着，让小马想起了什么昆虫的透明的翅膀。兰兰睡得很香，看来她并没有真的生气。
外面又刮起了风，今年春天风特别多，并不像筷子预测的那样会有什么好天气。筷子就爱神秘兮兮地说些不着边际的话，我觉得这样吧，我觉得那样吧。前几天筷子跟他说，我觉得你跟兰兰……他的两条筷子般又细又直的腿老是不停地抖着，好像能从裤管里抖出什么货真价实的东西来。不过筷子说的也没错，他说，我觉得。这能有什么错呢。他有感觉的自由，他感觉到什么是他的事，不管这件事是不是关于别人的，比如关于小马。小马觉得那是筷子的事，跟自己无关。小马也可以很轻松地感觉到筷子，只是他感觉不到自己。此时此刻，除了冷。
小马闭上眼睛呆了一会儿，不知道自己想了些什么，脑子里一片空白。空白总比一米七高，一百三十斤重的身体大吧。于是他感到自己彻彻底底地被占有了。他揉了揉太阳穴，头有点疼。小马想把注意力放在脑袋上，找到头疼的具体部位，可却觉得身体像一张被团紧了的纸，慢慢地不自觉地舒展开来，表面积一点点增大，冷的感觉一点点加深。他尽量把身体蜷到最小，并且用力保持在那种状态。
也许他可以做一些感觉之外的事。小马小心翼翼地清了清嗓子，舌头在智齿附近的牙缝里使劲舔了几下，卷出一小块肉渣。这下小马想清楚了时间，三月十四号他跟筷子在桥头吃的烤肉，就是昨天。今天是三月十五号，这个城市每年停暖的日子。
一个冬天就这么过去了。说不长也挺长的，但还是过去了。这个城市的冬天是暖和的，大街上很萧索，屋子里带着暖烘烘的味道。万家灯火的时候，在暗中仰望高楼格外给人一种满足感。只要进了家门，就能一直呆在恒温二十多度的烤箱里，呆到骨头发酥，变成一块香喷喷的蛋糕。在这个冬天里，还有许多节日，圣诞节、元旦、春节、情人节、元宵节、端午，一直到消费者权益保护日。那么多日子就被轻轻松松地暖洋洋地消费过去了。

二

曾三叼着根牙签，站在饭馆门口，眼角堆着一坨眼屎，眯缝眼眯得更细了。他当街忒忒吐着，露出半截发黄的舌苔，想要把霉气吐干净。原先不到七点饭馆里就坐满了人，还有人端着碗在街边上吸溜吸溜地喝粥，今天早上一切的一切全都泡汤了。伙计在里面收拾，曾三看他不干活心烦，看他没活儿找活儿干更烦。该砸的都砸了，桌子椅子都缺胳膊断腿儿的。为了洗过道上一米多长的血印子，曾三让伙计趴在地上用钢刷子刷，从厨房结了根软管出来冲，可地面一干那道血印子又显出来了。怎么看怎么有。
斜对面就是王二麻子的饭馆。以前都是王二麻子叼着牙签，满脸不服不忿的，当街忒忒吐着，斜着眼看曾三。曾三眼见着他气鼓鼓地站了一年楞是站胖了一圈儿。现在他忙都忙不过来了，像条泥鳅在客人中间钻。手里托着大大小小的碗，嘴里大呼小叫着，让一下儿啦您那。别烫着您。心急吃不上热豆腐啊。边说边咝咝笑着，曾三都能听见风从他的两粒门牙的黑缝中间窜来窜去。
曾三“忒”的又吐了一口，这回没留神吐在了自己的脚面上，他跺了下脚，又跺了一下。刚要把牙签塞回嘴里，发现上面沾了血，就用拇指和食指把牙签上的血跟发粘发白的东西一起撸了下来。曾三手朝后一摆，大喊声，给我拿牙刷跟缸子来。伙计马上放下抹布，颠儿颠儿地跑到后头去了。
街面上走过一个姑娘，胯甩得满天飞，坤包的细带子几次从肩头滑下来，她只好用手攥着包，包带缠在手上。曾三冲她嘿嘿笑着，小陶，上班去啊。那个叫小陶的姑娘哎哟了一声，三哥，瞧我这眼力架，我正想事儿呢。她停下步子，探头朝饭馆里望了一眼，哟，怎么啦三哥，还有人敢砸您这场子？曾三搓手笑着，牙签在手心里滚来滚去，喝多了，喝多了，常事儿。干这行谁没碰上过这个，难得清净。小陶朝王二麻子那边瞟过去，他那儿倒四平八稳的啊，小陶说。王二麻子也瞧见了小陶，忙把麻脸从人缝里露出来，因为两只手上都拿了东西，只好把麻子堆在一处跟小陶笑，算是打招呼。他圆圆的脸上冒着热气，像一只刚出炉的芝麻烧饼。小陶把手指轻贴在嘴上，上下嘴唇一对，啵的一声，手臂一扬，朝王二麻子送出去一个飞吻。手还没收回来呢，就一叠声地笑，高跟鞋跺着地。王二麻子高兴得脸更热了，还是腾不出手，就把厚嘴唇使劲撅了，闭上眼睛，吧唧一下，又闭上眼睛，吧唧一下。小陶把包带甩在肩上，朝曾三使了个媚眼，说这傻X还挺当真的。
伙计早就回来了，躬着身盯着曾三的一举一动，见小陶一走就把挤上了牙膏的牙刷跟缸子递到曾三手上。曾三手伸进嘴里摸了摸那颗松动的牙，用力地漱口，当街吐出口血水。他朝王二麻子那儿翻了翻白眼。芝麻烧饼刚才还在人堆里冒着热气，现在已经看不见了。他转过身用伙计肩膀上的毛巾角蹭了蹭嘴。

三

下午，一个年轻人站在了曾三的饭馆门口。曾三正靠着墙打盹，微张开眼看了看。年轻人穿着羽绒服，这使他在阳春三月里显得不合时宜。他的半张脸缩进脖领子，手在兜里插得很深，似乎还是冷，罗圈腿不停地抖动着。曾三坐着没动。年轻人走开了一会儿，回来时手里多了包烟。他像个门神堵在门口，擦着了火柴，两只手挡着风，偏头用嘴上叼的烟去够火。
等人啊。进来坐会儿。曾三欠起身，拿过茶缸喝了口水。水是凉的。他大声喊，给我蓄上热水。伙计揉着眼睛从柜台后面抬起头，木然地走到曾三跟前。曾三朝门口的年轻人抬了抬下巴，伙计忙放下茶缸，一路小跑到年轻人身边，取下肩头搭的毛巾，冲饭馆里一抬手，讨好地笑着说客官，您里边儿请。年轻人好像才发现这里有人，身体微微一颤，烟在嘴边滑了一下。他茫然地打量了半天饭馆，被催了眠似的跟着伙计走了进去。他走到饭馆的紧里面，直到不能再走。刚要坐下，伙计高呼慢着，手扶住了他，勾起脚从旁边的桌子底下拖过来一张四条腿都健全的凳子。凳子嘎吱吱响了一回，年轻人坐下了。伙计递给他一本红色的塑料封面的菜单。
年轻人来来回回翻了好几遍菜单。见他还要再翻，伙计开腔了，大下午的，要不您先来点开胃的。拍黄瓜怎么样？伙计取下耳朵上夹的笔，见年轻人没言语，在单子上画了几个字。要不再来个松花豆腐？圆珠笔出水不畅，伙计把笔放在嘴边上哈着热气，又划拉了几个字。来个热菜吧，腰花？伙计观察着年轻人的表情。年轻人依然不置可否。
曾三重新眯上了眼。这个下午很暖和，比家乡不知道暖和多少倍。当年出来的时候，他只有一个铺盖卷儿，那都是过去过去的事了。曲水从村子中间流过，谁的水性也比不上他曾三好。他救过一个兄弟，也被一个兄弟死命地拽住腿往下拖，差点见了龙王。后来他狠心把他踹开了，从此再也没下过水。这么些年了，他成了一只旱鸭子。他用茶漱了漱口，又摸摸那颗松动的牙。
饭馆里很静。几只苍蝇嗡嗡地飞着。伙计垂着手拿了苍蝇拍，眼睛跟着苍蝇来来回回地转。菜早就端上来了，年轻人一筷子没动，盯着莫名其妙的地方发呆。曾三把手搁在肚子上揉着，喝点酒吧，曾三听到自己说了这么一句。年轻人惊恐地朝声音的方向偏了一下头，不过他很快镇定了，他的脸色比刚进来时强多了。
伙计拿来几瓶酒，对着曾三用起子做了一个开瓶的动作。曾三说打开。伙计开了一瓶。曾三说放他桌上。伙计就又开了一瓶，放在曾三的桌上。啤酒香顿时充满了饭馆。曾三深深吸了口气，拿起瓶子冲年轻人举了举，对着嗓子眼灌了下去。年轻人把酒往口杯里倒，倒得很急，酒沫子一下子溢了出来，他忙用嘴贴着杯子吸溜。曾三又冲他举了一下瓶子，他就又吸溜了一嘴啤酒沫。
小伙子，不会喝酒吧。
喝过。年轻人开始说话了。
小伙子，有什么不痛快的就喝酒。喝酒吧。曾三抹了一把嘴角，咕咚又喝了一口。
苍蝇还是嗡嗡的，伙计打了一只，算是交了差。他把苍蝇拍立在了墙根儿，胳膊支着柜台，听两个人说话。他的脑袋边上有一瓶泡了蛇的药酒。
我给你讲个故事。从前有一只壁虎。曾三盯着饭馆墙上一块亮晶晶的圆斑自顾自说着。从前有一只壁虎，喜欢跟人交朋友，专门躲在人家里，替人家吃蚊子吃苍蝇吃飞蛾，总之吃一切害虫。这家里有个小女孩，长得很漂亮，可惜生下来就有毛病，躺在床上动不了。她的脸上长了一个痦子。
说到这儿，曾三突然笑起来，他越笑越凶，酒呛到嗓子眼里，又咳嗽，咳得流出了鼻涕眼泪。他喝了口茶，还是咳，拍着胸脯，脸上却带着笑。伙计要过去给他捶背，他摆摆手让伙计走开。曾三半天才缓过劲来，不说了不说了，我的故事没意思。

饭馆里又静了。

小伙子怎么了，是不是因为女人。曾三盯着年轻人。

女人有什么意思。

当然有意思。没有女人还活着干什么。

是啊，还活着干什么。

兄弟，我只是打个比方。我是说女人比什么都有意思。

没什么意思。年轻人把头深深地埋下去，肩耸得很高。

曾三咂了咂嘴。想当年在老家哪个女人都……他不想再说下去了。那都是过去过去的事情了。

那就说这酒吧。曾三举起了酒瓶。以前我爱喝白的，喝多伤了肝，现在我觉得啤的就不错，能让你老往厕所跑，知道自己喝了多少，要是犯懒就不接着喝了，要是勤快，就喝下去。细水长流。
从来没见你喝过白酒。伙计插嘴道。
曾三指着伙计，你那么大的时候我喝白酒，能喝上三天三夜。伙计吐了吐舌头，看上去他才十五六岁。
小翠还来看你吗？
伙计搔了搔头。上个礼拜剃的光头长出了绒毛，还露着青皮。他的耳朵很大，朝前支棱着，他把耳根后的圆珠笔拿下来，又放回去夹了夹紧。早上跑过来说了几句话。他小声说。
曾三嘿嘿笑过，那丫头不错。
你说如果一个女人，昨天还好好地睡在你身边，第二天早上起来就再也找不着了是怎么回事。年轻人梗着脖子说。他的声音紧巴巴的，像是嗓子眼堵了东西。然后他的脖子软了，又垂了下去。
喝酒，吃腰花。曾三说着，让瓶底的最后几滴酒滴到嘴里。伙计马上又拿了两瓶过来。年轻人的酒瓶也空了。这回，伙计帮他倒上。
酒根儿是好东西。许个愿，就成了。
年轻人怀疑地看了看曾三，把酒根儿喝了。他晃晃瓶子，又把酒瓶子倒过来，最后一滴，滴在他干裂的嘴唇上，他舔了舔嘴唇。
什么？曾三又问，昨天什么，今天什么。他觉得自己没听清楚。
前一天好好的，第二天没了。
跑了？
不见了。
拿了东西走？
什么都没拿。
会不会……应该上派出所问问。
……不用问了。

四

一对男女从饭馆门口走过，女的牵了男的手正要往里走，曾三挥挥酒瓶子，关张了关张了，今天不营业。男的搂过女的，说这么破的馆子咱们不进去，我带你去好地方。女的翘着兰花指手搭凉棚，好像刚看清饭馆是个什么样子，“切”了一声。紧跟着曾三就把一个空酒瓶子扔了过去。两个人连忙跳开，穿到马路对面去了。
伙计拿了笤帚簸箕把酒瓶子碎渣扫了。饭馆的过道正中有一道一米来长的深色的痕迹，被早春的阳光照着。
年轻人转过身来，背靠着墙，他跟曾三第一次面对面，才发现对面坐着个瘦小枯干的老头儿，跟他想的不一样。他一直以为他在跟一个黑胖子说话。曾三穿着一件宽大的黑外套，瘦归瘦，肚子鼓得很大。
喝酒喝的。曾三手揉着肚子，正转三圈，反转三圈。
咱们划拳啊。曾三伸出了黑棱棱的手指。他右手的小指缺了一截，剩下的一小段佝偻着。年轻人说我不会。
不会我教你。哥俩好啊，五魁首啊，三星照啊，六六六啊。曾三朝年轻人挥舞着黑黑的爪子。他把烟叼在嘴里，放开手，眯起了被烟熏着的眼，用左手点着右手的手指，瞧见没有，数数会吧，一二三四五，一只手有五个指头。你说的数得跟两个人伸出来的手指头数一样。输了的就喝酒。
年轻人张开手指比划了一下，嘴里喊了个数，他摇摇头，太难了，想了手上的，就想不到嘴里。我只会棒子棒子鸡，棒子棒子老虎。
这是什么？曾三来了兴趣。
年轻人用筷子敲着碗边儿。棒子棒子老虎。棒子棒子鸡。棒子棒子虫子。棒子棒子棒子。很简单。一物降一物。老虎吃鸡，鸡吃虫子，虫子蛀棒子，棒子打老虎。
曾三拿起筷子比划着，嘴里念念有词，老虎吃鸡，鸡吃米虫，米虫吃棒子，棒子怎么来着，棒子打老鼠。错了错了。这个没意思。
小伙子，你这个没意思。曾三拖过来一个方凳，脚踩在椅撑上。我那个都是有讲究的。你瞧，哥俩好就是哥俩好，曾三指指自己跟小伙子。三星照说的是福禄寿。五魁首说的是科场中举。举人，你知道吧，就是大学生，比大学生强，现在算博士吧。六六顺说的是父慈子孝，还有什么来着，反正是六个。七七巧说的是牛郎织女七七相会。十全到说的是样样都好，福禄寿禧，要什么有什么。怎么样。我还是读过点书的。小伙子，我这个棒吧。曾三伸出了大拇指。
年轻人瞟了眼曾三，也不知是喝酒还是吹牛吹的，他的脸上竟然像块烧红了的炭。
反正你那个太难了。我不会。再说要什么有什么，这怎么可能呢。
曾三正得意着，还晃着脑袋在嘴里念叨，听年轻人这么一说，脑袋不晃了。
女人的事儿想开点儿。没有过不去的事儿，不就是女人吗？
前一天还好好，脑袋在我胳肢窝底下，转脸就……
街上刮过一阵风，飘起了几个塑料袋，风筝一样被牵了线似的飞飞停停。烟灰缸里的烟灰扬开来，糊了年轻人一脸一身，曾三让伙计进去给他拿条湿毛巾，年轻人说不用了，随手抹了一把。年轻人把火柴从火柴盒里倒出来，仔仔细细地排好，然后一根一根地折断。墙上的挂钟格达格达地走着。关公像前的香快烧到头了，曾三让伙计又拿了捆香来。曾三对着关公拜了几拜，恭恭敬敬地奉上香。
天渐渐暗了，伙计拉亮了灯。日光灯更显得饭馆里阴惨惨的。三个人半天没说话。伙计站累了，搬了凳子在柜台后头坐下，只露出个脑袋尖儿。他翻了翻一本客人拉下的日本漫画书，把印有美少女的那页小心地撕下来，叠得方方正正的，塞进贴身的兜里。又从柜台的角落里够出一瓶开了盖儿的二锅头，偷偷咂摸了一口，放回了原处。
曾三正半睡半醒着，闻到了什么，真香啊，曾三嗅了嗅鼻子。好久没喝白的了，曾三突然睁开眼，说，今天喝点儿。年轻人很疲倦的样子，他正把折断了的火柴梗按大小顺序排好，有的看上去差不多长短，他来来回回地比着，不断交换着它们的位置。不过他说行，喝就喝。
曾三叫伙计把药酒打开。这让伙计很兴奋，他来了这里很长时间，还没动过那瓶东西。也不知道蛇在里面睡了多长时间了。曾三常拿牙签指着伙计，说你别动，蛇喝醉了在睡觉，小心醒过来咬你一口。开头伙计都是绕着瓶子走，后来他习惯了。不过，他从来没敢偷偷开过那个瓶子。
一股扑鼻的酒香。伙计人离得老远，伸长了胳膊，拿了铝制的长柄勺舀酒。
少来点儿。这酒金贵，泡了两年了。
伙计大着胆子用铝勺碰了碰那条长满了花斑的蛇，蛇一动不动，在瓶子里盘了整整三圈。这条蛇真长啊。伙计不由得说。
我年轻时抓过比这大得多的蛇。这算什么。曾三觉得有点冷，他披上件棉袄，喝了口药酒，胃热起来，暖意很快传遍了全身。
我年轻的时候听说卖蛇挣钱，就到深山里去抓蛇。我从来没见过蛇那，刚一见蛇浑身起鸡皮疙瘩，后来为了钱我豁出去了。其实抓蛇也没什么难的，只要胆大心细，抓牢七寸。要是抓蛇身，它会回过头来咬你。最简单的是用蛇叉，叉住它脖子最细的地方。
伙计想老板真能吹，老板看见黄鳝都躲，从没听他说过抓蛇。
年轻人说，我听说蛇很温驯的，除非你碰它，否则它绝对不会攻击你。
你也这么说？
只是听说。我从来没见过一条活蛇。
你没去过农村吧小伙子，到处都是。
听说昨天动物园里跑了一条蛇。到现在还没抓着。
能跑多远？就在附近的草丛里。
你也知道这件事？
知道。惊蛰一过，蛇就出洞了。
你说是条毒蛇吗？
说不好。
哦，我从来没见过蛇，年轻人似乎有点失望。停了一会儿，年轻人问曾三，这条蛇你抓的？
曾三伸出短了一截的手指。瞧，这是被蛇咬的，三个牙印，两个有三公分宽。那是一条大蛇，草绿色，白尾巴，酒瓶子粗。后来知道是当地的镇山之宝。当地人常常拿了活鸡喂。我中了蛇毒后，当地人躲得远远的，他们认为是我先招惹了蛇。
你敢招惹它？
算我命大，随便敷了点草药就好了。我只是想去抓它。抓回去养。不想卖。我卖了太多蛇，也挣到了钱，我突然不想干了。
后来来了一个人，说是个蛇痴，问我怎么治的蛇毒，我说不出。他要我带他去看那条蛇。我就带他去了。蛇不在原来的地方了。听说他在那儿守了三天三夜，等到了蛇。他把它抓回家养，那蛇差点把他女儿咬死了。老婆跟他离了婚。他还是养蛇。是个怪人。
曾三把断指送到嘴边吹了吹，我早不卖蛇了。也不养蛇。这蛇酒是人送的。说是补肾。
我的女朋友没了。年轻人闷头猛喝了几口酒说。补肾有屁用。

五

伙计给年轻人热过一回菜。曾三没吃饭，就着一盘猪头肉喝酒。伙计把昨天剩下的肥肉片吃了，他爱吃肥肉，希望自己长得壮一些，至少要像对面王二麻子的身板。午夜，年轻人摇摇晃晃出了店门。曾三坐着睡着了。他低着头，手袖在棉袄里，口水流到了衣襟上。伙计闭了店门，灭了灯，要曾三去里间睡，曾三不应，还打起了呼噜。伙计想着要提醒曾三明天是他的瘫子女儿的生日，曾三嘱咐了他好几遍要他一定提醒他。
伙计经过柜台时，看见蛇的鳞片在瓶子里闪闪发光。他爬到阁楼上，从兜里掏出那张叠的四四方方的纸，用手电照了看。他看到美少女长出了蛇身。

2004-3-19


[他们网刊第十号 • 小说]

长篇《芭蕾》片断

陆离

二十三

芳芳找到陈声，说这个妹妹是我的，你不要抢。令陈声万分疑惑。他远远见过芳芳，如今芳芳穿了和我一样的衣服站在他跟前，陈声几番定睛，也看不出我和芳芳的区别。区别也许只在于芳芳霸道。陈声一向对各种女人充满了好奇。看得出芳芳有一肚子话要跟他说，他顺手推舟，跟她去了学校的健身房。
这个健身房徒有虚名，角上堆着积满了灰的垫子，我们上体育课先要把垫子往墙上甩，等灰尘腾开前，人跑开。如此几次，才不至于一躺到垫子上就印出个完整的人形。健身房中央排放着几个举重杠铃，每天下午四点有几个勤力的男生打开门，把杠铃放在肩头，上下举着，龇牙咧嘴，脸涨得通红，还要旁人不断往上加杠铃片。
这是个周末的上午，健身房最冷清的时刻。还早，北京学生回了家，外地学生还在睡懒觉，那些最用功的去了教室，所有的人都各就各位。
芳芳打开门。
陈声后来给我讲到这个细节。芳芳不是这个学校的，为什么会有健身房的钥匙。即使是本校学生，也只有体育老师和几个体育生有钥匙。我听了会心一笑。门对于芳芳向来不是什么难事，看来她早有准备。
芳芳一向博体育老师喜欢。她身体灵活，平衡感、爆发力、持久力都好，体育是她长项。还上小学，她就被选为领操。每天课间操，同学们还在那儿挨挨挤挤地排队，她就一个人跑去体育教研组，换她的运动服。体育教研组里有两张面对面放的办公桌，并没有专门换衣服的地方。可是秦老师是这么跟她说的，
来体育教研组换衣服。
于是芳芳就去。上衣还好办，只要把外套脱下，换上即可。可是裤子怎么换呢。芳芳最希望秦老师不在，她偷偷溜进去，这样一整天心情都好。可是大多数情况下，秦老师在屋子里看报纸。芳芳盯着他的报纸，脱衣，穿衣，脱裤子，穿裤子，眼睛一刻也不离开，好像只要盯着报纸，报纸就会一直竖在那儿。
芳芳每回都是先跟秦老师打声招呼，秦老师好，声音又小又含糊。秦老师耳朵很尖，马上放下报纸跟她点头，却冷淡，不认识她似的。其实要她领操是秦老师的主意。秦老师在体育组具有绝对权威，运动会都是他主持，那回芳芳拿了跳高冠军，还是从秦老师手里接过的奖状。秦老师黑生生的，又高又壮，评书里说的那种铁塔般的人物。在操场上，秦老师领着大家跑步，嘴里吹哨，腮帮子鼓着，连着脖子上的青筋动。他的声音洪亮如钟，断喝一声，蟑螂虫蚁都能站住脚跟。芳芳正奋不顾身地向前冲着，一声立定，芳芳的脚停住，身体却不由自由地向前扑去，正好跌在他脚边。
芳芳模拟过那种情景。她拿起报纸，要我当着她的面换衣服，我只好顺从。一面换，一面如她所言盯着报纸。那时芳芳个子还小，报纸挡住了她的半个身体，她的细小的胳膊费劲地举着，由于用力，似乎在簌簌发抖。她从未告诉过我她究竟看见了什么。
健身房。灰尘在光线中游动，随着光线的减弱而消失。这是间没有窗户的房间。只有门缝里漏出的那道光线眼睛似的看着芳芳和陈声。灰尘轰的腾起来，闻得到，看不见。
几年后，一双眼睛无时不刻徘徊在我和陈声的家门外。我在门把上发现了字条，粗俗得令人吃惊，像是一个性饥渴的男人在急切中一边手淫一边喊出的字眼。却是报纸上剪下来的，一个方块一个方块的字，标点准确，排列得十分整齐。是陈声先发现的，他瞒着我。后来有一次我们一起回家，他用身体挡住门，我拉开他，取下纸条，慢慢地展开。那些字眼跳了出来，活物似的，跳进我衣服的皱褶，我的毛孔，我的明亮和黑暗之处。陈声要我把字条扔掉，我偏不。
我和陈声的生活日渐步入正轨。他扔掉了诗歌、吉他，开了家小公司，忙得上气不接下气。起初他还振奋，跟我讨论有关公司的细节，后来就不说了。他在午夜后回家，晃晃悠悠地进门，颓唐地倒在沙发上，像个入了膏肓的病人，等我给他放上洗澡水。
他常在浴缸里睡着，湿漉漉的头发紧贴着额头，盖住了他日渐加深的皱纹。他双手搭在浴缸边上，身体缓慢地，以难以觉察的速度下滑着。他的阴毛一丛水草似的漂浮在浴缸里，阴茎又小又软，和以身体下滑同等的速度往回收缩。他的样子让我想起《马拉之死》，我们一同去美术馆看过那幅画，赤裸的马拉上半身探出浴缸外，歪斜着头，鲜血从他胸口流淌出来，染红了白色的浴巾。他的脸上流露出痛苦，和痛苦过后的平静。他无力地垂在浴缸外的右手握着鹅毛笔，左手还捏着凶手给他的便条。当时，我们俩在那幅画前站了很久。我竭力赶走这种不快的联想，叫在浴缸里睡着的陈声，他突然惊醒，像刚从另一个世界来，完全不知自己身处何时何地。我放掉水，替他擦干身体。
那个阶段，我变得有些不同。我早早地上床，天花板的镜子里，一个酷似我的人慢慢地脱掉衣服，一双手从脸开始，顺着脖子、胸、小腹向下移动。那双手把握着无比完美的力度，和肌肤的触摸若有若无，恰在勾起我的欲望，与抑制我的欲望之间。我看到了自己绷直的脚尖。
我的工作不很忙。这使我有时间想念芳芳。她的方式的确奏效。毕业后她去了上海，不断来信给我讲述我曾经给她讲述的种种。她不再隐瞒对我经历的好奇，第一天就拜访了奶奶。她走进那部老式的拉门电梯，电梯门漆了绿漆，内部还保留着原来的样子。那是妈妈坐过的电梯，还留着妈妈青涩的脚印。我也在里面蹦跳过，跳起来，按最上面的那个键，按错了，又一次跳起来，一次，又一次，结果所有的键都亮了。
芳芳安安静静地站着，她告诉我那天她穿了条白色的裙子，两只手交互轻握着，她觉得自己变成了我。她说我应该是个文静的孩子。她走出电梯，就如走入梦境，那长而曲折的走廊，鸦片馆午夜烟气般的昏黄灯光。她走在嵌着白色碎石的暗红水磨石地面上，手摸着奶黄色的掉了墙皮的墙一路走过去，高跟鞋嘎嗒嘎嗒的响着。
如果年轻的爸爸此时走过去，会看到一个和妈妈相像的女孩，那是他若干年后的女儿，在不同的时光里，他们擦肩而过。在拐弯处，芳芳遇见了一个蹒跚的老人，满头银发梳拢在脑后，她一眼就认出了奶奶。那个老人呆呆地看着芳芳，眼睛突然湿了，即使白内障减弱了她的视力，她依然认出了那个病猫般的孩子，每天偎依在她怀里，靠吃肉末鸡蛋羹活下去。她还保留着那把布满她乳牙印的勺子，没事时拿出来看，用手触摸。她颤抖着，站在那儿几乎动不了了。那个不孝的孙女多少年来也没回来看过她一眼。
菲菲。
奶奶用镶了一口假牙的嘴轻咬着这两个字。
我是芳芳，奶奶。
芳芳牵起奶奶的手，那上面布满了青筋和老年斑。奶奶的样子和芳芳看过的照片相去甚远。
奶奶把东西一样样指给芳芳看，那是菲菲小时候睡的地方，摇篮的腿陷进地板里，留下了凹痕。奶奶甚至从壁柜里找出一辆婴儿车，铁皮已经锈蚀了，看得出原来大概是浅蓝色的。还有一辆儿童自行车，我爱蹬着后面的踏板跟小朋友比速度，拐弯时常撞了墙角。奶奶用手揉着我头上的淤青，不许我再玩。可当我偷出车子，又在走廊里玩时，我见到奶奶躲在一旁，关切地望着我。
奶奶问芳芳喝什么。她知道年轻人不喝茶了，从冰箱里拿出可乐。芳芳坐在一只圈手沙发上，那是你妈妈以前坐的，奶奶说。
几十年来，奶奶家没什么变化。爷爷解放前是信谊药厂驻天津办事处主任，工资加补贴很高，回上海后，补贴没有了，生活依然不错，租得起这样的西式公寓。公私合营后，降为普通的工资水平。公寓老了，爷爷也老了。他现在还每天去单位看看。
奶奶早就成了朴素的老人，二十年一贯制的黑色长裤，蓝色小花的上衣。十里洋场离她远去，她抚育了六个孩子，四个自己的，两个孩子的孩子，孩子们使她身上闪耀着母性的光芒。她无法区分我和芳芳，就把我当了芳芳，拿起芳芳的手，问长问短。芳芳也按照我对她的描述，回忆我的童年轶事，任由奶奶跟她唠叨。那大约是芳芳最安静的时刻，也许她长大了，激烈的种种在她身上的痕迹越来越浅。
她曾经当着我的面，用铁丝在手腕上扎出血红的印子。她说如果你不跟我在一起，我就用刀片。我只好依了她一回。但是事后，我越想越生气。我故意在左手无名指戴上戒指，在她面前炫耀，她竟然脸色煞白，晕了过去。她也吃过药，幸好她手边只有半瓶。是她宿舍的人通知我的。她躺在那儿，眼睛紧闭，上翘的睫毛像被清晨的露水打湿，嘴唇仿佛黎明前的天空那样灰白，布满了凌乱的碎片。我刚要打120，见她睁了一下眼，她竟然露出了甜蜜而单纯的微笑。她躺在那儿，盖着被子，身体是那么小，像个五岁的孩子。她从被窝中伸出手臂，朝我挥了挥，阳光打在她的手臂上，金色的绒毛飘起来，每一根都在向上飞。
芳芳摇晃着起来，我扶她去水房。她佝偻着身体，把手伸进喉咙里，鼓弄了半天，伴随着痛苦之极的干呕，直到吐出了黄色的胃液。口水流出来吊在她嘴上，拉着透明的丝。还有她蓬乱的头发，都使她看上去像个疯子。
小鸭子。
芳芳转过头来看我，说了句莫名其妙的话。我说要带她去医院，她不肯，自己爬上了床。
那天我一直守在她身边。她的脸上渐渐恢复了血色，呼吸均匀起来。一整个晚上我都在犹豫要不要带她去医院，去了，必定把事情闹大，我又如何解释。
那是毕业前她和于军在一起的那段时间。我和陈声租了房子在外住，她找不到我，拼命找。我听说她强行住在我们宿舍，穿我的衣服，冒充我去上课。宿舍里的人都讨厌她，又不好说什么。她们辨别我和芳芳无非是从作风。有一回我去教室晚了，老师就用异样的目光看我，我才看见芳芳就坐在我的位子上。我只好退了出来。我去芳芳的宿舍，冒充她，可是没有一点乐趣。在芳芳学校的校园里我不停地绕着操场走，引得跑步的男生看我。他们远远望着，又不敢近身。终于，有一个走过来，约我晚上吃饭。我答应了。
在她学校的餐厅，仿佛于军又坐在了我的对面。我不停地提醒自己，我是芳芳。我做出芳芳的种种媚态，高兴了滔滔不绝，不高兴了一言不发。我不满意盘子里的菜，吆喝着要厨师去重做一份。那个男生惟命是从，似乎觉得我很神秘，在我低头的瞬间观察我，看看这个女人到底为什么这么可爱。
我逐渐进入了角色。我大谈我的童年，我说自己从农村来，从小和猪一起摸爬滚打，我的小名就是猪猡。我的父母在比利时相识，他们在火车站台上一见钟情，于是爸爸放弃了既定的行程，追随妈妈上了火车。当他来到那个少女的身旁，他看见她手指卷着白纱的窗帘，身体探出车窗外，任凭站台的工作人员挥着站旗向她喊叫。当她绝望地转过身，裙子拂到了爸爸的手上。她像是差一点就哭出来了。当然她没哭，她朝爸爸笑了笑。那笑像阳光一样明媚。瞬间，阳光从厚重的云层中直射而出，笼罩了布鲁塞尔一个月的阴雨停了。爸爸从格子布面的旅行箱里拿出了一套《丁丁历险记》，递给妈妈一本。
那个男生很迷惑，他看着我忧心忡忡，仿佛在为我的命运担心。
那后来呢。他问。
后来总是有很多种可能性。一次相遇缩减了很多可能性，又增加了很多可能性。在通往终点之前，你无法说可能性越来越少，所有的时候，可能性都一样多。
那对在比利时邂逅的男女，在经历了热恋之后相互厌倦。女人坚持生下了孩子，不是为了男人，只是为了给自己的青春竖一个纪念碑。生下孩子后，她回了趟中国，把孩子托付给乡下的亲戚。孩子从小与猪为伍，于是她叫猪猡。
故事就这么简单。
我的故事深深迷惑了那个男生。他无法从一个大学的餐厅飞跃时空，到比利时，到农村。看得出他在城里长大，知识分子家庭出身，有点小想法，基本还守规矩，因为刻板的家庭，所以格外需要梦想。我知道我的故事对他是致命的。但我管不了这么多了。我用餐巾擦擦嘴，起身说我要走了。
我觉得我可以轻易从一个男人身边走开去。
从芳芳身边走就没那么简单了。她带给我的是更深的疼痛。一根无形的线在我们之间牵动，她一收紧，我就撕心裂肺的疼。我是她的线，她是我的风筝；她是我的线，我是她的风筝，怎么说都行。
睡了一夜，芳芳自己爬了起来。她没看见我似的，径直朝水房走去。不是呕吐，是去洗脸。她拿着我的洗面奶，从管子里挤出一滴，点在额头，又挤出一大滴，分别点在两颊。然后手指在脸上画圈，对着墙，像在对着镜子顾盼。正有个女生走进来，带来一股万年青饼干的味道。芳芳不动声色地告诉我，这是狐臭。我始终从芳芳的脸上找不出任何内容，她洗完脸，又敷上面膜，这使她更加表情难辨。她的脸色是阴沉的，眼珠子像玻璃球。她走起路有种阴森森的气息，身体似乎飘着。她和我保持着恰当的距离，我走多快也赶不上她，走多慢她也不会离我太远。连着好几天，我不离她左右。她很自然地接受。我们绝口不提她吃药的事。
晚上睡觉，芳芳睡里面，我上床时她背对着我，肩胛骨均匀地起伏着，一切都很平静。月圆之夜，我做了个梦。我一跃而起，飘在空气当中。当我意识到，我发现自己会飞了，我可以俯瞰树顶和鸟窝里熟睡的小鸟，飞到每一扇窗口看熟睡或者彻夜不眠的脸。我在彻夜不眠的人家窗口做上记号，打算以后再去。飞了一夜，我累了，要落下去，可是无论如何也不行。我拼命去抓树梢，树梢长了刺，扎破我的手。我看见一个小小的伤口在我手上迅速蔓延，顿时身上所有的毛细血管都纤毫必现。血从毛细血管的尖梢滴下来，我的身体一寸寸变凉，我忍不住发抖，胳膊环抱着自己。我多么希望一点温暖！我闭上眼，悬浮在空中，所有的灯都灭了。我想象有人抱着我，想象一双手给我点热量。
是芳芳的手。
我醒过来，以为自己还在做梦。她的嘴唇滚烫，落在我的身上。她从头到脚地吻我。
我热了。
我落地了。
我累了。
我睡着了。

二十四

在上海，芳芳没事就去奶奶家坐坐。
她设计了两条路线。一条是妈妈第一次见婆婆走的路，从正门的电梯上，妈妈默默地低着头，手抓着爸爸的腕子，见到人来，就松开。妈妈垂着眼帘，看着爸爸的手在袖管里晃。她每走一步都小心，脚尖笔直向前，脚印整齐，像一个人盖章每次都用力均匀。然后是妈妈回婆婆家省亲的路线，杂乱无章，脚印摞着脚印，有疾跑的，有的步与步之间像是隔开了几分钟的距离。
婚后的第三个暑假，爸爸带妈妈回上海省亲。他们的婚姻终于得到了承认，尽管那场轰轰烈烈的爱情已经降了温。在奶奶爷爷面前，他们不得不振作，表现得异常亲密。
妈妈决心做个好儿媳，她通常从公寓边门进，因为边门靠近小菜场。为了赶时间做饭，她小跑着，拎了沉重的篮子，身体向一边斜。那一个月的开始，妈妈非常疲惫。她挺胸收腹，堆出笑容，她嘘寒问暖，无微不至。她买菜、做饭，奶奶手上刚多了一样脏衣服，就抢过去洗掉，搓起来格外用力，让人疑心要把衣服搓坏。她黎明即起，买来小笼或者生煎包，摆好碗筷，往小碟子里倒上醋。家人起床后，趁他们洗漱，她叠起被子，抹净桌椅。他们吃好了，她才坐在饭桌前。
奶奶不满意她这点。正是因为这个她才瞧不上妈妈。她的儿子该娶一个大家闺秀，即使受辱，也不卑不亢。妈妈却不懂。她越退缩，奶奶的气焰越嚣张，奶奶总是冷冷地眼角扫过她，她不知该怎么办，一副受气的模样，缩着身体，抿紧了嘴唇。爸爸对此完全没有觉察，妈妈比在家时要贤惠得多，手脚不停地做家务，稍一闲下来就吊在爸爸身上，温柔可人的小妇人的样子。
两个女人都希望这种日子赶快过去，爸爸却相反。本来他请了十天假，可是他看着自己最爱的两个女人，一个母亲，一个老婆，他就无法不快乐。那快乐太周全，太美妙，让他无法抵御。他给工厂打电话说母亲病重，又把假期延长了两周。早上起床，他拉开黑色木板的百叶窗，新鲜而柔和的阳光围拢在他身上。望着阳台上开花的铁树，他伸了个懒腰。饭后，他从门口取来报纸，坐在嵌螺钿的红木桌旁，拿起妈妈给他沏的碧螺春，啜上一口，随手扯过一份报纸看起来，从左至右，从上至下，一行字都不放过。
如果没事，妈妈总是打扮整齐，背着个真皮的挎包，脚上一双棕色的皮鞋，从公寓正门进出。还好，那些天天气不错，阳光轻薄透明。一出门，她的心情就好了许多。男人们爱慕的目光抚慰着她，她宁愿在那目光的河里一直随波逐流下去。有几次她忘了时间，直到那些目光在夜色中消隐才清醒过来。她抬起腕子看了看表，梅花牌的，是爷爷奶奶补给她的结婚礼物。当然她也顺便瞧一眼她引以为傲的手，她做家务总带着橡皮手套，保养得很好。
芳芳有如一个幽灵，她游遍了公寓楼的每一个角落，高抬腿，轻落足，生怕惊动了什么。她寻找我和妈妈的任何一点蛛丝马迹。公寓楼二层的拐角，昔日的幼儿园已经改做民居。她从随身的书包里，取出钥匙串，准确地挑出一把，对准了锁眼，停了片刻，又把手缩了回去。然后她手背对着木门，轻叩了几下。一只黑猫从角落中一跃而出，在光线中展现了一个腾空的姿势。门内脚步声渐近，转瞬已到跟前，她想走已经来不及。在将走未走之间，门开了。
这么快就回来啦。
开门的男人赤膊，穿一条短裤。显然他认错了人，等觉悟到，往后一缩，门边在他的躯干上切出一个三角形。
芳芳前进了半步。
里面早已经过改造，看不出当初幼儿园的样子。正对面的拱形气窗上糊了花纸，走廊的一半堆满了家具，另一半只能容一人通过。
我以前住在这儿，可不可以进去看看。芳芳语调温柔。
门又被关小了一点，门缝里露出男人狐疑的眼。
没这个人。
短促的声音被突然关上的门掐断了。
没这个人。
还是同样的话，隔着门听起来非常遥远。钥匙在芳芳的手心里，攥着，攥出了汗。
除此以外的空闲时间，芳芳在大街上走，看见商店就进去。她给我买了各种东西寄过来。从衣帽鞋袜到毛绒玩具、日记本、钥匙链。早年她从超市偷的那个皮质小娃娃被我收进了抽屉，落满了灰。显然她清楚，信中一再说给我的礼物是买的，不是“拿”的。她很少给我电话。
一年后，她开始交男朋友。

陈声的事业小有起色。他越来越忙，天天陪客户去歌厅，一个星期在家吃不上一顿饭。我成了自己厌恶的琐碎唠叨的女人，只要他一空下来就逼着他结婚。给他讲朋友的婚礼、婚戒、婚纱照。我们的床头空空荡荡，我却看见一幅巨大的结婚照挂在墙上，成为永恒的背景。一旦幻象消失，我就焦虑。
我养成了裸睡的习惯，对着天花板的镜子手淫，这使我好过一些，可以在疲乏和腰酸间睡去。我买了许多一模一样的衣服，连着穿上一个月。啊，生活，它本来就是一成不变的！一种持续的悲伤深深地紧紧地攥住了我！一张大手，我跳不去！街上往来的车辆会报废，行走的人会消失，我仿佛看到车子被送到回收厂压成扁片，人在焚尸炉里被烧成灰烬。然后又有一拨从头再来，崭新的车辆离开流水线，婴儿通过子宫的收缩被挤出。
有生以来，我第一次偷配钥匙，打开了通往高楼顶层的门。看来已经有不少人来过，地面上遍布着酒瓶的碎片和烟头，甚至有几只存着精液的避孕套。我站在楼的边延，探身去看，一下子晕了过去。几秒钟后，我苏醒过来，爬着离开。这才知道了自己有恐高症。
我终于做出了件骇人听闻的事。一层的苏姓人家圈起门口的一小块地养鹅。在新孵出的小鹅里，苏大伯发现一只鹅多了条腿——一小截骨头，垂到半空。苏大伯一向喜欢新奇玩意儿，他大喜过望，把三腿鹅好好养了起来，天天给它梳洗，脖子上扎一根红丝带，晚上十点还提供一顿加餐。苏大伯拨通了晚报的电话，一下子来了十几家新闻媒体，每天对着三腿鹅拍照。三腿鹅落落大方，在闪光灯前亮出它畸形的腿，摆出最上镜的姿势。苏大伯随之成为焦点人物，去买酱油的路上有人认出了他，高呼他的名字，苏大伯差点激动得落泪。他对三腿鹅照料更加精心，简直不再看那些正常鹅一眼。一天早上苏大伯醒来，兴致冲冲地去鹅栏，只见三腿鹅气息奄奄，那条多余的腿还在抽搐着，当着苏大伯的面它断了气。
其他鹅若无其事地在旁边踱来踱去，他们把他啄死了。
三腿鹅被苏大伯扔到院子门口。他用脚尖试探，看它是不是还有可能复活。最后，他放弃了希望，长吁短叹背着手回了屋。我把三腿鹅装进鞋盒里，埋在一棵槐树下。晚上，只听苏伯母的吼叫从一层直逼楼顶，
你为什么把它扔了？至少还能吃顿鹅肉！
想象得出苏大伯抱着头，蹲在地上，悔恨不已。
凌晨两点，我拿了包耗子药，洒在鹅的饲料盆里。翌日上班路过时，所有的鹅都死了。
毒死了苏大伯的鹅，我并没有想象中的惊慌。鹅的尸体被扔进垃圾车，长颈还挂在外面。可惜了苏大妈的美食，她见人就说外国人都是吃鹅的。我从她家门前路过，说是啊，外国人吃鹅肝酱，吃烤鹅。苏大妈啧啧地咂嘴，觉得我很懂事似的。可惜了，可惜了，也不知是哪个该死的。让我知道，非扒了他的皮，抽了他的筋！边说还边用手比划。
鹅栏空了，我的心情也平静了，我再也不跟陈声提结婚的事。我给了自己一个简单的问题，或走或留。答案是留。所以，别的也没什么好说的了。我思考陈声对于我的诱惑源自于哪儿。我揣想他的音容笑貌，把每一个细节放大了看。我找不出原因，只知道我必须走向他，正如他不由自主地走向我。
芳芳的男人分两大类。一类较固定，多为在写字楼工作的白领，当然是有点职位的。正经谈恋爱谈的时间最长的是她的部门经理，一个高而胖的美国人。公司规定员工之间不能恋爱，而且有过先例——恋爱被发现了，迫于压力，女方自动走人。也难为了芳芳，爱德华住翡翠公寓，每天早上她从翡翠公寓出来，独自去上班。到单位坐下五分钟，爱德华准时走过她身边，两个人假装一日内初次见面，还你好，HI的打着招呼。下班后为了避人，专挑冷清的地方吃饭，泡吧。

芳芳不怎么去奶奶家了，她觉得对我和妈妈已经了解得足够透彻，常常自鸣得意地写信说，我已经了解你们的秘密。我有什么秘密呢。想想过去已经很遥远了，即使对我而言，也成了秘密。我适应了空旷、干燥的北京。三北防护林使北京春天风沙小了很多，罩纱巾骑车的景象不再。整个城市在建设，打夯机日夜响着，让我不由自主想起了小心肝儿。在首都电影院门口，我看见她挽着一个男人的胳膊，头歪在男人的肩膀上，几年过去了，她一点没变。我回过趟中学，那幢教学楼已经完工了，取代了平房。臭河沟也被填平，小树林袒露在路边，昔日少男少女的青春梦想随风而去。
芳芳受不了冷清的生活，爱德华也是。他们越来越往人多的地方钻。幸好上海大，碰见熟人的几率小。他们就像那些典型的外国男人和中国女人的搭配，只要在一起就很暧昧，女人衣着少而华丽，男人阅尽春色。芳芳改了发型，一刀剪的刘海，典型的中国娃娃；画眉又时高高挑起眉峰，尽显时尚。一下班她就剥掉套装，清凉上阵，她那栗色的长发披在裸露的肩上，有一种丝绸的质地。
芳芳给我汇报她的生活，并不理会我是否回信。她说她讨厌爱德华的大肚子，他每天都要喝上三扎啤酒，这使他们做起爱来异常费力。但我由衷替芳芳感到庆幸。她终于又喜欢上了男人。听得出抱怨也甜蜜。在鬼鬼祟祟的恋爱和名正言顺的工作之中他们培养了感情，他们甚至隐讳地谈及了婚姻。路过老凤翔银楼的戒指柜台，芳芳走不动了，那些钻石和铂金迷乱了她的眼。爱德华搂着她的肩头，问她喜欢哪款。芳芳指着一款两万多的，爱德华很干脆，说好，我记住了。
这是一份从天而降的惊喜，她并没有希望过，得到了竟也觉得可以接受。那些天，灵感有如天外来客，对她格外眷顾。她瞧那些在街上偎依的情侣，以前她一向鄙夷那些人，现在竟有了一种有可能成为他们一员的心情。她一个人几次三番去看那枚戒指，又嫌不好，逛遍了上海大大小小的首饰店，终于在珠宝廊看中一枚，要售货员给她保留。售货员问她几时来买，芳芳说快了快了。
戒指定下后，芳芳心里又不踏实了。她连着几天去，终于要售货员拿出来给她试戴。指环有些小，她硬是套了上去，勒进了皮肉。钻石光芒耀眼，她想起几年前我戴着假婚戒向她示威，她又一次因为戒指而晕眩，还好，这次没有晕倒。她手扶住柜台，定了定神，费了很大劲，才把戒指摘了下来。她晃着身子走进了阳光，再也没去过珠宝廊。在咖啡店明净的落地玻璃前，芳芳拿着杯冰柠檬茶，吸管始终抵在嘴里。扶着吸管的左手，无名指上戒指勒的印子格外扎眼。
爱德华的父母来中国玩，她本想避开，可又无法拒绝。在机场他们迎来了爱德华蓝眼珠的父亲和灰眼珠的母亲。他们都又高又胖，芳芳像只导盲犬走在他们前面。她陪他们吃三黄鸡，看杂技，听老上海爵士乐，去豫园。最后一天中午，她安排了顿全蟹宴。爱德华格外爱吃蟹，因为芳芳提前透露给他这个消息，亲了她一个响吻。一大早，爱德华父母就风风火火赶着出门，四个人打了辆车去城隍庙。芳芳和灰眼珠的婆婆跟老公挤在后排座位上，突然闻到了狐臭。她想起了自己吃安眠药的那天，我陪她去水房，一个女生走进来，带着狐臭，正是狐臭使她从药力的控制中一下子挣脱了出来。她的手指动了一下，胳膊并没有抬起来以手掩鼻。
城隍庙还冷清，摊贩们沿着老式民居一字排开，从包里掏出各色小玩意儿，摆上。日复一日的动作是如此坚定，使芳芳着了迷。二层楼上勤快的主妇戳出竹竿，万国旗般的衣服装饰着弄堂上方的天空。一个小贩正挖着鼻孔，朝街心弹出鼻屎。水滴滴答答，落到他的头顶心上，他仰头朝晾衣服的女人笑笑，说了句暗含色情意味的话，大拇指甲机械地剔着小拇指长指甲里的污垢。
爱德华的父母是廉价中国工艺品狂，几天内踏遍了城隍庙的每一个角落，依然觉得不满足。芳芳和爱德华替他们提着越来越沉的购物袋。到下午两点，芳芳给饭店打了五次电话，要求保留定位。爱德华父母根本不管那套，依旧埋头于小摊，跟人讨价还价。芳芳一个人走出很远，购物袋放在地上，靠着墙角，横眉冷对的等他们跟上来。几次下来，爱德华灰眼珠的母亲看出了端倪。她冲进麦当劳买了四个巨无霸，给他们人手塞了一个。芳芳径直走向果皮箱，把巨无霸扔了进去。
爱德华父母的中国之行就此告终。芳芳搬离翡翠公寓，下决心即使被开除，也不再和爱德华保持假惺惺的上下级关系。在办公室，她天天板着个脸，对爱德华十分不敬。爱德华绷不住了，文件里夹着字条，要她回去。看爱德华态度诚恳，芳芳也就罢了。
芳芳已经过不惯简单的生活。她自己挣的几千块只够零花，其他全算在爱德华账上。但她依然觉得自己是职业妇女，很独立。她撒娇跟爱德华要这要那，认为这些是对一个美丽女人的报答。每个月末，她拿出一叠出租车票，要爱德华给她报销。世面上有了交通卡后，她扑到那些卡面前，嚷着多么可爱，我要收集！爱德华就给她买了一批。她也会适时在商场的漂亮衣服前驻足，告诉爱德华这件衣服很配某个酒吧的气氛。爱德华给她买下来，她晚上就穿了出去。果然，衣服使本来就耀眼的她更加炫目。每个男人都在揣摩胖得像猪一样的爱德华怎么就得到了这个漂亮妞儿。芳芳在他们面前招摇，不断地喝水上厕所，侧身时屁股擦着桌角。见他们的眼里瞬时布满了红丝，芳芳心中暗喜，她知道爱德华喜欢这个。做爱前，爱德华总要伸出长满了毛的双臂说，哦，我的漂亮的中国娃娃。芳芳慢吞吞地迈着步子走过去，不温不火的，用她想象中跟外国女人不一样的步态，淫荡，但稍许保持着点矜持。
爱德华在美国的妹妹要结婚，邀请爱德华参加。他坐在沙发上喝酒，手握遥控器，一个个台的换。他说芳芳我要跟你说件事，芳芳缩到爱德华的胳肢窝底下，她知道有事要发生，做好了以退为进的准备。爱德华说我妹妹要结婚。芳芳啃着指甲，问你妹妹多大？长得漂亮吗？跟谁结婚？妹夫你见过吗？满意吗？他们将要举行什么样的婚礼？谁去参加？问到这儿，才算问到了正题。爱德华说，我必须参加。芳芳听懂了爱德华的话。她不想去见爱德华蓝眼珠的父亲和灰眼珠的母亲，还有他那个不知眼珠什么颜色的妹妹。
芳芳替爱德华订了机票，收拾好行李，行李里放了几个中国结编的大红喜字。在翡翠公寓门口，她吊着爱德华的脖子跟他吻别。叫他问他父母好，妹妹，妹夫好，说她是因为工作脱不开身，否则她是多么想去亲自给他们祝贺。
也就是在那天，芳芳在酒吧遇上了脸上有着刀疤的男人。她看到那个矮个粗壮的男人走进来，对开的木门在他身后骤然合拢。那个酒吧满墙都画着扭曲而色彩艳丽的藤枝，恍如一个迷幻的洞穴。门合拢处是一张红艳的嘴唇。
那男人脸上的刀疤正如他的另一张嘴唇，他的嘴唇厚而黯淡，从右颊直刺到嘴角的刀疤却明亮万分，活物一般，像是随便一张就要把什么吞噬。似乎正是这种被吞噬的快感打动了她，她端着酒杯的手抖了一下，她知道她逃不过去，她也实在不想逃过去。她想象自己拧开床头的台灯，石榴红的灯光正映在男人的脸上。紫色的刀疤，对应着一柄被扔出岁月之外的利器。她可以轻轻地轻轻地抚摸刀疤，直到紫色消失或者越来越深。当然，她没来得及把男人诱惑到台灯下，一进门，男人就抱住了她。黑暗中总有一丝光，合着节奏，一闪一闪的。
这件事使芳芳难过了一个白天。她上班魂不守舍，咖啡洒在了衣服上。她瞧着那块褐色的斑点走神，想起年少时月经沾在了裙子上，一个中年女人从她身后走来，轻轻地告诉她，小妹妹，你的裙子脏了。她把书包斜挎在身后，一只脚比着另一只脚一点点往前蹭，她总觉得所有人在看她，嘲笑她。而现在她笑着亮出了她的咖啡渍，同事赵广宇从鼠标上移开手，拉过她的衣角，说我给你擦擦。芳芳嬉笑着打开了他的手。
这一天过得既快又慢。慢在那些时间的点。九点零五分芳芳换了一次电脑桌面，一团动态的火，不停地生长着。九点十分，桌面背景成了海底世界，五颜六色的鱼，静态的，像被固定在了化石里。下午三点，稀疏的阳光下一只飞虫掠过芳芳的头顶，芳芳写完了新产品开发的可行性报告，她自知这份报告不可能为公司带来风险投资。管它呢，芳芳想。密密麻麻的字，把时间与时间之间的距离骤然缩短，虚线连成一片，慢一下子成了快。
下班前五分钟，她再也坐不住了，从抽屉里把东西一古脑捧出来，堆在桌子上。那些私人的文具、信件，配衣服的发卡和几张还未用过的交通卡，她突然觉得它们跟她毫无关系。空的抽屉在滑轨上异常轻盈，她果断地而响亮地锁上了抽屉。
夜是不知不觉到来的，行踪诡秘。她已经在外逛了一个多小时，手里多了几个购物袋，装着换下来的旧衣服。崭新的行头给她增添了活力，夜使她眼光灼灼。她看见一个男人吐出了一口痰，粘而圆的痰掷到空气中，飞沫四溅，粘滞的部分
向四面八方伸出液态的爪子，扒牢了地面。与此同时，街边商场促销的电视里，正演到飞碟着陆，那个圆盘状的东西多出了几只金属机械手，芳芳的皮肤感到了无数冰凉的触点。她猛然抬头，对面建筑上的时钟，分针和秒针在顶端重合，一丝不差。
晚上十点，芳芳把一个身高一米九体重一百二十斤的男人带回了翡翠公寓。公寓保安用奇怪的眼神打量她。半个小时后，她独自出现在夜色里。十二点，她去了一个陌生男人的家，那个男人二十多岁，佝偻着背，头发灰白。她要男人先洗澡，偷出了他的钱包，去酒吧要了一瓶人头马VSOP。她告诉了服务生她的名字，说先存着，以后再来喝。
此后，她常在饭店开房。


[他们网刊第十号 • 小说]

《阴谋》

司屠

先来说说我奶奶的死。
是这样：一九九六年十一月十四日下午四时许，我奶奶在家门前耙谷时不慎在道地的一块石头上绊一跤，后脑向后掉落高约一米的坎下。其时，我在离家一百里外的一乡镇派出所工作，交通不便，几经辗转，等我赶到（离我奶奶掉落坎下已过去八个小时），我奶奶已去。
死了也就死了，还能怎样。
有一事不明，急着召我回家是我奶奶主意，且，我奶奶于临终时分多次问起：我是否到来，表示有话要亲口告之。见我仍未来，她就闭上眼睛，使众人以为她已死，一阵恸哭，她却又把眼睛睁开，重复同样地问题。一次，我爷爷在众人鼓励之下，于她睁开眼睛之际，俯身榻边，问她所为到底何事，不妨由他转达。我奶奶闭上眼睛，缓缓摇头（想必有微笑自脸上浮现，只是他们未曾察觉）。如此一而再，再而三，结果是：当她永远闭上眼睛时，亲戚们都还在等着她把眼睛睁开。他们默默地看着我奶奶，谁也不愿轻率地最先哭出声来。因此之故，没有人知道我奶奶死去的确切时间。
我的问题是，我奶奶到底有什么话非要亲口告之于我？居然连我爷爷也不被信任。
有两种说法：一是，我是我奶奶的大孙子，我奶奶无非是死前想见大孙子一面。在于看，而不在于说。既然不能见到，话则可有可无。我觉得这种说法不无道理，但遭我母亲反对。她以为，奶奶必有好东西要亲手托付于我，由于我迟迟不到，终落入我三妈之手。理由如下：一、我三妈为人干练，家中（我爷爷、奶奶与三叔、三妈住一起）大小事务皆由她一手操持。我奶奶很清楚，若托我爷爷转交，终将落入我三妈之手。二，我奶奶死后，我三妈是最先哭出声来的人，从中可以说明一些问题。
这第二种说法太过牵强，存在明显的漏洞，你想，若我奶奶真有好东西给予，她可以交我父母，我父母总不会被我三妈讹诈吧。不过，亲戚中持第二种说法的相当之多。我在家里住了一个星期，每天都有同情我的亲戚和我唠叨起此事。当然，旁敲侧击，言语较为隐晦。这不免使我一方面怀疑它出自我母亲的一厢情愿，并经过她的推波助澜，因而被广为接受。同时，我也盘算，毕竟我家祖上大户，传下宝物也是自然。居然留有宝物，那么这些宝物如今都到哪里去了呢？只能是，它们已落入了我三妈之手。况且，第一种说法实在也经不起深究，若我奶奶只为见我一面，见不到又怎么了？
这确是一个颇费思量的问题。
可能另有原因，那么，会是什么呢？

即便是在出殡的路上，我也想着此事。当安置我奶奶身体的棺材被推入墓穴，在众人的哭喊声中，我冒着部分目光被埋葬的危险，紧盯着徐徐闭合的墓碑一侧逐渐狭隘的洞口。直至我眼前一片模糊，我仍不能感应到我奶奶最后的话语。随后，人群绕着坟墓转圈。十圈之后，走在最前面的人便不再回到圈中，带动众人沿茶园的小路往山下而去。我走在最后面，于渐行渐远之际，始终使目光不离坟头那蓬高耸的草。我期望能通过目光专注而又持久的注视，迫使我奶奶发出最后的启示。
我看见，草随风摇曳，草穗在风中四散，大有尾随而来的趋势。也许启示已经发出，只是我一时不能领会。
随后若干年里，我一直记得此事。并非刻意记得。比方说，看到武侠片，想到奶奶可能留给我的是一本武功秘籍；读到《一千零一夜》，眼前便出现一只聚宝盆，黄金白银，美女如织等等。这样的幻想，经不起事实的检验（以聚宝盆为例，也没见我三叔家发财，虽说可以作这样假设，由于心虚，他们至今不敢使用，但我不相信他们会心虚到钱都不急着要的地步）。在我而言，无非是有趣而已。
只是偶尔，我自问：到底会是什么？并因此而发呆。若此时我正在审讯一名犯人，我的目光便会长久地落在他的身上。至于是在他身上何处，我也说不清楚。伴随着这种长时间的目光（视若无物，而又绝不移开）的是一种捉摸不定的微笑。当犯人开始结结巴巴地交待作案经过时，我不禁奇怪此人为何在抵制许久之后突然主动开口。
二00一年十月，离我奶奶死期将近五年（此时，我已调入另一单位工作）。一天，晚来无事，我去单位门口的网吧上网，在“橡皮”上读到吉木狼格的《阴谋》，如下：
在我经常走过的地方
有一块石头
它的周围有草
不远处有红色和蓝色的小花
我知道这块石头
由来已久
我从小到大
便常常数着步子从它身边走过
今天我满怀一种心情
又一次看见它
这使我吃了一惊
它为什么总要给我
重复的经历
我和它的关系
真有这样密切
我侧着头看远处的小花
但心里想着石头
撇开周围的草不说
多么熟悉
我终于提高了警惕
阴谋在我心中一闪而过
好险啊
这些年的每一次经过
那石头的外表
和它的附近
肯定包含着阴谋
我从来没有被它绊倒
也没有因为它而出事
这就更要我小心
倘若多年的阴谋一旦败露
我操。我站起来，走到网吧管理员面前，说明来意。网吧管理员从纸瘘里翻捡得一张已被撒角的烟纸。我把诗抄在纸上。烟纸的空白一面面积有限，等我发觉，这一面已被占满。我只得把剩下的几句抄在另一面。这一面被人用原珠笔涂划了毫无规律的线条，连起来看像是一个花环。中间，左一个右一个地写了几个同一个女人的名字：翠花。我把自“好险啊”以下的诗句抄于两个翠花之间。虽说较之空白一面杂乱，也还看得清楚。
翠花好险啊
这些年的每一次经过翠花
那石头的外表翠花
……
我离开网吧，回到单位。我急于找个人述说，却遍寻不着。并不是说单位里没人，有好几个同事在值班，在看电视。问题是对他们说有如对牛弹琴。但我随即又感到，我到处都找不到一个人可以来和我分享。我数次拿起话筒，有好几次已经拨通电话，其中一次，我已听到对方接起了电话。
喂。
还没有等他“喂”完，我已把电话搁下，估计连呼吸声也不曾被对方听到。我能说些什么呢？即便是我爷爷，或我三叔，他们能理解其中的微妙吗？我表示怀疑。试想一下：
爷爷，奶奶死于家里道地上这块石头一旦败露的阴谋。
我发现，话到嘴边，你却很难把它说出口。即便我眼睛一闭，任由嘴巴把它们说出。你也看到了，我很难把我的意思表达清楚。即便我表达清楚了，我的亲人朋友们肯定仍然不明所以。若我再加以解释，只会使这个事情和我这个人更加地不可理喻。
他们的反应可能是：
你在说什么，乱七八糟的。或莫名其妙的
是吗。说着便不再看我，继续忙自己的事情。
最不堪的是：走到我身边，什么也不说，拍几下我的肩膀。
惟一可以信赖的听众是我奶奶。她那在天之灵，必会像我此刻想到她时一样，发出心领神会地一笑。可是，她已经死了。

十月的中午，阳光明亮，大批晴蜓于头顶盘旋不已，似乎触手可及。根据我多年乡村生活的经验，当你真正伸手去抓时，它们便一哄而散，且很快又会聚拢过来。在廊下，村民们或站或坐，坐着的手棒茶碗，躬身向前，茶杯的高度与额头相齐，杯口向外，好像在等待倒水。他们长时间地保持着这么一种姿势。但当你从他们面前经过时，却难于看到他们的头底心直至后脑勺。一旦你的影子遮住他们身前的阳光，还没有完全遮住，他们便从两腿间抬起头来，眯缝着眼睛，自下而上看你。接着，别转头去，与靠在廊柱上的妻子们窃窃私语。
什么时候了？
等一下。说着，那妻子用手指甲把一粒瓜子壳从牙缝间挖了出来，呸的一声，吹到地上。
什么？
我问你今天几时了？
嗯，早着咧。
我每年回家只一次，总是在过年时。村民们见我到来，以为又快过年了。
我家离我爷爷家不远。我奶奶在世时，每年到家后我便去看她。只是这次更为迫切。我在家中搁下于途中一菜场买来的三斤四两猪肉，奔石头而去。我母亲正好从田畈回来，看见我一进一出，问我去哪里。我说我去奶奶家。她放下猪草，看着我。我估计她以为我已忘记我奶奶已死。
我三妈在道地上耙谷。她双手持耙，耙子尾端伸出肋下长长一截。她身材矮小，故而耙子的尾端伸出越长越利于使上力，但若过于长，耙的范围便缩短。我三妈一头长发披挂，绕匾而行，或退或进，耙齿如同梳子，在谷面上划出道道纹路。她还不时蹲下身去，把耙出于匾面的谷子一一拾起，扔进匾内。此情此景多么熟悉，想必我奶奶死前也是如此。我不禁侧目去看石头，它还在。我迅速又把眼睛移开，装作此行与它全然无干的样子。
我三妈背对着我，我想她早已看到了我。她正在寻找合适的时机，以便转过身来，装出惊讶的样子，叫出我的名字。
三妈。
哦，来江啊，我还以为谁在叫我，今年你怎么早回来了？
（把聚宝盆交出来？
什么聚，盆？
不要作蒜，你藏着也是藏着。）
我三妈把耙子靠在晾晒衣服的树杈上，然后在石头上坐下，擦了擦额头上的汗渍。

我在家里住了两天，更为频繁地忖到石头。时而，从皮夹里摸出烟纸，读上几句。不过，好像再没完整地读过一遍。往往，读了几句，便陷入沉思或发呆。
的确，它的周围有草，不远处有蓝色和红色的小花；从小到大，我也常常从它身边走过，不过没有数步子。我没有数步子的习惯。显然，它也由来已久。至少从我有记忆起便已存在。我能记得的是，在目前的这个月份，晚上，我和我弟弟坐于其上——若向南而坐，我们的脚尖便可垂挂于坎下，左右晃荡，无奈它们还不够长，难以探触到墙根的花草——听我爷爷讲穿山甲的故事。故事告一段落，我们便跳落坎下，跑向溪坑，此时可以听到背后传来我奶奶的斥责声。她不是在骂我们，而是在数落我们的母亲，怪她看管不严。
坎下是条人行道，可供一人挑担而过，如果两人挑担，相向而行，另一人便须让到南边田畈上。在田畈与小路之间有一条沟渠，杂草丛生，不仔细识别便会以为是田畈的一部分，但即便是村里的羊也不会于此蹿落。往南则是大片的稻田，稻田之间有一条同样狭窄的小路，通往不远处的溪坑。在没有安装自来水之前，附近一带村民的生活用水都从溪坑里挑取。我也挑过。溪坑边上便是山。小时住我奶奶家中，早上打开窗户，便可看到山。当然，推开别人家的窗户也可以看到。区别在于我奶奶家离山最近。山，如在面前，几欲倾倒。后来，我奶奶家和我家分开，其时，我刚读小学。小学就在我奶奶家隔壁西首，另一边是晒场。晒场上竖立着庞大的草垛。我和同学们经常于其下冲锋陷阵。我奶奶则会温好茶水等我们中途休息时去喝。我们把捉获的晴蜓之类的小动物，用针线串过躯体，倒吊于门前的树杈上。随后，我们便坐在石头上（我的屁股不知有多少次于其上下落，下落），于大口喝茶的同时欣赏着晴蜓的挣扎。
而此时，我奶奶在干什么呢？记得，我奶奶在屋里念佛。可以从敞开的窗户间看到她。而每每，当我侧过头去时，目光扫光，看到我奶奶也正看着我。仿佛，她一直在看我。
再后来，我离家到外面读书，离家越来越远，回家次数一年年稀少。及至参加工作后，一年回家不过一次。这，我上面已经说了。每次回到家，我总会先去我奶奶那里报到。每次去时，家里常只有我奶奶一人（临近春节，加之天寒地冻，其他人都去搓麻将了）。而我奶奶呢，每次都在念佛。我便于她对面长凳上坐下。没有非要说的话。不过，时间一久容易睡着（我发现，我奶奶念佛于我有催眠之效）。这样，我便会于瞌睡来袭时迅速摆脱它，找到铁铲，把门前一地大雪纷纷铲落坎下。至此，那块石头便又露出它的本来面目。
走之前，我去三叔家。我爷爷在廊下劈柴，劈得满头是汗。从小至今，我从没劈过柴块，便试着劈了几块。其间，我爷爷坐在石头上吹风。我问起石头的来历。我爷爷告诉我，石头当初搬来是用来坐人，是他从采石场扛来的。
爷爷你一个人？
嗯，一个人，现在是绝扛不动喽。
它大概有多重？
也不是很重。
我试了一下，双手只能勉强扛起一角。于扛起处，露出一片阴湿的泥土，自然比处在太阳暴晒之下的泥土更土，还有体积很小的虫子，长着细微的触角，但并不逃窜，等着我把石头放下。

现在来说说石头。石头长约一公尺五，宽、厚不到我一托。因此之故，日渐容纳不下我的屁股。石头呈青色，白色的斑点满布其间。石缝间生长有细小的花草。那些花，它太小了。若不细看，会以为那无非是草。石头四面都很粗糙，向上那一面，也并没有因被我们这么多的人坐了这么多年，甚至还有鸡鸭于其上展翅、拉屎，而稍显光滑。它被置于道地边缘，下面是坎。这我已经说过。石头左首放有两堆柴块，形象十分规整，每一堆横竖四根，依次叠加而成。白雪于冬季覆盖其上，夏天则可用来晾晒笋干，也在石头上晾晒。右首是两根树杈和一根竹竿搭成的晾衣架。东风吹过，湿衣服上便会有水渍落往石头或坐在石头上的人身上。石头与廊下的距离，容纳得下一张匾，也就一张匾可放。于此时行走便觉不便，耙谷时确是很容易在石头上磕绊。
我把石头放下，掸掉手上的泥，问我爷爷，石头什么时候搬来的。
早咧，有五十年了，是我和你奶奶成亲前的事了。

事情只能是这样，我沉浸在发现阴谋带来的乐趣中，这乐趣是如此大，且只能独享。仿佛是摆在我面前的一碗盛大的汤，即便我有世上最好的胃口，即便我只吃这一种食物，并日夜吞咽，一年半载也不可能使之没落。我很愿意有人与我一起分享，既然这不可能，只会使我对此倍加珍惜。在后来很长一段时间里，我会时不时想到此事，细细品尝，多加回味，因而竟不记得另一件与我、与我奶奶息息相关的事情。
什么事情不用我再说了吧。
即便是在后来，汤汁已然淡薄，更多的食品——好的和不好的——占据了我的生活和胃。我也很少记起此事，即便记起，最多也只想到聚宝盆，便一笑了之。大概是这样一种情形，有关我奶奶的记忆已被石头覆盖，想起我奶奶，只会想到这阴谋。
也或许是，随着时间的流逝，我自己也已不再认为这是一件可以穷根究底的事了。
自二00一年十月起，我因为在网上读到了《阴谋》这样的诗，此后便经常上网，在新小说、橡皮、他们等小说或诗歌或诗歌、小说兼而贴之的论坛上结识了一些朋友。两年后，也就是今年年初，我听说《年代诗丛》第一辑已出，托南京的曹寇给我寄来一套。几个星期后，诗集寄到我单位。其中有吉木狼格的一本《静悄悄的左轮》，这我早知道。收到诗集那天的情形现在还想得起。当时，我先翻了翻于小韦的《火车》，翻到了《对面的树林以及风》，读了一段。接着从包裹中抽出《静悄悄的左轮》，将《火车》夹于胳臂下，将《静悄悄的左轮》搁在包裹上。
第一首便是《阴谋》，我又读了一遍。
我无非是又读了一遍。在此之前，我已读过许多遍。若说这次与以前有什么区别。区别在于以前我是在计算机或是在烟纸上读，现在是在出版物上读。如果非要穷根究底，当然还有一些，甚至很多，比如说，读诗时所处的环境有所变化，以前是在网上，也就是说在房子里，的确从没有在路上读过，还有初春的风拂在身上。还有，我穿着刚买的外套，是一种新的款式；我的头发应该比昨天长，而昨天要比以往任何时候都长，等等，难以穷尽。这些，也不是说不能不会影响到我的阅读。
但，我的激动显然远胜于此前任何一次，与我第一次读此诗相较，也有过之而无不及。这是因为，我突然意识到，我奶奶急着召我回家，于临终时分，想对我说的便是：她死于这块石头一旦败露的阴谋。
就是这样。
我们冤枉我三妈了。


[他们网刊第十号 • 小说]

《相遇楼梯间》

司屠

虽然我戴着眼镜，但即便我的眼睛没有近视，在这漆黑的楼梯间，也不能看清与我擦肩而过的这个老头。他是个老头，这可以从他的衣着上判断出来。他的上衣是我们这一带乡下的老人通常穿着的那种，但若要我具体描绘一下是何种样子，我却说不上来。肯定不是中山装或其他什么装。我还看到他戴着一顶帽子，帽沿翻下来遮住耳朵。我爷爷也有一顶这样的帽子，类似于部队里的冬帽（后来我们在战争片中经常看到的那种），但两者还是有所区别。军帽是草绿色的，老人们戴的那种要灰暗许多。不过也有可能是戴久了的缘故。我小时候很希望拥有一顶这样的帽子。我爷爷摘下不戴时。我便会抢在我弟弟之前把它放到我的头上。它太大了，在我头上颠簸着，两边的帽沿拍打着我的脸颊。很容易被我弟弟抢走，也很容易被我抢回来。几乎所有的这类帽子的帽底心都很油，恐怕苍蝇很难于其上停留。
关于楼梯间的这个人，我还依稀看到他的肩上背着一只编织袋。此外，就别无其他了。令我担心的是，我觉得他很像我的爷爷，或许他真的就是我的爷爷。我爷爷每年从乡下来城里看我二次。如果此人是我爷爷，那么这次便是他今年的第二次。老人家每次来时必背来一包土产：芋艿、蕃薯、猕猴桃（我爷爷说吃了它们可以防癌），等等。因我住在六楼（房子的最高层），如果带来的东西较重，他便会在楼下叫我孙子。他是搭进城的货车来的，大概于下午四时左右到达。其时我往往在睡懒觉，待反应过来，便把窗户推开，说我来了。等我着衣出门，在第三层及第四层之间就会遇上他。我从他手中接过麻袋，引领他上楼。多数时候，我爷爷会悄无声息地摸上楼来，嘭嘭地敲门。若我在床上大声询问是谁，即便他已喘气完毕，也绝不会应答。从前年冬天开始，听敲门声我便能判断出来者是我爷爷无疑，也就不再加以询问。
我把我爷爷让进门来，他的衣服上落满了雪片，我这才发觉外面已经在下雪了。
问题是，如果他不是我的爷爷，我当然不能冒失地在这么近的距离内叫一个陌生人爷爷。可是，上述假设也适用于此人。即便他是我的爷爷，由于他的眼睛已经老花了，即便不老花，我也已经说了，在这漆黑的楼梯间，试图辨别对方绝非易事。除非是他主动叫我一声孙子，但显然他也不会在不确定的情况下叫人孙子。如此，即便我们是爷爷和孙子的关系，看来我们也只能于此擦肩而过。虽说我及时地想到了这一层，在经过他身边时稍作迟疑，试图给自己及对方于相互观察的机会。但是，来者却并不买帐，他一步不停地向上走去，仿佛还有很多的路要走。
我越想越像，像到一定程度又觉得完全不像，但接着又举棋不定。中途，我数次停下脚步，试图把握住他的喘息声，但是只有重重地脚步声于其上传来。脚步声并未因距离的拉远而有所减弱。我心生一计，装作自言自语地叫了两声爷爷，声音既不轻也不重，就好像是在唱歌。看到没有回应，我便继续向下走去。
我站在楼梯口，抬头望着高处，嘴巴微张，仿佛在接自头顶落下的雨水之类，试图于其上听到嘭嘭地敲门声。
接下来，当我转身欲意走开时，仿佛他知道我迟早要转过身来似的，我看到对面一楼的楼梯口站着一个中年男子，他正无动于衷地看着我把我的身体转了过来。我们相对而立，他居高临下。他的身体自脖子以下皆被墙体挡去，但由于墙上规则地分布着菱形的小洞，我也还是可以看清他衣着的色彩。他居然穿着一条白色的裤子。那么，他应该穿何种颜色的裤子呢？我看着他，如此专注，就仿佛此刻我与一个疯子展开了一场较量。而他的目光则显得飘忽，从而避免了我们的目光交织一起。但他也没有移开，似乎想以此来表明他刚才并非是在我看。他看着的乃是我这个人所处的背景：楼房、青草、向两边敞开的铁门、大地，诸如此类，或许也包括我，但我的重要性绝不会在大地之上。
他骗谁呢？
我本想立即撒腿就跑（的确我也应该走了，我五点钟上班，尚有二十分钟，因我是走路前往，是需要这么长的时间），使之猝不及防。不过我觉得，这个动作应该位于下列动作之后。我便又回复原状，也就是说把身体转了过去，面向着黑黝黝的楼梯入口，把头高高仰起，嘴巴微张，仿佛在继续接自头顶落下的雨水之类，并在内心里招回刚才那一番等待的心境，使之更加逼真。便于此时，我听到楼上终于传来了嘭嘭地敲门声。我听着，克制着立即跑上楼去的冲动，但愿那无非是去年冬天传来的回声。但是声音再次传来，我只得无奈地走进入口。我走得很慢。虽然我在暗处，那个男人在明处，但由于缺少把握，我没有回头去观察此人的反应。至此，嘭嘭声已不再响起。我爷爷想必正在等我着衣起床。我已走到刚才我和我爷爷擦肩而过的地方。即便我们都在明处，由于墙壁的遮挡，我已不可能被那个男人看到。我便向上跑去，于嘴里高喊着“爷爷”。
在五楼，我听到我爷爷的脚步声自上而下。看来，他已等得不耐烦，又没有听到我的叫声，也或许他以为我是在叫别人。不过想来这不可能。仅半年的功夫，我爷爷不至于连我的声音也不能辨别。虽然我已是气喘吁吁，我还是又叫了一声。于此来提醒他，我来了，他就无须再下来。但是脚步声继续向下而来。难道我爷爷是来迎接我？为什么不可能呢。我爷爷已是老人，而我不是，我自然不能以青年的思维去体察他。于是，我们便再次相遇于漆黑的楼梯间。
爷爷？
可是来者对此却充耳不闻。他戴着帽子，背负一只编织袋，尚未待我反应过来一把抓住他的手臂，他便从我身边挤了过去，连看都没有看我一眼。我的一只手斜伸着，嘴巴微张，如同乞讨。我便这样僵立。此时我面临着两种选择，要么继续跑上楼去，要么跟着他下楼。毫无疑问，这个老头就是那个嘭嘭敲门的人，但他不是我的爷爷，而他敲的门却有可能是我家的。那么，他会是谁呢？我想起来了，莫非他是我爷爷的一个朋友，受我爷爷之托，捎东西于我。就在离此地不远的城郊，有我爷爷年轻时结交的一帮朋友。在我小时候，有几个来过我家。我爷爷每次来我这里，都会说起此事——他来之后，我们便坐在客堂里聊天，他捂着茶杯（杯上热气升腾，使我看不到他的脸），大谈时令和往事，就在我以为他会一直说下去时，他站起来，拍拍屁股（仿佛他刚才坐于尘灰之上），说是走了。我当然不用假惺惺地加以挽留。我说，那我明天到叔叔家吃中饭。他点点头，和我一起下楼——有时，在同一天里，他会数次提到此事，大概以为是第一次说起。我在一旁不住地点头，默默地计算着他重复的次数。但事后一想，如果这并非出自于他的健忘，那我岂不是很被动。我想我应该去看看这些老头。如此，等下次我爷爷再来，我便可就此和他谈论一番。
于是，有一天，我便找上门去。在某处农舍前，我和他们的儿子说着话。他们的儿子正要出门，被我挡在了门口。因为猜不透我的来意，他起初显得矜持，不停地朝我身后张望，令我感到不安，几次迫使我回过头去。眼看我已无力维持这种局面，我便告诉他我是一名警察。随即，我拿出证件（我的确是一名警察）给他看。几乎在我拿出证件的同时，仿佛我的证件带有某种吸引人的气味，在证件的四周突然围拢来很多的脑袋。而就在一分钟前，这里还是相当安静的。显然，这些人对我的证件很感兴趣，我的证件在他们手中传递着。有一次，他们还把它高高地向上抛去。尚未等他们再抛一次，而他们确实也已想到了要再抛一次，我就用目光制止了他们。于是，自他们的嘴里发出了惋惜的啧啧声。于此时，我猜想那个像鸟一样蹲在门槛上的老头就是摸过我头的人。顺着他的目光（同时我也顾着证件的去向），我看到对面墙上停着一只苍蝇。老人的姿势长久不变。难道他想通过眼光持久的压迫，使得那只苍蝇不能动弹。
这就是我爸。
和我说话的男人似乎因为我是来找他的父亲，自觉怀有某种责任。此时，他斥责着、驱赶着家门口越聚越多的人，同时把证件牢牢地抓在自己的手上——手臂举过头顶，仿佛他还嫌它不够高似的——从围困着他的人群中回过头来，脸露羞涩的微笑，向我扬了扬手上的证件。
这时，我想起了那个站在一楼楼梯口的男人。我记得他穿着一条白色的裤子。我在想，他是不是还一动不动地站在那里。接着我又毫无必要地想了想他一动不动站着的样子。为证实实际如我所想，我便兴冲冲地走下楼去，仿佛我这么做其实是去追赶我爷爷的朋友。


[他们网刊第十号 • 小说]

《唐朝的瘦身运动》

司屠

唐朝的瘦身运动始作俑者是一个叫作杨如佩的女子。这里所说的“运动”，并非指的是一种参与者甚众的运动，只是就这个词的本身而言。如果我们非要按照普遍的理解去定义它，那就是说，它不过是杨如佩一个人的运动。在唐朝，它始于杨如佩，止于杨如佩。随着杨如佩的死亡而匿迹消声。而我之所以还说她是始作俑者，仿佛她有着很多的跟丛者。则是因为，我时常以为必有一小撮瘦身运动的拥护者，为杨如佩的出现而欢欣鼓舞，无非是受制于总体的氛围，不敢过于明确她们的姿态。于是，从表面上看，在整个唐朝，只有杨如佩一个人在瘦身，并因此而孤独地承受着时代强加于她的种种责难。而实际上，散布于她身旁的那股势力在数量上不可小觑。我们这一时代蔚然已成为时尚的瘦身运动，于此找到了它那涌动的源头。杨如佩便居于这一源头的最初、也是最显赫的位置。
综合这两者：一个是杨如佩独自的、可感可触的运动，另一个是暗中进行的、微弱但却广泛的声援。我们不妨也将唐朝的瘦身运动理解为是一种群众性运动。无非是它那时尚处于幼年时期，且没有得到充分发展，便已夭折而已。
其实，大多数关乎审美的运动都有着相似的命运。只有在那种运动下降到生存的需要时，才会被广泛接受。就说我们最为日常的跑步吧。跑步当然也是一种审美运动。通过跑步确实可以使肌肉更为匀称，富于力量。当一个人在竞场技上健步如飞，草木纷纷向后退却之际，旁观者确实会心向往之，跃跃欲试。但我从不以为，这便是朝廷为此设置丰厚的奖金，并将它作为选拨武官的一个重要标尺的目的所在。人们崇尚跑步甚至不是为了强身健体。这未免太狭隘了。我们国家历来外扰内困，战乱不断，敌人一旦侵入往往烧杀掳掠，无恶不作。鉴于这样一种严酷的现实，一个人跑步跑得快，便有助于提高他活命的概率。试想，如果你比箭都要跑得快，快到似乎不是它在追你，而是它在推着你前进，你便可以对于身后传来的嗖嗖声置若毋闻，跑出一定距离，甚至可以收住脚步，回过身来，看它一头载于你的脚下。这支箭作为你的战利品，说不定还能给你换来一点酒钱呢。在战场上也是如此，如果你总是能活下来，你所能建立功勋的机会也就越多，功勋也就越来越高。朝廷便有可能因此器重于你，你飞黄腾达的日子不远了。即便他们忽略了你的存在（这种情况也是很普遍的），活着总是事实。难道活着还不够吗？如果运气好的话，你就能活到这场战争的结束，带着一两枚发锈的勋章和满面白须，最先回到自己的家乡，重振颓败的家园。
它也适用于强盗，我前面说了，困扰我们国家的从来不单是战争，无能而阴险的统治者却总是把一切责任推诿到那些与我们面貌迥然不同的敌人身上，并以此来鼓舞起人民的爱国热忱，而将民生的问题轻悄地放于一旁。未了，他们中的一部分人也便对此信以为真了。由于贫穷，许多人沦为强盗。这是所有赖于谋生的职业中最为艰难的一种，风险在于：一旦落单被众人抓获，就有可能被扔进路边一口沸腾的大锅，被当作一顿丰盛的餐食，被瓜分。至少也将遭受一顿毒打，从此半身不遂。而在对待这种事情上，当局的态度又向来与对待外敌的态度是一样的。强盗们得不到本国法律的任何保护。这就要求他们具备高超的逃跑技能。跑步是必须的。考虑到这一点，令后来的史学家不胜讶异的——那些经过浴血奋战活下来的将领中居然有一些是强盗（或小偷）出身，这样的事也就不足为奇了。
跑步是这样，剑术、马术甚至于诗、歌咏莫不如此。由此，在唐朝以胖为美，也便可以得到一个合理的解释了。
我们知道，唐朝是我们国家历史上较为昌盛的一个时代。经过二十三年贞观之治的铺垫，到了开元中叶，海内升平，华夷杂处，举国上下呈现一派繁荣景象。居于庙堂的达官贵人们养尊处优，终日无所事事，肥胖在所难免。他们得意于他们的胖。他们的胖可以证明他们衣食无忧，有权有势。的确，还有比这样的生活更值得展示的吗？这便很快形成了一种风气。呼应者中包括最基层的百姓。虽说，其时的百姓安居乐业，无须过于担忧重蹈他们先辈的命运：陈尸沙场或被强盗砍杀，但贫穷依然是困扰他们的最大的问题。他们带着些许讥讽的神情看着那些穿着宽大的袍子、腼着肚子致使行走不便的贵人，对他们的举止说三道四，但更多的是羡慕。那一小撮人（就这庞大的国度数以亿计的民众而言）因肥胖而产生的种种怪癖成了坊间最为热衷的话题。很快，人们便从内心里接受并开始仿效。外表上的以胖为美就这样成了那一时代最为典型的美学呈现。行文至此，我不免怀疑，可能是百姓先于那些达官贵人认识到了其中的美，反过来使他们意识到他们拥有这种美。也就是说，这一风气的形成更大程度上依赖于穷困的百姓，而不是风气最初的呈现者。
说到唐朝的以胖为美，即便是说到以胖为美，我们后人都会在第一时间想到杨贵妃。因为她的丰腴，使得她在唐皇宫三千粉黛中脱颖而出，深得当时的明皇帝宠幸。而另一位姓梅的妃子，虽然也天生丽质，但终因其体态轻盈而被冷落一旁。人们据此可知皇帝老儿也是以胖为美的。这便更加地助长了这一风气。纵观唐朝各个门类的手工制作可见，人们的衣着宽大，画中的仕女肥腴，唐三彩人物、动物和器物的造型无一不胖，连菩萨也是胖的。胖寄寓了人们对于富贵和圆满的向往。胖意味着美好。胖是标准。打肿脸充胖子的大有人在。
自然了，当时的男子择偶也是以胖为美的。达官贵人们不仅自己胖（如果不胖，久而久之便会被孤立，仿佛惟你一人清廉），他们的母亲、夫人、小妾、女儿、儿媳、侍女都胖，除了母亲及女儿（后者可以培育，使之往胖的方向上发展），其他诸位都是经过刻意挑选的。如若不胖便意味着她们的出身有问题、没有吃好或有病，会因此在同僚、朋友（国内外）前丢了面子。他们一向光顾的青楼里的女子也以肥腴居多。瘦是很难招揽到生意的。如若有人选择瘦，便会被传为笑柄，甚至被怀疑是变态，有可能被延伸为道德上的污点而被官场上的对手加以利用。如此，在唐朝，女人们竞相增肥势所必然。即便是富庶以及官宦人家（富庶不一定官宦，官宦则一定富庶）的女儿，她们如若不胖，便会在同等门弟的联姻中处于劣势，便攀不上高枝，从而有损于整个家族的地位。她们这么又敢不胖呢？如若她们怎么也胖不起来并非是由于病，那便只能怪责于天意了。而那些穷苦人家的女儿如若不胖，更是面临着嫁不出去的危险（可于此来解释当时交换亲为何在平民中盛行的问题），这是一件很伤脑筋的事情。嫁不出去，便得养下去。问题是养不起啊。且，这里同样也关系到一个自尊的问题。穷人也是有自尊的。不过，使他们聊以幸慰的是，他们的女儿不胖不像那些富人的女儿再难补救，她们不胖往往是由于饥饿。于是等她们到了待嫁的年龄，父母们便不再让她们从事繁重的体力活动，倾其所能，令她们吃饱喝足。一旦达到标准，母亲便会带领女儿招摇过市，以她的瘦来衬托女儿的胖，以此来吸引那些袖管里总是兜着一把瓜子的媒婆注意。更有甚者，将她们单独安置于一间茅屋内，像猪一样地奉养着，直至她们体面地嫁出为止。
瞧，这小娘子的皮肉可以。
是不错。
至此，人们节衣缩食、穷苦半生的成果终于得到了体现。他们总算可以大大地松一口气了。
便是在这样的一种大气候下，杨如佩的出现无疑引起了人们的种种猜议。若她果真是在瘦身，那她就太不像话了。举国上下，即便是当今皇帝的妃子梅妃，虽无能于杨贵妃争宠，但传闻她也在想尽法子提高自己的体重。可是杨如佩，虽说她的父亲是个当官的（比起皇亲国戚来，不过是坑里的一粒芝麻），家中富有一些资产（暂且不去追究这些财产的来历），但这些又怎能改变得了她作为一个民间女子的身份。她，怎么又能和皇帝身边的人相提并论呢？是的，她不能和皇帝身边的人相提并论。那么她逆潮流而动，居心何在？
如今，已然说不清楚当时是谁第一个发现了杨如佩的瘦，好像是很多人同时发现并指出了这一事实。接下来，人人都看到了，这个叫作杨如佩的女子不仅没有保留住她的瘦，且日渐消瘦。也正因此引起了人们足够的警惕。只见杨如佩形容枯槁，皮包骨头，已无法设想她当初的那一身好肉，仿佛她从没有过好肉似的。她当然有过。一个司法官（杨如佩的父亲是洛阳府下属一个县的司法官，辅助县令维护全县的治安秩序）的千金以前怎么可能会不胖呢？无法设想的还有，她的这么多肉是这么丢失的，她的肉怎么会丢得这么快？或许是她有病吧，人们抱着幻想。如若她有病，即便她横穿大道，煽动尘土，仿佛她在炫耀她的病，也还是可以原谅的。这样的人过去也有，毕竟一个有病的人和正常的人会有所不一样。谁都有生病的时候，皇帝也有皇帝的病。假使杨如佩因病如此，看着她每天无所挂碍地出没街头，还时不时跳出一个舞步，定会牵引出人们的怜悯之情。人人都会对此心生惋惜：多好的一个闺女，毁于病——并暗自庆幸，自己的女儿总算没有得着这样的病。但，问题是，据杨家的侍女说，杨大小姐的胃口是不好，可身体很好。每天早早起来，舞剑跑步，仰卧起坐，在荷花池边的假山间穿梭如鱼，府中的诸般兵器无一不能，其动作之娴熟，即便是他父亲手下的一班捕快也不一定及得上她。这些侍女们的描述是如此的周到而又生动，人们仿佛正亲眼目睹一女子手擎大刀，一刀下去，火星四溅，石头被居中劈为两半。
那么，此女便是脑子有病了。
不可能。这怎么可能，侍女们说，我们小姐的脑子灵光着呢。她会写诗，且琴棋书画，样样精通，待人接物富于分寸，无非有时耍些小孩脾气罢了。这些侍女说话的语气是如此肯定及文绉。说到小孩脾气时，像是这一孩子的大人似的嘴角的线条顿显柔和。好像正是由于她们的服侍，使得杨如佩成了如此这般样子；且，她如此这般样子还足以令她们感到自豪。这便激怒了在场的听众，人人都面露愠色。侍女的父母当即对女儿严加训斥，阻止她们继续津津乐道。个别父母就此以女儿已到出嫁年龄为由，不再让她们进杨府为仆。在杨如佩去看望她们时，他们便会将她挡于门外，婉言推托不见。
难道说是饥饿的缘故？人们之所以会突发如此奇想，是因为他们时常想到饥饿（仿佛海面上平静过后，风暴降临。平静，时常令他们惶惶不安；持久的平静，令他们更加地不安。似乎这里预示着一场更大的灾难，将把他们重新推入饥饿的深渊）。不过，几乎在他们想到是饥饿的同时，它便被他们给排除了。这种念头之所以后来还会冒出来，引得他们遐想一番。是因为它太不现实，比他们突发横财还要不现实。不现实，便可置身事外，一笑置之。试想，一个司法官家中，鸡鸭堆积，粮食不可胜数，她的千金居然会饿成这等模样。岂不怪哉。
既然这不可能，那也不可能，便只能是：她在瘦身。其实早就有人在如此怀疑了。在这些早就怀疑杨如佩是在瘦身的人中，有一些便是瘦身运动的拥护者；有一些，早在杨如佩之前就已在瘦身，只是不像杨如佩瘦得那么嚣张，瘦得显而易见。当然了，这里存在着一种约束，以不使自己瘦得过快。推已及人，他们知道城里潜伏着这么一批人：他们反对以胖为美，赞成瘦，或已在实践之，但又不敢把自己从人群中独立出来，便盼望有人来当出头鸟，观察她（他）会落得何种下场。可以想见：他们时常于廊下窥伺着大街，或在人群中无声地出没，却装作正专注于手中的瓜子，把瓜壳一一吐入路旁的水沟。仅仅只是在他们吐掉瓜壳后——有时不免连壳带肉吐掉——才把头抬起来。他们的眼光过处，无一遗漏，看到某个瘦人经过，或感觉某人比前段时间瘦了，便露出心领神会的微笑；若此人也口吐瓜壳，伸懒腰，打呵欠，目光于四周逡巡；即便此人只是如此，他们也会以为是遇见了同类。于是，他们便迅即掉转眼光，看往天上。如若此间，他们发现此人也在看着他们（双方的眼光一碰），接着自眼角发现他也在看往天上；即便此人只是目光扫过，并恰好看往天上，他们也会据此坚信一开始就已作出的判断。对于上述这一些人，就必须要加以提防，以免作为牺牲品被推往前台。不过，由于两者之间存在着某种均衡（提防体现于在街上的相互确认，这对任何一方都是必须的），互不干涉乃是最为妥当的办法。默契既在，双方便可相安无事。
这些人身份迥异。有富庶、官宦人家的女儿，也有平民；有已嫁人的妇女，也有待字闺中的姑娘；有男有女（自然以女子居多），有老有少。总之是各式各样的人，各怀着各的心思。在她们发现杨如佩后，一开始她们并不声张，暗中静观其变。只是偶尔，当杨如佩经过她们所在之处，她们不抬头，叫一声“杨如佩”，就好像和他人聊天时说到了杨如佩，无意中加重了音量而已。接着在杨如佩回头看向她们时，她们便装作若有所思地看着面前这一广大的范围，仿佛是杨如佩的目光支起了她们的头；或干脆视而未见，继续和媒婆的聊天。
她丑了，嗯，是吗？
或是：她怎么有些不对劲。
等到她们身旁的人也开始注意上了杨如佩，并就此议论纷纷时，她们便声称她们早就注意到她了。她以前多漂亮啊！如若听到别人也在这么说，她们便赋予目光于深长的意味，向后者看去。可是后者往往对此视而不见，这便使得她们的目光扑空。她们只好拍拍脸颊——在先前的那种意味深长自脸上慢慢消退时，不至于显得过于尴尬。
听说，杨如佩的顶头上司——县令很快也注意到了此事。他一向审慎。在一次私下聊天时，他暗示——以其说是暗示，不如说是命令，只不过命令的方式较为含蓄——杨如佩的父亲应该过问一下他女儿的事了。想来，杨司法不会敢于不过问（说起这些官场上的事，人们如同亲历，其绘声绘色的程度，似乎很难依靠想象抵达）。只是，这种过问没有取得丝毫效果。只见杨如佩依然我行我素。即便是她上街的次数也没有因此而减少。恐怕也不会增多，只是由于人们如今已经注意上了杨如佩，便觉得她出现的次数反而是多了。杨如佩过处，两边廊下便响起一片“呸”声，是媒婆们发出的，她们把瓜子壳连带瓜子肉吐落一地。而位于杨如佩之上的人群，当她们自窗口俯瞰，觉得杨如佩犹如竖立于路面的一根针，尖锐不可睹。如若此时你身处她的前方，便可看到杨如佩发髫高耸，面黄肌瘦，下巴削尖，腰不过一尺，都狠不得一把将她捏于手心。她们看着杨如佩自面前徐徐经过。天哪，这屁股，她们想，她已然丑成了一个赵飞燕（当时一首颇为流行的歌中唱道：可笑飞燕倚新妆，赵飞燕是西汉时的一个皇妃，人长得瘦削，当时的皇帝却很宠爱她），她再瘦下去，会丑成何等模样？不堪设想。
事已至此，杨如佩在炫耀她的瘦是毫无疑问的了。考虑到当今的贵妃娘娘正是在此地度过了她的少年时期，或许可以将两者联系起来。人们几乎是恍然大悟地想到了这一层。仅仅只是想到了这一层，大家就不免沾沾自喜了。而要发展出这两者之间真正的联系，还需要时间。在这一过程中，先行的当然是我上面说到的那些瘦身运动的拥护者。实际上，首先想到了这两者之间有着联系的，也正是这些人。接着，她们便很快推导出，这里存在着这么几种情形：一、可能在杨如佩幼小时，看见过青春动人的杨玉环——说不定在杨如佩小的时候，杨贵妃抱过她——从此便埋下了嫉妒的种子。这种对于美貌的嫉妒随着杨玉环被册封为贵妃而加剧。其时，杨如佩也已长大。她可能是这么想的：我漂亮并不逊于这个人，且比她年青许多，若我被纳入宫中，皇帝宠幸的必将是我，而不是她。可如今——
杨如佩便将这一切归究于杨贵妃的存在，好像是杨贵妃取代了她的位置。
还有一种可能是：鉴于两人都姓杨，有人便猜想两家有着一定的亲戚关系。如若这种关系成立，杨如佩的父亲能当上本县的司法官（据传，在杨家发迹前，杨如佩的父亲不过是一个普通的捕快，在县东的一个菜市场当守卫），且县令几经调换，他的位置屹然不动，也便容易解释了。但显然，杨如佩的父亲不会满足于此。人嘛。杨家的亲戚那一家不是地位尊荣，与他们一比较。杨如佩的父亲就落了下风，可以说是最为没出息一个。因此之故，杨如佩的父亲对杨贵妃一家怀有怨恨，也在情理之中。而这种情绪自然影响到了他的家人，包括杨如佩。
三、上述二者兼而有之。
这些联系一旦浮上心头，人们便确信不会再有另外的原因了。还有比这更顺理成章的解释了吗？只能是这样了：杨如佩这么做，乃是冲着杨贵妃而去。她们越想越像。一开始，杨如佩或许只是打算自暴自弃。随后，她便自欺欺人：凡是与杨贵妃相悖的，便是美的。显然，这里存在着一种谴责，针对的是当今的皇帝。大家觉得，此事说大不大，说小不小，关键得看杨家的态度。杨家的亲戚遍布洛阳，此事想必会很快传入长安。
大概县令对此也有所耳闻，其实他多加揣度应能看出其中蹊跷。此事处置妥当与否，直接关系到他现有的官职。若处置及时而又符合杨家的意愿，说不定还能从中得利。于是，一觉醒来，杨如佩的父亲便发觉，他已被调往了与他原有的职位风马牛不相及的一个岗位。看似平调，但职权大大削弱。听说杨司法除了喝闷酒、发牢骚外，并无激烈反应。而他的女儿，仍然像往常一样出没于街头，对已经发生了的或将要发生的种种，似乎浑然不觉。这当然是装出来的。此时，她的坚持显得多么无力，而又富于悲剧意味。县令对此不免窃喜，常常在仆人服侍他洗脚时笑出声来，使得仆人老是以会他挠着了老爷，并把老爷给挠痒了。看来，县令的这着棋是走对了。如果杨家的眼里还有他杨司法，杨司法必不善罢干休。如今杨司法的隐忍之举，不就正应证了杨家的态度。县令甚至怀疑杨如佩家和杨家并无任何的亲戚关系，之所以杨如佩的父亲能在司法官的位置上，一呆便是十余年，极有可能是因为上几届的县令错误地以为他和杨家有亲戚关系。而杨如佩的父亲也就顺水推舟，利用了他们的这种错觉。想到在他身边居然存在着这么一个巧妙的骗局。县令在恼怒之余，不禁大为兴奋。说不定，他顺便还产生了这样的念头：只要能证实这的确是一个骗局，即便牺牲了自己的官位，也值得。于是，大家便看到，两个月后，县令干脆削去了杨司法的全部职务，只是保留他领受国家薪俸的待遇，命他回到县东的菜市场继续干他的老本行。其时，虽说杨如佩已到婚嫁之年。但经过此番折腾，杨家（此杨家非彼杨家）依靠往日积蓄艰难度日，混同平民，上门说亲的人也就更为稀少了。
可以想见，那一小撮瘦身运动的拥护者，至此必是喜忧交加：喜得是遭此患难的并非自己；忧的是如果她们的秘密一旦揭穿，她们也必将落得类似于杨如佩的下场，甚至更惨。她们对杨如佩充满了钦佩之情（虽说是她们推断出杨如佩瘦身是为着杨贵妃，但她们却一向认为杨如佩瘦身有着另外的原因），杨如佩承担去了全部的压力。不过，这种钦佩之情是以相反的方式表达出来的。杨如佩于她们而言是偶像，也是她们的挡箭牌。这也是作为一个偶像所应当付出的代价。一念及此，她们也就可以心安理得了。
就在这个时候，发生了一场战争。我国历史上所谓的“安史之乱”便是。它似乎是突如其来的。不然，在我们后人看来，战争的征兆此前已经显露。只是当时的统治者未曾察觉，或他们不愿意察觉而已。其实，百姓们倒是闻到了它的气息。在这方面，他们的感觉向来灵敏，可能是缘于某种残存的记忆吧。可他们又有什么办法。战火就这样，像一个跑步的人突然一跃而起，迅速烧遍了全国。在貌似的平静的海面上聚敛多年的风暴，终于挟带着它更为浩瀚的力量，临到了这一时代的百姓头上，将他们席卷而去。有必要在这里提及一下当时的民众对这场战争的看法。他们普遍认为它是因杨贵妃而起，是战乱的发起者，一个叫安禄山（胡人出身）的边关守将垂涎贵妃的美貌所致。据说，安禄山是杨贵妃的干儿子。在长安时，他时常与此为名接近杨贵妃，对后者百般调戏。说不定两人确有一腿。令人不解的是，叛军进入洛阳后，大肆屠杀杨家的亲戚及亲信（大多为官），杨如佩所在县的县令也未能幸免。也正是这一场因杨贵妃而起的战争，最后导致她身死他乡，从此杨家树倒猢狲散。那么，她杨如佩是不是会为此而欣喜呢？如果说她欣喜是因为杨贵妃荣华半生，且落得如此凄凉下场；倒不如说，是由于她杨如佩幸好没有当上贵妃，还有她父亲被削职正当其时。虽然往后，她和她身边的人一样，流离失所，生计无着，但总算是活了下来。
不过，对此人们自然不会再去关心。他们要考虑的事情完全不在这上面了，这便使得这一段往事仿佛从未发生。人们重新看到杨如佩已是若干年后的事了。其时，战争还在继续。杨如佩还是那么瘦。听说她已经嫁了人，丈夫是原来他父亲手下的一名捕快。此后，人们倒是经常在街上见到她（说不定以前也见到，只是由于当时满怀心事，视而不见）。只见她一手提着篮子，另一只手牵着女儿（她的女儿也已出生），站立于廊下。待兵马过去，灰尘平伏，她便走上街头，自人们身旁徐徐经过，神态从容，一如从前。


[他们网刊第十号 • 小说]

《难道是鸡，难道鸭》

司屠

昨天晚上，我独自在马路上走着。天上下着雨，不大，尚不足于促使我加快速度。我将穿过半个城市回到家中，大概需要一个小时。
一路上，我思考着这样一个问题：我发觉在我如此走着时，各种奇思妙想纷至沓来，但为什么一旦我进入一个房子，试图把它们记下时，它们却已逃遁无踪了呢！
回想以往的日子里，为了把握住它们，我可谓殚精竭虑，试过各种各样的法子。说来你不相信。有时，当一个奇妙的念头掠来，我便将它牢牢按住，就此不放。于一路上不停地念叨着它（它于语言的形式出现），不顾其他。遗憾的是，即便我通过重重阻碍，总算在途中没有把它丢失；我也无法保证进入房子后能再现它们。在我将钥匙塞进锁孔的那一瞬间，在我匆匆寻找笔的同时（笔总是很难找到，必须翻箱倒柜），它都有可能溜走。这样一来，我既不能充分享受各种奇思妙想纷至沓来时的那份美妙感觉，又不能最终保留住它们中的任何一个。真可谓是赔了夫人又折兵。但我并没有就此罢休。我是这么想的，居然念头如此之多，个个不凡，我不妨试试保留最后一个。在奇妙的程度上它并不逊于前面任何一个，且由于它靠后，保留住它的机会应该比之前的要大。于是，一路上，我便任由那些奇思妙想将我席卷而去。直至打开家门，咔嗒，我开始去回想最后一个念头。
不料，我发现这最后一个念头居然是：我想保留最后一个念头。
我的失望可想而知，随即又觉得很可笑。是的，很可笑。
综上所述，可以得出这么一种结论：我从没有保留住它们。不。翻开我的日记本，便能发现还是有那么几个被我记了下来。如下：
1、2003年11月17日，晴
我从窗口收回目光，拿起一只文件夹向我们领导的办公室走去。我并不是因为要把文件拿给他而去他办公室的，我真正的意图是借机站到他的窗口。当我走进我们领导的办公室时，我发现他跟我一样，每当有人推门而入时，目光是从窗口收回，而不是从别处。我们领导是一个不苟言笑的人。他伸出食指指了一下桌面，示意我把文件夹搁在他所指的地方。
我放下文件，并不急于离开。
从他的窗口可以看到完全不同的景象。一架起重机的起重臂正好位于窗户的正前方。一个月来，起重臂下始终吊着一块石头。进出院子时，我从不敢从它下面经过。我远远地绕开它。我替那些停靠在它下方的车辆担忧（在它的下方从不缺少车辆）。我想象它掉下来时的样子。这么长时间地吊着，石头总有一天会脱离起重机的束缚。如果有一天上班时，我们领导突然发现那块石头不见了，不知道会作何反应。起重臂下方有一只长方形的荷花池，始终只有一池污水，水中印照出起重臂的一截。一个穿羽绒服的年青女人此时正从池边经过，向收发室方向而去。大门两边，两个武警面向着公园，对称地站立于寒风中。他们一动不动，大概以为有人正站在窗口默默地监视着他们。但他们并不知道，他们让后者失望了。
公园是今年新建的，在天气炎热的晚上，这里便成了本市最热闹的场所。公园很大，四下大量种植着高大的棷树，孩子们在其下环绕不已，不久便会把自己丢失。由于严寒，如今树上都包裹着黑色的蓬布。今天，阳光充足，南边的河流上光芒闪烁，仿佛有无数条小鱼儿在河面畅游。这是市内两条河流中的一条，穿城而过。对岸是一大片住宅小区，我家就在那里。
我看着自己家中黑乎乎的窗口和一截窗帘。如果有一架望远镜便能使之更加清晰。这样，我就可以在工作的间隙时时拿起它。我相信，总有一天，我会看到一个小偷，于其中手舞足蹈。
从明天开始，我会让我家中的窗帘始终敞开。
我听到啪的一声，我们领导合上了文件夹。
拿去吧。
我的办公室就在我们领导的对面。当我转身往外走时，感觉到我们领导正若有所思地看着我，直至我把门掩上。我坐在自己的办公室里，长时间地面对着窗外一成不变的景物。在我窗口下方的一幢房子的顶部，两个建筑工人还蹲在一堆沙泥边上抽烟。后来我想，或许我们领导也已经厌倦了看到他那一面。无非是，我们都不好意思提出来交换而已。
2、1999年8月9日，晴
当我独自向公交站点走去时，看到人行道上的窨井盖又被偷走了。
我暗自庆幸先前没有把眼镜摘下。一个星期前，因为我没有戴上眼镜，曾于此窨井中蹿落。第二天，我由于不相信我会在同一洞中蹿落两次，因而又蹿落了一次。其时，一个小姑娘正好骑自行车经过，她在车上哈哈大笑着从我身边掠过。此后，每当我快要走到那里时，我会把眼镜戴上。如果窨井并未裸露，我便从盖上走过，并于其上加重份量。
如果盖子不见，如同今日，我便在窨井边停下。最近，我发现每次在我等车时，我等候的那班车总要在另一班车来了之后才来。而现在，另一班车还没有来。我有得是时间对此洞加以观察，看它还能玩出什么花样来。
这个窨井并不深，里面有几张纸片和几片树叶，甚少积水。蹿落于此也无关紧要。我朝四周看了看，没有人注意我。我便装作不小心地掉进了洞里。
怎么样？
如果你并不认可上述两则称得上是奇思妙想。我的解释是：一，可能这是因为我表达得不够准确。二，我的记录有所残缺，残缺的甚至是最要紧的部分。毕竟它们以语言的形式出现，语言层层叠叠，但我不能记得太多，否则就有可能导致混乱。我能记住的只能是一些关键词，比如说在第一则里是：交换。我便于一路上不停地念叨着：交换、交换、交换，完全有可能等到我提起笔开始记录时，在我记忆里就只剩下了这一个词本身，至于交换什么、为什么要交换已无从记起。第三，我记录的只是众多奇思妙想中较易把握，因而也可能是较为平庸的那些。这从一个侧面说明存在着足够奇妙的念头。我虽已无能再想起它们，但它们确实存在过，我为它们的奇妙陶醉不已。这，类似于做梦。我做了一个无比悲伤的梦，梦醒之后，却怎么也想不起来所梦何事。但我知道那是一个令人悲伤的梦，即便我已醒来，我仍然悲伤得欲哭无泪。
不妨再摘录一则：
2003年1月9日，小雨
为了避免在电梯里遇见人，我会提前几分钟下班。当我一个人在电梯里时（这种时候少之又少），我变得肆无忌惮了。我扮着各种鬼脸，把自己的嘴唇拉长，同时发出鸟一样的怪叫。我不知道其他人在这种情况下会怎么样，这是难得的时刻。如果他依然像在会场里做报告时一样一本正经，岂不是令人更为发笑。假使采用监控手段把人们在其中的举止、声响全都录下来，无疑是一件相当有趣的事情。说不定还能拍到人们于其中亲热的镜头。
当电梯发出“叮”的一声停在某一层楼面时，我的叫声便戛然而止。偶尔也有人从电梯外狐疑地看着我，但它休想从我脸上看出任何蛛丝马迹。在光滑如镜的梯壁上我可以看到自己的脸，表情庄重而又呆板。若一下子涌入好几个人。我便靠在梯壁上，低头注视着自己的脚尖，一只手牢牢地抓住边上的扶架，随时准备着电梯因故障而突然下坠。我认为电梯里人多还行，如果只有两个人，而又相互认识，那将会形成一种非常尴尬的局面。我会巴不得电梯开快一点。而偏偏这种时候，你会感觉电梯很慢。
这次只进来一个人，一个中年女子。我们彼此都不认识。为此我长长地松了口气。我挑恤地盯着梯壁上自己的脸，同时用眼角的余光冷冷地打量着她。她视若无睹，面无表情地站立着，盯着显示器上的楼层指数。我用手掌理了理头发，好好地把自己打扮了一番。她一点也不漂亮。
电梯停在一楼，一个男人进来，女人出去娴熟地握住他的手。仿佛她对此早有预备。两人在电梯口寒喧了几句。其间，男的伸过来一只脚，插在电梯的两扇门之间。
我们一起下到底楼，然后电梯又载着他上去了。
例子就举到这里。之于原因，我首先想到了记性。但我觉得这和记性无关，而且我的记性一向很好。从小学到中学到中专，我一直是班上当之无愧的语文课代表，是语文老师都喜欢我。不管是多么难、多么长的文章，我只须通读五到六遍，便可背诵如流。多年来，我始终享受着班级里第一个背课文的待遇。其时，我便站起来，于顾盼自如间将它们一一解决。而我们的语文老师也从不为我操心，他们手拿教鞭，微闭双目，在两排课桌间踱来踱去。我记得有一次，有一个语文老师踱着踱着，便把我在背课文一事忘记了，什么都忘记了，完全沉浸在踱的乐趣中。此时，全班同学便都悄无声息地看着他，看他能踱多久，但愿他踱到下课铃响。大概就在同学们这么想的时候，他回过神来了（仿佛他正等着他的学生们这么想），只见教鞭于众人头顶一扫而过，落到我的面前，说，背。意思不是让我继续背，而是叫其他同学到我这里背。不知道是不是我国的师范教育里有此规定，就仿佛达成了一项默契似的，我的语文老师们在叫学生们背课文时无不遵循着上述这一程序。反正，在我的整个学生时代莫不如此。也正是因此，我虽然长得瘦小，但却从没有人主动欺侮过我。而我当时不识好歹，竟以为自己孔武有力。结果是，若干年后我便成了一名警察。
我被分配到派出所做了一名内勤，管理着一个乡镇的户籍档案，同时负责处理所里的各种勤杂事务，包括一个星期加换一次卫生纸这样的事情。倘若有一个星期没加，同事们便会在男女厕所里大呼小叫我的名字。当然，此事从未发生。成为一名警察，并没有使我的记性有所损耗。我是个优秀的户籍管理员，这点毋庸置疑。我的同事们工作上有事想不起来，问我一般都可获解决。自我走后，那个所一代代的内勤们一直以我为榜样。我的耳朵因此常常发红。若我打起电话一问。果然，他们又新调进了一名所长。此刻，老所长已和新所长交接完毕，闲谈之余，告诉了来者我的往事。
当然，这些都是虚构。我在其他小说里提到我是个刑警，抓过杀手无数之类，也是虚构。我在同一洞中蹿落三次也是虚构，2003年1月9日也并没有下雨。事实是，我的记性的确不错。
我现在县政府一个空闲的单位工作，在五楼，可以整日闭门不出，读书喝茶，睡懒觉。当然，可做的事也有不少。比如，每天上卫生间洗一次头（卫生间外装有一台热水器，常年供应热水）。比如说，我们的领导痴迷于“双红星”，于是同事们便陪他打双红星，中午打，晚上打，星期六、星期日也打。“双红星”在我们浙江一带相当盛行。我自认为我的双红星牌技无人可敌，或许有和我一样厉害的，不会有比我更厉害的。取胜之道说来简单，一靠直觉，二靠记性，缺一不可。从前年起，我就不打“双红星”了，我已经不可能从中得到乐趣。我扬言，只有那些掌握不了这一技术的人才会迷恋此道。因此我在单位里混得不好。我和我们领导的关系很僵。他经常这样捉弄我：有一天，我感到闷，我便和我们领导说了一声，上街闲逛。此时已是下下午四点，我五点下班，也就不再打算回单位。半小时后，一同事打来电话，称换打印机墨粉的人来了，我说让他把灌充好的墨盒放着就是。他说，领导有事找你，你打个电话去。总是这样，我一出去，便有事。我没有打电话，我回到单位，电脑公司的人已经走了。我走进我们领导办公室，问他什么事。他说，你看看，打印的效果怎么样。
就是这样。从来都没有什么事需要我急着去处理的。从来没有。
我说这些，主要是想说明我的记性至今不错。
那么，到底是什么原因？
难道是不再继续淋雨的缘故？我摸了摸湿润的羽绒衣（雨并不小啊），心里这么想。可是在晴朗的日子里，我也有过同样的遭遇。昨天足够晴朗，昨天我便一无所获。显然，晴朗并不能将它固定。难道，难道是鸡，难道鸭。哈哈。这一句式使我想起吉木狼格的一首诗。为了考验一下自己的记性（的确，我已经有很长时间没有背课文了），我便于一路上背了起来：
难道天下是众生的天下
难道大地离不开雨露阳光
难道人离开了家
就要去感受异国情调
难道世界上到处都有人而且都要死去
难道大胆而温柔的日本妇女
难道法国
难道山吗，难道水吗
难道这些东西都变成了问题
难道问题出在——这时，我发现我正好走到了一株散发着一蓬光芒的路灯柱下。我站住脚步，低头凝视着自己的脚尖，异常冷静地（我能感觉到这种异常的冷静）问自己，为什么（可以想见雨丝于我头顶纷纷现身，将我裹胁其中）？由于一时想不出原因，我便继续向前走去。我是这么想的：它就在前方等着我，我只须走到前方便是了。但我并没有因此而有所懈怠，我开动脑筋，向答案步步逼近。
最近本市电力紧张，一路走来，可以发现停电的地段多于不停电的地段。而这也是我徜徉于细雨中的一个原因。我家中停电，要到九点左右才来。如此，早早赶去也无事可干。是的，我可以睡觉。但我不会因为夜晚到了便睡觉。我觉得睡去如同死去，我们完全有可能一觉醒来身处一空旷荒凉的所在。我怕死。所以我总是尽量少睡。我只是在想睡时才睡。此时便不顾死活，一睡方休。
我发觉我正走在一段黑暗的小路上，而不是漆黑。此地属于郊区，沿途散布着高矮不一的民房及垃圾堆。因为黑暗使之更加荒凉。我抬头寻找月亮，这才发觉我的确从没有在下雨天于天上看到过月亮。我不由得加快了脚步。就于此时，两个女人从我右侧的台阶上下来，走到我身边。她们频频回头，看着身后的房子（顺便我也看了一眼，房子如同剪出一般，轮廓甚是分明），但脚步并没有减缓其速度，也不说话。我们并排而行。我能感觉到靠近我身边的这个女人虽没有看过我，但显然已经注意到了我的存在。我们三人一字排开（我最高，我身边的其次，最右边靠近房子阶沿的女人最矮），我们三个的手都插在衣兜里，一起向南而去。我们之间的距离近得不能再近。我的衣服擦着了我身边的这个女人的袖口。而我身边的这个女人与她身边的那个女人那就更近了。侧目而视，后者几乎就挂在她的身上。在旁观者看来，想必以为我们是一伙的。我稍稍让过去一点。路很窄，我若避让过头，便有可能掉入左侧河中。河路之间无所阻碍。雨夜的河面泛着寒光，较之于别处，黑暗的程度稍弱一些。我发现我身边的这个女人也稍稍往右边让了一点，试图拉开我们之间的距离。如果是在白天，此情此景，或许会招致我们友善地相视一笑。但现在是夜晚。她这一让，使得她身边的那个女人一个趔殂，大概是在阶沿边绊了一下，后者不满地嘀咕了两句。但，靠近我身边的女人对此无动于衷。她扳着脸，一声不吭，好像我是个强奸犯。这一情绪也迅速感染了她身边的女人。后者从她背后朝我投来一眼，便不再作声。
因为我是个潜在的强奸犯，我便觉得应该由我来采取主动，与她们拉开距离，以打消她们的顾虑。既然横着拉开断无可能，我便加快脚步，向前而去。但也不是很快，太快了，我怕她们一时接受不了。不料，她们突然也都加快了脚步。我们便再次处在了一条横线上。
我想，那我就慢一点吧，让她们先走。于是我就放慢脚步。没有想到，她们的想法居然完全与我同步。我们仍然还是处在一条横线上。的确，这在她们是必须的。她们宁愿我与我比肩同行，也不愿将自己暴露于我身前。
这种情况使我很是为难。我不能就此停下，也不能突然起步开跑。这样肯定会吓着她们。若我边走边对她们（几乎耳语）说，我不是个强奸犯或我不是个坏人之类。她们就会当我是真的强奸犯、神经病甚至是变态杀手，受惊吓的程度反而大大增加。但是，我也不能老是像鬼魅一样跟着她们，虽说我根本就不想跟着她们。可是看上去就是这么一会事。我知道，此刻她们不跑，仅仅是因为她们不敢打破这一均衡。她们害怕一旦跑动起来，我便会快步追去，抓住其中一人或统统抓住，于垃圾堆边百般凌辱。
管它呢。
我索性让我的脚步按照自己一贯的步律向前而去。与此同时，我听见了自己的歌声。我不明白我为什么突然会唱起歌来，大概是觉得唱歌可以表明我的姿态，或调节气氛。这是一个多么愚蠢的想法。我只唱了一句，便想到这样不免有轻薄的苗头，使我更接近一个强奸犯了。
这时，我听到她们突然说起话来。说话可以壮胆。
杀了他怎么样？
杀了他？
嗯。
不好吧，今天该多的了。
多一个不多。
那，随你吧。
接着，她们便收住了脚步。
毫无疑问，这是两个相当聪明的女人。她们的年纪我看并不大（我回头看了她们一眼，她们已经站住，看着我）。不过，这个主意的确不错，反应也足够快。若我是个真正的强奸犯，就有可能被她们的这一番对话吓得屁滚尿流。但我不是，我是个写小说的。
转念至此，我突然发觉当下这一情况，其奇妙程度丝毫不逊于我以往的那些奇思妙想。有人说，小说要比生活更像生活，我要说事实要比幻想更为奇妙。我当即从中找出关键词，它们是：结伴同行。我对眼下的形势迅速作了判断，此地离我家尚有一段路程，照此速度尚需二十分钟。我怕等我走到，已将它们丢失殆尽。于是，我便飞快地向前跑去，于嘴里念叨着：结伴同行，结伴同行，结伴同行，结伴同行――
在我起步时，我听到身后传来她们的对话：
快。
算了吧。
算了？
然后我的耳中便灌满了呼呼的风声和“结伴同行”。不过，我也已无法确定，这最后面的几句对话是出自我此刻的虚构呢，还是事实如此。


[他们网刊第十号 • 小说]

《此文写给肖战波》

司屠

我工作的第一站在皇村。皇村是一个镇，好像三七市是一个村。类似的地名此地还有，比如二六市。329国道东西贯穿皇村。国道皇村段两边是连绵稻田，往南或往北，便是一个个村庄，村庄都不大。在二六市与国道之间，有一河塘，河边隆起一座小山包。小山包上竹林茂盛——作为小山包上的竹林，它确是算得上茂盛——使之高出稻穗五六米之多。一旦河水漫涎，淹没稻田，它便更像是一个小岛。小山包不靠河一侧开辟一条小路，可通往二六市，很窄的一条，夹于两块稻田之间，可供一人推、骑自行车通过。此路少有人问津。在秧苗生长季节，路上杂草丛生，排列比秧苗更为密集。不加小心，有可能连车带人蹿落田中。说它是路未免牵强。出入此处的无非是几个急着赶路的中学生。若不是他们常于此间进出，此路想必更为荒芜，混同田垄。
不过，在一九九四年十月下旬，这条路上的草被踏伏一地，泥土溅覆其上，比之于收割季节更甚，除非彻底整修，否则此路不会再像那段日子那样更像是一条路了。今年六月，我坐车经至二六市界，没有忘记推开满布尘灰的车窗——车窗上写着一个大大的“人”字，但尘灰也已使之隐约不可见——俯瞰北边。将近十年过去了，此处几无变化，河与小山都在，竹林依旧茂盛，满目青色。但显然，那条路比之于以前更为荒芜，恐怕已无学生于其间进出。这在我，是一个预料之中的结果。
这一切与肖战波有关。
我在皇村工作了三年。一九九四年九月，我分到皇村派出所。这次分配，比较而言，我觉得自己是亏了。和我同时进来的或留在城区，或分到大镇，或是版图虽小，但经济发达。皇村呢，大家都说那里很太平，我去了之后估计空闲。实际上，就我所经历，皇村并不太平。但它以前确实太平（翻阅档案可进一步证实），除一般盗窃外，比如外地人偷割电缆之类，自83年严打后，此地甚少发生刑事案件。有同事戏称乃是我来了的缘故。也许吧。我到皇村不过一月，此地便发生一起强奸、杀人案。案发现场就在上述小山包的竹林里。受害人是皇村中学高二（4）班的一名女学生，二六市人。她，便是肖战波。

我有一个中专同班同学叫张泉江，他家在皇村。分来皇村前，我去过他家几次。其时，我在市公安局秘书科见习，等待正式分配，张泉江分在华联商厦摩托车柜。两处相隔不远，都在市中心。双休日，他带我去他家玩。中专二年级时，他曾带一帮同学去他家玩，但没有叫上我。此事我记得至今。
他家在皇村镇上，父亲是一个村的村长，有一通三房屋二栋，养着一条狼狗，唤作皮皮。据说很聪明。我第二趟去时，它果然不再冲我吠叫。但我始终怕它。它的体形庞大，一身黄毛（换成是黑毛或白毛，害怕或许减轻）抖擞，想必可于短时间内致人死命。我们去皇村中学踢球，从不牵上它。若带它去，管束它的任务势必由我担负。皇村中学是张泉江的母校，他经常约了人去那里踢球。我身子单薄，偶尔滥竽充数，踢踢后卫。时常充当看客。其时，便漫步于镇上，囊中有钱，分配在即，使我感觉很好。镇子很小，以前不过是一乡，二年前撤乡建镇成了镇。派出所离中学不远，紧靠镇政府，斜角开有一家电子游戏室。途经该处，轰炸声不绝于耳。游戏室的店主坦胸露腹，脚搁于桌上，手指间夹着一支烟，青烟于其上缭绕。我挑衅地看看他，买了两元铜板，共八个。我玩的是一种叫作“雷龙”的冲关游戏，当时时兴。玩家有男有女，不少是学生。若是取消机器发出的声音，此处想必寂静一片。寂静中，我们埋头于台，操纵标杆，按发子弹，伴之以剧烈地身体扭动。现在想来，有可能，在这家店里我曾见过肖战波不只一次。
终于等到分配，且在皇村，我和张泉江都高兴。临行前夜，我去他宿舍。我说，我要把皮皮训练成一条警犬。他说，行。随即拍了拍我的肩膀。我突然要笑出声来，感觉突兀，便转身对挂在墙壁上的镜子（一块玻璃）做了个鬼脸。

皇村工作的头个月确是空闲，也冷清。工作日，除了几个前来迁移户口的村民外，很少其他人到访。包片民警下村去了（鬼知道他们其实去了那里），所里常常只剩下所长、我和一、二个联防。有时，整个所里只留有我一人。此时我便竖起耳朵，谛听着没有关严的水龙头发出的嘀嗒声，幻想着如下场景：一帮嘴里无一律外塞着棉花团的暴徒被手铐束绑于铁窗上。我把他们吊得很高，使他们两手高举，不得不踮起脚尖。他们的目光凶狠，但无济于事。我悠闲地面向他们坐着，将这一切尽收眼底。有时，阳光通过手铐折射到我的脸上，使我微闭了双目。于此，我仿佛不仅是坐着，同时也可以分身而立，看我被群暴拥于一间，几把枪支零乱地散布于墙角。在类似的想象里，我的嘴里始终叨着一支没有点着的烟。我等着我的同事们来后把它点上。
每星期六上午，我坐公交车回城。若张泉江没有回家，仿佛等着我去叫醒，我到他宿舍时他必定还在睡梦中。从他宿舍出来，我便去我弟弟处。他在城郊的一个工业园区打工。我在他那里吃了中饭，接下来便来到街上，漫无目的，随意东西，时不时地渴望一场艳遇，但是此事至今也未发生。当晚，我就宿于张泉江处。他那里有两张铺，但我从未见过另一张的主人。张泉江告诉我，此人长年睡在他未来的丈人家中。此事我们都不能理解。我便睡在空出的一张。天气炎热，即便他来，我也可睡到地上。
十月十四日下午，张泉江来电，说是明天下午到皇村中学踢球，叫我到时也去。我答应了，但没去。星期六上午，我起得迟，在镇政府旁一家饭馆里吃了中饭，接着和一个值班民警、二个联防队员在所里打了一下午的牌，吃过晚饭后再打。我分来不过一月，又不是警校生，所长尚未安排我值班。但我很想值班，便勤于接电话。那个报警电话是我接，打来电话的是二六市的村长，说是村里有人被杀。其时，天色已暗，同事们趁我接电话的空档，去院子撒尿。我面向窗外墙跟处一字排开的后影，总共三个，其中一人于此时回过头来。我坐下，感觉老练地记下村长的姓名、性别、年龄、住址及简要案情。

这是皇村十年来发生的第一起凶杀案，且强奸。市局为此抽调数名破案能手，二个小时后，由一名副局长带队赶来。镇党委、政府及镇政法办的主要领导也悉数到齐。本所的其他民警都被招回，迅速组成一个专案小组。至此，所里济济一堂，犹如过节。
大概除了我，人人都忙。而我确实不忙，即便是几个联防也比我忙。他们发挥本地人的优势，带着专案民警走村入户。而我则被晾于一边，每天孤坐于自己的办公室。整个所里除我的办公室外，其他的办公室里都有人，其中两个固定，一个是专案民警，一个是被讯问或询问的对象。第三人有时是另一个专案民警，有时是一个联防，有时是镇政府政法办的干部。所长偶尔也反背着双手进到那些办公室里，仿佛工头在视察工地。不过，他很少停留，除了要陪局里和镇政府的领导外，他还另有他要应付的对象。案发后，有两人经常来所里串门。一个是我们局长的亲哥哥，镇政府旁的一家饭馆便是他开；另一个姓关，当过村长，开过厂，如今已破产。他们无事时也来。他们相距甚远，但常约好了似的，一个前脚刚到，一个后脚便跟进。他们只是在来或走时，被我们看到，其间便消失于所长的办公室里。可以想见，当所长下楼时，他们两个便会谈起话来。
所长很少来我的办公室，我也确是没什么事情可让他操心的。除因人手不够，后来做过两个次要角色的询问笔录外，我便终日无所事事。这使我甚是郁闷。一开始我也兴奋的，看到这么多人进进出出，便坐立不安，在所里走来走去。但我很快感到我的这一举动幼稚无比，接着便体会到了失落。有一天，我没有着警服，当我进入某间办公室时——门推开来，我发现一个专案民警正若有所思地、几乎是长久地看着我，仿佛是想用目光将我推出门去，而那个跪在地上的嫌疑人此时居然也别转头来。我感到窘迫，慌忙掩门而去。我被弃之于一旁。我的存在可有可无，这已是不容置疑的事实。即便我不在此处，他们也不会想到，更谈不上需要。我枯坐在自己的办公室里，玩弄着香烟。那是刚才来迁移户口的村民留下。我说我不抽烟，但他还是把他的尚未拆封的烟拆开，从中抽出一支，放在我的面前。是一支云烟，大概是他特意买来。我使过滤嘴与烟草分开，把过滤嘴剥成扫帚状，塞入鼻孔中。

一个念头在我前方一闪而过，但我已看清它，尚未等我想到要去回想它，它就回来了。这一次不再像前次那么匆忙，我抓住它，细细玩味了一番。自此它便留了下来，在我内心滋长，终于牢不可没。我希望专案组破不了此案。从此，我便冷眼旁观，将他们的忙一概哧之为儿戏。于此同时，我也以我的方式关注着此案。我希望他们破不了此案，不是希望此案不被破获，是希望此案的侦破最终依赖我来完成。我通过查阅笔录、证据材料及留意专案组民警的言谈，掌握着专案的进展。我不屑地看着某个匆匆下楼的专案民警（他是本所的民警，抽调到专案组），他回到他据有的那一间办公室里，厉声地斥责着某个嫌疑人——即使他关了门我也听得到——仿佛他上楼一趟，便已确定此案正是他在审讯的那个嫌疑人所为。这无非是一种恫吓。我知道，他和我一样仍然什么都不能确定。
我们依然站在同一条起跑线上。

我做笔录那天离案发之日已是两个星期过去。由于此案仍未取得实质性进展，专案组于前一日调整了策略。结果是，那天午饭（饭照例是在局长哥哥开设的饭馆解决）后，专案民警全部被派遣下乡，但前几日约定的被询问人则按时到达，有四个老师，二个学生，来自皇村中学。而我们所里当时只有三人：所长、我和一个联防（老关也在，局长的哥哥尚未来到）。于是，由所长分配，一人二个。分给我的一个是政治老师，另一个是高二（4）班的班长，两个都是女的，都是一些次要的角色。我看即便是和其他四个比，也次要。这使我对所长的分配方案不能满意。
但对此你又能怎样呢？
我回转自己的办公室，身后跟着政治老师。她撅着嘴的样子使我不快。我们分批询问。没有轮到的，让他们坐于一间空出的办公室，老关会陪着他们。这是我到皇村后做的第一份笔录。我对它充满了期望，是指要像一个经常做笔录的人那样做，并希望从中挖掘到有用的线索，甚至是对于那个杀人、强奸犯来说是致命的那种。但同时我又觉得希望不大，我使自己抱有一种无所谓的态度。我想这种态度至少有助于我老练地完成这份笔录。
政治老师现年42岁，额头密密麻麻地长着水痘。这种于年龄不符的表现令我深为反感。在整个谈话过程中，她时而抿嘴大摇其头，时而喋喋不休，时而脸露神秘之状，言语点到即止，似乎掌握一天大的秘密。居然令我期待。我克制着厌恶之情，详细记下她告诉我的那些事情。比如，去年冬天寒冷，肖战波衣着甚少，可是她的外衣（是一件毛衣）却总是披挂于背，两个袖子在脖子下方一绞，跑步前行时，袖管于胸前晃荡不已。另，肖战波的左耳戴有两只耳环，另一只却什么都没带。从政治老师的言谈，难免错觉，似乎令她气愤的并非是肖战波违犯校规，佩戴耳环，且是两个，乃是由于肖战波的右耳什么都没戴。
看得出来，肖战波已死，政治老师已是有所收敛，但她对肖战波的反感仍可被旁人所觉察。对此，她也不再加以掩饰。这可能真是她所希望达到的效果。

关于肖战波，此前我已有所了解。据传她长相不错，品行不端，在外面滥交男友，等等，名声很不好。几天前，我听专案组提及一事，上个月分班时，一女生的家长（二六市人）特意赶来学校，当着肖战波的面，要求班主任不可将其女儿和肖战波分于一座。此事甚是令班主任为难，他本就没有打算安排这两人同桌。
就此事，我问了班长。她告诉我，后来与肖战波同坐一桌的乃是一男生，班里的吵客大王。关于肖战波，她说她们班的女生都不喜欢她，肖战波的成绩不好，从不与女生交往，经常出入电子游戏室、台球馆等场所。当天的谈话快结束时，我不仅生出一份留恋之心，不仅是因为在做笔录这一事件中包含着愉悦，也与此刻我面对的这个女孩子有关。我试着多找些问题问问，当然这些问题都与这个案子相关。我问班长，肖战波是否有男朋友。班长抬起头来瞥我一眼，面孔红成一片。她说，她也不是很清楚，不过大家都说，肖战波外面有朋友的。
她在学校里有吗？
班长告诉我，肖战波喜欢班里的体育委员，但被拒绝。我想班长也喜欢体育委员，想就此问她。我直视着她，但在多数时间里，只能看到她的头发及瘦削的两肩。只是偶尔，伴随着她仰起头的是她的右手理额头一缕细发的动作，于此时，她会快速而从容地瞄我一眼，但很快又令目光回复到原来的位置，大概是两腿。这使我想到我的一个中专同班同学，也是女的。毕业后，她放弃市里的分配名额，独自去外面闯了。我和张泉江甚是佩服她的勇气。关于此女种种，是我们刚参加工作后那一时期里谈论最多的话题。她的个子瘦小，嘤咛有如蚊子，和我眼前的这个女孩子很像。我很想把我的双手放于她的两肩之上。幸好，一个农民于此时步入所里，把我从这欲念中解救了出来。他站在窗外，不好意思地看着我，手里举着一包烟。

那些令专案民警满怀期望的嫌疑人来了，又走了。连他们也这么说，他们曾听说过肖战波在社会上滥交男友。但其男友到底是谁呢？专案组却无从查证，似乎专案组面对的是一个整体，接受调查的所有的嫌疑人都是肖战波的男友，若要从中分离出一人，却断无可能。这真是怪事一桩。专案工作于此陷入僵局。
这正是我所希望看到的局面。虽然对此案我尚无能为力。但对于我的希望而言，这却是令人鼓舞的。你看，只要此案不被他们所破，我的希望便可保留。不被破获在此乃是一个必要的前提。且，不被破获可以证明我至少不比专案民警差。还有比这更令人解气的吗！想到这里，我的心情便好了许多。不过我又想到，这对于死者不好。似乎是由于我从中作梗，才使得此案不破。我想，是到了我为她做些事的时候了。
但我又能为她做些什么呢？
我能做的是：从电脑上翻出肖战波的户籍资料——那上面所记甚少，只有性别、出生年月、民族、户籍所在地等廖廖几项有内容——将它们注销。然后，把户口登记本找来，在写着肖战波的那一张上，用那种细的印章，印上死亡两字。
肖战波死于十八岁。

在这一时期，我没有和张泉江联系过。张泉江曾打来电话一次，当时我不在所里，去市局报帐（每个月报一次），回所后忘了回电。此外，在这些日子里，我没有再到城里去过，甚至也没有去过张泉江家。一个星期六下午，张泉江来所里看我，胳臂下夹着一只足球。他问我怎么没消息了。我说发生了杀人案，强奸，还在忙，过了这一关会来的。
中学不让我们踢球了。他说。
是吗，这算什么？
其时专案组还在。张泉江大概以为我也忙，很快走了。
几天后，专案组撤出皇村。当天晚上，我利用职务之便（我是所里的内勤，掌管着所里的档案），将与肖战波一案相关的档案由档案室搬入我的宿舍，仔细审读，直至昏沉，试图从中发现漏网之鱼。如果能从被专案组怀疑、又排除掉了的人中，找出凶手，岂不快哉。在被专案组怀疑过的数十个对象中，我最为怀疑的是电子游戏室的老板。当天夜里，等他下班，我在派出所外截住他，于黑暗中将此人掀翻于地。趁他慌乱，顺势将全身的重量压在他身上。同时，脱下他的沙滩鞋，猛掴其脸部，大声呵斥，逼迫其交待作案经过。
你他妈的干了什么坏事？还不快说。
我，啊——
就于他痛哭流涕、连连求饶之际，我醒了。

专案组走后，所里又恢复了往日的平静。但是这种平静和当初的平静是两码事，它是喧闹过后的平静。这就不免使我心里矛盾。这种喧闹与我无干，但当这种喧闹过去后，我心里为什么会感到空空荡荡呢？难道是说，我是在期望这种我并不在其中的喧闹？
午饭过后，我们走出派出所。派出所外便是街，镇上只此一条，不过十米。我们三三两两地分布于马路旁。在这条狭小的街上，往来的人却不少，往北是一条小河，终日有女人在河埠头击打衣服，传来如同打枪的声音，加之时常有小货车和摩托车呼啸而过，掠起落叶灰尘，使之呈现一派繁忙景象。
我注视着来往的行人，心不在焉地接受过客的问候。他们于马路中间放慢车速，频频朝我们招手，惟恐我们没有看到他们人在车上。我的目光越过他们的肩膀，牢牢盯住街边树荫下一农夫。他柱着锄头，单脚支地，像一个迷路的人左右环顾。他的嘴嚼一根青草的动作，使我想到他趴伏于肖战波身上行那苟且之事的样子。这一图景如此不堪，待我回过神来，农夫已不知去向，仿佛他不过是走出了我的想象。我便笑着摇了摇头，脱离众人，沿街走去，心里想着那个可能时常于我身边出没的强奸犯。于一路上，我怀疑过镇长的儿子；怀疑过穿着一条蓝色的、两边各有两道杠杠的棉毛裤的男人，他是皇村中学的体育老师；怀疑过卫生所的一个医生，他经常倚在卫生所的门框下张望派出所这一边；怀疑过一个老头，他坐在一家小店前，牙床脱落，身体干瘪，但也有可能在等待着一跃而起；怀疑过某个丈夫，他与他的女人挽手经过镇政府旁，看见我，便与他的女人窃窃私语，目光始终不离我身。
我怀疑过的男人不计其数，最终，我的直觉告诉我，此事乃是我们所长所为。他虽年过半百，但精力仍旺盛，具备作案能力。鉴于其妻衰老不堪，可做他妈；且，他每天晚间一跑，地点便在国道沿线。对此，所里无人不知，但此类行为并无事先张扬的必要，不是吗？如此一来，便越想越像。加之他秃顶无毛，目光歪斜（不敢与我对视），我看没有比他更像是一个强奸犯的了。

我回到自己的办公室。所长他们在值班室里打牌。我关上门，在电脑上列出被专案组调查过的所有的嫌疑人的名字及体育老师、医生等人，并于其间打上“所长”，为防被人发觉，我只打了一个“长”字，另于其下写上我的名字，打印三张，每张排序不同，拿到我的房间，在床上摊开。然后，我便凝视着肖战波——她的学生照，长得的确不错，令人遐想——达数十秒之久，接着闭上眼睛，手指过处，将指中的人名划出。每张指出一人，若是三张指中同一人，那么此人——我认为他必是案犯无疑。我这样试了若干次，但却从未三次指中同一人。这并未使我失望，我将此理解是肖战波于冥冥中给予我的一个启示，说明此案所为另有他人。
我回到楼下，站在所长身后看他打牌。他牌的打得很臭，可是极其喜好。逢他值班，我们便陪他打牌。有时，抓赌回来，他就独自坐在值班室里，摸透他心思的联防队员此时便会提出打牌。他点头同意，于是牌局开始，直至夜深。
是这样：一个牌打得臭的人往往热衷于此道。

一旦此案被我破获，那么，市局必发文通报表扬，号召全市民警向我学习。我将在市局的大会议室接受表彰奖励，并于会上追述侦破此案的一波三折。其中辛酸不足为外人道也。但在盛名之下，我想我应该谦逊。对此应只字不提。不，这样也不好。我应略略提及，用几句话一带而过。我也不能将此功劳全部归之于我，应该感谢专案组打下了良好的基础，是他们卓有成效的工作，使我不必重蹈覆测。重蹈覆测这个词不妥，改成扫清障碍，指明了方向（由于专案组已排除大批，使我能集中精力往未曾进入专案组视线的人群中寻找）。我还要感谢所里的全体民警，联防队员就免了。此案的侦破乃是集体的功劳，非我一人为之。说到这些，我的语调平和，富于诚恳，绝不会让人感到我正沉浸于施惠于人的满足中。我想到时我也应该提到我们所长，这样一来，往后我在所里的日子定会好过无比（我真聪明）。我是不是可以说说我曾怀疑过我们所长一事呢。如此，会场的气氛必大为活跃。但我不能确定所长是否会因此生气。可我实是不想错过这样的表现机会。这是一个两难问题，有必要于此前征求一下他的意见。
表彰会结束后，我会买一束鲜花，孤身前往肖战波的坟头以告亡灵。此时，暮色四合，风声呜咽——
小史？
我看到会议室里的民警正狐疑地看着我，其中一人的手不知于何时搁在了我的肩上。
轮到你了。他说。

每个星期五的下午所里要开一次会，主要是交流一个星期来大家所做的工作。因为专案，我们已有一个月没有开会。这项制度从这星期开始恢复。会散后，已是黄昏，明后两天不值班的民警便可提前回家。
所长仍没有安排我值班，而我也无处可去。我家离此地遥远，在一个小山村里。我已有三个月没有回家了。我回到自己的办公室，奇怪前段时间里居然没有想到要回城。我打算明天回城，于是给张泉江打了个电话，叫他不要回家。张泉江说，他是不来，明天他去上海八佰伴看球，问我去不去。他只是顺口问问。
那天下午余下的时间，我坐在自己的办公室里，犹豫不决着。我的手中握着一支笔，玻璃台板上放着一张打印纸。午后静谧，阳光若隐若现，使得窗外的景物分外明晰。我望着眼前的这一切：对过的房屋直至远处的青山。有那么一分钟，我什么都没有想。我只是看着。当目光从远处撤回到桌面上时，我发现，在那张原本空白的打印纸上出现了三个字：张泉江。而几乎与此同时，肖战波回到了我的脑海。我不由得感到一阵惊喜。如果不是字迹像我，而我又有涂划的习惯，我会以为这是肖战波所写。但，不管这么说，将此归之于肖战波给予我的又一个启示是没有问题的。
未等下班，我便驾驶一辆本田100去了城里。我已学会驾驶摩托，但此前没有跑过远路。同事们站在院子或窗边看我。我镇定地发动车子，踏入两档，缓缓放开离合器，另一手稍加油门。车子徐徐启动，于他们注视中渐行渐远。至始至终，我没有回头看他们一眼。

赶到张泉江的单位时，已到下班时间。我绕到商厦员工的停车棚外等他。我并没有明确今天会来。可是我发现他看到我并不为意，好像他料到我要来似的。我们去了附近的一家小饭馆吃饭。饭馆的老板认识我们。见习期间，我和张泉江来过此处。张泉江在和我碰杯时，小声地告诉我，最近这家店的价格比以前贵了，看样子又该换一家。我赞成他换，争取把城里的小饭馆吃个遍。不过，这家的菜确是烧得不错，尤其是炒锣丝，是我们迄今吃过的所有饭馆里烧得最好的。油焖茄子的火候也恰到好处。酒至中途，我说起那个流落他乡的女同学。我和张泉江每次一起吃饭，都会说到她。我们想知道在我们大吃大喝时，她又在干些什么。此时我提及她只是因为想到了她，但接着我便发现这是一个可资利用的话题。我可以由她说到肖战波的班长，说是这两人很像，并由班长说到肖战波。如此一来，便不露痕迹。我便这么做了。
我以前看到过肖战波吗？去踢足球时。我问张泉江。
她很漂亮，你看见了不会不记得。
你看见过？
我见过的。
那我没有见过。
我努力回想着我以前到底有没有见过肖战波，但已无从记起。若依张泉江所说，我见过便不会不记得，那就是说我没有见过。此刻，我发觉我是多么希望见到过活着时的肖战波。我突然产生了一个荒唐的想法，如果我以前见过她，她便不会死。我没有对张泉江说。饭后，张泉江带着我在城里转了转。他的驾驶技术不错。途中，张泉江在一家音响店外停下，和老板（他的足球朋友）聊了一会天，就明天去上海一事商量了一番。而后继续上路，继续由张泉江驾驶，往他的宿舍赶去。
那天晚上，我们早早睡下。张泉江将坐明天早上七点半的高速客车去上海。一行九个人，在上海宿一夜，于星期天下午回来。张泉江叮嘱我，不可忘记在明天早上七点之前叫醒他。我说好的。我犹豫着，过了一会儿，我说，肖战波还是处女，你相信吗？说着，我在黑暗中伸了一下舌头。听到没有回音，我又加了一句，强奸前。
传来此起彼伏的呼噜声，张泉江睡着了。

星期六下午，在我弟弟处吃过中饭后，我便回转皇村。我于路上打算好了，回所后去肖战波一案案发现场看看（至此我还没有去过那里），晚上再去张泉江家里看看。但最后，两处都没去成。那天到所后，值班民警叫我代一下班。上个星期，镇政府分来一外地女大学生。值班民警把她叫来后，他就走了。我们打了一个下午的牌，晚上值班民警回来后接着再打。星期天所长值班。所长的牌技臭，牌风也差。两个联防队员不敢和他搭。于是，整整一天，我便被他责怪着，心里很不爽。
肖战波案至今未破。案发后第二年的五月中旬，我去过此案的现场一趟。只此一趟，也非特意前往。那天下午，我和一个联防各驾驶一辆摩托车去二六市处理一起纠纷。那天我值班，接到报警说，二六市的两个村民在打架，打得很凶。所谓打得很凶，想来是夸大其词。等我们赶到，果然已经平息。我们正欲回转（车子尚未熄火），不料被一帮村民围于中间。他们对我们迟迟未到很是不满。他们旧事重提，说起肖战波来，以此来讥讽我们的无能。为了脱身，我便谎称此案尚在侦查。且，此案是局里直接负责，派出所只是协助。我把一切都推到局里，这也是其他民警在类似情况下惯用的手段。我们好说歹说，总算突围。村长叫我们喝杯茶再走。在此之前，他一直于廊下阴险地旁观。我摆了摆手。于众人无声的注视下，我们缓缓地发动车子，赶紧走掉。
当车子再次驶过小山包时，我想起肖战波来。我叫联防队员先走。等他远去，我下车。在路边撒了一泡尿，四处看看，见没有人，便走下路基，往西走到那条逼仄的小路上。小路上的杂草与沟渠上的连成一片，遮没皮鞋。四周的田里种植着蔺草，再是半个月便可收割。蔺草茂密，风一吹，徐徐波动。已是黄昏，西沉的太阳照在水塘上，泛起一片淡金色的光。快走到小山包下时，仿佛往事重演。我突然感觉我就是那个强奸犯，而肖战波此刻就在前头骑着车，时而回过头来看我。由于颠簸，车铃发出断续地叮当声。当她从车上跳下时，我下意识地停住脚步。我看到她又回头看了我一眼，仿佛鼓励，然后便匆匆埋头推车向前而去。我怀着对她的怜惜之情，正欲走上前去。但突然间，我又担心起来，怕是有村民于暗中涌出，将我当成是杀人、强奸犯，大喊终于抓住了之类，将我揿倒在生长蚂蟥的田沟里痛打。一念及此，我转身便走，为了不至于令人起疑，我走得并不快。

肖战波案案发后不到二个月，皇村又发生了一起凶杀案。受害人被抛尸于国道皇村段。此案迅速查明。案犯和受害人都是山东人。他们从山东出发，轮流驾驶一辆装有白铁皮的货车前往交货地。受害人是货主，案犯是他雇用的驾驶员。星期三晚上，途经皇村段时（离交货地已不远），趁货主下车小便之际，案犯用车上的钢管击打货主的头部，将其杀死于路旁。
这一次，我们所里自备饭菜来招待专案组（每顿都到饭店去吃，所里会被吃穷）。我是内勤，这些事情由我负责操办。这使我忙碌。食堂很小，吃饭时，两大桌人挤在一起，甚是热闹。解剖尸体的法医穿着藏青色的长褂——不知为什么，使我想到屠户——看不出有多大年纪，每餐都要喝点酒。所里正好有皇村农民自酿的烧酒，他很满意。每次拿起酒杯，他总要讲一些非常恶心的事，都与他解剖过的尸体有关。非常的恶心，但好像也没有人当场呕出来过，大概是以前听过或听得多了的缘故。我第一次听时，确是受不了。从没有人能像他那样将人的身体各个部位描述的如此不堪。但我终于忍住了不走掉，从容地把碗里的饭吃光。我正要起身，似乎看到几个联防正从旁观察我。
怎么样？一个联防问我。
嗯？我装作不解地看着他，然后埋下头去，缓缓地把粘在碗沿上的几粒米一一舔入嘴里。


[他们网刊第十号 • 小说]

《撞墙》

张浩民

1

老田当班主任的日子里，经常变着戏法罚我们款，这干起来比她上课要激情多了，五花八门的。你的地上有口痰，两块，你桌肚里有张纸条，两块。有天晚自习，她在我们毫无准备的情况下搜桌肚，一下搜出三百多张纸条，当晚盈利就是六百多块。
她上课则非常懒，方式只有一个——强记忆，讲到一个新命题立马让你背，背上的，她就夸道：“真是小天才。”背不上的，就骂——“你怎么这么笨？”。所以班级72人，个个都是天才和白痴。小打小闹罚款后来逐渐变成苛捐杂税，她还明目张胆地配一个会计（我们班学习委员）。当时，会计和我关系好，帐本借给我翻过，我从上面看到，老田的平均周收入有三百多圆，一个月就是一千多！远远超过了她教师的基本工资（七百元）。不论好生、差生、班长、学习委员、组长，她通吃。为了不给她罚款，我们当时行为小心翼翼，但这是没用的，刚才说了，她总会变着戏法罚你款，譬如，我们住的101宿舍在她家楼上，只要给她听到动静大一点，就会立即冲到宿舍上问，在干什么啊？啊？想干什么啊？这话是引子，引完了她会下达重点文件：下周，每人带十块钱过来！
所以，当时宿舍无异于地狱，走路要轻轻的，说话要小小的。甚至半夜我们都不敢聊天（尖嘴猴腮的老田曾干过半夜爬在门外偷听之事）。
我们当时唯一的乐园是宿舍后窗。后面有个厕所，属于男女房相对中间有个粪池的那种。如果在宿舍后窗前叠上两张椅子，站上去，就能看见女厕所里面。不过，我们考虑到对方也会看到我们，便想出个点子，在玻璃上糊上几层报纸，在报纸上再扣几个洞，眼睛堵住洞看。一般我们安排一个人站在楼梯口放哨，只要看到哪个女生进去了，立即爬窗户。不过，我们看不见全身，顶多是越过墙看到女孩脱裤子瞬间，一蹲下去，就只能看到脸了。所以最为黄金的时间就是女孩脱裤子，和穿裤子的刹那。这两个黄金段往往被大家争来争去。后来，我们想出个法子，按宿舍的值日表平摊，每天让两个人来看，六个人轮流进行，这样的话，每人就有两天的享受。周末回家的，可以让别人代看一天，回来后再还给人家，协调得还蛮好。除此之外，我们还发现一个绝妙的地方，就是下面厕所里的粪池，里面尿多，能反光，从男厕所这边往粪坑里看，能看到对面厕所里女人阴部的倒影。
这样，一旦发现有女学生进厕所，大家的分工十分明确，两个负责站在后窗看（其中一个之前在楼梯口站岗放哨），其余四个跑进厕所看反光，一拨人看实体，一拨人看倒影，都还满足。
有天中午，我们在宿舍闷不声地吃饭，站岗的王大伟忽然跑进门说：“啊，啊，我刚才，我刚才看见一个非常非常非常非常漂亮的女的进去了）他一下子用了四个形容词，我们立马两眼放光，除了我和王大伟，其中四人扔掉饭盒往楼下冲，我和王大伟的那天正当值日，可以爬玻璃。我扒着报纸的洞一看，果然，一个很漂亮女人蹲在那里，皮肤白白的，二十三四岁的样子，因为没赶上看她脱的刹那，所以我们紧握着拳头等着她站。她显然已尿完了，也不站，低下头正看着什么，看了半天，我们跟着紧张地不敢眨眼，站，站，快站啊，急死我了。我一把抓住王大伟的胳膊，但见她动作飞快，猛地站起来，掳上裤子。我没看到，于是掉头问王大伟，你看到了吗？王大伟还没反应过来，咦？她什么时候站起来的？漂亮女人已经穿好衣服走了出来。
外面的四个家伙跑了回来也都很失望，奶奶的，一看到她就起来了。……她他妈速度怎么这么快啊？……可能身体好，泌尿系统发达。王大伟这时吃完了，拿着饭盒往外走，走到门口，被什么东西挡了一下，站在那不动了。我们一看是什么东西呀。老田。
和以往一样，老田进门后，习惯性地先说，又吵吵闹闹的干什么啊？啊？我们互相看看，也不说话，等待下文，果然她说了一通又下达重点文件：下周，每人带十块钱来！然后，老田带着未来六十圆的纯收入走了，我们相互怒视，等她估计已经到楼下时，才纷纷开始骂开来。最郁闷的肯定是王大伟，他和老田还算是亲戚（老田是他表姑），但他却被罚得最多，一学期下来算算已经是四百多了，现在只能落到吃泡饼加白糖的份。我们都为这十块钱感到可惜，回头一想，这十块是为了看女人那活被罚的（女的还那么漂亮），总比无端端挨罚好吧，算了算了，值啦。大家都说值了，也就各自安慰了一下，过去了。这事只是个引子，等到第二天中午，还是王大伟负责站岗，我们吃饱饭坐在床上写作业，一个复杂的几何证明题五人都证明不了，正吵吵嚷嚷的时候，王大伟跑进来，睁大眼睛证明道，啊，啊，我看到，我看到黄雅丽，黄雅丽进去了……黄雅丽是我们班最最最最漂亮的女孩，也是我们宿舍集体暗恋的对象。一听到这消息，有个家伙立即跳下床往门外冲，其余三个猛地跳起来搬凳子往上挤，我一看，情形不对，冲上去拉，你们他妈的想干嘛想干嘛？因为黄雅丽的魅力太大了，他们三个不想看倒影，要看实体。可这破坏了规矩，我拽他们，他们不理，挤成一团，疯了一样，把我推到一边，我又上去拽，其中有个拼命往玻璃上抓，一把把报纸抓了下来，这样都不管了，他们还是争先恐后地爬了上去。几个家伙扒着玻璃上激动地看着，虽然我很生气，但还是盯住他们的表情，希望从他们的表情上闻到黄雅丽阴部的气息。想不到他们爬在上面看了一会，浑身都抖了一下，象是看到什么怪物一样跳了下来，其中一个冲到王大伟面前就是一声吼：我操你他妈蛋！操你妈蛋！
王大伟坐在床上笑呢。吼的那人说：我操你他妈蛋！老田，老田她肯定看到我们了！
我正准备朝上爬，一听说是“老田”，又吓得跳了下来，掉头看王大伟，王大伟脸都变了，怎么会，怎么会看到你们呢？他抬头一看，报纸已经被拉下来了，立即手足无措地到处看了看，问，啊，啊，怎么办，怎么办啊？我们也蒙了，其中一个说，跑啊？王大伟说，好，好！往哪跑？还没商量好往哪跑的时候，冲下去看倒影那家伙已经跑进门，兴奋地躺在床上大笑起来，哈哈，我看到啦，我看到啦！我们已商量不出办法，绝望地瘫倒在床上，看倒影的家伙很兴奋地站起来说，黄雅丽真漂亮啊，漂亮！毛都是整齐的！王大伟一听受不了了，猛地站起来将那白痴一把推倒在床上，那白痴爬起来，又说，真的，真漂亮，精致，非常精致！说了一会，他才发现没人理他，问，你们怎么啦？你们到底怎么啦？这个时候，老田来了。
老田朝门口一站，我们的腿清一色抖了。她大概看我们都低着头，猜到了有问题，所以不用向以往那样愣一会，进门直接就底气十足地喊，刚才都在干什么！啊？！我们当然不敢回应。她走到后窗，抬头看着，发现了什么，伸出手拿起挂在玻璃上的报纸瞧了瞧。还用瞧吗，几个洞解释一切。她看完后没有立即说话，在房间里来回走了走，我们也跟着屏住气坐在那半天，一直等到她清清喉咙说，你们，晓不晓得，这个事，我要是反映到教务处的话，你们几个，咳，统统被开除的！这该怎么办，开除，可不是闹着玩的。老田这时又咳嗽了一声，说，不过作为班主任呢，我是不想看到你们被开除的。
她这话一说完，我们就晓得什么意思了，心里高兴起来，直等着她说下文，不就是钱吗。果然她拐弯抹角说了一通又下达了重点文件，下周，下周每人带……说到这她忽然愣了一下，我们也跟着坐直身体紧张地等待着……两百块钱来，这事好说，不然你们统统回家！
老田走的时候我发现她脸还有点红。她一走，我们都盯着王大伟骂了起来，要不是这个狗日的假传消息，怎么会这样呢？但再吵下去，发现这事也不能完全怨王大伟，如果不是有人坏了规矩抢着看，我们也不会把报纸撕下来，报纸不撕，也没这事。现在争这些事都没用，想想钱吧，一人两百，六人就是一千二，相当于我们班七十二人一个月被罚的款。这怎么凑啊？怎么凑？看倒影的白痴躺在床上，感慨万千，唉，老田的逼可真贵啊，人家那么漂亮才十块，这老烂逼看一眼就要二百！我们听了笑了起来，咦，你不是说她逼漂亮吗，连毛全是整齐的呢……滚你的，我以为是黄雅丽。你说的呀，她的逼很精致呢。大伙说了几句后又想到钱了，不说了，唉声叹气。王大伟，一开始沉默不语，不知道是我们说得他心烦，还是他自己有点内疚，忽然跳起来，把饭盒猛地摔在了地上，咣荡一声，我们掉头惊讶地看他，他一边穿鞋一边说，操他妈逼，老子去教务处告她！
我们还以为他说着逞能的，都没当真。结果他跑出去后，真告了，而且一告就把他表姑的老底都揭了。当天下午，我们正上数学课时，外面进来几个校长主任，请数学老师先出去一下，然后一脸严肃地给我们每人发一张纸，叫我们把被田老师罚过多少钱，什么原因被罚，统统写在上面。教室里安静极了，72个天才和白痴无一例外拿着笔唰唰认真写着，写完后一个主任拿着计算器当场统计了一下，结果为：一万三千六百五十八圆，人民币。校长脸都白了。老田的会计抓住了机会及时上缴了帐本，这个帐本，一直是老田用来唬学生和教务处对帐的东西，现在成了罪证。校长主任们收集好帐本和七十二白张纸后，往老田家里走去，我们课也不上了，远远地跟在后面看，心情好极了。校长主任敲门后，是老田开的门，她还笑眯眯地朝校长笑。过了一会，校长和主任走了出来，我们正在猜测他们做了什么决定时，老田披头散发，跟着冲了出来，追上了校长主任后，哭啼啼大叫。没有人理会她，她就一把抓住校长的胳膊不放，校长甩开她，她又上去抓，几个主任冲上去把她一拉，推到了一边，不再答理。我们围成了一圈，掌声雷动，很多人大叫，好，好！校长主任看起来高大极了，脑门上都是美丽的光环。再背后，我们的老田已经不再哭啼啼了，看起来倒还有点可怜，她靠着墙站在那儿愣了一会，忽然做出一个出人意料的动作，我们全场立即呆住了。咚。咚。咚。我们啊啊地大叫起来。她撞墙，她撞墙！校长主任一看，不对劲，急忙狂奔回头喊：“喂，你想开点，喂，你想开点嘛……”
鉴于田秀英同志经常无故对学生罚款一事，校长办公室做出如下决定：1，撤消其班主任职务，以后不允许再当班主任；2，暂保留其政治教师一职，由政教处负责观察其日后行为。
如果不是视死如归的撞墙，估计老田这教师也当不成的。这事完了后我们发现，王大伟不见了，床铺空了。我们估计，他把他表姑告了后心里有点矛盾，不想再呆下去了。

2

我家养过的几只猫，不是丢了就是被人偷了宰杀，没有一只是安安稳稳躺在窝里断气的，小动物刚离开我的那段日子，心里比较失落，逐渐就开始排斥养动物。这种行为可能等同于恋爱的人老受伤，老受伤，渐渐就失去对恋爱的耐心。我想讲的是一只老猫，老得快走不动路了，眯着眼睛，象一个优雅的老太太一样走我家里，要吃的，母亲当时在吃午饭，看她可怜，喂了它一会，然后就把它捆在客厅里。这只猫不仅老，而且难看，身上的花纹东拉一块西扯一块，毛皮老化得都快褪了，既不能逗乐也不能抓老鼠，留着毫无用处。当时母亲的意思是猪来了穷，猫来了富，所以不放它走。
我当时住校，周末两天才回家休息，所以跟这只猫没感情，还挺厌恶它的。我在家的时候，每晚它必叫，搞得人睡不着。现在想想很奇怪，那么老了还发春，我当时不清楚动物会叫春，只是听着叫声很凄惨，好象死老妈一样，听了很难受，喂它饭呢，它又不吃，就是惨叫。我一急，常常会从被窝冲出来打它，狠它，别叫了，别叫了！打没用，只能管一阵子，刚躺下没多长时间，它又会叫，凄惨，有点瘆人。我只能再次冲下去打它一顿，下手更重一点。这还是没用的，过一会它又会惨叫。想想它当时被捆在那边，走不了，也不能叫（它清楚，一叫就被打），绝对的无所适从。幸好，我那时候一周只在家呆两天，不然虐待它的罪孽肯定远远超过这些。
它一般白天不叫，晚上叫。大概和人一样，身体也受时节的影响，一到晚上性器官就处于兴奋状态，我当时只以为它有病，莫名其妙。有天晚上，我躺在床上看书时它又叫了，书看不下去，我只好冲到客厅煽它一耳光，煽完后不动，盯着它看。它眯起眼睛，意识到我在，不叫。我回到床上，刚摸起书，它又叫了，声音较之前更为惨烈，我当时的念头是，简直不让我活了，把你弄死，算了！我把书一扔，冲到客厅门口，忽然听到了奇怪的“咚，咚，咚”。蹲下来一看，它正在撞墙。
它叫一声，撞一下，撞得咚咚地响，叫得上气不接下气，一下一下地撞。墙那么硬，它那么用劲撞，肯定疼，所以“咚”的一下就会惨叫一声。客厅的灯是关着的，我是借着自己房间的灯光看到的，所以当时情景恐怖极了，我彻底呆掉。还从没见过动物竟然能象人一样撞墙，还撞得那么富有决心，大义凛然的。我敲开母亲的门喊她出来看，母亲看了以后说，把它放了吧。我得令把绳子一解，门一开，老猫一开始还没反应过来，看了看门外，慢吞吞走了两步，忽然发现自己可以走了，疯了一样冲了出去。


[他们网刊第十号 • 小说]

《情书》

张浩民

我念书比较早。从小到大，从小学到大学，我身边的朋友年龄都比我大。其实我蛮怕别人说我小的，好在我长相显老，所以一般人不问年龄，看不出来什么。

11岁念初一后，我便开始不学好，和几个小毛孩混到了一起。因为大家投得来，觉得很有一些共同语言，所以都想找点事乐乐，几人经过紧张的策划，很快成立出一个帮派，美其名曰“色狼帮”，本来嘛，我看上去最色，应该当帮主的，但大家投票一致认为，我年龄太小，不适合当帮主。我只好委屈地当了副帮主。

我们这个帮会的日常生活便是，逃课，去郊外找死小孩看，爬草堆钻洞，摸楼上女同学屁股。当然，只有最后一条符合我们帮会的性质。按理说，我是副帮主，这种事应该冲在前面，但每次集体摸女生屁股的时候，我却是躲在最后，除非非常安全的时候，我才会偷偷上去摸一把就跑。我们摸的女孩其实也很固定，就那几个，挺安全的，摸完以后，绝对不会有男生下来找你算帐。被摸的女生大多也就啊一声，骂骂咧咧几句就算了，不过两层楼之间的楼道，从此成为那些女生的恐怖之地，有些女生被我们摸怕了，宁愿绕道也不走这里，有的女生可能愿意被人摸，照走不误，碰到这个机会，我们一般不会放过。从这事上来看，不让我当帮主也是对的，我的色都是嘴上工夫，实干还真是不行。

整天想着这事儿，成绩必定不会好了。加上我们逃课过于频繁，班主任十分讨厌我们这帮人，尤其是我。为了惩罚我，班主任在调位置的时候，阴险地将位置划分成阴阳八卦：后面第六排到第十排清一色坐着男生，前面第一排到第五排都是女生，除了我，被放在第三排中间，成为八卦中那一小点，放眼望去，都是花花绿绿的，看不到我的同类。天啊，我一度怀疑班主任这是惩罚还是奖赏，他可能以为我小，没有男女概念吧，我却感觉如鱼得水，坐在桌位上，眼前忽然冒出一个成语：波涛汹涌。

后面的男生可眼红死了。经常有人过来跟我商量，浩民，你千万不要对小莉动手动脚啊！我连忙说不会不会，心里暗自得意，面对男生们，我开始有了优越感，似乎我已经掌握了海上霸权，而眼前都是波，都是浪。美女如云呀，尤其是前面那个美美。

美美是我喜欢的六个女孩中最喜欢的女孩。且慢，我要先把另外五个女孩说一下，张津津，史荣荣，王瑶，朱丽丽，高娟。这五个女的，加上美美，是我们班公认最漂亮的女孩，所以我告诉大家，我恋爱了，对方一问，是谁啊？我会立刻告诉他们，是六个女的，然后告诉他们前五个，却不把美美告诉他们。

我为什么不告诉他们我喜欢美美呢，可能是美美坐在我前面的原因，我怕让她知道不好。

美美和黑蛋2号坐在我前面，自习课上，我们三人讲话是最多，最厉害的。有时候，我会和他们两吵架，有时候，又会很开心地谈笑话，唱歌，做游戏玩。当然，我们谈得最多的是感情问题，也就是男女之间的问题。美美坦言，她喜欢一个男孩，是小学同学。而且，美美经常能说出很多她和那个男孩的动人故事，在一个天气阴沉的下午，美美给我讲了一个故事：

有一对狗男女小学毕业后，得知将不在一个中学，于是约定在某小公园里见他一面，狗男女于是带着一种仪式感来到了公园，两人无声地坐在一起聊天，狗男说着说着，便很失落地跑到小河边，抱住树不放，眼泪汪汪的，一会呢，又爬到树上不下来，狗女跟狗男说话狗男也不理，只是唉声叹气，狗女站在树下说，你下来啊，再不下来我不理你了！狗男说，你别管我！让我死吧！狗女站在树下看着狗男，等了一会，假装走回家，其实狗女走了两步便回头躲在一个角落偷看着狗男。不一会，下起大雨，狗女从公园外面朝里面看去，狗男还坐在树上，浑身湿透了，表情和姿势还是不变。以上便是美美和那个男孩的爱情故事之一（不过出于个人喜好，作者不小心篡改了个别词语）。

傻逼，这人是傻逼。我骂道。不过不知道为什么，我骂的时候心里很难过。美美被我骂得生气了，回敬道，你才……傻呢。哦？我假装不屑道，难道你不觉得这个男的是傻逼吗？下雨了还爬在树上抱着不下来，想和树性交吗？我越说越不上道了，美美听了当然恨死我了，立刻一句话不说，调过头，接下来几天都不会和我讲话。那个黑蛋2号呢，则坐在美美旁边吃吃笑着。

当然我们很快就会好了，继续一起嘻嘻哈哈的，有时候，美美和黑蛋2号会问起我喜欢我们班级谁啊，我就告诉他们，是六个女的！他们立刻感兴趣地问，是哪六个呢，我告诉他们，是张津津，史荣荣，王瑶，朱丽丽，另外两个，我不能说啦。我不说，她们两反而焦急地追问起来，还有两个是谁？到底是谁！我于是很无奈地告诉她们，好吧好吧，再告诉你们一个，是高娟，最后一个嘛，我真的不能说了！美美和黑蛋2号对视了一眼，不停地说道，告诉我们嘛，还有一个是谁？我说了，真的不能说！我为难地解释道，这个女的是我最喜欢的，以后，总有一天会告诉你们的。

最后一个到底是谁，作为一个疑团一直困绕着她们两，其实我知道，黑蛋2号以为是自己，美美呢，也以为是自己。但从外表来看，黑蛋的可能性最大，因为我们三人在一起说话的时候，我大多看着黑蛋。哎，不对，我应该大多看着美美，但事实相反，我对自己喜欢的女孩，是不敢多看的，相反，看黑蛋，我感觉心里塌实，没有什么压迫感和紧张感。当然黑蛋不这么认为，她坚定那最后一个我最喜欢的人是她，所以，有一天早上她穿了一件咖啡色的牛仔，下午便换成了银白色的毛衣，到了晚自习，又变成绿色的夹克，这期间不断地在我面前卖骚，撩我。唉，动那么大心思干什么呢，我坚持认为，女人只要长得黑，穿什么全跟驴屎蛋一样，我怎么会喜欢？美美可能也觉察到这一点，当着我的面，故意大声地对黑蛋2号说道，你今天穿三套衣服啊！黑蛋2号笑笑，也不说话，还朝我笑笑。

提到黑蛋2号，自然就要说一说黑蛋1号。黑蛋1号比黑蛋2号还要黑，脑门那块，简直就是山西的煤窑，黑得发光。我非常讨厌她，因为据说她蛮喜欢我的，美美经常拿她调侃我，诶，浩民啊，其实，我们洗澡的时候，发现她身上也不黑啊，你可以考虑考虑癌滚你妈蛋，美美一这么说，我会立即骂道，就是他妈的当太监，我也不和她！黑得跟驴屎一样！我每次这么说，黑蛋2号的脸上会挂不住，但会装着无所谓地说，是啊，她确实太黑了。我立刻感觉好笑，于是就毫不掩饰地笑了起来，黑蛋2号也知道我是在笑她，却装着若无其事地说道，本来就是嘛。美美这时候也会笑起来，是啊是癌唉，唉，真是2号笑1号，五十步笑一百步。

虽然美美知道我喜欢她，但是她表面上还是很镇定，有时候过年过节的，我会送点小卡片暗示她一下，她依然显得那么沉着冷静，似乎我送卡片对她来说，可有可无的样子。这严重伤害了我的自尊心，妈的，老子喜欢六个女孩，单单给了你卡片，你应该惊叹，尖叫才对。你看看黑蛋2号的表情，那么的羡慕，那么的不平衡。你怎么还无动于衷呢。不理解。

美美问题逐渐成为我生活的主要问题，我开始显得没精打采，上课睡觉，下课不太说话，回到家会躺在床上发呆。所以色狼帮组织开会的时候，帮主对我的状态提出严重的批评，浩民啊，最近你好象萎靡不振啊，跟兄弟们接触也少了嘛，说说看，怎么回事啊？为了不让哥们误会我，我咬着牙告诉了他们，我恋爱啦，我的身上存在了严重的美美问题。大家瞪大嘴巴听完我的描述后，都点头表示理解理解，并各自为我出谋划策。

经过长时间的帮委会讨论，大家一致认为，应该采取刺激战略。怎么刺激呢？我不太明白。浩民你真笨，香主骂道，语文老师不老夸你小文章写得雪滑吗，你写封情书刺激她一下不就完事啦。傻逼，帮主骂香主，怎么能这么刺激！浩民，我建议你写封情书给其他女孩，看美美的反应！大家分析了一会，最终还是对帮主的建议一致叫好，这个计划也随之成立。

接下来，我要写情书给一个女生，写给谁呢？思索再三，我决定写给张津津。原因是张津津是我六个女孩之中，相对而言最不喜欢的一个，如果要我在六个女孩子之中抛弃一个，我毫不考虑地抛弃她，可能是她不够性感吧，除了美美，我躺在床上还会想史荣荣，王瑶，朱丽丽，高娟，但却也很少会想到她。

我生平还从未写过情书，所以这对我来说也是一个挑战。就在我对着白纸一筹莫展的时候，偶然发现一本《读者》，上面有一个寓言小故事，讲的是一个外国男孩怎么由不会写情书，到写得非常成功的故事。我带着学习的态度看了下去，开始，这个男孩写得很差，女孩看到他的情书都无动于衷，后来，他那花白胡子的老爸告诉他，写情书要学会引用，象征，比喻，要让女孩看到你的文字怦然心动，让她觉得你句句是事实！然后，还要联系现实，真的写成假的，再回归到真的（这个老家伙绝对是他妈高手）！这个动物园管理员在听完老爸这番教诲之后，头悬梁、锥刺骨，终于写出了伟大的情书，如下：

亲爱的SANMMY，

我无时不刻不在想你，你已经占据了我的生活，看到猫头鹰，我就想起你那大大的眼睛，看到长颈鹿，我就想到你那细长的脖子，看到水蛇，我就想到你那迷人的腰肢，看到猩猩，我就想到你那十指纤纤的小指，啊，我无时不刻不在想你，你说我在怎么办呢？

ANDY

那个女孩看完这封情书后，非常感动，在淫水汩汩中，立即给了男孩回复：我等你。

半年之后，两人结婚了。

看完这篇小故事，我受到了极大的震动，好，我模仿这个人。就用大量的修辞。

也许是一时激动，忘乎所以，不知道怎么回事，我在写给张津津的情书里，出现了严重的失误。一看完那本《读者》，我就兴奋地写了起来，心里只想着把看到那封情书照搬到自己的纸上，但是不小心写错了，成了如下情书：

亲爱的张津津，我爱你。我为什么爱你呢，因为，你的眼睛象猫头鹰，你的脖子象长颈鹿，你的腰象水蛇，你的手象猩猩。你能接受我吗？

你的浩民

课间操的时候，我在操场上发现了张津津并得意地把这封情书塞到她手里，一时很多女生聚集在张津津身边看着，这边的男生也异常兴奋地大喊，啊，浩民给张津津写情书啦。大家不住地朝张津津那边看着，笑着，只有我们帮会的人清楚我的用意，我们注意着美美，看到她也围在张津津的身边，不时地朝我这边看着。然后，我们又看到张津津站在那里，哗哗几下把我的情书给撕烂，扔在了地上，当地操场上风很大，碎纸片一到地上就无影无踪了。

操做完，大家回到班级为我的情书说笑。我进屋后，看到张津津坐在那，同时也看到美美和黑蛋2号站在桌位上笑，我的余光感觉到美美注意到我了，出于一种虚荣，我立即跑到张津津面前，班级的其他同学都注意到了这一点，全部静了下来。

我看着张津津，张津津也看着我，表情显得很愤怒。我心想你还愤怒个屁，老子辛辛苦苦写的情书给你撕掉了，我越想越来气，当着全班那么多人面大声质问张津津，你妈个逼，你为什么把我的情书撕了！

可能因为大家都在朝我们看，所以张津津收敛了愤怒地表情，有点羞涩，小声道，你明明都是讽刺我的。

啊！？我显得很无奈，恨铁不成刚地骂道，你妈个逼的，我那是比喻，是比喻！懂吗？说完，我觉得很难过，简直是对牛弹琴啊，于是感慨万千，叹口气道，跟你说比喻你也不懂，早知道不给你写情书了！说完，我在众目睽睽下走回自己的位置，余光看到美美和黑蛋2号站在那朝我笑着。张津津呢，爬在那哭了起来。

张津津一哭，我们帮会的计划宣告破产。美美依然和我没有任何关系。很快，初一美好时光过去了，我们分班了。在临分班之前，我终于咬着牙不受任何书的启发，用自己的表达方式写了一封情书给美美，足足有三页纸，除了一些情啊，爱啊，感慨啊，还告诉她，你就是我最喜欢的那个女孩癌情书写好后，一直没敢当面给美美，只到分班后，才托美美新班级的同学给了她，可她一直没有回音。没有回音就算啦，我也就没再追问过，据我估计，美美从来就没喜欢过我。倒是那个黑蛋2号挺烦的，好几次她还托人问过我，你当时喜欢的怎么是美美，而不是我？

2003/7/12


[他们网刊第十号 • 小说]

《午睡醒来》

赵志明

睡眠对于青年男子的身体有如一剂春药。
阿七午睡醒来，精神处于涣散状态，半死不活，有气无力，四肢瘫在床上，唯有胯下，却是感觉集中之地。阿七想要是此刻身边有个女人就好了。但问题是阿七此刻身边没有女人，不止此刻，阿七已经有一阵子没有女人了。阿七用手调整了一下阴茎的位置。它一点也不体谅阿七的难处，就像一个穷人家的孩子，父母越是拮据，就越是热衷于提要求。阿七手里拽着自己的阴茎，它亢奋的过了头，有爆破的危险，有坏死的危险，有金木的质地，有冷静的光辉。阿七难免起英雄无用武之地的感叹。阿七已经很长时间没有女人了。他都快忘了女人是怎么回事了。有时候，阿七走在街上，来往的女人让他眼花缭乱，这些女人香气袅袅，影影绰绰，没有让他勃起，倒是让他窒息，阿七把这些女人归结为两种女人，一种是和他有关系，一种是和他没有关系。这些大街上的女人，乍一看个个都将会和阿七发生神秘莫测的肉体关系，潜在是一件慈悲的事情，潜在使得即使如阿七者也有那么胆大妄为的时刻，且毫不知耻，宛如在梦里。可惜，这些女人毫无例外都要最终变成和阿七毫无瓜葛的一类，倘要硬扯上关系，也只是被阿七不知好歹地意淫一番了事，其下场犹如用过的套子，套子里面的精子，精子所隐含的生命，生命发育成熟死亡的过程。可是此刻阿七不是在大街上，即使在大街上，阿七充其量也只是一个意淫狂人，连露阴癖者也算不上。阿七躺在床上，他的手探入自己的内裤，而不是探入别的什么女人的内裤，因为他的床上并没有躺着女人。不光是床上没有女人，屋子里也没有女人，整幢楼层间没有女人，小区里没有女人，街道上没有女人，城市中没有女人。其实怎么会没有女人呢，女人到处都是啊，衣着鲜明，乳臀分明，骨子分明，要求分明。但阿七喜欢把自己放置在一个寸草不生的环境里头，依靠这样一个虚幻感，他才会继续心安理得地过他的单身日子，这样他才能美其名曰享受他的单身日子，成群的美女在他的意淫的枪声中倒下，可他就是没有想过使得其中的一个领受他的真枪实弹。
阿七躺在床上，下午1点45分，他醒过来，手里握着他的阴茎，他的周围没有女人，没有那种能在此刻和他迫不及待发生关系的女人。好在对于阿七，这样的事情隔三叉五就会出现，阿七处理起来就游刃有余。他躺在床上，一动不动，样子像入睡般安静，实则是刚刚醒来，他的手握着自己的阴茎，也就是握着，没有使力，如果使力，会看到隆起的被子有起伏动荡的波纹，那也就是手淫了，程度要比现在激烈很多。我们可以以为此刻阿七脑子里进行着和手淫一样激烈的事情，幻想出一个美女，然后交合之。但是，阿七睡眠之后，特别是午睡醒来，他的意识明显糊涂，不要说想象出一个具体而微的美女，即使美女的一个局部他也不能描绘到七分像。这样的状态当然不宜意淫，也不宜手淫。阿七所要做的，其实就是握着阴茎，等到阴茎萎缩了，他好起身去单位上下午班。
阿七脑子里想不出实在的女人，手机里却储存了很多个女人的电话。阿七每认识一个女的，就会以索要对方电话为目的为乐趣为胜利，其性质和在大街上看女人相仿，进步一点的是，阿七会在起初的时间和对方短消息和电话联系一阵子，几天之后，大多不了了之，时间一长，阿七就会不知道那个和一串数字联系在一起的名叫阿红阿青小美的都是些谁和谁了，见过的面目自然模糊，没见过的就更无从想起了。这几乎成了阿七的天性。最近这段时间阿七和一个叫如水的女人联系的比较多一点。如水是阿七出差去Ｂ市认识的，当时阿七成功地得到了如水的手机号码，想起朋友的指点：对于女人，你要一直坚持以各种方式提醒她你的存在，告诉她你喜欢她，关心她，需要她（这一点不言自明），把她当一个亲戚处，处长了总会有乘虚而入的机会。阿七就梦想着那乘虚而入的时刻，勤于发短消息，并且内容多为淫亵之词。所谓短消息所至，金石为开，那段时间，阿七拼命收集黄色短消息。朋友们见面，他再也不问吃得如何睡得又如何，只问最近有没有好一点的有意思一点的短消息，然后源源不断地发给B市那个叫如水的女人。估计如水对这番入侵早有准备，开始的时候，阿七对形势太过乐观，后来也许眼见得这么多的短消息没有半点效果，不免心灰意冷，但又盼着有所好转，遂在每条消息后附加一句：我想和你做爱。这次如水倒是有所表态，回了一句：那你就想吧。让阿七兴奋的一下子重新燃起了摧城拔寨夺取胜利的信心。
阿七躺在床上给如水发了一个短消息：如水，不日我将去看你。短消息是用右手发的，阿七的左手还握着阴茎。现在，阿七在床上有两件事情：一是等着阴茎疲软下去；二是等如水回短消息。甚至阿七还想比较一下，是短消息先来呢还是阴茎先软下去。按照一般规律，如水回短消息并不受时间限制，有时候甚至过了一两天时间才会就阿七发的短消息回一个过来。阿七一方面怪这个女人只有性没有人性，另一方面，也会因此暗自高兴，因为这也等于助长或者提醒阿七继续短消息下去的必要性。阿七将两件事放在一起比较，也说明了他是希望如水能够在阴茎勃起的时间中及时回他的短消息。如水这次不负阿七所望，不仅回了，而且一下子回了两条短消息过来。首先：为什么要不日呢？接着：我今天就有空。短消息到的时候，阿七的阴茎本来已经有了三分软意，看到如水的短消息，又变得十二分的硬了。还好血都涌到龟头，而不是涌到大脑，阿七才有足够的冷静来处理这两条短消息所隐藏的信息。阿七进行了这样一番分析：首先自己说不日去看如水是不对的，不如直接说今天说现在来的有力，也诚恳些；其次如水把这个失误明白点了出来，那他就面临两种决定，第一，顺着如水的意思，今天就去看她，说不定还有点戏；第二，过两天再去看她，但效果几乎为零，等于没有去看过她。而今天就去看她，也让阿七犹豫不决。单位现在抓考勤，没有正当事由，请假很难；今天周五，下午请假领导肯定会怀疑工作偷懒，请假只为增长休息时间；时间已经是下午，赶到车站，买票，上车，到达B市也就快到晚上，是不是仓促了；还有如水只说了今天去看她，可没说看了之后的事情，如果如水只陪他转一圈，吃个饭什么的，那他去的意义又何在呢。难道跑大老远的只为花钱在宾馆睡一觉再赶回来，而且还是一个人睡？关键是要搞出点名堂，有点戏唱才成。于是阿七又发了条短消息过去，那你能陪我做什么陪我多长时间。而她的回答是：你来就知道了。我能陪你一个晚上，说不定明天上午也能陪你。话说到这个份上还有什么可说的呢，现在阿七要做的就是去B市，越快越好。由于兴奋，阿七的阴茎仍然勃起着，现在阿七可管不了这么多了，他飞快地起身，给单位打电话请假就像他们部门主任发布开会通知一样，他洗刷，穿衣，直到赶到车站，直到上了车，直到车上了高速公路，他的阴茎还是那么硬，它明显亢奋的过了头，有爆破的危险，有坏死的危险，有金木的质地，有冷静的光辉。它一直以它独有的方式提醒着阿七，它和他翘首盼望的事情近了，近了，时间在接近，距离在接近，和硬相呼应，阿七面带微笑，只是在车上，阿七的心里已经在大笑了。汽车在高速公路上奔跑，阿七看着窗外的农田，却一无所见。他想到一个词，箭在弦上，不得不发。又想到一个词：一日千里。又想到一个词：直捣黄龙。他现在思维异常活跃，而且只往一个方向上钻。由里而外的快乐，遍布在阿七的脸上，想摘都摘不掉。
和阿七同车的人都昏昏欲睡，他们头靠在椅背上，对这段约两个小时的短途旅程充满了麻木和妥协。一些人就是这样打发他们枯燥的婚姻，工作和下半身的，在人生的高速公路上，他们眼见得对车内的侣伴车外的风景丧失了兴趣，仅仅是出于惯性他们安坐在自己的位置上，先是无聊，然后是假寐，接着就真睡着了，要等到终于到终点，他们才睁开眼睛，说一句，到了啊。如果发现睁开眼睛是个错误，人其实还在旅行途中，他们就叹口气，继续无聊假寐睡觉。由于闭着眼睛，呼吸徐缓，他们的脸看上去相当松弛，好象很平静很有耐心，不象阿七，此刻精神抖擞，表面正襟危坐，踌躇满志，内在却是心猿意马，心痒难熬。阿七突然心生奇想，也许，这些人也和他同操一个目的，不辞辛苦，从一个城市赶往另一个城市，就是为了一具熟悉或者陌生的肉体。所不同的是，他们更有经验，能够做到不动声色，暗地里养精蓄锐，不轻易把精力分散在旅途中。阿七比起他们的老谋深算，简直羞愧欲死，活脱脱一暴发户的嘴脸。阿七转了脸去看窗外的田野。他想，田野一年两植，倒也省事，如果田野和人一样，乱种乱收，那可真是乱了套了。由田地转而想到动物世界，有些动物，它们平常是不交配的，它们把性行为都放到一个特定的时期也就是发情期，在发情期里，它们可以随时随地和异性交配，那可真是一场两性的狂欢啊。
阿七坐在车上，不忘和如水短消息联系，主要是向对方指明自己的行踪。在快到B市的时候，如水突然发来一个短消息，说是她现在尚在B市辖下的C县城，本来以为能赶回B市，谁知事情还有的忙一会，就怕到时候没有回B市的车。此刻，阿七已经下车站在B市的土地上，本来以为能马上见到如水，却得知如水此刻人已远在C县城，晚上更有回不来的可能。阿七站在华灯初上的城市的街道上，产生了一种四顾茫然的失落和忧伤的情绪。对于B市阿七还算熟悉，毕竟是一个大城市，阿七拜访和路过的机会很多。可是C县城就不这么好说了，完全是一个陌生的地方了，除了那个名字他听说过，名字覆盖下的城市的身体他可是一点概念也没有。在这一点上，C县城和如水非常接近，也许正是这个巧合注定如水滞留C县城赶不回来。阿七给如水发了条短消息，说自己已经到了B市了，问如水，接下来怎么办。可能是出于歉意，如水短消息回的非常快。她说，要不，你现在也来C县城，你还能赶得上最后一趟班车。她之所以敢于提出这样一个不近人情的建议，是因为同时抛给阿七这样一个诱惑，在B市，她毕竟不太方便，有撞到熟人的危险，而在C县城，她也不认识什么人，和阿七一样，都是一个陌生人，这样能够放开来玩。阿七便按照如水的指示，搭上了最后一班开往C县城的小公车。天气渐渐暗下来。这是一条开往陌生城市的陌生公路。如果不是如水，阿七也许一辈子不会踏上。现在C县城代替了B市，成为阿七急急赶往的目标，在途中，阿七更加坚定他此行的目的只是如水，只是如水身上的一个洞。那么C县城和B市也就没有了任何区别，只是增加了距离延长了时间而已。对于增加的距离，相比于此前的两百多公里和此后的负约16厘米，基本可以忽略不计。但阿七又有点担心，担心在C县城，他的处境虽则或许不能用险恶来形容，但万一出现什么尴尬的局面，他就一点方法也没有了。他现在可是孤军深入，太深入了，想打退堂鼓也晚了，而且这个时候退堂也是得不偿失的不智之举。阿七聊以自慰的是，就算此行见不到如水，他也可以把此行当作是一次兴之所至的旅游。事情到了这个地步，阿七也就不再想如水真出现在他面前后可能出现的几种发展路线了。他现在是义无返顾，箭在弦上不得不发。
其间阿七仍然和如水短消息联系，他告诉她从B市开往C县城的公路夜景很美。她告诉他她会很快就把事情处理完。此刻阿七的下身依然坚硬如初，好像记忆被固定那般清晰。他告诉她自己已经到达C县城了。她告诉他去D酒店。他告诉她房号。她说她就到，让他别着急。他说他可以看电视。她说你还没吃饭吧我给你带。他说你给我带点面包吧。他躺在床上看电视，这时候响起了敲门声，他隔着猫眼看到了她，把门开了，她挤进来，顺手把门带上。他从后面抱住了她，他本来想不这样的，可又觉得这样可能更好一点。也确实更好一点。她任由他抱着，他依旧勃起着，这勃起似乎都有点陈旧了，但管用，他顶着她的屁股,通过这种方式，他的身体向她的身体打招呼，并成功传递了求欢的信号。她任由他从后面抱着顶着，过了一会，她带着他往床边走去（好像她在背着他）。真是疯掉了。她说。她坐在床沿，从包里拿出面包递给他。他撕了一片放在嘴里嚼，吃不出半点味道。事实上他只管得了另一种饿的感觉，因为那种饿，他消耗干了他嘴里的唾沫。他看着她。看到她脸红。她说，别看啦，我脸上有花吗。他说，你脸上有花吗，让我来细看看。他越看越离她近，后来就覆在她身上了，摸着她的脸和脖颈，后来是乳房，她的身体发烫。这样过了一会，她问他有没有洗澡。他说没有。她也要洗澡。两个人就谁先谁后谦让了一番，最后决定玩石头剪刀布。他输了，脱衣服的时候他在她面前有点不好意思，结果短裤就没有脱。洗罢出来的时候他就没穿内裤，只在腰间围了道浴巾，那里隆的老高。她已经把房间里的灯都关了，电视也关了，只留了一盏床前灯，也给旋暗了。她没有在他面前宽衣，经过他的时候她好像特意留意了他那里一眼，似乎还偷偷笑了笑。这让他很放松，于是躺下来等。她洗了很长时间，有几次他想冲进浴室，但走到卫生间门口又重新躺回到床上。好不容易她洗完出来了，还换上了睡衣。她侧着他躺下来。她的皮肤在洗浴后又清新又光滑。他摸着她缎子似的皮肤，来回游走。最后她让他把手放在她乳房上，轻搓慢揉，这让她感觉非常舒服。她静止他手往下蔓延，每次他的手不老实了，她就把它捉回来，重新按在她的乳房上。她没想到他真会来，这让她很慌乱，尽管她做了准备，安全期，并且带上了睡衣和换洗内衣。一个下午她都是魂不舍舍，每次短消息来她都兴奋莫名，真是太紧张了。而他呢，从午睡醒来到现在一直是硬着的。真的还是假的啊，她问。同时嘲笑他还煞有其事围什么遮羞布。他就把遮羞布扯掉了，得了自由的阴茎直往她小腹处乱戳乱撞，她伸出手把它握住了，在她掌握中，他的阴茎好像在心满意足地叹气。同时，由于她把握住了他的制高点，他也就把手伸向她那里。有一瞬间，两个人好像坐在蹊跷板上，互相占领对方的性器官，好像两个孩子打架，抓住对方的头发死命不放。后来她就要他了，而他早已经是迫不及待。他们不停地换身位体势，他很卖力，她则很迎合。她慢慢从身体到声带都放开了，他也慢慢掌握了两具身体间和谐的节奏。他们出着汗，蒸发着性气味。他们有时候静静地然而是死命地抱在一起，有时候除了那个点，其他部位则全然分开，他好进行全力的冲刺。
他们搞了很长时间，可他就是不射，一开始他还很是自豪，因而愈加兴奋和狂野，可是一直不射，他到底体力不支了，他从她体内抽出阴茎，她的体液在上面发亮发粘。他喘着粗气在房间里走了一圈，他流了汗水的背脊闪闪发亮。他稍做休息，再一次进入她。他甚至再次提速，以求一射，可是，仿佛他的阴茎真的变成了呆板的金木，已经坏死堵死，已经像一个愣头青，一个杀红了眼的士兵，再也不听他指挥。他再一次从她体内撤退，这次是坐到了床沿上。她半支起上身，仔细研究这个怪物，得出的结论是：太可怕了。她问他平常也这样吗，他说平常也这样，不过搞半天不射这是第一次。于是她就帮他手淫，她先是用右手，等到右手累了就换成左手，左手姿势别扭，可依然不能使阴茎屈服。她有点负气，两手都累得不行了，她就换嘴，嘴不行用两只乳房，乳房不行，用胳肢窝，甚至用两条大腿，都不行。她只能望洋兴叹，没有对他的阴茎肃然起敬，反倒称其为怪物。这样一番折腾后，她那里又潮湿的一塌糊涂，而他也恢复了不少体力，可以再次跃马横枪了。
他提议边说话边干。她断然否决，这个时候，你想说什么呢，又有什么好说的呢。他默然。可过了不久，他暗示说，可能说话会帮助他完成射精，而她此刻正需要他的射精，就勉强同意了。你想说些什么？她问他。他说说黄色小笑话吧。要知道他曾为了她在短消息上花了很大工夫，这些短消息，她也许看了就删了，而他则是牢记在心的。这个时候，她坐在了他上面，不停地大口吞噬，而他两手扶持着她的臀部。她的头发垂下来，她的乳房垂下来，她的眼光垂下来。她悠悠地说，这个时候，你觉得说笑话合适吗？当然不合适了。他们再切换一种姿势，他把她拉到床边，提起她的双腿，先轻微撞击，然后猛烈撞击，她的喘息呻吟被撞击成啊啊啊啊啊的碎片。她说她要死了。她真的要死了。
后来她提出要喝水，而他也觉得出了太多的汗。他先是喂她喝水，然后自己喝。她是小口小口的呡，而他则大口大口咕嘟咕嘟地喝。她问他，饿吗。他说不饿。她说还是吃点吧，你今天消耗也太大了。你把面包拿来，我喂你吃啊。她真就喂他吃面包，有时候自己也吃上一口，喂他吃几口面包，再喂他喝一口水。他像个受宠的孩子，心不在焉地张口，咀嚼，吞咽，手却把玩着她的乳房。他摸着她的乳房，她感到很舒服。吃完后他们并排躺着。他的一条手臂枕在她脖子下面，从那条手臂伸出来的手轻轻搓揉她的耳朵，余下的一只手按在她的乳房上，有时候这只有时候那只，有点忙不过来的感觉。她的手先是抚摸他的胸部肌肉，后来移到他的下面，好像嫌还不够坚挺。他们就这样温柔地休息着，漫无目的地说着话，像天空为了再一次的狂风暴雨而积蓄精力。
不知怎么的话题突然绕过性涉及生活其他方面。阿七自认为没有什么值得一提的经历，他的生活基本由一些笑话构成，当然生活中不可能只有笑话，不管是笑别人还是笑自己，喜剧大师也不可能让自己和别人的生活全部由笑构成。只是对于生活严肃认真的一面阿七向来是敷衍了事，这种虚无的态度换来的任何结果阿七都觉得在情理之中，并不觉得有什么委屈和不公，他是一个退一万步讲的人，他远远退缩，因为这种主动的下坠，他从来不觉得自己被甩远被淘汰。阿七说了几个自己身体力行的笑话给如水听，她在他怀里乐的花枝招展，腿脚乱蹬，甚至弄疼了他的阴茎，使他叫出了一声。如水也说起自己的一些事情给阿七听。先是说上大学时期的娱乐活动，后来再说到大学毕业后的工作经历。这些事情阿七也很熟悉，甚至有些事情是不分性别降临到每个人的身上的，个中滋味，阿七也深有同感。
说着说着，如水突然正色问阿七，他觉得她是一个怎样的人。虽然她的手还上下抚弄他的阴茎，虽然刚才他们的身体那么贪婪地互相印证着，阿七无法说她是一个淫荡的女人，虽然在阿七看来，淫荡是对一个女性的最高赞美，对于男人而言，淫荡意味着机会，淫荡是一种光辉，淫荡带来享受。淫荡和性格是两码事，和道德更擦不上边。阿七避重就轻地问，你大概不是要我说你是什么样的人，你是要我说出你有过什么经历吧。如水说，算是吧。你说啊。阿七想了想说，我觉得吧，你是一个被大款包着的女人，那个大款占有了你，但无法给你一个名正言顺的身份，因为他有老婆孩子，你为他流过产，你多次想过要结束你和他之间的关系，但临了你又总是下不了决心。如果开头加上“最好”两字，就更能贴近阿七的所想了，也许这是阿七最能接受的如水的身份。如水沉默着，拨弄着阿七的阴茎好像在梳理她的思路。我随便说说的。阿七说，他看着如水陷入沉思的脸庞，突然有点不安。如水说，严格说来你也没错。只要把大款换成我现在的丈夫也就大致不差了。我和他结婚刚一年，他为了我和他原来的妻子离婚了。我嫁给他是顶了不少压力的，也是当时年幼无知。我说这些你不会厌烦吧。她看着他，眼神中多了一层悲苦的神色，后来，这悲苦会逐渐蔓延，像泉水一样喷涌，她的脸上，身体，床上，房间里到处都是。怎么会厌烦呢，你肯对我说我很感谢你对我的信任。阿七喃喃地说。看着那悲苦源源不断地从她眼里涌出来，他的身体逐渐被浸泡淹没，像被浸泡在福尔马林液体里的尸体。他的耳朵里灌满了她声音低沉的叙说。
这是一个多么奇怪的夜晚，这是一个多么奇怪的女人，它们被某种突然而至的声音硬生生切成两半，前面是淫荡的明亮的欢乐，后面是沉重的晦涩的悲伤。这个名叫如水的女人，她有着截然不同的两个层面，一面是纯粹的欢乐，一面是混浊的伤感。她带来了她的身体，这个身体除了阴道深不见底，还有一口深不见底的情感的伤口。阴道你还可以用你的阴茎去填补，可窟窿能怎么填补，同情吗，可这正是阿七所不擅长的。阿七不知道说什么好，就只有让如水不停地说下去，他所能做的只有倾听，竭尽所能地倾听，在这个过程中他要扮演好一个倾听者，尽一个合格倾听者的职责，不能走神，不能睡觉（他感觉困的要命），不能流露出稍有不敬的神色。他听着她说她和一个男人的故事（这个男的和他竟然有如此多的相似之处），说她和一群女人的遭遇（因为类似的男人，她们成为朋友，互相安慰），看着她一会儿泫然欲泣，一会儿强颜欢笑。这个名叫如水的女人，完全跌落到她用言语铺展开的一连串的生活的事故中，在需要安慰的时候，她就势牵过阿七的阴茎，把它塞到她的身体里面，好像阴茎是一方手帕，可以擦干眼泪，拂去悲伤。
整个后半夜，她一直在讲她婚姻生活的里里外外，不停地把阿七的阴茎匆匆塞进她泛滥的阴道。这个过程她做起来似乎不费吹灰之力。阿七感觉自己的身体好像一张纸那样轻飘飘的，不停地从床上扬起复落下。他的整个身体好像都吸附在他的阴茎上。她好像非得把他的精液弄出来不可。可即使这么长时间的勃起意味着一次惊天动地的射精，即使这次分量超乎想象的精液能注满她的子宫，然后沿着她的阴道溢出，和她的悲伤一样将此夜的这个房间淹没，她的悲伤和快乐之间的沟壑依然是无法填充的。整个过程，阿七一直努力睁着眼睛，可他宁愿相信这一切都是他梦中所见，都是他体内睾丸素沉淀过多刺激出来的幻影，包括他一直萦绕在唇齿间无法说出的一句虚弱的话：你知道的，我只是一个寻欢作乐者。


[他们网刊第十号 • 小说]

《我们都是长痔疮的人》

赵志明

一

起初，人们普遍不长痔疮，那时候人们不会陷入屙屎的麻烦，只是苦于没有足够消化的粮食。这要怪土地，而不是因为人们懒惰，相反，他们成天插在土地上面弯腰驼背，可结果呢，土地产不出粮食，长出来的庄稼稀稀拉拉的，都没有辛苦劳动的人多。人们挖空心思，在所有有泥土的角落都撒上种子，结果收到的只是砖头和瓦片。
后来他们才明白过来，土地长不出庄稼，是因为地肥不够，庄稼长不到一半，就后继乏力，夭折了。于是开始想方设法给土地施肥追肥。方法是：给土地洒草灰；或者把草放在草腌塘里腐烂，然后把臭臭的草泥挑到田头，给土地铺上薄薄的一层；或者是从河里面直接掏污烂泥上来，那也是了不起的养料，也是臭臭的；还有就是拾狗屎。
那时候不光毛孩子，大人没有事的时候，也拎着个挑箕头，握把小铲子（挑箕头宛如碗，小铲子有如调羹），眼睛到处乱转，遇到屎就猛扑过去。然后小心翼翼把那坨屎连根铲起，倒入挑箕头，为了不浪费，最好要把屎下的一层土也铲起来，因为屎肥是往下走的。只有把地上的屎铲到自己的挑箕里，这屎才算是你的，但也只是暂时性的归属，如果一不小心，被路上的石头绊倒了（也不排除是别人伸出来的腿），还没等爬起来，那撒了一地的屎就会被一拥而上的人瓜分个干干净净。
这些一手挑箕一手铲子的在村子里外游荡的人，有一个统一的名字，叫拾狗屎佬。其实也不光拾狗屎，什么屎都拾，只要是从屁股眼里出来的，不管干的稀的，无味或极臭的，都是肥料。那个时候不光粮食少，屎也少的可怜。没有吃的，当然也屙不出来了。不光人屙不出屎，小到鸡鸭，大到猪狗，都屙不出屎。嘴因为吃不到东西而着急，屁眼也因为屙不出屎而着急。人们每天用草根啊什么的熬点汤，偶尔的一点米粒都不够塞牙缝的。如此这么一个情形，谁都舍不得把星点的食物化成屎屙出来，渐渐学会反刍，来回的嚼，来回的消化，结果本来应该是屎的最终竟然以尿的形式排出体外。因为尿液会蒸发，不像屎，会扒在固定的地点等人去拾取，所以，人们对撒野尿的行为深恶痛绝。涉及到肥料的收回，土地的生机，粮食的增产，活命的希望，人们不敢将尿液轻易浪费。一般要快速跑回，撒到屋内的粪桶里或屋外的青缸里，实在赶不及，则要撒到自家的地里，这就叫做肥水不流外人田。
虽然有可能变成屎的物质由于人们的反复使用，变成尿流出体外，人们几无屎可屙，但是，为保证记得人体屙屎的功能，人们不忘隔三岔五，摆出一副屙屎的姿势，装模作样。他们褪下裤子，半蹲下来，深吸一口气，驱使这口气直达屁眼口，然后用力一挣，屁眼张开，那口气遂飘回空中。这是屙屎的不二法门。婴儿一开始不会屙屎，当他们吃饱奶后，想要屙屎的时候，他们不知道怎么办好，只会一个劲的哭。哭是没有用的，哭只会使得眼泪从眼里出来，不会使屎从屁眼出来。这个时候大人就会哄孩子，叫他用力挣，挣出来就好了。小孩子只要成功过一次，就知道该怎么屙屎，如果学不会屙屎，那孩子基本也就养不大，他们的小肚子会越来越鼓胀，里面全是累积的屎，就被屎给憋死了。
大人既然活到这么大，按理说应该不会忘掉屙屎的技巧，何况现在屙屎对他们来说，简直是一个奢望，他们念念不忘屙屎，时时温习屙屎的过程，原因不外乎两个：一是希望。有屎可屙也就意味着有食物可吃，人们饥饿良久，果腹是他们最急切的需要。一是恐惧。久疏屙屎，他们不是怕自己忘了屙屎的能力，而是担心屁眼会因为久不使用，自己长的缝合起来，那样的话，屎途被堵，人也就只有死路一条了。怀着这样的恐惧，人们先吞吃一口气在嘴里，一路向下，直奔屁眼，至此，先来个缓冲，然后用力一挣，宛如放炮，那口气流冲破屁眼。这个操练，偶尔也会出现意外的惊险。有的人太过用力，加上身体又太过虚弱，结果挣出来的不仅是那口气，甚至连五脏六腑都给挣脱出来，大肠小肠，零零碎碎的一大串。运气好的，能一点一点再把这些体内的零件收回去，运气不好的，就只能拖着这些到处跑，在地头劳作，争抢狗屎什么的。这些裸露在体外的器官不比在体内，极易凋零，今天少一个肺叶，明天掉一瓣心室，肠子也越缩越短，后面人也就不成了。

二

为了给土地增加肥力，当时盛行一时的方法是掏河泥。
河泥可不是那么好掏的，首先，竞争激烈。既然都知道河泥好，大家都纷涌而上，可河泥也就这么多，不够大家掏的。大家先是站在河埂边上掏，把河坎处的烂泥掏空了，只剩下光光的硬硬的一层，然后再往河中心掏，那里沉积着几十年的污泥，是上好的肥料，不久河中心的污泥也日渐稀少。
掏河泥多是在夏天，那样男人可以光着膀子干活，天光也长。冬天不掏河泥，因为天冷，寒风刺骨，河水冷列。
我的父亲要在冬天掏河泥，因为他想多积累点河泥，他是一个好强的农民，希望自己的收成能是最好的。在夏天，父亲已经往我们的田地里运送了和别人一样多的河泥，但他不满足，他想要使自己的田地比别人更高点，那样庄稼也会比别人的高一点，收成说不定也会好一点。我们都觉得父亲的想法是对的，我们也希望我们能获得好收成。这既不能靠天，天从来不曾帮过我们，除了刮风下点雨雪冰雹什么的，没有下过一点粮食；也不能靠地，地从来不顾我们的死活，一次也没有主动生长出粮食；更不能靠左邻右舍，他们只会和你抢屎和河泥，这和抢粮食没有什么区别。
我们一致支持父亲在那么冷的冬天去掏河泥。现在想想这可能是个错误。父亲就是因为掏河泥而失足落到河里淹死了。当时父亲向大家隐瞒自己独自掏河泥的事情，选择在晚上撑船在河上掏河泥，是怕被人发觉了，所有的人也都会在冬天出动掏河泥，那样父亲的打算就落空了。如此看来，父亲不光好强，还有计谋。对比我们对于粮食的渴望，天寒地冻算什么呢。现在想想，父亲选择在黑夜里上河真的是个错误。要是白天他怎么可能会掉到河里，即使掉到河里，白天拾狗屎佬那么多，总会有人看见的。
父亲掉到河里，身体就再也上不来了，只有鬼魂湿漉漉的爬上岸，湿漉漉的往家赶。我的母亲有预感，总觉得有大事发生。这个时候父亲的鬼魂就在屋外徘徊。他进不来，因为门楣悬挂着照妖镜(一枚圆的镜子，专挡邪门歪道)。父亲一开始还不知道自己已经死了，他就想赶紧回到家，换一身干净的衣服，钻到被窝里，他冷死了，牙齿格格发抖。就在他按人的习惯去推门的时候，照妖镜发出炫目的光束，禁止他进门。我的父亲这才知道自己死了。想到老婆孩子，想到地里的庄稼，想到即将丰收的粮食，他悲从中来，放声痛哭。我的母亲听到了鬼魂的哭声，心里晓得是我的父亲死了，但她没跟我们说，她让大哥取下照妖镜，说是上面蒙灰了，其实是放鬼魂进来，大哥很不情愿地取下照妖镜，他这么做的时候感到害怕。他不知道母亲这样做的目的是让父亲进来，他怕别的东西会乘这个空当闯进来。我的母亲把镜子反扣在桌上。我的父亲进来了。他迟疑地坐在我们的对面，遗憾地告诉我们他死了。可他跟活着时一样，看上去一模一样，只是不愿接近我们。
我来是告诉你们，我死啦。明天你们去把我的尸体捞上来吧。
母亲说这些身后事你就不用操心了，有阿大呢。
阿大就是我们的大哥，其次是阿二，我的二哥，我是阿三。阿大之前已经结婚了。
那你以后就是寡妇了，要辛苦了。还有你们。阿大，你是老大，要有个老大的样子。二和三，你们要多拾狗屎，要听你妈的话。
我们都答应了。
我这一生都没有吃饱过，临死临死倒尝到饱的滋味了，虽然是水，但总比空气来得实在啊。这样说来，我也没什么遗憾了。就是水流出屁眼的时候，比空气涌出去要疼多了。你们都没忘了怎么屙屎吧。就是吸气，运气，然后气到屁眼，最后用力从屁眼挤出去。
我们跟着鬼魂的口令温习了一遍屙屎的程序。
做完屙屎操，鬼魂和我们告别。临别时说了这番话。
你们即将迎来粮食的丰收。你们将不再为粮食而发愁。你们会有吃不完的粮食。屙屎不再是你们可望而不可及的行为，你们不会再无聊地屙出空气，你们将有真正的屎可屙。我的孩子。你们过上好日子了。
第二天，我们把父亲捞上岸。他的肚子里全是水。我们把他放平了，挤压他的肚子。水从他的裤裆滴滴答答落到地上。父亲说他吃饱就是这回事，太多的水呛入他口中，太多的水成为他死前的食物，充满了他的肚子，然后从他的屁眼流泻而出，因为压力的缘故，我父亲的屁眼裂开了。当我们挤压他的肚子的时候，水正是从豁裂的屁眼流到了地上。本来水应该通过鸡巴流出来，现在它通过另一条通道被排出体外。在我父亲临死的印象中，这当然是屙屎，还伴有实在的痛苦，那是屁眼被挣开的缘故，这样的事故，有学术名词美其名曰：肛裂。
我的母亲用针线把那开裂的地方仔细缝合，这样我们就告别了我们的父亲。

三

父亲向我们承诺的不用为粮食发愁的日子很快变成了现实。土地变得肥沃，庄稼茂盛，长势良好，并且一直将这种势头保持到收获的季节。金灿灿的粮食像沙一样从我们的指缝间沙沙流淌。人们流出了热泪，感谢风没有将粮食刮成云飘走，感谢雨没有将粮食淋发霉淋成灰土流失。人们总算可以往饥饿的嘴巴，辘辘的肠道里填塞米饭，馒头了。人们现在总算可以扬眉吐气地大屙其屎。在早晨，相遇的人们打招呼都换成今天你屙了没有，不复是你今天拾了多少狗屎。粮食充实了嘴，肠子，屎则充实了屁眼，现在，人们才算是从上到下都充实无比。那真是无比喜庆的日子，虽然臭烘烘的，由内而外的臭，从上到下的臭，前前后后的臭，那都是因为囤积在体内的屎和屙出来的屎散发出来的屎臭味，那是由粮食的香转变而来，恰恰证明了粮食的香，是我们对粮食的赞美和歌颂。人们个个喜笑颜开，大家心里也都雪亮，好日子才刚刚开始。我们的好日子就是农村向城镇看齐，城镇向都市看齐，都市向国外看齐。当初，农村没有粮食吃的时候，城镇有粮食吃，现在农村能吃上粮食了，城镇则在有粮食吃的基础上，讲起了油水。城镇的今天就是农村的明天，城镇一直走在农村的前头。
说起油水，现在除了粮食，我们油水明显不足，表现为难得吃上荤菜，菜肴以土地上长出来的蔬菜为主，炒的时候滴两滴菜油，这样的菜烧熟后，如同嚼蜡。除了菜油，我们偶尔也能吃上一点猪油和鸡油，刷刷嘴巴，那只在年前后，才有这样的口福，在炒菜的时候，挑一点动物油放进去，会使得菜滑润可口，下饭不说，且能助屙。长期的粗粮淡饭，直接影响到我们屙屎的质量，我们屙出来的屎和我们的头发一样糙糙的，一点光泽都没有，又粗又硬，缺少水分。和我们的人一样，五短三粗，灰头土脸。和我们的手指一样，短而秃。屙这样的屎，人们已经感觉到一点吃力，但也只是吃力而已，稍微用力挣一下，屎撅子就会一段一段掉下来。人们已经感到痛苦，进而产生悲观的想法，觉得屙屎会给人造成更大的麻烦。以前人为粮食而苦，现在人则为屙屎而苦，这形成了一个呼应。
为了改善我们可怜的伙食，为了象征性的沾上荤菜，母亲有一次咬咬牙从镇上买回了很多骨头，那真是名副其实的骨头，上面的肉被掏的一点不剩。就是这样，当骨头在锅子里煮着的时候，骨头的香气飘溢出来的时候，我们还是垂涎欲滴，跃跃欲吃。我们准备好了吃大骨头用的工具，包括菜刀砍柴刀铁锤老虎钳，甚至还有铡刀。用这些铁家伙把骨头敲开，就可以吃到里面的骨髓，那无疑是油水很足的。我在用柴刀想把一根踝骨一敲两段时，半段骨头从桌上溅起来，无巧不巧正削到我的嘴脸，把我的一颗门牙打断了。鲜血顿时从嘴里涌出来，我把头往前伸，腰弯成一张弓样，鲜血在地上滴出一个血泊。母亲他们都停止了啃吃骨头，等我大嫂拿了止血丹出来，我的牙血已经停止流了，她看见我在吮吸骨髓。这证明我身体内血并不多。
啊呀呀。母亲看我流了血，心疼不已。这么多的血都糟蹋了，要多长时间才能补得回来呢。这里面有多少营养啊。我的两个哥哥则看着地上暗红的血渍，忘了手中的骨头。我知道他们在想些什么。他们多数是在想没有及时用一个碗把我流出来的血盛起来，真是太可惜了，否则的话，放点盐巴子进去凝一下，然后从村东做豆腐的和尚家捞来两块豆腐，就能做成很好的血豆腐汤了。过年杀鸡的时候我们就这样干。拿刀在鸡脖子那一抹，然后赶紧递过碗去，那鸡血就一滴一滴滴落碗中，和豆腐一块烧成汤，味道鲜美，让人过口不忘。这也说明，我们虽然有了食物，能吃饱，但真正的好日子肯定不是这个样子。能吃饱能屙屎只是饥饿时代的一个朴素的愿望。吃得好，吃得有营养，油水丰足，是有粮食吃的时代的又一个愿望。我们一步一步朝前走。听说小日本已经开始吃屎宴了。那屎当然和我们屙出来的不可同日而语，那是最好的食物经过最严格干净的消化，然后从最清洁的屁眼屙出来的。据说经过人的初次消化后，美食的营养更容易被人体消化吸收。小日本就是这样吃屎的，新屙出来的屎热气腾腾，被端上桌面，然后他们举箸而食。我们现在还停留在嚼食粗粮的阶段，等到吃屎的阶段还有很长的一段路要走呢。

四

前面说过，人们由于吃的是粗粮，缺少油水，所以屙屎颇为艰难，屙出来的屎色泽难看，异常粗糙。但，也只是屙屎困难而已，有轻微的挣扎，但屁眼并没有破损，也不伴有肛裂流血刺痛等症状。人们最多也就是轻微的便秘，只要油水跟上去了，屙屎自然恢复畅通，屙出来的屎也就柔软光润。便秘既不严重，痔疮也无从谈起。在我最初的想象中，我竟然以为痔疮是长在嘴里，在腮帮子里面，或者舌头上下，或者喉咙口，形状就如同刺毛果一样，一个肉卵，上面有尖利的小刺，如此，造成吃饭时的痛苦，全然不知道是完全倒了个个，不是长在嘴里，而是长在屁眼，不是造成吃饭的痛苦，而是造成屙屎的痛苦。
我是在阿大有了痔疮，而在和母亲说起的时候，得以发表我对痔疮的认识的，母亲纠正了我的错误，告诉我痔疮正确的生长地方。可是，对于为什么阿大突然长起了痔疮，母亲却解释不清，她只是告诉我，痔疮潜伏在每个人的体内，也就是说每个人都有痔疮，不过有的人不发而已，很多人都不发，只有少数人痔疮发作。这是真的，村上这么多人，现在也就阿大闹起了痔疮。其他人最多也就屙屎吃力而已。
阿大是个例外。他因为痔疮的关系，受到全村人的关注，人们关注他的一举一动，其实也就是关注他屙屎的痛苦挣扎，人人都警戒在心。每天都有人来询问阿大的状况，问他吃了什么，问他屙过没有，怎么样，还那样痛苦吗。大嫂一一回答。她也不知道阿大怎么突然就多出一块肉那个消殃东西来的，那块肉就像一道闸门一样，把屎拦在大肠里。
每次阿大屙屎都要先奋力冲破那道闸门，每次屙屎，阿大都要出一身的汗，神情也随之委顿不堪，屎里面也要夹杂一摊血，触目所及，让人心生畏惧。大嫂说，吃饭的营养给屙一顿屎就都耗费掉了，还吃什么饭啊。可有饭不吃未免又说不过去。而且阿大即使几天水米不沾，他仍然要摆出屙屎的姿势，这是习惯了的，而且，即使冲出一口气，依然受到闸门的阻挡，依然困难，依然要流血。阿大索性一日三餐，照吃不误，屙屎的时候就屙屎，痛苦一阵痛苦也就过去了，人有什么不能熬的啊。
阿大痔疮严重的时候，屁眼那能挂出手指长的一节，血辘辘的，上面并没有刺，像脱出来的一根肠子。阿大屙完了，要用草纸慢慢把这节东西塞回屁眼里。因为它的存在，阿大走路的时候也感到疼，坐的时候也感到疼，疼过一阵子，才慢慢不疼，到下次屙屎，疼痛再重复一遍，慢慢，阿大也就摸清规律，知道什么时候疼，什么时候不疼，那疼痛好像也减轻了。
大嫂把阿大屙屎屙出一截子东西的事说了出去。有人就来眼见为实。看到的人有的说那就是痔疮，痔疮发育成熟就这样；有的却说不是痔疮，痔疮哪有这么容易让人看见的道理，说是脱肛，也就是说，阿大屙屎的时候把屁眼给挣脱落了，连着花花肠子挂下来。
人都劝阿大去把痔疮割了。阿大说，怎么割，不疼的时候不知道它在哪，疼的时候又怕出大血，死了还不值呢。人都笑阿大，说你那玩意能有多重要，能比阉卵子还厉害？但毕竟痔疮长在阿大的裤裆里，而且怎么说也就是阿大身受其苦，别人之所以要劝，其实是见不得阿大屙屎的痛苦，让他们对这痛苦又害怕又觉得在劫难逃。他们不再来看阿大屙屎了，也听不得阿大屙屎时的声声叫唤，有的时候，为了使屎屙出来，阿大要吼上几嗓子，一个村子都能听道，就像女人生娃一样，女人生娃也不见得有这样大的动静。村子在阿大的哼哼中安静下来，看来痔疮真是人的一个灾难。因为这个原因，人都不想看到阿大，希望阿大搬走。那样他们就眼不见心不烦，耳不闻心不乱了。但是阿大一直不加理会，为什么要搬走，我的根在这里呢。可后来，阿大还是搬走了，摇着船，船上是他的房子，床，灶头，农具和粮食。

有三件事促成了阿大的背井离乡。

先拣最重要的来说。阿大搬走之前有一个男孩。那个男孩大眼玲珑，头上有两个旋。有的人说有两个旋的孩子聪明，以后能有大出息，也有的人说，有两个旋的孩子是苦命。孩子生下来我父亲还在，他是在孩子快一周岁的时候出事的。当时，孩子很得我们全家的欢心，村里人也都喜欢，都抢着抱他逗他玩。
后来，也是我的父亲，他注意到孩子有不时扳自己的手指的习惯，扳的时候很专注，扳完左手扳右手，怎么打骂都改不掉，好像在数数一样。我的父亲就很担心，他跟阿大说，这个孩子怕不好了，他是在数自己的寿命呢。言下之意，孩子竟然是早夭的命。阿大采取了很多处方要来消弭这可怕的灾难。我听说桃核能驱邪，还专门用桃核刻了一个小篮子，用红线穿了，戴在他的手上。可惜的是，他那么小，竟然在玩耍的时候把那篮子的耳朵给磕断了。
我的父亲在跟阿大说过那番话后没几天，就出事了。出事的前些天，我们用的马桶突然裂开了，屎尿流了一地，房间里屎尿味弥漫。阿大在割柴禾的时候，赫然发现镰刀割处，灌木流出的是鲜红的血。这些征兆只是在事后才让人明白过来它们的指向。
当时父亲的死还可以用来解释另外一件事情，就是我的侄子扳手指的习惯，那不是在数自己的寿命，而是在数他爷爷的寿命。这样一想，全力防范孩子出不测的努力也就松懈了很多。很快孩子就会走路说话了。他会喊爸爸妈妈，奶奶叔叔，因为我们都在教他，没有人教他喊爷爷，他也会喊，见到年纪大一点的男的，他就会追着人家喊爷爷，可惜我的父亲没有这个命，他是听不到了。
我的父亲是在冬天淹死在河中的，而我的侄子则是在开过年后的夏天，在同一条河中被淹死了。这尤其让我们感到伤心。
当时的情景是，大嫂午睡，就给孩子一个水瓜，让他自己吃自己玩，大嫂没想到孩子会走出去，并且掉到河里去。大嫂说，她睡的迷迷糊糊的，好像孩子在扯她袖子，嘴里喊着爷爷爷爷的，但她就是醒不过来。大嫂的意思是孩子的死我的死鬼父亲有责任，他在地下寂寞，就把他疼爱的孙子接过去了。也许是大嫂怕阿大责怪才捏说了这个谎言。可是，爷孙丧命于同一条河流却是不争的事实。
我的侄子被捞上岸后，我的大哥悲痛欲绝，形同疯狂，他不停地给他的儿子做人工呼吸，他甚至把孩子之前吃进肚子的水瓜都吸出来了。水瓜没有被嚼烂，也没有来得及被消化，水瓜肉是青白的，还混有暗绿的胃汁。围观的人无不侧目。孩子肚子鼓胀鼓胀的，里面全是水；孩子的屁眼被水涨破了，水孩子源源不断地流淌出来。阿大每帮孩子做一次人工呼吸，就有一些水从孩子嘴里泛出来。孩子身上的水还有体内的水滴落地上，很快就在夏天的酷热中被蒸发了。但是对死去的孩子，他的父母，我们，还有活着的其他的人，恶梦并没有结束。
按照我们那里的习俗，死去的小孩子不施行火葬，而是掘个坑埋到乱坟摊了事。乡下有个说法叫人小鬼大，越是年纪轻死去，它作起祟来也愈加厉害，为了保一方平安，不给小鬼兴风作浪烦扰乡邻，在入葬前，需要用铡刀把死孩子一铡两段，然后才能入地。有专门从事这个职业的人，通常是无后的年长男人，他们不收钱，几乎是义务的，只要家属提供烟酒。死孩子用席条卷着，他用一把挖锹担着，另一头是铡刀，黄纸和几捆稻草，酒瓶塞在裤腰带里。赶到乱坟摊，他要先喝上一会酒，据说这样人的火焰头会高一点，做的事情才会不会出纰漏，然后用挖锹掘坑，用铡刀将死孩子一铡两段，丢入坑中，再填上土，形成一个秀气的土包，没有墓碑什么的任何标志，再化掉黄纸即可。
也许是因为土填的不实，也许是游荡在野外的狗们确实是太饥饿了。借着夜色，它们用爪子和嘴巴拱开了土层，把死孩子的尸首拖了出来。它们吠叫争夺了一夜，结果在早晨在路上，田野里，随处都能看到被撕碎的小孩衣服的碎片。而尸体就这样一点也没有了。人们害怕起来，以为是鬼怪出土了，那段时间夜晚没有一个人敢走夜路，即使在村子里，在家中，在被窝里，人们想起这件事情就瑟瑟发抖。
这件事情对阿大乃至我们全家打击都太大了。我们像当年拾狗屎那样，在白天光里到处寻觅着拾拣孩子被撕扯成碎片的衣服，我们的眼泪滴落，我们把再也无法还原的衣服碎片重新埋进乱分摊。我们想都不敢想是野狗们分食了尸体，我们宁愿相信是一次作祟，尸体出土，在村子外围的原野上到处游荡，我们把它的衣服还给它，希望它返回地下，不再惊吓人间，因为，虽然是我们的孩子，我们和别人一样恐惧的发抖。
后来，惊恐逐渐平息，悲伤逐渐淡化，我们继续生活。有时候我们会美好地设想，在阴间，爷孙二人互相作伴，不复是孤独无依的孤魂野鬼。偶尔，我会突然想到我的侄子死的症状，和我的父亲一模一样，也是喝了太多的水，同样不可避免地被太多地水涨破了屁眼。
阿大承受着巨大的精神压力，他先后面对了两个骨肉至亲的非正常死亡，更为残酷的是，他每天要看到夺去两个生命的河流，还有，作为唯一的流动着清澈河水的河流，他不可避免要加以饮用。要摆脱这条河流他只有选择离开。

第二件事情则和父母的养老送终有关。父亲丧葬的费用都是阿大一手承担的，因为阿二尚没有成家，我则幼小，母亲是一个妇道人家。正如父亲所交代的，阿大做到了一个老大的样子，至少开始是这样的。阿大以一人之力给父亲送行，实属不易。而父亲之外，母亲的赡养和送终问题落到阿二和我头上，也是理所当然。换句话说，母亲判给了阿二和我，阿大除了要喊母亲一声娘外，两者之间已基本没有什么关系。这样阿大远离家乡，不管蓬飘到哪里，他已经没有后顾之忧，即使母亲有什么三病六痛，他不能嘘寒问暖，不能磕头尽孝，这自有阿二和我全权负责，他完全可以抽身事外，不必有任何心理包袱。母亲虽然舍不得阿大离开，也知道阿大此去必不回头，仍然不劝说其留下，因为知道这里是阿大的伤心地，留下只是自虐，不如另辟栖居地，说不定就此找到乐土也未必可知。阿大找没找到乐土我不知晓，也无从知晓，他离开之后再也没有回来，连口信或者传闻都没有。母亲也不再挂念阿大，也许背地里她长吁短叹，流了不少的眼泪水，但她从来不在阿二和我面前流露出来。她怕落下这样的口实，因为离开的阿大而伤心郁郁终日而病了身体，会遭我们的埋怨，连带着生死不知的阿大也要遭我们的咒骂。
我记得阿大决意离开后，就开始往他的船上搬东西，他把他住的房子拆下来，搬运到船仓里，把房子里的一切都搬上船，粮食啊锅子啊马桶啊农具啊板凳台子啊衣服啊箱子啊粮食啊，待到一切搬上船后，原来待房子的地表就像被掀去了一块布，就像一个人头上的一块瘌子，看上去怪伤感的。阿大和大嫂双双来给母亲跪辞，他们小鸡啄米样连磕了几个响头，阿大早已忍不住泪流满面。母亲倒是相当平静，她对阿大说，出去也好，出去说不定就过新生活了。吃的要比这里好上不知多少倍，而且换个地方，说不定你的痔疮也就没有了。我老觉得，如果你不喝这死人河里的水，你就不会在屙屎的时候感到痛苦了。
阿大走的那天我前前后后跟着他，我想像不出一个人怎么能够好好的离开这个地方，到另一个地方去。这给我的感觉就像是一个人两眼一闭两腿一蹬死翘翘一样。事实上阿大的走也就跟死去差不多，音信全无。也许，他的船没有开多远，就沉了。反正我可以随便怎么想，只要不说出来就成。阿大走后，就没有人再提起他了，在这一点上，他甚至比死人都不如。
阿大准备搬家的时候，阿二没有露过一次面。他自己说过，他和阿大已经不是兄弟了，他们的关系比邻居还不如。他不喊阿大大哥，就是不承认阿大是兄弟了。他还要拉我入伙，说是只要和我做兄弟，还要我也不认阿大，我不答应他，他也就有不拿我当兄弟的意思。他甚至在母亲面前也这样说，母亲说了一句，亲兄弟怎么能够说不做就不做了呢。为此，阿二也有不拿母亲当娘的想法，当然这是暗着的，明着的是，他不对母亲好，表现的完全像个从石头里蹦出来的，天生天长，没有老子也没有娘。
阿大和阿二的交恶是促使阿大搬走的第三件事情。阿大是做老大的，他觉得阿二和他断绝兄弟关系是一件很让他颜面无光的事情，让他在众人三户面前抬不起头，而且阿二说断绝就断绝，义无返顾的决绝，也出乎他的意料之外。阿大一开始是这样想的，他可以不拿我当老大，可我不能不把自己当老大。这说明阿大还是有责任心的，可他没有办法挽回阿二。本来阿二和阿大做不做兄弟，对阿大的生活几乎没有什么影响，兄弟说穿了也就那样，兄弟做的越长中间的破口袋也就越大，兄弟也就越来越可有可无，真的，亲兄弟还不如知交友呢。但事情的演变方式是，不做亲兄弟并不意味着形同陌路，而是向发展成仇人倾斜，越是亲人越有可能成为仇人。阿二说，我对阿大并没有意见，只是因为我们的两个女人结仇红上眼了，这样吵死相骂没有意思，不如不走动算了。阿大说知道阿二的意思，阿二说不走动就不走动好了。母亲实在想不到她身前竟然看到兄弟反目的事情发生在自己家里，这对她的打击超过了父亲的死。事实上，父亲的死越来越没有意义了，因为不存在就是不存在，他曾经的或有的影响也就是设想。比如，母亲常挂在嘴边的埋怨，也就是我，要是死鬼老头子还活着，他们敢这样。对逝去的父权怀念不已。可是即使父亲在，该反目的依然反目，该忤虐的依然忤虐，谁都拦不住。

五

很长一段时间，也就是阿大还在的那时，我耳中总是听到痔疮痔疮的；很长一段时间，阿大走后的日子里，好像随着阿大的消失，痔疮也消失了一样，我的耳中再也听不到人们对痔疮的议论。
直到有一天，阿二老婆，也就是我的二嫂，屁股一扭一扭地来到我的面前，看得出来，她想和我搭话，脸色放得特别的好。
她问我是不是屙屎很不顺畅。我一听就来气了，因为这话听上去好像在诅咒我屙屎不顺畅。要知道，虽然痔疮似乎随着阿大的消失而消失了，可是阿大屙屎的痛苦却广有影响，深入人心。人们最忌讳的就是屙屎不顺畅，它好像就是痔疮的前兆，隐隐有泰山立崩之势。我一生气就没有好话回她，我就把原话奉还给阿二了。我说，呸，你家阿二才屙屎不顺畅呢。
我这么一说，阿二老婆两滴眼泪立马就挂在脸上了。她说，不得了了啊，你二哥真的也那个了。我一听那个就来劲了，我是想不到阿二也那个了，这让我想笑，但强忍住了。
阿二老婆说，其实很早阿二就那个了，自从那个以后，阿二再也不上青缸屙屎了，怕被人瞧出来，屙屎只在自家马桶上，屙一次屎花的时间要超过一天三顿饭的时间。每次倒马桶，一半是屎尿，一半是血水。
阿二痛苦难忍，背地里就找张屠夫去了，张屠夫阉得一把好卵子，三下五除二，就帮阿二割了屁眼里的痔疮。阿二欢天喜地回家来，以为从此可以屁眼太平，屙屎顺畅了。不想，没高兴几天，那痔疮就又冒出来了，像韭菜一样，割一茬长一茬，现在都割了三四十次不止，大半时间就花费在割痔疮上面了。
说实话，阿二如此下场是不让人奇怪的。阿二老婆告诉我这些，听了真是大快我心，强忍着不露在脸上，饶是如此，阿二老婆还是觉察出了点幸灾乐祸的气味。她刻薄地提醒我，阿大有痔疮，阿二有痔疮，看来痔疮和你们家很有渊源，说不定是你们家的遗传病。
这个女人，我怀疑这番话才是她真正想要和我说的，之前之所以透露阿二的秘密给我听，只是为了达到欲抑先扬的效果。我中招了，不得开始将痔疮和我联系起来。这是种让人崩溃的联系，自谈话以后，我开始紧张忧郁，每次屙屎我都想到痔疮，我快要疯了，崩溃了，脸色雪白，神情紧张，忧郁消瘦，生不如死。
现在我和母亲相依为命。这肯定不是父亲的安排，如果他泉下有知，他会保佑我们一家始终在一起，除了死亡没有什么能把我们分开，即使儿子的女人们也不能。这也出乎阿大的意料，他搬走的一个前提是有阿二和我照顾母亲，他能够放心。但我要说句实话，虽然我和母亲住在一起，但相依为命肯定夸大了，我和母亲并没有什么交流。我挣吃的穿的用的，母亲则管理吃的穿的用的。与其说是我在担负母亲的生活，不如说是母亲在担负我的生活，一大把年纪了还得照料我，做我生活的保姆。有时候，我觉得母亲真是个累赘，还好，我当时还没有老婆，否则一准和二哥一样将母亲扫地出门。当时二哥就是因为母亲（还有我）是累赘了，把我们扫地出门的，他的借口是母亲和他老婆不和，老是制造家庭矛盾，让他觉得住在一起很是麻烦，不如分开来，这和他当初和阿大断绝手足关系的借口几乎一模一样，在这些事端中，阿二老婆发挥重要的作用。由此我想到男人讨老婆不光睡觉生孩子那么简单。如果讨老婆只为睡觉生孩子那真是糟蹋了。我没有老婆，不是因为我害怕有了老婆就不要娘，才不要老婆；我没有老婆是因为我穷，娶不来老婆，所以，只好到处轧姘头。母亲知道轧姘头是权宜之计，找个正经的成家才是当务之急。她拼命帮我省钱，有时到变态的地步，难道她不知道我有了老婆后她的下场会怎么样吗？她每每跟我说，以后找人一定要看准，千万不要找个没心没肺的，难道她相信真有这样的人存在？想当初，她和父亲帮阿大娶亲，后来则是独立帮阿二娶亲，算是把阿大阿二都了到边了，等到我上来，她年纪已经大到让人瞧不起，有心无力了，还一心想着帮我娶亲，了了我的边，她才好安心一样。面对自己的衰老，她总是心有不甘地说，要是让我再年轻个十岁八岁的就好了。可即使这样，也不过是多造就了一个负心儿。相比较而言，我才是母亲的累赘。
阿大的老婆和阿二的老婆生死敌对头，互为眼中钉，只要她们撞到一起，她们就表现出惊人的表演和语言天赋，互给对方好脸色看，每句话都深思细琢，敲敲打打，指向明确，话里有话，风言风语，指桑骂槐，无事生非，只要双方一搭上话头，就好比药线头被点燃，大爆竹小爆竹一起噼里啪啦的放，整个村子淹没在她们的口水仗里，她们的喇叭声里，乌烟瘴气，鸡飞狗跳，不得息时。吵架本来是再正常不过的事情，如老话所说，牙齿和舌头再好，也会咬在一起。可是吵架需要精力。在以前缺食少粮的年代，人们无暇顾及吵架，等到有吃有喝，人们开始开吵，吵到两片嘴唇皮都磨破，这也没什么大不了，食物需要消化，精力需要发泄。阿大和阿二老婆的吵架，除了消化食物发泄精力，还有一点就是因为她们没有痔疮。这一点相当重要。我怀疑由于痔疮，阿大和阿二的性欲望和性能力被大大削弱，大大影响到行房的次数和质量。阿大和阿二为痔疮所苦，失血过多，萎缩憔悴，宛如女子行经，性格软弱，在各方面都已够不上作为她们敌人的标准，她们挑上对方，可谓同病相怜，更能激发斗志和激情。她们三天一小吵，五天一大吵，战火升级，终于动起武力。所谓吵架无好口，打架无好手。她们从吵架到干架，事情就大了。阿大和阿二都不愿意自己的女人吃亏，而女人打架，男人一般不能插手，何况他们关系又非同一般。事情的解决就是，阿二要和阿大断绝手足关系。这也意味着，他们也可能兵戎相见。阿大则选择搬家，怎么说他也是家里的老大。
阿二的老婆自打阿大的老婆走后，郁郁寡欢，极为无聊。为了打发时间，同时也曲不离口，拳不离手，不至于荒废，她就时不时找上母亲一试身手，小试牛刀。母亲自然不是她的对手，想阿大老婆在的时候，她们可都看不上母亲，嫌她骂人话翻来覆去就只几句，不能让耳朵兴奋满足，人又老，身体如枯木，经不起抓呀咬的，说不定挨不上两拳一脚就死翘翘了，岂不是无趣的很。饶是如此，母亲就已经承受不起，在一次被阿二老婆推搡跌倒，跌断一条腿后，她明白了一个事实，阿二老婆是猫，她是老鼠，老鼠落在猫的手里，猫暂时不吃老鼠，只不过是想把老鼠玩死，她只有死路一条。她提出要和阿二分家。外甥分家要请舅舅来仲裁。我们的舅舅并不是母亲的同姓弟弟，只是同母异父，关系远了不止一层，所以他来了也只是出工不出力，甚至都没有虚张声势一下。阿二巴不得分家。于是我和母亲领了分给我们的物资，用一辆独轮车把这些东西运往以前父亲在世时候我们居住的房子，生活仿佛一下子倒退了二十年。那个老屋弃置已久，屋梁都已经漏光，但勉强还可以住人。母亲说，人是房子的胆，没人住房子破败的就又快又厉害，一有人住了，房子自己会慢慢复原，显示出家的样子来的。我忘不了搬家的情景。我推着独轮车，摇摇晃晃地走，我的两条胳膊要很吃力才能稳住独轮车，不让它东倒西歪。母亲帮不上我的忙，她自己也站不稳，靠根拐杖走路，跟在我的后面，白发飘飘，神情坚毅的让我吃惊。她这是第几次尝到被抛弃的命运：外公死算一次，那时候她才8岁；外婆改嫁算一次，她没有跟过去，做了人家的童养媳；嫁给父亲算一次，因为之前她对父亲一无所知；外婆死算一次，这样，她再没有娘家了；父亲死算一次，她成了一个寡妇；阿大搬走算一次；被逼从阿二家搬出算一次。后面不知道她还会被抛弃几次。我是到时就兑现的一次，还有生命，总有一天，生命将抛弃她于路旁。
阿二生有一个女儿。从断奶就由母亲带着。母亲很疼爱这个孙女丫头。她常说，大人之过和孩子没有关系，再怎么说，孙女丫头就是她的孙女丫头。可就是这个孙女丫头，也差点被淹死。幸亏发现的早，抱上岸来的时候还有一口活命的气，当时母亲在田里干活，听说出事了，火急火急跑回村。正好遇上老二老婆要把丫头放到地上，赶忙拦住，因为水淹的人一接触到土，灵魂就入土里去，天皇老子在也救不活了。老二老婆当时是一点主意也没有了，抱着孩子就知道哭。母亲帮着出主意：不能把孩子落地；让人卸下一口锅，反扣在地上；将孩子的身体小心地仰放在锅上；轻轻地按摩肚子，挤出水来。这样孩子竟然活了过来。
当时母亲养了几只羊，想羊毛羊肉卖点钱补贴生活。孩子救活的第二天早上，母亲去羊圈准备把羊牵出去吃草，发现其中一只有身孕的母羊死在了羊圈里。肚子胀胀的，好像吃了太多胀死了，可母亲记得她并没有给太多的羊草。母亲当时很伤心，因为母羊就要下崽，小羊很快就会长大，那可都是钱啊。母亲过了两天才反应过来。原来是淹死鬼看她救活了孙女，到手的替身又化为乌有，出于报复，就把她的母羊给弄死了，结果那个寻替身的鬼下辈子不能做人，只能做一头羊，哭哭啼啼去投胎做羊了。母亲说的神乎其神，好像确有其事，她还说她亲耳听到鬼的哭声。可做羊有什么不好，为什么要哭呢。说着说着，母亲就可怜起她的那头母羊来，她觉得要不是为了救小丫头，她就不会损失一头羊。她要去问阿二将一头羊的损失要回来。结果自然给阿二老婆打骂出来。
阿二老婆还将这件事在村上抖了出来，说老太婆想钱想疯了，死了一头羊还要儿子来担。母亲闭门生气，想起阿大来。原来，父亲死后，阿二没讨人之前，有一年开春，母亲琢磨着要养一头猪，就跟阿大说了。阿大就拿着母亲给的钱去镇上捉来一头小猪。没想上午捉来，下午猪就死了。母亲非常沉闷，一直怪阿大，不是说他路上颠簸了，就是说他没长眼睛，挑了一头病歪歪的猪。阿大自认倒霉，就把捉猪的钱补给了母亲，母亲才吃的下饭。现在一比较，母亲就想念阿大的好，说阿大有量为，说阿大孝顺，从不回嘴回舌，不顶撞大人。

六

母亲开始注意我屙屎的问题。每天都要问我好几遍有没有屙屎。每次我一屙屎回来，她就出现在我面前，忧心忡忡地打量我，有时候揣测，有时候就直接问我屙屎怎么样。遇到我脸色不好，她就很担心地问我，是不是出现痔疮了。她这样如临大敌的神情影响了我，我越来越不高兴屙屎了。为了减少屙屎的次数，我有意减少了饭量，这样我就越来越瘦，神情越来越委顿。母亲不再问我什么了，她整天忙的见不到人影，原来是打听治痔疮的偏方，兼搜集药引去了。
一天晚上，母亲熬汤到很晚。她把汤打到一个坛子里，然后让我光屁股坐在坛口。我问她里面是什么，她说是万年青的叶子，松树叶子，烟草和在一起煮的，趁着热气熏，就能把痔疮给熏掉下来。估计这也是堕胎的偏方。我坐在坛子上，热气直往我的屁眼里钻，蒸汽糊了我一屁股，然后又回落到坛子里。在寂静下来的夜里，能清楚地听到凝结的汁液啪啪的溅落声。母亲问我，怎么样，好点了吗。她非常渴望能见到立竿见影的效果。我就说，好点了。她又不放心，连续好几个晚上熬汤让我接受熏疗。我本来屙屎好好的，经过一番熏蒸，反倒不好了，屙屎非常吃力，好像痔疮被汤一熏，终于按捺不住，要破土而出了。
还有一次，母亲神奇般地带回一只乌龟壳。她是在河坎上发现它的，之前她找了很久，因为听人说龟壳煮汤喝了，能治疗痔疮，发现它让她一下子又恢复了信心。我把龟壳看了又看，据说，龟壳能用来算命，它的纹路能显示人的命运。我从那上面什么也看不出来，也许，它所能体现的仅仅是痔疮。我把那汤喝了，什么感觉也没有。相反，我的痔疮日益尖锐，我失血过多，脸色越来越苍白。
母亲仍不死心，她听说用淹死鬼的爪子掏一下屁眼，痔疮就能被带下来。她昼夜出没于河堤，渴望见到淹死鬼。有一次，她差点就捉到它了，它的眼睛是蓝色的，它的笑声像一个老人又像个孩子。都说人淹死了就是淹死鬼。不知道母亲见到的那只淹死鬼是我的父亲还是我的侄子。我的母亲当时手里握着一把镰刀，她本来可以挥舞镰刀，在淹死鬼跳进水之前把它拦腰割断，可是淹死鬼的笑声是那样熟悉，她稍微迟疑了一下，淹死鬼就跳到河里，剩下水面的涟漪慢慢愈合。
记得有一次，母亲问我父亲的忌日，我想了很久没想具体，只知道那是个冬天，很白很白的冬天，因为死人，家中扯起了很多白布。在白布后面，母亲一边嘤嘤哭着，一边给父亲缝合绽开的屁眼，她缝啊缝啊，结果把整个屁眼都缝成一团死结了。事情肯定是这样的，否则怎么来解释我们，作为死者的儿子，都长有痔疮呢。我跟母亲说了，她也记不清楚，不知道是不是因为悲伤，就缝啊缝啊，把父亲裂开的屁眼缝合了，连一点窟窿都没有留下。
母亲看来认同了这个解释。痔疮由她一手造成，让我们既摆脱不了对父亲的怀念，又是对我们不肖的惩罚。


[他们网刊第十号 • 小说]

《一楼之隔》

赵志明

1
阳光租了一个房子，由别人转租给他，那人南大经济学硕士毕业，在一家证券公司上班，工作两个月就拿到了单位提供的住房，所以要搬出去，阳光则搬进来，一进一出，人生境况大不相同，但他们的高兴是一样的，大家都在往各自的好日子奔。基本说定之后，阳光和研究生就约好了去看房。当时阳光住在南湖，那个研究生则住在鼓楼，他们呈两条线聚齐在小区里，在底楼的一家小店旁碰头。研究生还买了两听雪碧，然后上楼，上到7楼。研究生说，就是高了一点，但地段好，闹中取静。他们进了门，在里面转了两圈后坐下喝雪碧。研究生说，房子你看过了，还满意吗？之前租价已经说好，是让阳光惊喜的价格，现在房子也基本让阳光满意。
阳光在屋里走看了一遍，用他的手把房间里的每一件东西都摸了一遍，就像摸女人一样，东西上积了不少灰，阳光的手后来就全灰了。阳光去洗手，研究生说，自从单位分了房之后，已经有一段时间没来住了，房子空着，所以就多灰尘。阳光还检查了电源插头，抽水马桶，电视，VCD机，洗衣机，电饭煲，微波炉，电熨斗，一些碗筷，床。研究生说，他原来租的时候这个房间里只有一张饭桌，其他的这些都是他自己后来添上的，现在有了新房，准备买新的。他说，这些都留给你，你象征性的给点钱就可以了。正好这些东西都是日常生活需要的，买新的要花好多钱，阳光想不如来点旧的，就把这些东西折价买了过来。
就这样，关于房子的事情，研究生还有阳光，都很满意。又过了几天，阳光把钱交给了研究生，研究生则把房间钥匙，房东电话留给阳光，并交代说，房东来了要记得说是他的师弟，这样房东会比较容易接受一点。最后一次把他残余的两个箱子拿走了，这样研究生就走出了这个房子。
阳光开始着手整理清洁房间，整理出了塞在床底的纠缠在一起的男女的内衣裤，里面竟然还包着用过了的套子，还有整捆的经济观察，还有没用过的套子，上面落了一层灰，感觉就像过期了一样，还有很多的碟子，有几张阳光当场就用VCD看了，是一些黄片。这个鸟人生活蛮丰富的。阳光说。他把这几张碟子收起来，逢到有同学朋友来就放了招待他们。其他的杂七杂八的东西都扔了了事。然后阳光就把自己的东西搬过来，也就两只箱子，一些书，几床被子，几双鞋而已，在搬的时候又扔了一些感觉用不到是累赘的东西。
安顿好了之后阳光按照研究生嘱咐的给房东打电话，房东说研究生已经告诉她这件事了。房东阿姨说，怎么样，小伙子住的还习惯吗，没有大人照顾生活习惯吗。后来房东阿姨就过来看阳光。我想用刺探可能更贴切一点。见了之后她很喜欢阳光，因为到那时候，阳光还是处男，没有很多异性朋友，他的安静从他的脸上就可以看得出来，是个让人放心的人。房东阿姨说，只要不吵到影响到周围邻居就好啦，你可以一直住下去。后来房东阿姨还跟他聊了点研究生的事情，原来研究生并不是一个人住在这里，是和他的女朋友一起住。阿姨说到这个是因为她问阳光有没有女朋友，阳光说没有，她就顺便说到了研究生，意思似乎是说是要到找女朋友的时候啦，只要不吵到邻居，不让居委会找到她就可以了。因为研究生说过阳光是他的师弟，所以阳光就假装对研究生很熟悉。房东阿姨收起研究生的话头，说我们老啦，你们年轻人的那一套我们是不懂啦。临走的时候，房东阿姨又交代说，这房是公房，租出去给人知道不好，要是有人来问，就说是她的外甥，外地来南京读书的。这样阳光就从研究生的师弟一变而为房东阿姨的亲人了。
2
大学毕业之后，一部分同学考研，一部分同学留在南京工作，一部分同学没有留在南京，分散开来，阳光是留在南京工作的，这样他租的房子自然也就成为大家聚会的落脚点之一。有的鸟人晚上来吃顿饭，打两付牌，玩到夜深回自己的窝。有的鸟人在南京的周边地区，逢到周末过来，购物，泡妞，忙的不也乐乎。有的在外地，偕同女友过来，兄弟们见个面，踢场球，就又匆匆返回。最奇怪的是阿义，他是读研的两个男生之一，一直想借用阳光的房子进行他的性之初体验，阳光开出的条件是女朋友可以，鸡就免谈。阿义没有女朋友，如果有女朋友，他也就不一定非借用这里的地方不可，野合的地方多了去了。阿义的意思就是要带只鸡来阳光这里。被阳光反对了一次后，阿义再不谈借用地方的事了，来了只闷头看黄片。后来小杠因为搬家在这儿住了一阵。他们两个人住在一起，吃饭是最大的事情，睡觉反而其次了。每天到下班的时候，两个人就互相打电话，问回不回家做饭吃。两个大男人，菜做的粗糙不说，渐渐也觉得提不起精神，厨房就此荒废，除了煮方便面再没有派上其他用场，吃饭都在外面吃。晚上没事的时候，他们就打跑的快，输多少就做多少俯卧撑。
从阳光住进来后，这里接待了很多男人，他们和阳光一样抽烟喝酒看黄片说下流话，站着撒尿，用望远镜偷窥对面楼层的住户，嫌这里脏并且使之更脏。用他们的原话说就是，阳光这里具有大学时候男生宿舍的特色，包括格局气味。唯一的好处是一个人独享一个房间。阳光经常循着臭味翻出臭鸡蛋，存放多天腐烂的食物，臭袜子。夏天的时候垃圾袋滋生出数不清的小飞虫，阳光用杀虫剂对着猛扑，结果是一哄而起的飞虫将杀虫剂的味道带到房间的各个角落，使人置身于杀虫剂难闻的化学气味中，头晕目眩，感觉像那些惊惶逃命的小飞虫。冬天的时候垃圾袋不在长虫子，但却渗透出黄黄的液体，味道非常的难闻。而且每每在变天的时候，卫生间的下水道就散发难闻的腐朽味。在这样的情况下，阳光（还有小杠）竟然活得有滋有味，觉得幸福的生活不过如此。当然了，这样的情况，女生很少踏足也就情有可原了。
来过这里的女生屈指可数。
先是小薇。世界杯的时候，小杠，阳光还有她在这里一起看了意大利对韩国的那场比赛，结果小杠还被开水烫伤了肚皮。当时的情况是阳光抢先爬上7楼，除了把窝藏了数不清飞虫的垃圾袋从窗口扔下去，把门窗都打开，放水冲了一下抽水马桶，还用拖把很快地拖了一遍地。饶是如此，还是有飞虫在空中飞动，让阳光很是不安，骗小薇说这是蚊子。可是大白天的还有这么多的蚊子，又在这么高的地方，也够脏的了。他们一边看球赛一边喝啤酒。小薇说她总闻到一股怪味。因为预先扔了垃圾兼拖了地，阳光断然否定，只说是外面被风吹进来的。在夏天，你走在街上，经常能闻到这样的说不清的怪味。小薇到底是不信，中场的时候，她用她的鼻子嗅啊嗅啊，结果找到了味源：在阳光的食物贮藏柜里，几个南瓜正在无耻地溃烂着。那个南瓜可能是夏巍巍带给阳光的，一直放在柜子里，不吃竟然忘了。阳光久处烂南瓜之室，已然不闻其臭了。球赛下半场，看到小薇的鼻子还在不停翕动，阳光坐立难安，结果用水壶给小杠泡茶的时候顺便把他的肚子烫了，让他肚皮上的一块皮肉溃烂了好长一段时间。
然后有严小妮。她是小杠的同学，长相精明能干。她来是因为她们单位发了一个火锅，她就把火锅带来一起吃火锅。除了火锅，她还带来一些小金橘。然后阳光准备火锅的菜料，小杠和小妮看电视。期间，小妮来厨房看阳光忙碌，夸了阳光几句，看样子她很想一试身手，可就是不说，人家是客，而且是女客，阳光没有理由主动把做菜的责任让给她，而不自己担起来。吃完饭。依旧是小杠和小妮看电视，阳光刷锅碗。火锅洗干净后，严小妮就把它装回盒子里。之后，她再没有来过。
还有一个叫陈娟。是阳光的同事，南京人，修长女，容貌喜人。阳光摆出要和陈娟谈爱情的架式，开始奶生武生双向发展。一是护肤美容怯斑除痘用上香水；二是报了个跆拳道班，学习武术，因为据说陈娟不乏追求者。阳光差点就成功了。如果每次见面阳光和陈娟是在阳光的住处，是在阳光的房间（阳光的房间也相当于客厅），那么小白脸阳光和跆拳道阳光，柔情的阳光和强悍的阳光，双管齐下，陈娟早就是阳光的人了。可惜啊。可惜阳光白美容白上跆拳道班了。他要是多花点时间在住处的美容上，那么陈娟就不会把谈爱情的战场转移到她的住处（开始他们双方是准备在阳光的房间命题作文的，可惜阳光的房间脏乱臭齐全了），阳光就能够占据天时地利人和（天时指晚了可以留宿，地利指在阳光的房间陈娟很难反客为主，人和指作为主人阳光胆子可以大点再大点），把爱情进行到身体行为的必然高度。据阳光说，他在陈娟的屋子，虽可以待到不安全的时间，但也只是陪陈娟看永远也放不完的连续剧，并没有机会谋求其他的勾当。要是在阳光自己的屋子里，说不定早就看起黄片来了。
还有两个来过这里的女生，一个是小杠的女朋友，一个是波波的女朋友。小杠和他女朋友有一次在下午在阳光床上搞了一把，阳光因为看到地上的套子觉得奇怪经过盘问才知道的。波波和他女朋友每次从常州来，阳光都安排他们睡他的床，他则在隔壁小房间打个地铺。他们在阳光床上搞没搞，阳光不知道，因为没有实物证据，不好瞎说。
3
那年冬天，办公室养花的老王送阳光两棵水仙球茎，遂买了个花盆，第一次养起花来。水仙可能是最好养的花，只要给它水就行。如果照顾再好点，晚上把它搬回家，白天有太阳再把它搬出去，勤快点，水仙就能长的相当好。这盆水仙在春节前就开出花来。之后，阳光也买过两盆花草，小杠买过两个盆景，都枯死了事。
阳光做的最恶心的一件事情是，在圣诞节的晚上，一个人关在他的房间里，关了灯，点上小蜡烛，然后一边喝红酒一边看灌篮高手。我怎么也想象不出来这情调他是怎么营造出来的，要换了我，早就直挺挺躺在床上放手铳了。
周末的时候，阳光打开音箱，吼两嗓子崔建张楚罗大佑。为了锻炼歌喉，他特意买了话筒设备，唱卡拉
ok。有时候晚上也关了门窗自我陶醉欣赏。这样一来，连底层的邻居也知道7楼住了个大破嗓门。他们会对阳光说，小伙子，歌唱的不怎么样啊。
毕业的第一个圣诞节后，阳光从他们单位捞回来很多小礼物。有直接从圣诞树上捞下来的小饰品，圣诞老人铃铛，发光小星星，钥匙挂件，还有同事送他的风铃。他把这些都挂起来。这样他就宛如是一个风铃中的男人。也许他渴望疼女人和被女人疼了。那时候，他还是一个处男，从肉身到精神上都是。这些或大或小的铃铛被风一吹就响成一片，很像阳光的内心想法。就是轻轻吹口气，那铃铛也响。阳光经常躺在他床上，鼓一口气吹响铃铛。有时候，只是风带响铃铛，让人也觉得是阳光在大口大口的吹气。也许，阳光是想女人了。阳光，春天到了，女人还会远吗，我的兄弟。
4
开春后，情况果然发生变化。最重要的是，6楼的那两个男生搬走了。阳光经常站在阳台上，看到他们中的一个或两个都站在他们的阳台上。当时，阳光就有种想法：想他妈的楼下怎么不是住的两个女生呢。阳光又自我反思：想的美，人家说不定还想楼上怎么没住两个女生呢。后来阳光发现他们搬走了。有天上班的时候，阳光发现602的门洞开，样子是房东的那个中年人在打扫卫生。因为当时小杠在到处找房子，他也流露过想要找一个和阳光靠的很近的房子住，说这样热闹一点。阳光就拿这件事问房东。房东一脸歉意地说，房子已经租出去了，新租户马上就会搬进来。当时，阳光没想到搬进来的会是清一色女孩，而且不止两个，到底有几个呢，阳光到现在还是不太清楚。
这样过了一段时间，因为忙，阳光也再没有留意过602住的是什么人。直到有一天，小杠过来，他才说起这件事。小杠说他上楼的时候看见四五个女生下楼，正是602的。妈的，全是女的，这下你发了。阳光也很兴奋。小杠开始批评他，说，楼下这么好的机会，你也不好好利用，难道你真的要一个人过一辈子？阳光说我又没有像你那样面对面遇到过，怎么知道。小杠说，这还要看吗，用鼻子闻就可以了。阳光毕竟没有猎狗的鼻子，闻不到女性的气味，而且还是一窝女性。如果，阳光的鼻子比猎狗还要厉害，不光能闻到女性的存在，还能闻到她们的内心想法，那简直就牛比大了。接下来，小杠就开始设想怎样和那一窝女性搭上关系。602突然花枝招展，暗香盈室，地位陡然重要起来，不复是每次上下楼梯的一扇防盗门。
再在阳台上望风的时候，阳光就特意望6楼的阳台看。果然看到一些女人的衣服，还有鞋。有大有小，花色不一。602果然窝藏着一窝雌兔子。但阳光依然没能和那么多的女邻居们结识，连在楼梯上遇见的机会也没有。直到这么一天，可惜阳光已经记不清是几月几号星期几了，只知道是晚上，吃过晚饭的时间，按照阳光进食的规律，当是八点左右。小杠在看电视，阳光剪趾甲。电视看的是什么也想不起来了。重要事情的出现总是使得一些事情淡化，退出记忆的舞台。
当时的情况是这样。小杠在看电视，看得无精打采；阳光在剪趾甲，剪的垂头丧气。这个房间的简单情景如下：风微微的吹进来，铃铛响的非常有层次感，并且因为微风不断，所以响声得以延续，也就使得响声互为照应，宛如代替小杠和阳光在对话。
小杠：在这个春风沉醉的晚上，看电视真他妈的无聊。
阳光：那你就剪趾甲吧。我看你的趾甲也很长了，容易穿破袜子。
小杠：可是天气一暖和，我穿鞋就从来不穿袜子。
阳光：还有这毛病，多不舒服啊。
小杠：可舒服了。就好像做爱不戴套子一样舒服。
阳光：别三句不离做爱，小心得病。
小杠：害怕得病就别做爱。这是代价。如果你想怎么样，你就得做好什么样的准备。
阳光：歪理。看你的鸡巴电视去，我在剪趾甲。
小杠：一天到晚，就知道剪趾甲。你不想女人吗，你不放手铳吗。
阳光：我多鸟啊。
小杠：上帝给我一个精壮的女人吧，要不，你干脆把春天收回去得了。
这时候响起了敲门声，可真是时候。小杠和阳光同时问，谁啊。门外一个声音在说，我，楼下的，你们不认识，你们开开门还好啊。也许不是这样回答的，而是这样：701有人在家吗。或者：还能请你们一个忙啊。最完整的应该是这样：我是楼下602的，我是一个女孩，有事请你们帮忙，芝麻开门，还有人在家啊，再不说话我就走了，我到别家敲门去了。他们愣了有半秒中，谁都不想去开门，都希望对方去开。阳光说，你不是求上帝给你一个女人吗，现在来了，你可不能拒之门外。他不给小杠反驳的机会，立马就高声对门外唱起来：有人。你别急。就来开门。接着，又对小杠声音威严地说，小杠，外面有人敲门，你去把门开开，看看是谁，有什么事。说完就埋头继续剪趾甲了。小杠只能去开门。门口站着一个女孩。门一打开，她就一闪，又躲到暗里去了。小杠只能得出一个这样的结论：这是一个初步具有女人形状的玩意。
小杠：什么事？
暗影里：我们买了螺狮，却没有牙签。
小杠：那敲我们的门有事吗？
暗影里：想问问你们有牙签没有。
小杠：我找找。你进来吗？
暗影里：不了，我就在外面等着，快点噢。
小杠：阳光，我们有没有牙签。
阳光：牙签，我们哪有什么牙签啊。要牙签干什么，难道是肚子疼？
小杠：她们要牙签吃螺狮。
暗影里：没有就算了吧。
阳光：问问她绣花针要不要。
小杠：绣花针你要不要？
暗影里：绣花针有什么用？
小杠：她问绣花针有什么用。
阳光：绣花针也可以挑螺狮肉吃的呀。
小杠：绣花针也可以挑螺狮肉吃。
暗影里：那绣花针我们家也有啊。
小杠：你看他都把绣花针拿来了，你就拿去吧。
就这样。602的第一次敲响了701的门。如果这个故事出于我的完全虚构，那我会多么的高兴，我就可以按照我自己的想法来安排人物的进展：或者让两个诚实的年轻人走在一起，他们的交往神圣，既不涉及性，也不涉及任何生活的具体层面，就好像两个地球人被放在月球或者火星相爱，他们头上没有绿了又黄落了又长的树叶，脚下也没有声息往返的流水，他们的爱不受打搅，宛如不爱。或者学几米那样，再不让他们相逢：只重复树叶的黄绿飘零，流水的奔腾流泻。让阳光生活在没有任何可能的忧郁中：怀疑那天来敲门的到底是幻觉还是实有其人。让阳光整日描模，像一个瞎子偏执地描模颜色。
暗影里的人下楼后，小杠把门关上。阳光已经不剪趾甲了。他问小杠，门外的长什么样啊。小杠说不知道。你真他妈的笨，连看一个人长什么样这么简单的事情都做不到。阳光埋怨道。小杠说你他妈的想看为什么不自己去看，操。一时没话，小杠又盘腿坐在电视机前。阳光把指甲刀递给小杠，算是和解。小杠说你他妈的灰趾甲，剪过我才不剪呢。阳光说，不剪拉倒。过了会又说，听声音是女的，好像还很好听。小杠说，人家是女的没错，但也犯不着眼巴巴送人家绣花针啊。阳光说，你懂什么啊。
九点多楼下刚才的那位又来敲门，这次阳光去开门。他把门开到底，灯光一拥而上，女的就显现在他眼前了。女的说，我来问你们啊吃螺狮啊，我们吃不掉。阳光说，不吃。女的好像很失望，但阳光很快又说，你们会打牌吗，你再喊一个上来我们打牌吧。女的说，那我喊喊看。她们不来可不怪我。
这就是有名的螺狮外交和打牌外交了。一着走对，势如破竹。602的开始经常来701串门，主要是看电视和碟子。但也说不定只是借这个幌子，好进行观察和判断。其实，在他们知道她们前她们就知道他们了。她们说（主要是在打牌的时候，也有在吃饭的时候），小杠上下楼梯的时候喜欢唱歌，阳光的脚步声则特别的重。莫不成他们一直通过这些来散发信息，他们一直在为推销自己而暗暗挣扎着，像那些叫春的猫一样，甚至到自欺欺人的程度。
 5
楼下常来串门的有三个女孩，一个叫红红，一个叫青青，一个叫明明。红红就是那天来敲门要借牙签的那个女孩。青青是另一个女孩，非常爱吃龙虾，还说能喝啤酒。明明是又一个女孩，好像正准备考研什么的，每次见到她，不是听英语，就是看书。经常来阳光家打牌的也是红红，因为每次打牌都有她。其时天正往热里掉。他们发现这个红红，胸部大大的，是她身上最诱人之处。小杠是乳房崇拜者，在当时的情况下，他很想用手证明一下，看到底是不是真的。但由于不熟悉，一时不敢轻举妄动，等到有点熟悉了，小杠又发现这个红红虽然是女的无疑，胸部看样子也是真的，可还是个女上帝，兴趣立马大减。原来这个红红是什么都懂的，这表现在无论小杠和阳光还是其他什么人无论说什么，她都会以上帝的口吻说，这个算什么啊。这个我见多了。这个我家多呢。“这个”多了，小杠发现这个上帝不好惹，她的乳房可不是那么好摸的。弄不好，他就被她以她惯有的不以为然的口气否定掉了。喜欢否定的红红的唯一的好处就是，她不会像一般女的那样对一些言词有排斥心理，当然了，掌握了否定方法，犹如有了强烈的保护罩，再过激的言词，效果仍然是零，反正一切朝死里消化就是了。细心的人会发现这里我没有提到阳光。我把阳光给小心地绕过去了。本来，阳光即使不会跟小杠狼狈为奸，但也不会比小杠高尚多少。我这样说是有根据的。在接触过几次，单独两在一起的时候，小杠就开口闭口乳房，看架式是要把红红的乳房给说炸掉。阳光就埋怨小杠太黄了。你能不能不这样黄啊，我们这里可是难得有女孩主动来串门的。阳光就是这么说的，也许从一开始，楼下的来串门就让他心理得到了局部的满足。而且当小杠被乳房遮目的时候，他看到了红红的其他的优点：其实人家长的也不差啊，稍微那么整整容，绝对是一个美女。这个评论一度成为小杠攻击阳光的把柄和口实，在他面前小杠称红红为人造美女，他也接受了。有一次，楼下的上来喊打牌，说三缺一，小杠要看足球，阳光就下去。后来吴军也来看足球。一进门他就说，妈的，阳光是不是在楼下？小杠说是啊，怎么了。吴军说，老远就听到这个鸟人的声音，狂亢奋啊，真是疯了。等到阳光从楼下回来，吴军又拿这件事说他，说阳光你好兴奋啊，在楼下就听到你的呻吟，感觉你在跟602所有的女的在搞，真是疯掉了。阳光说，关你鸟事。这句话渐渐成了阳光的口头禅。估计是受了红红的影响，而且这个影响正在像病菌一样扩散。小杠跟阳光说，不如你试着上红红吧。阳光说，关你鸟事。
事实上阳光正在暗暗努力。
看样子，和红红谈爱情可能比摸她乳房要难很多。这是一句废话，其实我的意思是说，与其通过重重困难谈爱情不如只图摸乳房算了。可阳光并不是只想摸摸乳房这么简单，红红也不仅仅只是一把好乳这么简单。她还是一个女人。这点很重要。她当然是一个女人。这是一目了然的事情。问题出在这里：在我们看来，红红是一个有着大乳房的女人，如果她没有大乳房，当然不会改变她女人的实质，可大打折扣在所难免；在阳光看来，红红首先是一个女人，然后才是她的腰部以上和以下，而不仅仅是乳房，乳房很小，甚至就是没有乳房，对红红没有影响，对阳光也没有影响。
为了使交往得以顺利向两人世界过渡，他们经常安排一些饭局和牌局。小杠和青青是最常被他们使用的工具。这个青青满脸青春痘，又自言能喝酒，但一喝酒，满脸的青春痘都变红，非常之有碍观瞩。本来小杠喝点酒就爱掏知心话，见她这样子，小杠的心里也就蒙上了一层疙瘩，酒也喝的不爽起来，更别提说话了，咽菜都难。不光如此，有好多次，小杠回家打开门，发现不是阳光，也不是红红，而是这个青青坐在电视前面，眼睛盯着电视画面，在电视的荧光下，她的脸上的痘痘也仿佛都睁大了在看电视。看到小杠进来，她就把她的眼睛和痘痘转对向小杠，害的小杠只好低下头，说，你看你的，你看你的，我一会还要出去。小杠心里疑惑，以为是阳光给了红红钥匙，而红红又把钥匙借给了青青。打开门被这样一个长满痘痘的女的吓了一跳，小杠觉得非常委屈。见到阳光后小杠就问阳光是不是把钥匙借给谁啦。阳光说没有。小杠说那就奇怪了，怎么青青能进我们家。阳光也很愤怒，说哪能这样啊，下次见到得好好说一下，这不私闯民宅吗，我们都没有安全感和隐私感了。事情倒霉透了，结果还得小杠面对那张脸。小杠装作漫不经心地问她，咦，你怎么能进我们家的门的啊。青青扬了扬手中的钥匙串（要是这个动作由朱茵来完成，那是多么的赏心悦目），说，我的钥匙竟然能开你们家的门，你说是不是很有缘分啊。听了她的话小杠差点倒下，有如吞下一只苍蝇。事情的结局就是，小杠和阳光只好换锁。如果，换了锁她还是能开门，那怎么办。那只有其中的一人牺牲色相，强奸她了事，谁让她私自进来的呢。如果真发生这样的事，希望知道的人不要以为是美差，性欲会受到致命影响的。换了锁之后，青青就很少参加阳光和红红的饭局和牌局了。
顶替青青的是明明，这个一说话就先露三分羞涩微微启齿一笑的少女，一开始小杠都有点喜欢她了，不惜在她面前装出博学的样子（因为她是602最好学的），装出一本正经正人君子的样子，就怕给她留下不好的印象。可是，不久发现她竟然一嘴龅牙，暴的上唇高出下唇好大一截子，难怪她老爱笑，这样上下嘴唇张开就没有落差了。虽然这样一来，上牙像一排枪茅戳向嘴唇对准的地方，但总隐蔽许多，何况还可以用手遮捂一下。现在小杠总算明白过来一点，那就是在602，红红也并不是只靠乳房说话的，在那个悲惨世界里，说句实在话，红红相貌是最好的，根本就不用整什么容。难怪红红在和阳光周旋的时候，显得颇为自信，竟然能够大言不惭，面不改色，像上帝那样言则否定，胸有成竹。而她自始至终，对阳光挑三拣四，也就可想而见了。
6
阳光花了一个星期终于搞定了红红。我说的搞定是指他们终于可以抛弃电灯泡，可以无阻碍地面对面在晚上待在一起，但也不是整晚上。他们只是待在一起，而不是睡在一起，这一点很重要。由于红红就住在楼下，所以她非常坦然地可以在阳光的房间留到夜晚的任何时候，然后，不管多晚，她都会像兔子一样跑掉，跑下楼，躲进楼下的黑暗中。对于红红的跑掉，阳光显然没有更多的方法可言，他所能做的就是把门大开，让灯光照亮红红往下回家的路，然后听着红红的开门声和关门声，在深夜，红红轻微的脚步和动作显得非常神秘，阳光很艰难地咽下一口干涩的唾沫。每个晚上下来，他都很累。下体长时间地勃起显得又是焦急又是寂寞，还有隐患，因为据说这样容易诱发前列腺炎。但阳光不敢轻举妄动，他就像一个天底下最不自信的男人，怕煮熟的鸭子又会飞走，他耐心地熬着火，不动声色地算计着红红逐渐增长的留在他身边的时间，他等着水到渠成的那天，因为他没有经验，只在私下里做着准备，比如询问避孕套等等。
红红肯待到足够晚，这当然和阳光本身有关，他安全系数很高，而且说实话，长相也不讨厌，说话做事也乖巧。他一开始不催促红红下楼睡觉，是因为他是一个谦让的主人，也是一个寂寞的主人，不会主动赶走客人，同时顺便也可以留心观察一下红红的爱好，以做打算。他很快知道红红爱看韩国的电视连续剧，于是借好了预备在家里，由于剧情的吸引，红红每次回家都是意犹未尽，第二天甚至阳光还没有到家她已经守候在门前。看片子之余，阳光还大说游戏的好处，可惜他的电脑里装的游戏不是战争就是足球，连大富翁都没有，眼看红红说的心动，阳光不失时机地装上大富翁，泡泡龙和麻将，这样红红在玩游戏的时候，阳光借指点为名，可以毫不犹豫地抓住红红的手，贴住她的背，下巴触到她的头发。开始的时候就是这样，交往的男女双方没必要的谨慎，没必要的心怀鬼胎，没必要的假装纯情，没必要的万岁万岁万万岁。
阳光的行为起初完全是心理上的，隔靴搔痒在他也是霹雳心惊。红红则沉的住气的多，感觉一切在她掌握之中，事实证明也是如此，阳光的每一个得寸进尺都在她允许承受范围之中，阳光在她，就好比是一个听话的玩具，她喊声停，玩具就停下动作，表情在没有动作的掩护下显得干瘪尴尬，她则看着阳光，觉得很是享受。
当阳光初摸她的小手时，她一句话也不说，因为在女人的身体，手是最算不了什么的。阳光也知道这点，所以进而去摸脸，这个进展花了一个星期的时间。然后是乳房。这花了阳光近两个星期。一个月之后，阳光才得以触摸红红潮湿的阴部。想想这样的情形，阳光摸着红红硕大的乳房，心里流出油来，这个时候，红红来句：拜托，把你的手从我胸前拿开，阳光会是怎样的一副表情，完全是惊呆了，大喜凝固在人脸上的表情是很滑稽和不忍卒睹的。其实，红红也不一定就来这句，她完全可以挣脱阳光的抚摸，说，我要回家了。那么阳光就只有看着她走，效果是一样的。如果阳光贪那乳房不让她走，也不会好意思把手再度伸进胸衣，势必要有进一步的举动。阳光没有做好进一步行动的打算，红红就只好扭着腰肢回到她6楼的家。终于有一天，阳光有了做爱的勇气，红红就顺理成章留宿下来。留了一次两次宿之后，红红就干脆把家从6楼搬到了7楼。
7
男女住在一起，要说不是冲着性爱谁也不会相信。
阳光在这方面比较的木，而且他的第一次很疼，疼的他满头大汗，不敢动弹，又心有不甘，于是就把他的鸡巴静静的放在那里面。静止的性爱他不觉得有什么好。而且在他放好以后，他还看到红红流出了眼泪，让他很是心慌。红红你怎么了？他问。红红不说话，把脸背过一边去。阳光趴在红红的身上，身体基本悬空，他怕压着红红，因为红红说他很重。不一会儿，两人就都睡着了。阳光从红红体内滑出来，醒来后那里仍然肿胀的厉害。
阳光情急之下解不开红红的胸衣，红红骂他是傻逼；做完爱后，阳光翻身就睡，红红推他也不醒，红红就叫，你这头猪，快起来，我不要你睡觉。阳光睁开眼睛，因为出力，他还想着撒娇，说，让我睡会吧，我都累死了，明天还要上班呢。红红就掐他，说，看看你这个男人哦，才干了这么一点活就累了。阳光说，你想干吗？红红说，陪我说话。阳光说，都几点啦，还说什么话，人家都睡觉啦。红红说，人家睡觉我不管，反正你别想睡觉。阳光说，不睡觉你说能干什么啊。红红说，这你别管。反正我不让你睡觉你就别想睡觉。阳光就起来，开了电脑玩游戏。红红叫，也不准玩游戏。阳光说，又不能睡觉，不玩游戏做什么。红红说，我不要你玩游戏吗。说着就来关电脑。阳光一推，她就软软地倒在床上，顺势嘤嘤哭泣。阳光玩了一会游戏，红红一直哭，阳光也就没劲起来，有心不理，哭地又让人烦，又烦又怜又想和好，心就彻底软下来了，去给红红赔话，吃她的泪珠子。
好了，是我不对，别哭了。红红还是哭。
明天请你吃海鲜。还是哭。
陪你做头发。还是哭。
买钻戒。还是哭。
阳光好话说了一箩筐，许诺了星星又许诺月亮，红红还是哭，哭成个泪人儿。头闷在枕头上哭，趴在阳光身上哭，钻到阳光的臂弯里哭。阳光心想完了，怎么才能让她不哭呢，于是小心地提出来。红红的眼睛已经哭肿，蜿蜒的泪水爬过脸颊，感觉脸颊在泪水的浸泡下，也变肿了。红红抬起头，说，你这个猪，下去跑一圈才准回来睡觉。
阳光穿上衣服下了楼，开始在小区的花园里跑起来，跑着跑着就跑上了马路。阳光本来以为夜这么深了，街上早就应该没什么人了，可出乎他的意料，街上有很多跑步的人，症状都像梦游一般，彼此擦肩而过，连招呼也不打。阳光似乎还能听到红红的哭声，这搞的他心里很烦，他就不停地跑下去，想跑到一个听不到红红哭声的地方。


[他们网刊第十号 • 小说]

《阿 春》

北 方

1）
腊月二十九那天下午，阿春正在和她妈逛家乐福买年货，突然手机震动收到一条短讯，摁开一看是阿圆发来的：“财神爷让我转告你，要对人好，尤其要对发这条信息给你的人好，常让此人开心，多多请此人吃饭并送大红包，财神爷才会关照你。”阿春一看乐了，马上给阿圆回了一条：“我只剩下你一个朋友了，国荣走了，布什太忙，拉登联系不方便，只有嘉诚有时还打电话来向我借钱，烦。”等到买完年货从超市出来，天已经快黑了。想起下午收到的短讯，阿春又给阿圆发过去一条，问她回不回家过年。阿圆回复说懒得回去，没意思，又费钱。阿春知道阿圆的苦处，她在夏天的时候就听阿圆说过，阿圆的父母离异了，父亲与一个和阿圆年龄相仿的女孩同居，那样的家她实在不想回，回去了也毫无乐趣，没一点亲情和温暖可言。阿春收到阿圆的回复，不知怎么鼻子就有点发酸，于是发信息要阿圆带了阿玉明天晚上到她家里去吃年夜饭。
2）过完元旦以后，维纳斯发生了一件怪事，就是坐台的小姐们一来大姨妈就争先恐后地来，接着就成群结队地请假。刚开始的时候，妈咪阿春为这事伤透了脑筋。阿春先是怀疑阿黄在背后捣鬼，煽动小姐们跟她过不去；后来找了阿圆做线人，挨个去跟小姐们亲密接触，才搞清楚真相，终于明白小姐们的例假确实都在同一时期发生。阿圆说，姐妹们刚到维纳斯时，来大姨妈的时间还先后不一，一年之后就逐渐靠拢，到了后来，即便相差也只有一两天时间了，谁都不晓得是怎么回事。这件事搞得阿春手足无措，好长时间不晓得怎么应付才好。娱乐城的生意在很大程度上要靠小姐们出台来维持，而且和饭铺一样要吃回头客，对那些熟客来说，要是个个小姐都不肯出台，或者干脆见不到人，他们一怒之下就会跑到别的歌厅去，说不定以后就再也不会回来了。没有了客人也就没有了生计，妈咪和小姐们一样都是靠小费生活，公司的员工花名册上根本就没有阿春和小姐们的芳名，每年的七、八、九三个月“严打”放长假期间，她们是没有任何收入的，哪怕在平时，只要出了差错，公司也不承担任何法律上的责任。幸亏阿春和经理张华的关系处得不错，张华介绍她去花样年华找一个叫阿珍的妈咪交流，结果发现花样年华同样存在维纳斯那种情况。阿珍还告诉阿春，别的歌厅也大同小异，据说是由于同一歌厅的小姐们天天泡在一起，荷尔蒙互相影响的缘故。阿春问花样年华如何解决小姐们同时请假无人出台的问题，阿珍就说没有办法解决，只有几个歌厅互相调剂，你要是愿意就把你手下的小姐资料送一套完整的过来，我也拿一套资料给你。
3）
维纳斯的人都说阿春心肠硬，有时简直到了不近人情的地步。阿玉和阿黄的血汗钱被那个长得像陈小春的发廊仔骗走了，听到的人无不感到气愤，阿圆甚至说要出钱雇几个烂仔去把那个发廊砸了。只有阿春一个人不以为然，她边嗑瓜籽边从牙缝里挤出一丝冷笑，瘪着嘴说，活该，谁叫她们去找个发廊仔。阿黄什么样的男人都肯要，怎么不去找个的士仔、厨房仔、电脑仔、保安仔、保险仔和司机仔罗？

4）
七、八、九放长假期间，阿春到阿圆和阿黄的租住屋去玩过一次。阿春准备进屋的时候，屋里的CD机正在播放《二泉映月》，阿春立在门口做出一副牙疼的表情，叫阿圆赶快换掉。阿圆乖巧地挑了一张《蓝色的多瑙河》换上去，阿春才走进屋，一边擦汗一边喊热，说你们赚这样多钱干什么罗，怎么连个空调都舍不得装。阿黄在一旁张罗切西瓜剥荔枝，话中有话地说我们赚了几个钱罗，平常你对我们又只有那样关照。阿春对阿黄的抱怨装作没有听到，选了一个靠近电扇的位置坐下来，说三缺一哩，你们能不能够再叫多一个人来罗。阿圆就给没有回家去的姐妹们打电话，可是都怕热，没有一个人肯出来，她们只好三个人自己玩。阿圆平时只晓得阿春不喜欢听民乐，尤其不喜欢听二胡演奏，可是并不明白其中的原委。那天阿春在她们屋里打了一天牌，三个人嘻嘻哈哈什么都择，总算搞清了一点内情，尽管不晓得中间的可信度到底有多高，因为阿春说话从来就是真真假假、真假不分的，让人没得办法对她下判断，就像她平时的处事为人一样，蓑的时候特别蓑，好的时候又特别好，没有定准。一个上午很快就过去了，阿春在一次洗牌的时候突然问阿圆阿黄，人体上的什么器官在人极度兴奋时会胀大十倍？阿圆阿黄听了面红耳赤，阿圆嗤嗤地笑着说，阿春你自己回答罢，你最有经验了。哪晓得阿春诡黠地看着她们俩，说我晓得你们两个小骚包会想到邪路上去的。接着得意地说，你们不晓得罢，告诉你们：是瞳孔。
5）
阿春的父亲没有给阿春留下什么印象，就像阿春的祖父也没有给她父亲留下什么印象一样。阿春小时候听奶奶说，他们一家已经好几代都是单传了，因为从小看得娇，所以他们家的孩子都特别文弱。阿春的祖父一直在银行做职员，是一个特别讲究规矩和秩序的人，他甚至把家里的衣橱和热水瓶都作了分类，分别贴上了春衣、夏衣、秋衣、冬衣和温水、热水、开水的标签，连厨房里的抹布都有好几个固定的钉子和悬挂位置，上面也分别贴上了分类的标签。就是这样一个谨小慎微，走路都怕踩死蚂蚁的人，却在1957年的夏天失踪了，而且走的时候还穿着一双拖鞋，和一件白色的菊花牌汗衫，就是那种稍微出点汗，胸前就会露出两粒小绿豆的那种短袖圆领衫。那天下午还不到上班的时间，银行里来了两个同事叫他去开会，催得很急，态度也很不耐烦，他想换件衣服和换双鞋子都来不及就被他们拉走了。可是只过了一个多小时，银行又去了好多人到家里找他，说他在开会之前要去下厕所，结果再没回去。那一年阿春的祖父二十八岁，奶奶二十三岁，阿春的父亲还只有四岁。直到将近三十年后，银行的人把平反书和补发的工资送到阿春的奶奶手中，奶奶还不相信祖父已经从人间蒸发，因为打死她她也不相信，他居然会穿着一双拖鞋和一件菊花牌汗衫离家出走或自寻短见，即便要那样做，他也会要计划得好好的、体体面面的才走。那一年阿春刚好也是四岁，祖父平反了，还补发了一笔工资，父亲又刚刚加了薪，家里的日子眼看要好起来了，突然又出了事。有一天阿春的妈妈在米缸里发现了一张纸条，上面很简单地写着两句话，说我为这事已经考虑了一年，还是下决心离开。阿春的妈妈看了字条后马上瘫在地上，整整半天说不出话来。阿春后来长大一些了，才从奶奶那里知道，父亲原来在一个厂办中学当音乐教师，二胡拉得特别地好，人缘关系也不错，老师学生都喜欢他，不知为什么一下子就像她祖父一样变成狼心狗肺了。阿春父亲出走的那天，穿了一套崭新的蓝哔叽中山装，拿了一把二胡，其他什么都没拿，那一个月的工资还原封不动地放在衣柜上层的隔板上。阿春的奶奶和妈妈抱头痛哭之后，就分头去报社与电视台，登广告说提供线索者定有重赏。后来轮渡码头有人提供信息，说曾经在码头上看到过一个类似的人，他们又分头去宜宾和丰都老家寻找，可是遍访所有的亲戚朋友，还是没有阿春父亲的任何踪迹。
6）
十六岁那年，阿春进了父亲原来所在的那间工厂做电话小姐，在总机房接转电话，后来又调到厂办做秘书。论长相阿春只属于中等偏上，可是她一米六六的身材在成都女孩中就算是出类拔萃的了。有一回厂长要去浦东谈一笔生意，无意中问起阿春想不想去上海见见世面。那时的阿春真是纯真，一心想去大城市开开眼界，丝毫也没想到那个比自己父亲还大许多的人会打她的主意，她不加任何思索就和厂长上了开往浦东的班机。她还记得那天晚上是陪几个客户吃饭，从来没有喝过酒的她表现得十分豪爽，在酒桌上受到了大家的一致称赞。离开饭店后阿春就有点睁不开眼了，头晕乏力，走路就像腾云驾雾。从小车里出来，阿春就被厂长搀扶着进了他的房间。当时阿春的头脑还算清醒，还知道那不是她的房间，她不想进去却身不由己，她连讲话的力气都没有了。厂长给她洗了脸，洗了脚，又给她脱了衣，然后钻到被子里摸她的乳，脱她的裤子，她都晓得，但手脚像是被捆住了一样动弹不得，喉咙也像被堵住了一样想叫叫不出来。最后他爬到了她身上，把她两条腿掰开，一用劲，还是疼得她大叫了一声。完事后她睡得很死，迷迷糊糊觉得他又爬到她身上来过几次，但她却不记得有什么感觉了。第二天上午直到11点多钟她才醒来，六十岁的秃脑壳厂长在她周围张罗个不停，她一句话都不跟他说。他眼睁睁地望着她把沾满了血迹和精液的床单、内裤与卫生纸团统统塞进了她的行李箱，然后上了锁，再打电话叫行李生上来搬了下去。回到成都后的当天晚上，阿春一个电话打到厂长家里，用命令的口气告诉了他一个开户银行和账号，指示他第二天把一笔六位数存进那个户头，接着就把电话挂了。
7）
阿春凭她的身材与年轻，足足当了两年的厂花，那两年中她身后的追求者排成了长龙。心高气傲的她对众多的追求者统统视而不见，却放出风去要嫁老外或台湾香港老板，只要有钱，年龄不限，七十、八十都无所谓。后来就有人把她介绍给了台湾来的“相亲团”，也就是民间俗称的“炮队”。“相亲团”里大多是七老八十在台湾找不到老婆的老光棍，听信了婚介所“二十万一个大陆新娘”的宣传，到大陆来买老婆的。那些人其实也不是很有钱，二十万新台币大概也就相当于五万块钱人民币，那点钱早些年在西部农村还算一笔钱，在阿春眼里就算不得什么了，所以她挑挑拣拣了好多次，总也没有选到一个合适的。有一个七十五岁的老荣民，通过婚介所找到了阿春，一见面就把他在台湾的房屋产权证和在大陆的银行存折给她看，还许诺在扯结婚证的同时就给她家里买套房。阿春看了那老头的存折，里面的钱也不算多，大概也就一百多万人民币，但是买房的承诺对她还是颇有诱惑力，就回去跟妈妈和奶奶商量。妈妈主张要先立遗嘱和办理财产公证，等老家伙死了以后全部财产都要归阿春才行，其他就由阿春自己看着办。老头的年龄比阿春的奶奶还大，奶奶心里总觉得别扭，又不敢太过干涉，就问阿春什么叫“荣民”。阿春也不是很清楚，于是含含糊糊地告诉奶奶，说大概和我们大陆的离休干部或者老红军差不多。奶奶听了更加不放心，说原来是个伪高干哦，那他为什么一直打单身哩。
8）
尽管奶奶不太支持，阿春自己也不十分甘心，可她还是嫁给了那套房子和那个台湾老荣民。和一个比自己爷爷还大的人结婚，当然没有什么幸福更没有性福可言，对这一点阿春是早有准备，她是破罐子破摔，早就不把自己当回事了。那个台湾老荣民似乎只对嘿咻有兴趣，但是身体又不行，每天偷偷地吃伟哥，吃了以后还是半天起不来，好不容易起来了又半天下不去，天天如此，搞得阿春不胜其烦，几次发飙想要揍那老家伙。结了婚以后，阿春才慢慢搞清楚，她所嫁的那个老荣民曾经因为“匪谍案”在台湾蹲过十几年的监狱，放出来后一文不名，所以一直娶不到老婆。直到冤狱平反，领了五百多万新台币的赔偿费，才交了六千块钱参加“相亲团”到大陆来碰碰运气，阿春嫁给他算是倒了八辈子的楣。老家伙虽然身体不行，可是很有毅力，在他持之以恒的艰苦奋斗下，阿春终于在半年之后大起了肚子。阿春肚子大了以后脾气也大了，在家里动不动摔东西骂人，老荣民和家里请的一个乡下小保姆陶子就变成了她的出气筒。有一天早上阿春起来梳洗完了准备回娘家，下了楼以后又返回去取东西，骇然发现小保姆陶子躺在她睡过的床上，正在和老荣民一起打滚。盛怒之下的阿春拎起房间里的热水瓶就朝那对狗男女砸去，热水瓶里的开水倒出来正好泼在老荣民的下身，烫得他杀猪般地嚎叫，赤身裸体顾不得穿衣服就冲出了房门冲下了楼，一路裸奔哭喊着往医院里跑，逗得路上的行人嗤嗤地笑个不停。陶子也被烫伤了屁股和大腿，一样疼得哇哇地叫，可是毕竟还晓得要脸面，没有赤身裸体往医院跑，而是从床上滚到了地上，跪在阿春的脚下一个劲地磕头求饶。
9）
老荣民还没从医院里出来，阿春又一纸诉状将他告到了台北的法院，控告他重婚并请求赔偿人民币一百八十万元，还要求批准她去台湾打官司。原来这个老荣民自从获得了一笔冤狱赔偿金后，三年之内已经相继参加了三个“相亲团”，用同样的手段分别在大陆骗娶了三个老婆，而阿春已经是其中的第三个。阿春是在他住院期间收到了前两个老婆的信件才发现这个秘密的，那两个农村妇女一个在福建一个在河北，都在向他索要财产并威胁要以重婚罪告他。阿春似乎比那两个农村妇女更有运气，她是在老荣民一丝不挂的情况下掌握他的劣迹的，不仅及时有效地全部控制了他在大陆的每一分钱，还聘请了一位得力的律师先发制人，向法院起诉了那个婚姻骗子。做完这一切之后，阿春把在成都的房子卖了，带着奶奶妈妈一起搬到了重庆。
10）
在和阿圆阿黄打牌的那天，阿春随便套了件洋红色的连衣裙就出门了，腿上则穿着一双紫红色的网袜，一露面就遭到了阿圆阿黄的痛扁，攻击她穿得像根煮熟了的火腿肠，这种审美眼光的人以后怎么配做她们的妈咪。阿圆还嗤嗤地笑着说，等国庆以后就跳槽，再也不去维纳斯坐台了。被批得体无完肤的阿春很不好意思，一边说好糗好糗，一边解释说以为不是上班就没那么在意，你们不要太挑剔了。等到三个人坐下来，免不了在玩牌的同时发些牢骚，主要是抱怨因为不能上班很少活动，整天闷在家里吃喝睡懒觉，肚皮上的肉都长了一圈，再上班维纳斯就变成猪圈了。说到猪圈阿黄便嗤嗤地笑，挖出手机来一边摁键盘一边说停一秒钟，我发个搞笑的短讯给你们。话音刚落，阿春和阿圆就同时收到了阿黄发出的同一短讯：“昨天有人在你背后说你是猪，为了你我和他大打出手，他妈的，不能因为人家长得像什么就说人家是什么对不对。不用客气。”阿春和阿圆看完后佯装生气，追着阿黄要脱她的内裤，三个人在屋子里疯疯癫癫，追来追去，吓得小土猫咪咪“喵喵”地叫，一下子蹿上窗台，一下子跳上电视机，东躲西藏，总也找不到一个安静的藏身之处。
11）
为了减肥也为了打发时间，她们三个人约好了一齐到巴黎香榭的健身房去健身。哪知还只去了一天，她们就感觉好得不得了，接下来的半个月她们天天都有去，自从她们认识以来还从来没有什么事情让她们如此齐心过。原因很简单，在她们三个人去健身房以前，去那里活动的几乎清一色地都是五十岁左右的大肥婆，一个个珠光宝气，脱了衣服后身上的肥肉层层叠叠，一嘟噜一嘟噜的，走起路来颤个不停，白晃晃地闪得人眼睛发花。健身房里的器械很齐全，那些肥婆玩不动也不会玩，她们最大的乐趣是磅体重，一个下午可以磅几次，似乎磅得越多体重就会越来越轻，磅完以后就去躺在桑拿房的躺椅上打ZZ，或者瘫倒在蒸汽室的木榻上打ZZ，即便起来活动，也是胡乱唬弄几下就完事，再花很多时间去洗头洗澡焗油，开始张家长、李家短地嚼舌头。有一天阿春她们三个人进去的时候，居然有三个大肥婆整整齐齐地在躺椅上躺成了一排，个个脱光了身子，只在腰间搭了块白毛巾，鼾声雷动，此起彼伏，白花花满是橘皮纹的肥肉随着各自的鼾声有节奏地抖动，阿春她们三个见了忍不住大笑起来。即便是她们的笑声也没能把那三个肥婆惊醒，阿春做了个鬼脸，对阿圆阿黄说，我的妈呀，这三个巨无霸加起来怕莫有一吨重耶。阿圆嗤嗤地笑着说，说一吨夸张了一点，说半吨是绰绰有余的。三个人边说笑边换衣服，很是开心。
12)
玩器械太费力太辛苦，没有人教也做不来，阿春她们选择了做韵律操。自从她们选择了做韵律操以后，三个大肥婆中间的一个也跑来做韵律操了，笨手笨脚地夹在她们中间拍掌扭臀，就像一只狗熊在模仿人跳舞，那情景十分可笑。那个肥婆很胖很呆滞，许多动作做不来，像弯腰踢腿的动作她就只能点到为止，略微欠一下身和把脚抬一抬来意思意思，更多的时候是在凑热闹瞎动几下。阿春发现那肥婆除了节奏感极差老是跟不上节拍，而且还总是走同边路，从同一边同时伸出胳膊腿来晃动，搞笑得很。更为滑稽的是那肥婆十分矜持，在所有来健身房的肥婆中，她是惟一不跟阿春她们搭讪的一个，而且从来不正眼看阿春她们。老女人对年轻女孩的切齿痛恨从来不需要任何理由，阿春就是在这种痛恨中长大的，她不但不见怪，反而从中感到一种刺激和满足，还把这种感觉说出来让阿圆和阿黄分享。阿圆和阿黄听了都很开心，三个人在回家的路上你一言我一语地议论那只胖母猪，不时爆发出肆无忌惮地笑声。阿春说她长成那种样子怎么还敢出门，还敢在公众场合脱光衣服，她的心理承受能力可真强。阿圆说那胖母猪的屁股真大呀，我整个屁股加起来还没有她一边屁股大。阿黄听了嗤嗤地笑，说不仅是大哩，还很翘，比小甜甜布兰妮的屁股还要翘还要性感。阿春就说这样看来我们是碰到屁霸了，我们三个人真有艳福耶。阿圆阿黄一听更加乐不可支，两人连连点头说对对对，就是屁霸，就是屁霸。
13）
她们很快从另外两个肥婆的交谈中知道了屁霸姓杨，还搞清楚了屁霸的身份曾经是某个路桥公司的书记。阿春学着屁霸撇嘴的矜持样子，一边走同边路一边说，怪不得她那么拽呀拽的，原来是个女强人耶。阿春对屁霸的模仿很到位，逗得阿圆和阿黄哈哈大笑起来。屁霸的老公在城建局供职，一看就是个庸庸碌碌的家伙，他的屁股也有屁霸那么翘，但是肚子比屁霸更大更凸，阿春她们就把他称为肚霸。肚霸每天可怜兮兮地被屁霸押着一起到建身房去，可是看得出来他又是属于非常不喜欢运动的那种类型，到了健身房以后大部分时间都躺在那里看报纸，等到把所有的报纸都看完了才很不情愿地进桑拿房去洗个澡，然后披着几根“地方支援中央”的湿头发去磅磅秤，似乎他相信看报纸也可以减肥。肚霸那副每天被迫去健身房的模样实在可怜，和屁霸在一起的一个肥婆有一天忍不住问屁霸，说你老公他愿意每天陪你来健身么？屁霸不知道别人话中有话，反而得意地哼了一声，回答道他不敢不来。恰好她们的对话被阿黄听到了，就去学给阿春阿圆听，阿圆说我一看就知道那个肚霸是个喜欢泡歌厅抠女的脚色，难怪屁霸对他不放心，要每天把他拴在裤带上。阿春则用眼角的余光打量着肚霸，用非常职业化的口吻说，他那种类型的人最喜欢妖艳的女孩，把阿黄发给他最合适不过了。做妈咪做久了，在阿春的眼里所有的男人都是嫖客，所有的女人都是鸡，她经常在逛街时指着街上的男男女女对姐妹们夸口，说你们信不信，老子一看这些狗男女，就晓得他（她）喜欢什么样的女人和男人，要发一个什么类型的鸡和鸭给他（她）。这种“配对”的本事是阿春的一项绝活，阿圆和阿黄平时都对阿春的这一手很佩服，在阿春说了要把阿黄配给肚霸以后，阿圆在一旁笑得直不起腰来，阿黄则追着要撕阿春的嘴，三个人嘻嘻哈哈地闹成一团，越发使得那几个肥婆对她们怒目而视。
14）
不晓得是阿春她们的讪笑和议论被肥婆们听到了，还是肚霸色迷迷的表情引起了屁霸的高度警觉，几个肥婆同仇敌忾，对阿春她们越来越没有好嘴脸。屁霸习惯了在桑拿房的木榻上铺条浴巾，然后躺在上面舒舒服服地打ZZ，或者撅起她的大屁股弯着上身看报纸，慢慢地耗时间，并不急于让桑拿房升温出汗。阿春她们则不耐烦蒸得太久，跳完操以后总是急于蒸出一身汗来再洗澡走人，因此每次进桑拿房时，都要迅速往铁炉子里的焦碳上浇两桶水，灼热的白色水蒸气嗤嗤地冒出来，散发到人体上就像有无数根小针在扎皮肤。有一天阿春在浇水的时候，完全没有顾及到在角落里撅着屁股看报纸的屁霸，等到一桶水分成十几勺浇下去，滚烫的水蒸气在木条屋里弥漫开来，忽然墙角发出一声刺耳的尖叫，屁霸一个箭步冲了出去，那情景就像当年台湾老荣民被烫伤了下体一样可笑。屁霸被高温赶出去了，阿春正好一个人享受杉木条的芬芳和香汗淋漓的爽快，她隔着玻璃门隐约听到和看到屁霸在外面的控诉和骂骂咧咧，心中反而有一种恶意的快感，中间又出去打了一桶水，故意磨磨蹭蹭地把那天蒸桑拿的时间拖得很长。等到阿春蒸洗完毕换好衣服，去服务台交衣柜钥匙的时候，健身房的领班漠无表情地告诉她，刚才杨大姐投诉你来着。阿春听了眼睛一瞪，说投诉我什么来着？说我不该蒸桑拿么？
15）
阿春她们和肥婆们的关系弄得很紧张，几乎到了一触即发的地步。屁霸和肚霸两个人不晓得是要现钱多，还是信迷信，一个搞了一根手指码粗的金项链戴在颈根上，黄澄澄的像个乡里暴发户。阿春她们三个人躲在背后笑，阿圆说那是狗链子；阿黄说现在哪个还带黄金项链罗，真是有点宝气；阿春则说他们可能是为了储粮度荒年罢，哪天没饭吃了可以拿去卖掉换粮食；阿圆说送给我我都不要，太俗了。几个肥婆也在唧唧哝哝，对阿春她们说三道四，屁霸自从在蒸汽浴室被阿春治过一回后，更加怀恨在心，一直都在伺机报复。有一天一个叫做肖大姐的肥婆故意把一对朦猪眼睁到最大，装出一副可爱的神情问阿圆，说你们几个就奇怪呐，怎么总是白天来健身呐，不要上班啊？阿圆瞪着那个肖大姐，也装出一副可爱的神情，故意嗲声嗲气地说，我自己开了间公司耶肖大姐，你这么关心我们，要不要去我的公司炒更罗。屁霸那时候正在旁边对着镜子往身上抹牛奶，听了她们的对话便露出满脸的鄙夷，阴阳怪气地对肖大姐说，你也真是，去和这种人搭白，我看她们大不了就是个被人包养的二奶，还能是什么好东西。屁霸的声音不大，有点像自言自语，可是又正好能够让阿春阿圆和阿黄听见。阿春听了冷笑一声，说你这肥猪婆太抬举老子了，老子是做鸡的你晓不晓得，你那肥猪老公还嫖过我哩，他那老二只有一寸长——话音未落就冲上去给了屁霸一记耳光。阿黄看见有阿春带头，也不甘示弱，抓起化妆台上的一瓶摩丝对着屁霸的脑壳就是一阵猛击；阿春则揪住了屁霸一只像布袋那样吊在胸前的奶子，用膝盖猛顶她的腹部，只可惜屁霸的肥肉太厚了，阿春的每一次用力都像作用在棉花上一样毫无反应。屁霸在阿春和阿黄的夹击下嗷嗷地叫，用两只胳膊护着脑壳，哭喊着要去打110；肖大姐和另外一个肥婆本来想去给屁霸帮忙或者扯开她们的，却被阿圆用一把弹簧刀逼住了，站在门角落里发抖，一步都不敢动，阿圆不屑地望着她们，就像望着两大袋面粉，说你们给我老实点，谁敢动我就废了谁。
16）
又过了几天，屁霸和肚霸在巴黎香榭门口被几个烂仔痛扁了一顿，颈根上的狗链子也被抢走了。在他们挨打的时候，巴黎香榭门口的保安一个正在上厕所，一个去了旁边的烟摊买烟，等到漆成蓝白两色，车身上写着110的桑塔纳姗姗来迟盘问他们时，他们都说什么也没看见。旁边摆摊的烟贩子则说他好像看见了这对胖子两公婆打架，还说他们已经在这门口打了好几回架了。对当时的情景最有发言资格的目击证人有三位，就是阿春、阿圆和阿黄，她们三个坐在马路对面的一个烧烤店里，一边吃着麻辣串一边喝冰啤，像看电视一样看完了这一警匪片中的片断。阿圆看到110的车开来时，稍微有点变色，对阿春说我们是不是做得有点过了。阿春安慰她说你放心好了，又没有出人命案，他们不会为这点卵事到重庆去调查的，就是调查也不怕。阿黄听了奇怪地问，重庆？你的老家不是在成都么，什么时候迁到重庆去了？阿春大大地喝了一口啤酒，得意地说，你想我会把我的真身份证给这个鳖健身房登记么？我可是连台湾都去过的耶，你们也太小看大姐大了。阿圆惊奇得瞪圆了眼睛，说那你的名字也是假的呐？你是不是阿春呀，你到底叫什么名字啊？阿春嘻嘻地笑着说，问那么多做什么，大家都叫我阿春，你就跟着叫好了。
17）
阿春和台湾老荣民的婚姻失败之后，又有不少关心他人胜过关心自己的人给她做过介绍。先是有人给她介绍了一个医科大学的研究生，可是她嫌对方个子太矮，只有一米五几，阿春自我解嘲地说，要是真的嫁了这矮子鬼，以后我不是成了国母了。接着又有人给她介绍过一个证券公司的老总，将近六十岁的样子，阿春本来对那人还算满意，可是接触了几次以后发现他太抠门，而且几个子女都太厉害，都坚决反对父亲跟阿春交往，于是阿春只好识趣地退出，她对那个介绍人陈述的理由也很搞笑，说那个男的孙子和外孙都有几岁了，我可不想一嫁过去就做奶奶和外婆，连升三级。还有个包装公司的设计师一直在追她，那人瘦瘦高高的是个小白脸，比阿春还小两岁，就是太罗嗦了，像个烂掉了的水龙头，阿春后来见了他就烦。舒氏兄弟是阿春到维纳斯以后才认识的，两兄弟开始总是去捧阿春的场，有应酬的时候常常把客人带到阿春那里去，慢慢就成了朋友。据说那兄弟俩是部队子弟，两个人都是小矮个，最多不超过一米六五，黝黑的脸上坑坑洼洼，有意无意间总在炫耀自己的特殊身份，明明是在长沙土生土长的，却都说一口北方普通话，每一句话里都有好几个卷舌音。对阿春和舒氏兄弟的交往，维纳斯的姐妹们都不以为然，只是阿春不晓得，或者晓得了装作不知道而已。阿黄就认为阿春聪明一世，糊涂一时，不知为什么对那对纨裤子弟那么着迷，他们那台白牌的丰田佳美肯定是台走私罚没车，拿去拍卖的话绝对超不过十万块钱。阿圆则在背地里对阿玉说，阿春真是蠢，我看那兄弟俩除了会讲普通话，什么都不会，可是他们的普通话难道还有我们讲得好么？阿玉却傻乎乎地说人各有所爱，我觉得那兄弟俩待人满诚恳的，模样儿也还朴实。阿圆听了又气又恼，说敢情你也看上他们了不是，你是想跟阿春做妯娌啊，要不要我去和阿春说说，也发给你一个？
18）
有钱人家养的那些看门狗，往往又大又凶，只认衣服不认人；宾馆、歌厅、夜总会门口的那些保安，也像狗一样势利，对不同的车从来就有不同的态度。维纳斯门口的保安也好不到哪里去，平时除了欺压在门口排队的出租车，向每位的士仔收取每月三十元的保护费，便是靠代人泊车来赚取小费，他们对不同客人的不同嘴脸，当然就是由汽车的档次和小费的多少来决定的了。汽车档次一般而又从不向他们缴纳小费，还能受到保安们礼遇的人，似乎只有舒氏兄弟俩。他们那辆墨绿色的老款佳美，从来都不驶进维纳斯的停车场，每次都是随随便便地往马路边上一靠了事，没有人管也没有人敢管。那兄弟俩中间的哪一个如果哪天高兴了，进门时偶尔也会散几根烟丢几粒槟榔给当值的保安，大多数时候则是目不斜视，为入无人之境一般从门口走过，碰到哪位讨好的保安巴结地叫一声“舒哥”，他们也会从鼻子里哼一声表示答应。舒家老大瘦一些黑一些，脸上靠近右眼角的地方有一道疤，总是永远不变地穿一件褪了色的老式军装，脚上则是蹬一双黑色的圆口布鞋，说话不多，却透着一股狠劲。维纳斯的保安们曾经在私下里说，从他走路的姿势能够看出来他当过兵，那股狠劲则像是杀过人的人。相形之下舒家老二要随和一点，他的个头高矮和老大差不多，肚子却要大很多，还总是喜欢按美国式的系裤子方式把皮带系在肚脐眼下面，走起路来摇摇摆摆的像只鸭子。这兄弟俩在维纳斯进进出出有将近两年了，歌厅里上上下下的人没有一个不认识他们的，甚至有的客人都和他们成为了朋友，还有的客人则误认为他们是维纳斯的老板。有一回就有一个客人问过舒家老二，这歌厅是不是他们兄弟开的，舒家老二也不明说，而是含含糊糊地搪塞过去，使得别人越发相信这歌厅与他们有关。
19）
舒氏兄弟长得都不带爱相，维纳斯的姐妹们对这兄弟俩也没少议论。阿黄说她不喜欢舒家老大，说怎么看怎么觉得他像个坏人，跟他在一起总觉得没有安全感。阿圆则讨厌舒家老二，说每次看到他就想揍他几耳光，不需要任何理由。阿萍听了嗤嗤地笑，说我经常在街上碰到一些这样的人，没招我也没惹我，就是样子讨嫌，让人想揍他。阿黄和阿圆找到了支持者，说得越发起劲，当然不敢大声，怕被阿春听见。阿黄说我看那个老大呀，就像深度烫伤后的冯小刚，还整天沉着个脸，好像人家都借了他的米还了糠一样。阿圆很为阿春抱不平，说世界上这么多的男人，不明白她为什么竟看上了一只潲缸里的馒头，你们看他那长相、那身材，是不是都像一只潲缸里的馒头。阿玉听了她们的议论，疑惑地说你们这是以貌取人，是不对的。在对舒氏兄弟的看法上，阿玉已经不止一次和阿圆唱反调了，阿圆愤愤地说我们就是要以貌取人，怎么样罗，我们又没有不准你去喜欢他们，你也别来干涉我们的意见。有一天阿萍在翻一本电影杂志，翻着翻着突然笑起来，连忙招手叫阿圆和阿黄去看，说你们看舒家那两兄弟长得像不像他们。阿圆阿黄凑拢去看，原来杂志上登着张艺谋和一个叫莫言的作家的照片，她们看了不禁大笑起来，阿黄说真有意思，世界上怎么会有这么可笑的事罗。
20）
跟阿萍拍拖的杨先生有好多天没到维纳斯去了。阿萍偷偷地告诉阿圆，说上次杨先生在歌厅的时候，忽然接到公司的电话，就急匆匆地埋了单走人，第二天就去了贵阳。后来他从贵阳打电话给阿萍，说他在那边处理一点事，还要过些天才能回。在阿萍的再三盘问下，杨先生才不得已地把事情原委告诉了她，说他公司的财务部经理、销售部经理和一个跑业务的小伙子，到贵阳出差一个星期音讯全无，手机也打不通，简直把他急晕了。后来托了人向贵阳公安局打听，果然他们三个都被抓起来了，每人罚款一万二。那个销售部经理还被查出有性病，在看守所强制打针，每天三百元。杨先生就是为这事去贵阳的，他觉得自己的脸都被丢尽了。阿圆马上把这事当个笑话告诉了阿春，还说这些男人一个个都不是东西，谁要是相信他们谁就是大宝六。阿春听了后也幸灾乐祸地笑，随即又很得色地对阿圆说，幸亏舒哥两兄弟作风正派，你看他们在维纳斯玩了这么久了，就是打牌，从不抠女。
21）
后来阿春还叫了阿圆阿玉和舒氏兄弟吃过一回饭。也不是去什么特别讲究的地方，就是到四方坪的乡村餐馆去吃土菜。阿圆很奇怪那两兄弟怎么一点辣椒都不能沾，怀疑他们有点装模作样。不晓得是因为故意谦让，还是他们确实对吃一窍不通，他们那天把点菜的任务推给了阿圆，阿春则在一边给阿圆打气，难得慷慨一回地说，拣好的来阿圆，不吃白不吃。阿圆心里有些不悦，她晓得让客人点菜是一种不礼貌的做法，但是却没有表现出来，还是装出一副高高兴兴的样子，仔细地看了餐牌和酒水牌。以前阿圆跟客人到乡村餐馆吃过一次，对吃过的菜依稀还有点印象，于是就凭着记忆点了干锅土鸡、红烧黄鸭叫、石灰水蒸蛋、水煮南瓜、清炒韭菜和焐白菜，最后又加了一道酸菜豆腐脑汤。吃饭的中间，舒家老二轮流问阿圆和阿玉，以后挣够了钱准备做什么。阿玉傻乎乎地说还没想好哩，挣了钱当然要先拿回家存着，不能一个人用掉。阿圆觉得这个问题很蠢，本来不想回答，想起是他在请客，只好说我们哪里能够挣到什么钱，混个吃喝罢了。没想到那个潲缸里的馒头却一本正经地对她说，我看你们在娱乐业混也不是个长久之计，做小姐吃的是青春饭，做一天算一天，熟话说花无百日红对不对？你们呀，以后还是要走正道，赶紧攒点钱开个小店做点生意，那样生活才有保障。舒家老二说完以后可能又觉得这番话太严肃了，太像中学政治老师的说教，他自己都有些不好意思，于是又给大家念了一段搞笑的顺口溜，说“摆个小摊，超过县官；开个小厂，胜过省长；全家做生意，赛过总书记”。舒家老大在吃饭时还是不大吭声，抽烟的时间比吃饭的时间还要多，此外两兄弟都没少灌啤酒。吃完饭出来后，阿玉对阿圆说，你看他们抽烟喝酒的劲头，怪不得脸色那么难看哩。阿圆揶揄地说这鳖老二长得那么丑，又喜欢教训人，是个当大官的相哩，他怎么没去鼠都当官罗，真是奇怪。
22）
有个周末阿春跟舒氏兄弟去了一趟常德，周一回来就说要结婚了，而且是要跟舒家老二结婚，把维纳斯的每一个人都吓了一跳，以为她是说着好玩的。没想到阿春对这事看得很认真，竟然玩起真格的来了，她花大价钱专门请风水先生择了日子，还去买了一套好贵的换肤霜，每天兢兢业业地涂抹，说是要把脸上的死皮换掉以后去拍一套一千多块钱的婚纱照。尤为可笑的是，她还在接亲的车队上花了很大的功夫，不晓得通过什么关系去预借了一台凯迪拉克一台林肯；还在维纳斯打听谁与阿虹在继续保持联系，想借她那辆保时捷；又去找了阿萍，要阿萍帮忙去借杨先生的奥迪 6，遭到了阿萍的断然拒绝。阿萍说你又不是不认得杨先生，你要借你自己打电话好了。这样说了好像还不过瘾，阿萍又补充道，有钱自己买车呐，借车接亲算什么，我外婆那里乡下的农民结婚就时兴借自行车队结婚，连家具、彩电、缝纫机都借，办完喜事再还回去，你怎么不去借这些东西。阿春那向心情好，脾气也好得吓人，即便阿萍说得这么难听也懒得和她计较，只说好罗好罗，不借就不借，念那么多罗嗦干什么，看在老乡的份上，我还是要请你喝喜酒哩。阿萍原来以为阿春一定会和她大吵一架，没想到阿春却如此宽宏大量和友善，一时竟没了辙，不知说什么才好了。
23）
为了结婚，阿春光是为头发就折腾了一个多星期。她先是把头发烫成了大波浪，还焗了棕红色的油，回到维纳斯以后却遭到了阿圆她们的一致嘲笑，说她把自己糟蹋成了一个老堂客，一下子老了十几岁。阿春听了以后反复照镜子，发现烫了发确实现老，第二天又痛下决心去拉直。如此近距离地折腾过两次后，她发现自己的头发已经严重受损，不仅发质变得焦脆，发尾还开了叉，于是又去修理发尾和焗油。阿黄建议阿春去拉个负离子，阿圆则主张她做油离子，可是阿玉又告诉她还有阳离子、水离子、游离子、冰离子和冰冻水离子，而且各有各的性能，听起来真是天花乱坠，似乎一个比一个好。为了选择一个最有效的方案，她们几个讨论了整整半天，后来又上街去考察了好几家美容美发店，最后还是选择在漂亮宝贝做了一个油离子完事大吉。阿春最后一次做头发是阿圆阿玉陪着她去的，阿圆笑阿春把个屁婚事看得这么认真，问她舒家老二到底有什么可爱，是不是给了她很多的钱。阿春却以过来人的身份对阿圆和阿玉说，婚姻可是一笔大买卖，不慎重不行，我第一次婚姻属于严重投资失误，购买了一只垃圾股，好在我当机立断抛得快，才没有构成太大损失；这次嘛，我应该是看准了一只绩优股和潜力股。阿玉听不懂阿春说的话，听了就像没听一样。阿圆听了哭笑不得，又不好太扫阿春的兴，就说好罗好罗，希望你这回捡到了一坨金元宝罗。
24）
婚宴是在华天紫东阁举办的，摆了三十几桌。维纳斯的全体成员差不多都去了，舒氏兄弟的狐朋狗友也去了不少。阿春的姐妹们都凑了份子，凑得最少的是阿萍，只出了两百元；凑得最多的是阿圆，她咬咬牙拿了一千五，算是对阿春照顾她的回报，阿圆相信她这笔钱不会白投入的。那天婚宴的场面很热闹，去了将近四百多人，阿圆估算了一下，按平均每人送礼金四百元计，那天的收入就有十六万元，再除掉酒席开支每人约一百元总计四万元，还可以净得十二万元。算完以后阿圆啧啧不已地对阿玉说，乖乖我的妈，结婚这档子事还真使得，比做生意还来钱快。阿玉傻笑着说，那我们也赶紧结几次婚罢，每人结几次很快就成百万元户了。那天在酒宴上维纳斯的姐妹们可没少喝酒，可是因为有张华在场把关，没有一个喝过量闹事出洋相的。当然喝得最多的还是新郎和新娘，酒席还没散，舒家老二就喝趴下被人架出去了，阿春的酒量却好得惊人，真正让所有的人开了眼界。惟一的遗憾在于婚宴上不能放鞭炮，散席以后阿琴满脸通红地对阿黄说，用功放机放鞭炮录音算什么罗，在我们四川老家，不放炮竹就算不得结婚，骗你的是小狗。阿圆看阿琴走起路来高一脚低一脚，就晓得她有点喝多了，于是顺着她的话说是呀是呀，在俺们东北老家那圪垯，也是这样。
25）
那天的婚宴由阿春的好朋友曾先生担任司仪。曾先生那天特地换了一身两边开叉、斑马条纹的深色毛料西服，系了一根又粗又长、颜色艳丽的丝绸领带，短胳膊短腿地戳在台上出宝，一口塑料普通话难听死了，绝大部分人都没有听清他在说些什么。他先是要舒家老二把阿春从大门外抱着穿过整个大堂一直抱上前台，中间开了许多司空见惯的玩笑，最后还硬要新娘新郎表演一个老掉牙的啃苹果游戏，结果除了他自己挺着个大肚子陀螺般地转个不停，快乐得上气不接下气，谁都对他出的节目不感兴趣，大家早就入座吃喝起来了。有一道干锅菜里面烧着粘乎乎、油渍渍的不知什么肉，阿玉夹了块放到嘴里，嚼了一气吃不出是什么东西，只觉得味道怪怪的，就问那是什么菜。张华就告诉她那是牛鞭，是滋身养颜的好东西。阿玉问什么是牛鞭，我怎么从没听说过哩。张华就说是牛身上的一个部位。阿玉问是什么部位。张华十分沉得住气，回答说是一个器官。没想到阿玉的较真劲来了，非要打破砂锅问到底，她盯着张华说你不能说得明白些么，到底是什么器官。张华好不容易忍住笑，说很难说明白耶，我不晓得要怎么描述才好。阿玉到底是个聪明的女孩，马上换了一个发问的角度，说那你就告诉我这个器官我身上有没有罢。张华一听愣了一下，随即回答，有时候有，有时候没有。一桌的人都哄堂大笑起来，阿黄笑得口里的菜喷了一桌子，只有阿玉一个人莫明其妙，不晓得有什么好笑的。
26）
阿圆在阿春结婚时送的重礼果然没有白送，从那以后她们的关系又近了许多。阿春除了在上班时尽可能地关照阿圆，还常常会推心置腹地和阿圆交谈，谈的都是一些不能为外人所道的内容。比如阿春告诉阿圆，在歌厅里混就要听妈咪的话，出台率最高、最听妈咪话的小姐，以后才有可能接班做妈咪；这个道理，和在官场上混是一样的，谁不听领导的话，不成为领导的心腹，要想提拔连门都没有。阿春还告诉阿圆，坐台的小姐不必太漂亮，长相平平，家里困难，急需用钱，把钱看得最重要的小姐就是最好的小姐。小姐太漂亮了第一惹祸，因为漂亮的小姐人人都爱，名声传出去了泡的人便多，人一多就杂，就会有争风吃醋的事发生；第二小姐太漂亮了反而留不住客，因为漂亮的小姐不敬业，她们都是从小被男人宠坏了的。阿圆听了这些教诲似懂非懂，频频点头说难怪那时候你不怎么带阿虹出去，也不怎么介绍客人给她，原来是怕她惹祸呀。阿春说就是，我那时候生怕她给我惹麻烦，后来她总算被人挖走了。
27）
结了婚以后阿春就打算金盆洗手，不再从事娱乐业了。张华跟她已经合作了好几年，虽然知道阿春身上的毛病不少，但心里还是有些舍不得她走，可是又不能阻拦一个人去走正道过正常生活，只好说欢迎她以后有空了常回家看看，不要忘了维纳斯的兄弟姐妹。可是谁也没料到，只过了一个月多一点时间，阿春又回维纳斯重操旧业了。到底是什么原因，谁也讲不清，阿春自己不说，问张华，张华也不说。后来阿黄从花样年华的一个妈咪那里隐约听说，舒氏兄弟把阿春多年的积蓄统统卷走了，还卷走了数十家建材店的货款，公安局正在通缉舒氏兄弟。舒氏兄弟原本就没什么钱，可能一开始就是设计好了来骗阿春的。结婚以后，舒家老二说服阿春投了三百万，他们兄弟俩再投七百万，凑足一千万在三湘大市场开了一个建材店。其实那两兄弟根本没投钱，也没有钱投，那七百万都是收的别人的货款，是签了合同要给人供应铝材的。结果在一个夜里两兄弟把门面搬空逃跑了。要不是公安找上门去调查，阿春还不晓得发生了什么事情，她只知道老公几天没回家，电话也打不通，以为又躲在哪个宾馆里打牌去了，做梦都没有想到会发生那样的事。阿黄把她探听来的消息偷偷告诉了阿圆与阿玉，她们听了大为惊奇，想不到在那几年中阿春竟然积攒了那么多的钱。
28）
维纳斯一切照旧，还是按原来的模式正常运转，阿春的生活也回复到了原来的老样子。表面上看来她和原来没有什么两样，一样的穿着打扮，一样的按时上下班，一样的和客人拉关系，一样的喝酒说段子，一样的能够准确判断某位客人喜欢什么样的小姐，从而能够完美地实现为客人找小姐、为小姐找客人的服务宗旨。以前维纳斯的同事们都没见过阿春的孩子，圣诞节那天阿春却把她的女儿带到歌厅里去了。阿春的女儿长得像个洋娃娃，人见人爱，连阿萍见了都忍不住要去逗她玩，每个人都争着抱她，要她叫妈妈。那孩子又特别乖巧，谁要她叫妈妈她都叫，一点不认生。那天夜里，阿春还趁着酒兴，给大家讲了一个关于圣诞节与圣诞老人来历的笑话，说是在多年前的今天，一个风雪交加的晚上，有一位老人独自出门，不小心摔了一跤，摔断了他的鸡鸡，从此人们叫他剩蛋老人。在大家笑得前仰后合的时候，阿春的手机震动，她起身到走廊上接电话去了。那天直到凌晨两点才下班，在回家的路上阿萍偷偷告诉阿玉，说她上厕所回来正好碰到阿春在走廊上讲电话，好像是有人在深圳的宝安那边找到舒家兄弟了，阿春在电话中吩咐，千万不能把他们杀了，只能把他们的双眼剜掉，还说如果把他们杀了她就不付钱了。我的天呐，阿玉在黑夜里听了不禁打了个寒战，下意识地缩起了脖子，把大衣裹得更紧。
29）
每年的正月初八和初九，都成了长沙人的“破坏环境日”——从早上的八点过八分一直到九点五十八分，足足要放两个小时的鞭炮，在那个时间段中的每一分钟，都能够找出一个放鞭炮的吉祥的理由。那两天的早上，街上简直无法通行，到处硝烟弥漫，震耳欲聋，碎纸屑漫天飞舞，空气中一股浓烈的火药味，铳得人眼泪鼻涕直流。无论是小商小贩还是国家机关，都被强烈的发财欲望支使着，做死的放鞭炮，似乎这样一来就会感动财神爷，就会有大把大把的钞票从天而降。初九那天上午，百无聊赖的阿春和阿圆叫了阿玉一起去巴黎香榭对面的烧烤店吃烧烤，没想到那里早被拆成了一片废墟。阿圆阿玉夏天游泳的地方，和稍迟一点阿春她们健身的地方，都被埋在一大堆的砖头瓦砾下面了。冬日冰冷的阳光投射在那些碎砖烂瓦的上面，没有一丝生气，怎么都看不出那里曾经是一个时尚和喧嚣的所在。住在附近的居民有人在翻拣那里的碎砖头，告诉她们说那地方要建汽车城，还是中南地区最大的汽车城。阿春不相信地摇着头，说在这个鳖穷地方盖汽车城？有那么多人买得起车么？专门卖吉利和奇瑞罢？正好一辆红色的三菱跑车从街上驶过，阿圆好像想起了什么，说早几天碰到阿虹以前的一个姐妹，那个女孩说阿虹最近跟一个鬼佬去了外国，还说是旅游时在飞机上认识的，高先生派了人到长沙来把那辆红色的保时捷开走了。阿玉听了十分惋惜，说不晓得阿虹怎么想的，这么好的条件还不满足。阿春感慨地说，主要还是因为她太漂亮了，太漂亮的女孩是不可能属于某一个男人的，她们一辈子注定了要从一个男人的怀抱投到另一个男人的怀抱，直到人老珠黄没人要了，才会变得懂事一点。阿春话音刚落，手机的短信提示音又“哔哔哔”地响了起来，摁开一看是阿黄发来的：“天气预报：今晚到明天，长沙大部分地区会下人民币，局部地区还会下金块，请广大市民备好麻袋，同时提醒广大市民，在发财的时候要注意安全，不要让金块砸了脑袋。”阿春念给阿圆阿玉听了，三个人都止不住笑起来，阿圆边笑边骂，说阿黄这家伙想钱想疯了，过年放假了还不休息，还想去捡金块。


[他们网刊第十号 • 小说]

《渔家》

朱庆和

一
下雨天最容易招贼。德全和他的儿子桂春在渔塘边披着蓑衣顶着风雨，终于抓住了一个。那家伙躲在水边的紫花槐丛中，正准备朝水里下竹卡子，这时一个闪电叫他现了原形。他没有同伙，只是身边还有一个麻袋，装鱼用的。
爷俩押着偷鱼贼到了渔塘东岸的草庐里，麻袋套住了贼的头。屋里已经进了水。桂春把松明点上，狭小的水面上洇开晕黄一片。麻袋被取下，德全把偷鱼贼耷拉的脑袋扶起来，看了看，一个乳臭未干的小子，比桂春大不了多少。
问他什么，他什么都不说。桂春气急，狠狠地蹬了他几脚，打死你个狗日的，看你说不说？桂春还想再来上一脚，德全拦住了他。
德全说，你得叫他开口，光打没用。
桂春说，要不我拉泡屎给他吃，看他开不开口。
这个主意德全没同意。他清了清嗓子，语气严肃地对贼说，天一亮我就拉你去见官，你这叫人赃俱获，想赖都赖不掉，这官司你是吃定了。
这么一威吓，贼就什么都说了。西边马家围子的，小名二狗，十七岁，头一次就叫逮住了。
就这么简单？
再问他两句！
你说说看，用卡子怎么卡鱼？
我是听人家说的。
我管你听谁说的呢？我是问你，到底怎么卡？你教教我，俺爷们以后不养鱼了，也去卡去。
我真的是头一回干，求爷放了我吧。
接下来爷俩不知怎么办才好。是拉二狗见官还是把他放了，只有等天亮再说。屋里蚊子极多，桂春“啪啪啪”浑身上下拍了一遍，骂道，娘个逼的叫蚊子吃了。然后走了出来，又骂道，五天五夜了，娘个逼的天还在死下。德全喝斥道，狗日的不准骂老天，指着他吃饭呢。
德全瞅了瞅外面，天快亮了。肚子饿得厉害，于是他叫儿子把二狗绑上，说，我回家弄点吃的来，你睡到西岸去。渔塘西岸还有一间草庐。桂春把二狗绑好，又把麻袋给他套上，说，这样蚊子就吃不了你啦。
二
这渔塘原本是德全本家兄弟德耀家的，六七亩水面，却一直荒着，德全就把它拾起来，还跟德耀写了契，只需年尾给德耀一百斤鱼，其他收成都算他的。渔塘东岸靠河，一年到头都是活水。这河是一条人工河，由于这一带地势低洼，常年发水，于是县府动用了五百个民伕，五十个昼夜挖出了这条河。绕村而过，笔直南下，一直通到松河。德耀家有的是银子，这大部分的款项都是他出的。
德全有时想，都是一个祖宗生的，为什么德耀成了财主，而他却一贫如洗？他死去的爹告诉过他，说他爷爷那辈家景还不错，只恨那先人浪荡成性，抽大烟、花女人、赌博，一次输掉一百亩地眼皮都不抬。所以他爹临终前告诫他，一定要勤俭持家，不能再败下去了。德全苦笑着说，这家还有什么可败的呢？他爹说，还有那二亩地呢！孰不知，德全已经把那二亩薄地卖掉给他爹买了口薄棺材。见他爹死不瞑目，德全就照实说了。他爹一听，只好无奈而悲伤地合上了双眼。
所以德全很看重这个渔塘，他不仅养了鱼，还在岸边种了荞麦，在泥中栽了藕，在水上放了鸭子。平时除了给德耀家打些短工，他的心都扑在了这个渔塘上。有个道士路过此地，说这是块宝地，要出贵人。德全把这话记住了。儿子桂春不识字，他的闺女桂香托德耀进城给有钱人家当丫环去了，暂时都看不出什么前景来。但道士说的是好话，所以他记住了，而且记到心里去了。
养渔最怕三样：鱼瘟、偷渔贼和发大水。春上已经用石灰消了毒，水量足而且换水勤，看来鱼瘟是发作不了。偷渔贼刚抓了一个，正等着处置。这大水呢，德全早就加固了堤坝，打了木桩，围了网，预备了蒲包，似乎等大水已经等得很久了。只要这雨下不出他的想像，他都能对付。
德全看着雨点交织的渔塘，感觉水面在涨，堤坝也在朝上涨。他不禁自言自语道，可真是块宝地呢。
三
两年前，徐成仁的儿子文昌娶了房老婆。进了家门，文昌才知道新娘是个瘫子。爹娘一直瞒着他。文昌哭着不入洞房，他爹打了他，娘个逼的，就这样的老子还搭了两升小麦呢。他娘也安慰他说，你看模样俊着呢，什么都不缺，能生养，除了下不了地，家里活都能干。文昌勉强同意了，把瘫子抱上了床。
第二天，文昌却不见了。他娘问瘫子，昨夜圆房了吗？后者摇摇头。再问文昌去了哪里，什么时候走的。后者都一概不知，只顾着掉泪。
十多天后，去外地贩盐的德本把文昌捎了回来，不是活的，而是死的，只剩了一颗头，面已成死灰。逃婚的他大概想到外面闯荡，结果路上却遭了劫匪，被抹了头，身首异处。徐成仁去了二十多里外的小镇，把文昌那个尸身不全的骨架子寻到，与头颅合于一处埋到了地里。
文昌一走，家里少了劳力，日子就过得越来越拮据。瘫子即使再勤快，也顶不上正常人的一半。徐成仁想把她送回去，娘家人绝然不受，说她是泼出去的水，你们想叫她淌哪儿就淌哪儿吧。
不久后的一天，德全趁着风高月黑，摸到了瘫子的床上。瘫子也不出声，德全只感到身下一片白，安静的白。他就像端坐在了一片白云之上。完事后出门，却被徐成仁逮个正着。
徐成仁说，你得把她娶回去，你老婆正好死了，不然我这就告你去。
德全说，那么多人来，你偏抓我一个？
徐成仁说，谁叫我逮住你了呢？你这叫强奸民女！
德全说，娘个逼的，你日她那叫什么呢？
徐成仁说，关你屌事，那是我们家里事，你是外人，那就叫强奸，我告你一告一个准。
德全说，你想要挟老子，老子不吃你这套，你想告就告去，随你便。
两个人静静地僵持在破院子里，只有风声在耳边。
徐成仁说，你也不能拍拍腚就走了，她一个瘫子什么活都干不了，你得给俩钱。
德全问，多少？
徐成仁说，十文。
德全说，屁。
徐成仁说，五文。
德全说，一根南瓜。
两人就这么说定了。德全回家取了南瓜给徐成仁，说，你看，比我的屌不知要粗多少倍，够你们吃两天的了。
徐成仁拿了南瓜，就要撵德全走。
德全问道，瘫子是不是你破的瓜？
徐成仁说，娘个逼的，我的儿媳妇，不是我破，还能叫你来破？
自从换了一根南瓜，徐成仁就一心想叫德全把瘫子娶回家。有个道士路过，徐成仁给了他几文钱，于是那道士手执道尘来到德全面前，八卦了一通，先说他家要出贵人，又说他家阳气太盛，须采阴，否则将有大劫。到哪里去采？道士拿道尘指了指西北，说，不出五里。刚好瘫子的家就在西北方向，且方圆五里没别的村子。难道那贵人是他和瘫子去生？德全把这事说给了瘫子听，瘫子又告诉了公公。徐成仁说，没想到这狗日的真信了，看来是穷疯掉了。
四
屋里全是水。德全站在门口问瘫子，我刚从渔塘回来，找点吃的，家里的东西都吃光了，又生不了火。瘫子欠起身子，说，没吃的。她看着德全身上的蓑衣在滴着水，声音微弱，但清脆。德全问道，他们都逃到北门去了，要不要我驮你去？瘫子说，不去。
于是德全抬腿走人。瘫子听见院子里有水声，没过一会儿，看见屋里的水消了下去。她知道门口的阳沟已经被德全疏通了。
其实瘫子藏了七、八个烧饼，那是镇上烧饼店的伙计带给她的。雨前的一天，小伙计揣着十几个烧饼性冲冲地找到了瘫子，路上掉了几个他也顾不上去捡。瘫子把烧饼收下了，结果小伙计如愿以偿，满足而归。公婆刚好不在家，瘫子就把绳子挂到房梁上，沿着绳子爬上去，把烧饼藏了起来。房梁上除了烧饼，还有几十文钱。这是她一年多来偷偷攒下来的。文昌死后不久，徐成仁就爬到了瘫子的床上。完事后从她身上下来，说，你总不能在我们徐家白吃一辈子，也要干点活，不能就这么废了，该用的地方还得用起来。见瘫子不言语，徐成仁就接着说，看来你同意了，你这也算是自食其力。于是没多久，四乡八里的人就都知道这个村有个俊俏的白面瘫子，都想来尝尝味道。徐家是单门独户，既没家法也没族规，只要徐成仁不觉得丢脸，那别人就更不觉得了。瘫子曾生过一个孩子，徐成仁说，这孩子养不活，说完把它闷死了。就埋在屋门口那棵石榴树下。
外面的雨越下越大，就像从天上朝下倒一样，雨点砸起的水窝有如拳头大。接着一阵狂风袭来，土坯屋子晃了晃。屋子里又进了水，眼看着慢慢朝上涨。
瘫子望着屋顶，想起了那几个烧饼。她沿着绳子爬上去，把烧饼连同那几十文钱取下来，她想把烧饼带给德全吃。待雨停歇，瘫子把那个洗澡用的大木盆找来，坐了进去。双手划拨着水，漂出了院子。她听到身后“哄”的一声，土坯屋子倒塌了。
整个村庄淹没在大水里，分不清哪里是道路哪里是河流了。瘫子顺水而下，她要把烧饼带给德全吃。
五
暴雨足足下了两个时辰，下得屏心静气，似乎容不得任何人打扰。末了，一阵狂风袭来，德全就看到渔塘岸边杨树的树稍扑到了地上。见此架势，德全快叫桂春就地趴下。后者不解其意，德全就立即上前把儿子摁到了地上。桂春呛了几口水，责问道，爹你要呛死我？德全说，刚才那风要把你卷走，死都不知道怎么死的。
狂风嘎然而止，雨也不下了。老天开了开眼，似乎在说，娘个逼的，我也累了，你们该干什么就干什么去吧。可德全真不知干什么好。就看见雨水顺势涌来，并迅速地积聚，渔塘西岸的堤坝快撑不住了。
正如德全所预料的那样，大水猛地冲破了堤岸，裂开一个大口子，死命地朝渔塘里灌。德全和桂春就把预备好的装了泥土和石块的蒲包往下推，想堵住大口子。结果蒲包跟饺子下锅一样，瞬眼就不见了。正忙得不可开交时，就听桂春讲，爹，你快看，东边也冲破了。于是爷俩就朝东岸奔去，桂春把冲到了河里的网拉直，德全说，你呆子啊，水从下边跑，你拦上边有个屌用，还得去西岸堵。
又在西岸忙了半天，德全父子累得坐到了水里。堤岸裂口处不时有鱼朝上蹿。桂春捡了根漂来的黄瓜，分了一半给他爹。
德全没吃，问道，那个二狗还在东岸的屋里吧，别给淹死了。
淹死他拉倒，桂春边嚼黄瓜边说，谁叫他偷鱼的？
德全说，不行，得把他弄出来。
桂春说，没事的，他有手有脚，自己会出来的。
德全说，你把他绑住了，他怎么出来？
桂春说，我就把他绑在椅子上了。
德全问，那椅子哪？
桂春说，椅子绑在床上了。
德全说，狗日的你这样绑他，他出来个屁呀他出来！
桂春做了个躬腰的架势说，他有本事就背着椅子跟床出来呗。
德全不再理会桂春，他站起来，朝东岸游去。草庐里的水已经齐腰深了。德全把二狗身上的麻袋取下，又把绳子解开。后者被救，自然是千恩万谢。
两个人跟鱼一样又游到了西岸。二狗看着冲垮的堤岸，感觉就像是他冲垮的一样，一脸愧疚。桂春突然叫道，爹你看，鸭子游到河里去了。他起身想去东岸拦。德全说，别去了，它们想去哪儿就去哪儿吧。桂春就没动，他安慰爹说，说不定咱塘里的鱼不但没跑，河里的鱼还会进来不少呢。德全骂道，你懂个屁，这鱼是顺水下，一条跑了就全都跑了。二狗点点头，表示同意。
德全拍着二狗的肩膀，苦笑了一下，问道，你有什么办法吗？
二狗摇摇头，说，这么大的水，谁也没有办法。
三个人站在水里。太阳已经出来了，照得他们感觉上身温暖，下身清凉。天上大朵的云块飘过来，又飘了过去，悠然且白得耀眼。
二狗突然问了德全一句，你是不是叫德全？
德全说，怎么啦？
二狗说，刚刚有个女的在河里叫你，你没听见？
德全问桂春，你听见了吗？
桂春说，我没听见。
德全看了看东岸的河，说，我也没听见，她在哪？
二狗说，那女的坐在一个木盆里，水流得急，已经漂过去了。

2004/3/14


[他们网刊第十号 • 小说]

《N个有一个人渔家》

非牛

【这人的老婆心疼他 】
有一个人，有三个崽女，一家在山村里住着。山村里赚钱的路子少，1997年，这人的大女儿上了高中，小女儿也初中二年级。高中要在县城里上，开销大多了。这人头疼了。一天中午，正蹲在家门口吸着烟，对门的老头喊三缺一，嚷着要他去打麻将。这人的老婆心疼他，说去吧去吧，别这么烦了。这人就捏着裤袋里的两块钱去了。打到天黑，这人口袋里的钱进进出出，回家一数，多了八块。六年后，大女儿大专毕了业，在城里工作了。这人再打牌，就输。输到第三天，这人金盆洗手，不打了。村里人就说他，你真做得出，连赢了六年，如今女儿工作了，你才输三天就不打了，你就这么看重钱？这人厚着脸皮，就是不打了。

【这人养鸟真养得好！】
有一个人，养了一只鸟。不知怎么，这只鸟就不会啼了。好在这人口技很好，想听鸟叫了，就自个儿叫几声。前后上下的邻居，都不知道他们后来听到的鸟叫其实是人叫。只是感慨：这人在家时，鸟就叫，不在家，鸟就不叫，这人养鸟真养得好！

【桔子树一年一年种得多】
有一个人，喜欢吃桔子，就种了桔子树。一年又一年，桔子树种多了，吃不完，就俵给左邻右舍。左邻右舍也吃不完，就挑到集上去卖。一卖，口袋里的钱就多了，这桔子树下年就种得更多了，也还拿给左邻右舍吃，只是更多地是挑到集上去卖，这钱就越来越多。桔子树一年一年种得多，这个人就忘了当初种桔子树是因为自己喜欢吃桔子。现在桔子树不用自己种了，卖也不用自己去卖了，他雇了人。

【爱疯了】
有一个人，爱另一个人，爱疯了。她对另一个人说，你不在家的时候，那些桌子、凳子、锅碗瓢盆都疯了般张牙舞爪要向我扑来，你在家，这些东西就变得十分温顺可爱了。

【人们叫他诗人】
有一个人，写诗，知道的，都叫他诗人。他慢慢习惯了这种称呼，他确实是个写诗的人啊，写诗的人不就是诗人么？这些天，诗人逢人就躲，万一碰见，躲不过，人们叫他诗人，他支支吾吾，脸都红了，像是第一次被人叫做诗人一样。邻居韩大爷看他样子像做了亏心事，把他堵在门口，问这些天到底怎么了。他还是支支吾吾，半天，才老实交待：“我有八九天没写诗了，你们叫我诗人，我心慌。”

【鬼故事】
有一个人，喜欢听鬼故事，正好他那个城市里的文艺广播电台周一到周五的零点有个专门讲鬼故事的节目，这个人每晚不落，他喜欢听啊，那个主持人讲的又好，节目的背景音更是渲染了故事的恐怖情节，听着听着就卷进故事中了。有一天，他要去出差，早上六点的火车，零点他还准时收听鬼故事，这天听的是长篇连播《左眼的故事》。听完后他想起要出差，就没起身去关收音机，一闭眼就睡了，五点，被闹钟闹醒，匆匆洗刷完，就跑出去了。他人跑出去了，收音机还开着。有个贼，倒了霉，连续两天看见三楼他的房间没亮灯。第三天，贼忍不住了，零点多，攀着水管向三楼爬。周围静悄悄的，贼爬到三楼窗户，刚用划玻璃的刀划破玻璃，就听到凄厉的一声“有鬼！”贼吓得不得了，双腿一软，跌下楼去。

【喜欢闻脚臭的只一个】
有一个人，喜欢闻脚臭。读初中时，在乡下，得住宿，学校宿舍紧张，一床必须睡俩。起初大家不晓得他有这个爱好，有不洗脚的，一起睡的抗议了，他就做和事佬，让不要吵，和人家调换，半夜，大家睡着了，他就抱着人家的臭脚使劲深呼吸。后来，别人发现了他的这个特殊爱好，笑话他，他振振有辞，我就喜欢闻那味道，你们说那是臭的，我觉得是香的，你们凭什么笑话我？！一语终了，听到的人笑弯了腰。笑是笑，以后谁没洗脚，就主动招呼他。有些懒人就养成了不洗脚的习惯，但喜欢闻脚臭的只一个啊，这个人就成了懒鬼们争夺同床的对象。

【这些东西他早就准备好了】
有一个人，谈女朋友，谈婚论嫁了，对方突然中断恋爱，和一个大款好了，分手前，女朋友对他说，你是个好人，会找到一个比我更好的，你们结婚我给你送台彩电。他果然在不久以后找了个更好的，相处到情深处，这第二个女朋友发现要跟他生活一辈子将会很无聊，也和他分了手，因为他人非常好，第二个女朋友分手后对他说，大哥你以后结婚肯定要电脑，我给大哥送台电脑吧。谈第三个女朋友，要结婚了，这个人的女朋友说她什么东西都不想要，只想要台彩电看电视，要台电脑上上网。这个人就说，这些东西他早就准备好了。

【窗帘还没拉上呢！】
有一个人，病了。是髋关节的病，医生给动了手术。因为病在髋关节，看病、手术难免会暴露私处，这个人觉得作为病人没了尊严，很是羞愤。手术后的第三天，医生来给他换药。他的病房是在六楼，窗外最近的楼也隔了五六百米远。医生掀开被子，伸手去脱他的裤子时，这人急了，喊道：窗帘还没拉上呢！

【你没看见我的气色比以前要好吗】
有一个人，坐了地铁后，觉得地铁里的漂亮姑娘比公共汽车上的多。从此能坐地铁的时候决不坐公汽。他工作的公司只报销公汽车票，他觉得无所谓，他算了下，坐地铁后再倒趟公汽到公司比原来坐两趟公汽要省半个小时，这半个小时能让他在地铁上连转两圈，这连转的两圈能多看多少美女啊!值，真值！报销共汽车票时，财务见他的车票少了一半，问他是不是搬家了。他没多想，回答说没搬，还是在以前的住处。财务变脸了，说，那你以前是不是拿了别人的车票来报销。这个人这才知道是坐地铁惹的祸，眼珠一转说，我是那种人吗？上个月起我天天晨炼，早上六点半起床，洗漱、吃完早点后就往公司这边慢跑，你没看见我的气色比以前要好吗？这都是晨炼炼的。

【和她一起到了18楼】
有一个人，歌唱得好，人也漂亮，知道她的把她和宋祖英相提并论，她喜欢唱歌，工作却和唱歌无关。她住18楼。下班回家，进了她家所在的小区，就唱起歌来。她有个习惯，一首歌没到结束就不会停住。这就害了和她一起搭电梯的人，因为听她的歌，忘了按楼层按钮，和她一起到了18楼。要不是她经常恰到好处的一出电梯就唱完，恐怕还有些人会随她进她家。特别是那些有妇之夫们，常吃了她的亏，回家被老婆教训。时间久了，有妇之夫们就特意留心不和她同搭电梯。因此，和她一同到达18楼的，通常是来这栋楼串门的。

【那决不是以后儿子的模样】
有一个人，吃花生，把花生米的红衣捏掉，掰开肉瓣，看见其中一瓣的底部有乳白色的微型叶芽。这个人见过花生苗，绿绿的，就是那微型叶芽放大N倍以后的样子。这个人若有所得，买了个高倍显微镜回来，关上门，手淫。把精液抹上载玻片，看，一条条蝌蚪在游。他马上就明白了，那决不是以后儿子的模样，自己犯了错。

【娘——子，开——门——】
有一个人，1992年去世的，享年47岁。去世十多年来，松江村二十岁以上的人基本上都还记得他。他好酒，又学过戏，酒醉后又喜欢打婆娘，这样松江村的人就有好把戏看了。在外面喝醉酒回来，他就打婆娘，起先婆娘心疼他，挨打也要好好服侍他。后来打怕了，只要看到他醉酒，歪歪倒倒往家走，就关大门。进不了家，他就打门，“砰砰”几下，门不开，他就唱起戏调：“娘——子，开——门——”围观的人就轰笑。因为有这出戏，他在别家喝酒，别人是劝多不劝少。这就苦了他婆娘和他崽女，他们或是挨打，或是见别人围观而无地自容。他的死讯传开，人们才猛然觉得以前造了孽，去烧香磕头，见他婆娘“砰砰”捶打棺盖，这回人们听不到他唱“娘子开门”了，他婆娘和他崽女的哭声此起彼伏。

【樟油多香呀】
有一个人，死了。他死前没多久，他们村里一棵要两人才能怀抱的樟树，也死了。此后，村里每死一棵大樟树，不到半月就要死一个人。村里大樟树很多，死一两棵、三五棵，人们并没在意。死到第八棵，人们想起来了，七棵樟树每死一棵都会死一个人！这回要死的是谁呢？！整个村子弥漫着恐怖的气氛。十天，半月，一个月，两个月，半年过去了，村里人平安无事。到九月，一个熬樟油的来了，以每棵两百元的价格向村里买下了全部死樟树。这个人雷厉风行，三两天就弄好了熬樟油的活计，樟油多香呀！村里的恐怖气氛慢慢被樟油香给替换掉。

【哪根神经一受压迫就会让人发出狗叫】
有一个人，被汽车撞了，当时只是说脑震荡，在医院里呆了一个月，好了，像往常一样生活了。两年后的一天，他去理发。剪完发、洗好头后，发廊小姐就给他吹头。正吹着，突然“汪”地一声，发廊小姐吓了一跳，四下一望，没看到狗。重新打开吹风机，又“汪”地一声，这下发廊小姐听真了，这狗吠是她吹风机下的脑袋发出的。就问，怎么没事学狗叫。这人也缓过神来，是吗，是狗叫吗，是我在学狗叫吗？得到肯定回答后，这人慌了。此后，只要有风吹到了他的头，他就会不由自主地“汪汪”。事情传开，人们都把这当作笑话。这个人到医院检查，说是车祸后新长出的骨头压迫了神经。检查原因见报，不少人很为恐慌：哪根神经一受压迫就会让人发出狗叫？

【他现在开始学画画了】
有一个人，母亲去世三年了。第一年，接二连三地梦见母亲。第二年，隔三差五地梦见。第三年，十天半月地梦见。今年是第四年，现在，到二月份，他梦见过两次。他很苦恼，不知多少年后，母亲会彻底的与他隔绝。他的记性不大好，他害怕有一天会忘记母亲的形象。他现在开始学画画了。

【哪里看得到啊】
有一个人，和另一个人同住一间研究生宿舍。两人关系说不上好，也说不上坏。如果不出意外，毕业后两人会各奔东西，后来认识他们中某一个的人都不会将他俩联系在一起。事情发生在一个周末，这个人出门半个小时后，想起手机和钥匙落在宿舍。回去取，敲门，在里面的那个人没反应，以为那个人也出去了。到隔壁宿舍，隔壁宿舍的窗台离他那个宿舍的窗台就一米的样子，脖子探出去，看见自己宿舍的窗子开着，就取了隔壁同学的床板搭在俩窗台之间。小心翼翼地踩着床板到了自己的窗台，一看，和他同住的那个人吊在天花板下，舌头伸出老长。这个人吓坏了，腿一软，竟往楼下跌了下去。那是五楼啊。这个人所在学校的门卫，是个老头，说几十岁了，这样的事还是头回听说。要去看，他走得慢，哪里看得到啊，救护车在他前面把两个明知救不活的人飞快的拉走了，好多人都没看到。

【无梦听起来总比同床异梦好】
有一个人，睡觉就做梦，找了个女朋友，睡觉也做梦。女朋友每晚做梦至少有一个梦见他，他偶尔的会梦见女朋友。女朋友起床后就告诉他梦见和他怎么怎么了，他听着，说，没这么夸张吧，又梦见我，然后，告诉女朋友，他没做梦。偶尔的梦见女朋友，起床后他会抢先告诉女朋友。他自己也知道，有些相爱的人一辈子也没互相梦见过，在梦里爱过的，现实生活中可能老死不相往来。但他还是撒谎的时候多，毕竟无梦听起来总比同床异梦好。

【没买到票】
有一个人，民工，广州的老板叫他第二天必须赶到，他到长沙后，没买到票，想从候车室补票进站，候车室门口站着的当兵的软硬不吃，这人想坐汽车太贵，蹭到出站口，出站口有两个铁路上的警察守着。这是晚上十点多，冷，出站的人稀稀拉拉，趁一个警察领着一个逃票的去补票时，这个人豁出去了，走到另一个警察面前说，你让我进去吧，我有急事。警察上下打量了他，问他是否真有急事。得到肯定的回答后，让他掏五十块钱。这人掏了。进了站，不知道哪趟车去广州，站台上张望一会，怕被人逮着，又下到出站地道。一个扳道工见了，提着大扳手，走近他，问他是不是要上火车，是不是没买票，说他可以让他上车，只要他给五十块钱。这个人看了看扳道工，说，上车前再给你钱。扳道工答应了。两人往站台走。站台冷清，灯光微弱，这个人看见扳道工手里的扳手微微颤抖，怕了，说，我不上车了。噔噔噔，跑回地道。地道里另有三五个要赶火车的人。其中一个走过来对他说，那个人是不是要带你上车，要多少钱。这个人说是的，他要五十块钱，可我刚才进站掏了五十块钱了，我不能总掏冤枉钱。当得知跟他说话的人是瞅空从出站口偷跑进来时，这人两眼发出赞赏的光芒。

【还有人提着空桶等着】
有个人，很久没爬山了。这天，趁着明媚的阳光，他去爬了。那是一座不高的山，但在他那个城里，乃至在他那个国家，还颇有名气。从西边的小道上山，迎面下山的，不少手里提着一桶水。桶原来是装色拉油的，洗净了，这个人很远就看出他们提的是水。这个人高兴了，想，我以后每天也来提水。水在哪里呢，这个人迎着提水下山的人走，没多久，赶上了提空桶去提水的人，他就跟在后面。走了三四分钟，前面提着空桶的人停下了，他看见三根铁管接着山坡上涌出的泉水，泉水再由铁管流入三个油桶里。每个铁管旁边，还有人提着空桶等着。这个人就在想这水到底是什么样的水。等了五六分钟，排在他前面的人装满水提走了，他把手伸到铁管下，凉凉地洗净了，再掬着，接了满满一捧水，送到嘴边一口气喝了。“这水也没什么特别呀！”他说。他后面的人有笑的，有不笑的。他一转身，紧跟在他后面的那个老人立马就把空桶送到了铁管下。

【前面的还不让座我就让座了！】
有一个人，坐公汽。他上车时，车子最后一排还剩一个座位。他吁了口气，迈开逛街逛累了的腿走到了最后一排，在一个姑娘和一个和他差不多年纪的小伙子中间坐了下去。车每到一站，上来的都比下去的多，车里的气氛闷起来。到第五站，他看见一个大爷上来了，这个大爷戴着帽子、穿着棉衣，小心翼翼地往车子后面移。大爷一点一点移，前面坐着的还没有人起来让座，他急了，吼道：“前面的还不让座我就让座了！”听到他的话的人都扭头向后看。他涨红着脸。终于，前面有个人明白过来，起身给坚定不移地往后走的大爷让了座。

【麻雀的翅膀】
有一个人，上街买菜回来的路上，感觉实在是冷，风迎面刮着，抬头看那天，好家伙，无数的麻雀盘旋着向西北方向疾飞。这是个爱凑热闹的人，加上从没见过这么多麻雀，一下子兴奋起来，把菜随手一抛，嘴一张：呜！撒腿也往西北方向跑。这人腿快，再快也没麻雀的翅膀快呀，没跑出五十米，麻雀无影无踪了，这人趴倒在地，仰天长叹：妈呀！你生我的时候咋不顺便给我生一对翅膀呀！

【黑色土壤上万物欣欣向荣】
有一个人，他的天花板刷成绿色，墙刷成绿色，桌椅、床铺及其他一切器具都是深浅不一的各种绿，他身上穿的也是绿的，他是素食主义者，吃的是菠菜、小白菜、蒜苗、青椒、黄瓜、茼蒿、空心菜等，颜色也是深浅不一的绿。走进他的个人世界，你会发现，众多的绿色之下，就一样是黑的——黑色的大理石地板宁静、慈祥。他的解释是，黑色土壤上万物欣欣向荣。

【他和我们不是一家人】
有一个人，和久未见面的大表妹、表弟、堂弟、大表妹的男朋友上街去玩。走在路上，一个下坡处，他从后面看见大表妹的衣服上有个帽子，再抬眼，看见前面的表弟穿着的也是一件带帽的上衣，堂弟也是，他摸了摸自己的后背，也坠着个帽子。他再去看大表妹的男朋友的后背，发现他的衣服是不连着帽子的。过了两年，大表妹和她男朋友分了手，他得知消息后对大表妹说：那次我们去逛街，就发现他和我们不是一家人，没想到，果然！

【狗成了她最好的伙伴】
有一个人，养了一条京巴狗，这条狗吃桔子、吃花生、吃肉、吃饭，跟人一样，能吃的都吃。这个人对她的狗非常好，两年了，狗成了她最好的伙伴。她到了谈恋爱的年纪，她把狗交给她的男朋友，说要出差。其实她也没出差，只是在她男朋友的视线中消失了一段时间。她是用她的宝贝狗检验她的男朋友，如果男朋友对她的狗照顾得好，她就继续和他谈下去，否则就此了断。

【透明的心脏】
有一个人，他有一晚做梦，梦见自己的心脏是透明的。心脏不可能是透明的，他就去医院检查，医生说心脏好好的。几年后，他又梦见自己的心脏是透明的，开始他没在意，此后的两晚又梦见。他去了同一家医院，检查结果显示他患有缺血性心脏病。他急了，一把揪住医生的领口说，三年前你怎么没检查出我有这个病？!

【他不是张楚】
有一个人，名叫张楚。有另一个人，名字不记得了。张楚有一首歌，叫做《姐姐》，是另一个人很喜欢听、也很喜欢唱的。另一个人原本没有姐姐，有一天，他有了。他曾打电话给远方的姐姐说，有一天他要在电话里给她唱《姐姐》。他欠他姐姐很多，他到现在还没给她唱《姐姐》，他现在想着想着，嘴里就在哼张楚的《姐姐》。他不是张楚，他的姐姐不是张楚的姐姐，他们的歌却是一样的。

【不会实现的愿望】
有一个人，他的愿望是时间能够倒退1000年，他说他适合在那个年代生活。时间怎么会倒退呢？！这个人的愿望永远不会实现。关键是这个人不知道他的愿望不会实现，他50年前得了膀胱癌，他的不会实现的愿望支撑着他，他说愿望实现了才甘心与世长辞。

【他的快乐】
有一个人，他从清扫垃圾中得到快乐。每天，他先清扫自己身上的垃圾，然后，使周围的垃圾，再然后，范围逐渐扩大。他一天到晚、一年到头都是快乐着的，因为垃圾不断产生，他自己身上的垃圾也不断产生。

【他的眼睛】
有一个人，五官中就眼睛长得不好。好多人说，如果他的眼睛是双眼皮、再大一点、不那么陷进去，那他将非常的漂亮。他自己也这样觉得。但他还是很喜欢自己的眼睛，因为他知道，它们应该是现在这样。

【他化好妆后】
有一个人，喜欢另一个人，这另一个人不喜欢他，他就费尽心思化装成另一个人，当然这是秘密的，在他想另一个人的时候，他化好妆后，坐在穿衣镜前端详。

【他喜欢穿各式各样的新衣服】
有一个人，喜欢穿新衣服，他钱不多，也没路子赚很多的钱，他就去了一个衣服专卖店帮人卖衣。他喜欢穿各式各样的新衣服，于是他就不停跳巢，每个品牌的专卖店干一两个月就走。他现在还这样。

【母鸡看见你会唱一首很长的生蛋歌】
有一个人，额上突然长了很多疙瘩。另一个人看见了，说，母鸡看见你会唱一首很长的生蛋歌。这个人不解。另一个人就“咯嗒咯嗒咯嗒咯嗒”起来，很像一只才生了蛋的的得意母鸡。

【他们从没吵什么大架】
有一个人，即使是他妻子和他一起出门，他都要让他妻子也带上钥匙。他妻子说，你没病吧，你带了钥匙，我还带什么。他说，万一我们等下吵架，你生气要回去，我又不回去，你怎么办？他妻子就更说他有病，说是说，钥匙还是依言带上。奇怪的是，他们从没吵什么大架，每次都是同出同归。

【看走眼决不是一个人的事情】
有一个人，下雨天，他跑到另一个城市，戴着帽子而不是举着雨伞，出门了。这是个完全陌生的城市，这个陌生人在雨中走得兴高采烈的，看到他的人，都露出鄙夷的神色，有的还嘀咕：疯子！人们的反映与预料的没有两样，他摘掉帽子，对每一个经过他的人声辩：我不是疯子，我这样做，就是要让你们认为我是疯子，我要告诉你们，看走眼决不是一个人的事情！

【我只好早点到梦里去找人说话】
有一个人，他的朋友越来越少，他能够找到说说话的人也越来越少，他现在上床睡觉的时间越来越提前了，他说，没办法，我只好早点到梦里去找人说话。

【他这两年身体发生了一些变化】
有一个人，他这两年身体发生了一些变化。前年，他每天至少要打两个响屁，哪一天临睡前只打了一个屁，他就会翻来覆去睡不着，直到第二个屁“砰”地应声而出，他才放心，很快进入睡眠。去年，打屁的毛病忽然就好了，另一个毛病有了——每天至少两个喷嚏，他的喷嚏多响呀，啊唒！有一回在人行道上走着，旁边骑自行车的一个中年人听到他的喷嚏，惊得从车上栽了下来。今年呢，倒好，屁也不打，喷嚏也不打，他每天惴惴不安，不知道自己还有什么毛病会出现。


[他们网刊第十号 • 小说]

《三彪子》

看见了

一上来他就说他哭毁了。昨天下午，我哭毁了！挂断电话之前他又重复了一遍。
第二天清早，他来接我的时候，我塞给他两百元。
少了点么？
够意思了，你跟他又不是很熟。
那就凑个份子给他老婆吧。
他老婆来不来还不一定。买个花圈，最大的。他接着说：
象有预感似的，上个星期，星期六中午，他就象你这么坐着，国健啊，等我死了，你一定要送我个大花圈。我说好，就送你个最大的。唉，我哭毁了。
吓一跳，还以为你家里出什么事了。
我爸爸死了我也没这么哭过。成天在一起玩，让人接受不了。
亲属那边，三彪子的老婆不但来了，哭得还挺伤心。三彪子的女儿，一个胖胖的小学生（看脸盘便知道她是谁的女儿），嘟嘟着嘴不声响。
跑前跑后忙活的，是三彪子的大哥。
我们几个麻友算一拨，凑在一边长吁短叹。
另一拨我不认识。个个大块头，目光四处扫着，非要在人堆里寻找出个什么人不可似的。
送别仪式一结束，他们过来跟三彪子的大哥握手，其中一个拿出两个纸袋，分别递给了三彪子的大哥和三彪子的老婆。三彪子的大哥留吃饭也留不住。他们钻进自己带来的车子消失了。
据说，给三彪子老婆的纸袋较而可观。那是他们动用正常手段（对他们来说），从肇事司机单位为三彪子争取来的抚恤金。另一个则是哥几个的一点心意，丧事由三彪子的大哥张罗所以就给了他。

三彪子再潦倒再无能，却也曾是他们当中一员。
这关系到他们的荣誉。
就那个，站在车边上一个劲打哈欠的，小安子，戴墨镜的那个。他闯进经理办公室，摘下墨镜，掏出尖刀，一挑，一剜，眼球吧嗒掉到了老板台上。牛逼哄哄的经理立马堆歪了。三彪子老婆闹了两天没有结果的事两分钟就妥。小安子拾起眼球，吹了吹，摁了回去。
我是在国健那里认识三彪子的。此无业游民成天围着国健转，蹭顿酒洗个澡，连工资国健都不给他开。
我们打麻将的时候，他添茶倒水，有人上厕所了，他赶紧坐下摸一把。
但我从来没有听他背后非议过谁。嘴巴非常紧。
烧一炉得两个小时左右。我们站在院子里等待老三变成灰。
一个长着白种人面孔的人走过来，他说，来这地方实在受教育啊！
他的话引来强烈反响：
是啊是啊，想一想，人，没有什么意思！
老三是幸运的，这么多朋友来送他。我们的下场是养老院。
好好活着吧。
还应当有信仰。
操！不行就安乐死。
这人是三彪子的邻居。去年春天，他来这里送走了三彪子的母亲。
国健递给他一支烟。
他说，老三实心眼儿，从小就是，替别人挨老揍了。我还不知道么？他老太太最疼的就是他。跟老三一块玩那帮人，都混出了头。灰溜溜的呀！老太太没了的时候，怎么找也找不到他。马上就要推走，他来了。那个样，脏兮兮的，可能好几宿没睡觉，眼睛都睁不大开。他来了，也不说话，推开殡仪工，贴脸抱起了老太太。
干什么？
他要亲手把老太太送进炉膛。
（完）

2004.04.06
2004.04.09改


[他们网刊第十号 • 小说]

《病孩子》

看见了

（上）

来海边之前，在广场等车的时候，天空就是阴的。
范明知仰着脖子，张着嘴，有人误以为他在接雨滴，其实是发呆：谁泼了瓶墨水呢？一层一层的，象她跑步的时候，猛一回头甩起来的头发。太阳都被遮住了。
他本来要在家画画的。那幅画已经画了好几天。黑色的海底世界，螃蟹娃娃不小心卡在了石缝中，螃蟹妈妈去解救。但他总想不出最妥当的解救方法，所以始终没有画完。
卡车开动，马路渐渐变黑。立刻，一个跟着一个，家长们比赛谁更心疼自己孩子般开始大惊小怪起来，把他们赶到车棚尽里头不算，到了海边，又纷纷变成保健医生，说会着凉生病而不准下水。雨很小，软棉棉的毛毛细雨。
总共有十三个男孩。
除了一个较大些，其余十二个差不太多。一下车，他们就冲到了海边，歪着身子打水漂儿。专捡那种扁平的、握起来得劲的石子，最好是椭圆形，直溜溜一大串跳跃着就进去了。
大海稳稳的固定在那里。浑浆浆的褐色，被滴下来的墨滴污染了。滴到海里的是墨，滴到地上的是水。所以沙滩仍然是黄色的。
家长们用木棍和蓬布支起凉棚，铺上塑料布，然后打开从家带来的包裹，拿出桃子李子油条面包等等好东西。一下子那么多，简直象石子变成的一样令人难以置信。家长们告诉孩子，等会儿单位还分西瓜和香肠，只要他们听话。孩子们吃着笑着，非常乖，谁见谁夸。家长们美坏了，得意洋洋谦虚几句，再唠唠叨叨补充许多。根本不用担心人家嫌噜苏，别忘记赞扬对方的孩子就行。
唯独那个较大的孩子例外。
他没受到半句夸奖，甚至根本就没有人正面提到他。到他这儿，人们很小心地避开了 。他不打水漂儿。不吃好东西。独个儿站在一块刚刚退潮退出来的礁石上。
这边的孩子们要玩骑驴。家长们异口同声反对。骑马打仗？爸爸们默许，妈妈们摇头。只好踢洋铁盒了。“轰”地出了凉棚。但踢洋铁盒没踢多长时间，又改踢猫了。有一个孩子不知在哪儿捉住一只猫，大家围成个圈，把猫扔到中间，等它往外跑的时候，把它踢回去。到谁的脚下谁踢，看谁踢得狠踢得准。这是只刚离窝不久的小猫，几个来回，就不再会狂窜和尖叫，成了血肉模糊的一团。有一阵子，它装死，然后猛地一钻。可马上就被追回来，狠踢一脚，飞到半空。
范明知跟他们一块儿踢洋铁盒了，踢猫时他退了出来。他曾学姥姥的话，说这是伤天理。结果招来“胆小”的嘲笑和“叛徒”的蔑视。而且为了表示自己勇敢，一个个下脚更狠了。
这使得范明知万分愧疚。他的懦弱不但没有解救它的生命，反而加速了它的死亡！范明知离开了他们。他总觉得小猫在用泪汪汪的眼睛看他。他不敢回头。范明知是个结巴，许多话都憋着，只在心里跟他们争个没完。
他低着头往海边走。不知不觉走到了那块礁石旁。
礁石上的大孩子一直在朝他望。范明知也站下了。两三步的距离，面面相觑。
那边，踢猫的孩子在叫喊。棚子里，家长们打扑克，喝啤酒，谈林彪摔死的事。为那架三叉戟是否是导弹打下的，有三四个人争得面红耳赤，简直要动拳头了。
“你终于来了！”那个大孩子说。
范明知没弄明白他为什么这么说。
那个大孩子继续说：
“你不一样的。看看，掉眼泪了，快擦擦。你跟他们玩不到一块儿去。我早看出来了。你去哪儿？哪儿也别去了！跟我玩吧！我们一块儿干点正八经的事。拿着－－－”他把手里的一根铁丝递给范明知。
大孩子嗓音挺粗。老爷们嗓子。讲话很急，却和气。上嘴唇上盖着层浅浅的软须。
“快拿着！我叫张浩民，我们现在就是好朋友了。你叫什么？”
“范明知。”
“范明知，范明知，”他皱起眉头，似乎令他想起了什么。然后很快又不耐烦了，“好了好了，别讲那么多，快过来看！”
范明知握着被硬塞到他手中的铁丝，走近过去。
“你看，”张浩民说，“它就在这条石缝里。它见了我，一害怕才躲了进去的。可这里不是它的家，它的家在那条石缝里。你懂了吗？我们现在的任务就是帮助它回家。你看！它妈妈在门口叫它。看见它的妈妈了吗？那个，就那个。”他长叹一口气，“唉－－－当妈妈的心里多焦急呀！”
范明知用铁丝轻轻碰了碰“它妈妈”，那只大螃蟹倏地缩了回去。
张浩民一把夺下铁丝。
“不！”他哭丧着脸，“这会碰掉它的钳子，没有了钳子就是没有了手，没有手它怎么活呀！”他从礁石上扯下一只海红，往礁石上一磕，扣出肉，挂到铁丝上，“看，得这样！它是个小胆儿，试一试，碰一碰，不真夹。它不知道我在帮它。可在别人家呆久了，会遭到伤害的。你也是个好人，你试试，也许你能行。”
“别的螃蟹真的会夹它吗？”范明知问。
“当然了。它们会闻出来它不是这里的，然后一条腿一条腿地把它扯碎。”
“那我们快点。”
“注意！别伤着了它。”
这时，一个孩子气喘嘘嘘地跑过来。
就是第一个捉住小猫的那个，上嘴唇撅着，龇着门牙，显得十分霸道。他个子没有张浩民肩膀高，很狂妄地做了个踢人的动作，“喂！”。
张浩民吓得一哆嗦。
小孩说，“咱妈让我叫你过去吃西瓜，”根本不等人做出反应， 就火了，“我说话你听见没有？”狠狠地，“就不该带你来，净给人丢脸！”
“弟弟，－－－”张浩民近乎哀求了，不知怎么，他一下子变得很害怕，都结巴了，“弟弟，别－－－别－－－别说！”
弟弟转向范明知：
“你敢和他玩？他是彪子，犯病会打你。”
张浩民简直要哭了，“你胡说，我已经治好了。”
“好了个屁，昨天是谁把咱爸的白衬衣给画了两个螃蟹？咱爸说了，再有一回就找条绳子勒死你算了。”转身就走。
张浩民两眼发直，一言不发。弟弟走的时候，范明知也想回去。他看见妈妈在向他招手。可是，直等张浩民的弟弟走远了，他才说，“咱们回去吧！”
张浩民垂头丧气，“你还跟我玩吗？”
“跟。”
“他们知道我住过院，就不跟我玩了。我没有人玩。大夫说，越是这样，我的病就越不容易好。
“唉！我告诉你一件事，你谁也别说。我老位不够哥们，告了老师，给我开了批判会，批判我的流氓思想。从那以后，我就得病了。你慢点走，我告诉你那件事－－－三班的阿美长得真好看，不骗你，长得绝了！头发长长的。唉，别说是我说的啊。”
他们走到了凉棚边上。张浩民又嘱咐：
“千万保密！让老师知道我就完了。”
                    （中）
从海边回到家，雨已经下得很大了。吃过晚饭，妈妈要去码头接爸爸和弟弟。他们乘晚上到港的客轮从山东老家回来。范明知在那里长大的，但爸爸不带他回去。现在，范明知要求跟妈妈一起去码头，妈妈也不准许。范明知开始哼唧。
妈妈不耐烦了，“这孩子今天怎么了？你已经叫雨淋感冒了你自己知不知道？在海边上吃了饭就闹着要回家。回了家又要去码头。以后你哪儿也别去了。领你弟弟去不领你。”
范明知感到一种前所未有的绝望，“我－－－我自己在家害怕！”
妈妈往外走，“有什么好怕的？我把门锁了！”
“妈！”
妈妈出了门，走进雨里。
范明知拍打窗玻璃。
“妈！－－－”
妈妈没好气地回过身，雨衣的帽子差一点从头上掉下。
范明知打开小气窗。
“我要是彪了怎么办？”
妈妈在水里一跺脚。“快关上窗！你已经彪了！”说完猛地离去。
雨大如注。街道象条汹涌奔腾的河。
悲伤到极点的范明知被一个突然冒出来的念头牵了过去－－－雨再大些！爸爸的船就可以从大海开上街道，驱里拐弯，开到家门口，让妈妈在码头扑个空。他笑了，笑出了声，然后猛一下躺到床上，蒙上头，呜呜哭起来。
“－－－我都快彪了，你们谁也不管－－－阿美，你怎么也不管－－－”

（下）

范明知的弟弟，一个小小孩，撅着露出门牙的嘴唇，一声不响盯着说胡话的哥哥。他和爸爸已经回家多时了。此刻他正为一件小事而感到纳闷，哥哥什么时候长胡子了，前些日子还没有呢！
床的另一边，爸爸妈妈在商量送范明知去医院的事。
“－－－爸爸，别用绳子勒死我！－－－”
              （完）

2001.9.5
2004.4.9改


[他们网刊第十号 • 小说]

《摘 帽 运 动》

黄列云

我永远都会记得大学三年级一个中午的细节：我走出院办大门，一道刺眼的阳光使我猝不及防，几乎要眩晕过去，我抬起右手遮住眼睛，紧挨着墙根，低着头走出去。这时，我忽然发现墙根边的水泥地刻有一行字：邱彪是个王八蛋。水泥地是上一年才铺的，新得很，那行字很小，一看就知道是趁着水泥未干时用小木枝刻上去的，现在就永远地附在这儿了，除非谁又用水泥铺上覆盖掉。这真是一件大快人心的事，我转过身对着张剑人和杨达伟说，快过来，这里有好东西看！
张剑人和杨达伟慢吞吞地踱上来，一点精神也没有，就象两只刚刚被阉割的公羊，事实上我们三人确实被割了一刀，就在刚才，在院办三楼邱彪的办公室。我们的辅导员邱彪同志把我们三人召到办公室，狠狠地批评了我们在摘帽运动中不够积极，拖了班级的后腿，他代表院里宣布了对我们每人处分一次，并留校察看一年以观后效，如果一年后帽子还没摘掉，那么我们将被学校开除。
我看见张剑人和杨达伟阴沉着脸，始终笑不起来，便也笑不起来了，一刹那沮丧的情绪重新占满心间。我们三人都低着头，心事重重的走回去。走到校门口处，杨达伟要向外走，我问他干什么，他猛地抬起头，面孔通红，双眼充满了愤怒，紧握着拳头大吼：女人，我要女人！说完就走了。我看着他的背影，百感交集，不知说什么好，但是我们都知道，他是不可能成功的，我们都了解他，快三年了，要不他今天就不会受处分了。
我和张剑人沿着学府路的林荫道走回去。“坐下来抽根烟吧？”我说。我们坐在路边的树阴下，我掏出烟，给了张剑人一根，点上，自己也点了一根。
张剑人吸了一口，吐出长长的一串烟雾，眼睛凝望着对面的物理学院大楼，似是在思考着什么，良久，才说，你知道么？其实，那天晚上，我差点就破了的。
那你为什么不搞啊？有得搞你还不搞？我盯着他。
唉，别说啦，我后悔死了，一念之差，我就放了她！张剑人一脸痛苦地说。
是啊，机不可失，时不再来，以后很难有这样的机会了，要不是那天你手软——哦是鸡巴软，你就不会落得个今天被处分的地步了。我说。
没事的，只要我们努力，机会还是有的。张剑人又吸了一口烟，说。
好，让我们早日把处男之身破了，我说，到那天我们一起喝庆功酒！
我们俩在树阴下相互打气、鼓励着。
记得那天是我人生中最灰暗的一天，从小至今我都是个好孩子，在家受父母的宠爱，在学校得到老师的表扬，没想到在大学里，才两年多就被学校批评处分了。在学校开展摘除处男（女）帽子的运动中，我和张剑人、杨达伟三人表现不好，成绩极差（为零），院里把对我们三人的批评处分弄成海报贴出来，学校人人皆知，居然在我们身边还有三个小处男，原来就是他们啊！从此我们的日子就更不好过了。
刚进大学的第一个班会，是邱彪主持的，他是九五级毕业的，当了我们的辅导员，尽管他平时尽量装出一副很成熟的样子，说实话两年多下来，我们班男生女生没一个喜欢他的，所以有人在水泥地写下他是王八蛋也就能理解了。
邱彪在班会上的第一句话是：“请还是处男处女的同学举一下手。”只见齐刷刷的一片手举起来，我看了一下，全班人几乎都举了。
邱彪的目光巡视了一轮，点点头：“放下。”接着说开了：“同学们，欢迎大家汇聚珞珈山下，大家能考进武大，说明大家的智商都不低。但是，绝不能以为考进大学了，人生就一帆风顺了，就可以松懈下来了。大家知道现在找工作别人最看重的是什么吗？是一本非处男处女证，所以你们进了大学并不意味着就成功了，还得把这本证书给拿回来，我看刚才就有同学没有举手，这很好，在学业繁重的高中就把处男帽子摘下来了，社会要的就是这种人才，大家要向他学习——这位同学你叫什么名字？”
“我叫季日干，外号叫大鸡巴。”刚才没举手的那位同学站起来，顿时全班三十八双眼睛都羡慕地盯着他。
“好，你坐下。还没摘除帽子的同学也不要急，”邱彪转向我们说，“往届很多班级刚进校时全部都是处男处女，大学长得很，大家只要努力，有的是时间和机会把帽子摘掉。但是从你们这个专业看来，这几届的成绩都不是很好，往往毕业了还有的同学戴着处男处女的帽子，这怎么能找到好工作呢？从今年起学校加大了惩罚力度，三年级了还是处男或处女的一律全校通报批评，毕业时还是处男处女的一律不发毕业证书。我们院自行决定二年级后还戴帽子的要给之处分处理，当然，对表现好的同学，学校也有相应的奖励措施。院里这次让德高望重、经验丰富的刘长春教授做你们班的导师，刘导师是最后带你们这一届了，他的带班经验极为丰富，希望大家要好好珍惜，现在大家欢迎刘导师讲话！”
劈劈啪啪的掌声响起来，只见教室的角落里站起一位老者，走到讲台上。刘到导看上去有六十多了，头发象主席的一样向后反梳着，面容富态，抿着嘴向我们微笑着，我觉得他很象金庸先生，远远的你就能强烈地感受到他身上散发出的那股特有的书卷气、学者气。刘导双手扶着讲台，语速平缓，他勉励我们要好好学习，学好本专业的同时提高自身的综合能力，多参加社会实践，最重要的是一定要把头上那顶处男处女帽摘掉。刘导举了一个例子，他所带的九二级，不但班级团结活泼，学习努力，而且在不到两年的时间里人人都把处男处女帽摘掉了，实现了处男（女）率为零的目标，结果获得了校先进班集体的称号。刘导希望我们也能在两年内把处男处女之身破了，把校先进班集体的荣誉拿到手。最后刘导说：“相信大家只要努力，一定能把现在头上戴着的这顶帽子扔进大西洋里去的！”
教室里再次响起一阵长久不熄的掌声。
接下来是选举班干部，大鸡巴以全票当选班长。刘导要他讲一讲当年破处的经验，让大家学习学习。新班长大鸡巴走上讲台，这时我才发现他远看白皙的脸上长满了青春痘，一定是压抑得太久了的缘故，我预感到这小子肯定会有大作为的。大鸡巴讲述了他在高中时期，怎样凭着胯下的一杆大枪横冲直撞，所向无敌的经历，倒在他炮下的有女同学、女老师、售票员。他精彩的述说不时博得大家一阵阵热烈的掌声，我发现坐在一边的刘导脸上洋溢着满意的微笑。大鸡巴讲完了，到刚当选了生活委员的张娜娜同学以处女（男）的代表身份发言，不外乎是一些表决心之类的大空话，她说她一定以身作则，争取一年内把自己的处女之身破了，要以处女为耻，破身为荣。我看着这个来自福建漳州的瘦小的女孩，头发卷曲，鼻子扁平，越看越觉得她不该来到这个挑剔的世上。我想，有谁会有兴趣帮助她完成她的目标呢？我不禁为她的发言担忧起来。
散会后走在路上，我抬头看着天空中灿烂的星星，心里豪情万丈地说：“不就是一顶处男帽嘛，别说扔进大西洋里，就是扔到火星上也没问题！”
那时候我心里那股刚进大学的喜悦之情还没退去，根本没想到事情的严重性。一年后，残酷的现实证明，一切并非如我预想的那么美好。大学一年级结束，班上已有一半的女生在不知不觉中把帽子摘了，她们这场地下战争打得真他妈漂亮极了，你没法不佩服她们的能力。在评选奖学金活动中，摘了帽子的同学可以加上十分，表现好的还可以多加，象班长大鸡巴，他的学习成绩顶多算中游，但是在摘帽运动表现突出，以一个学期搞八个，一年下来搞了二十个（暑假寒假各搞两个）高居全班之首，加分加得叫人望尘莫及，总分一下子拉上来了，得了乙等奖学金。我们的生活委员张娜娜同学不仅一举摘掉处女帽子，而且成绩也不差（三个）根据她的个人实际情况，这算是很了不得的了，所以她被评为优秀班干部，同时也拿到了丙等奖学金（她的学习成绩本来就很不错）而我呢？一年下来，两手空空，一无所获。学习成绩本来就差，在其他的加分项目里，一无文章发表，二没摘除帽子，别说能亲到奖学金那丰硕的屁股，连奖学金的屁味都闻不着。评奖结束后，我郁闷极了，灰溜溜地从后门走出去，我怕看到刘导那慈祥的关切的目光，我觉得对不起他。回想起这一年来，我什么也没有做，我到底是怎么啦？哪里出了问题了？我不仅没有紧迫感，而且还恬不知耻地戴着一顶明晃晃的帽子到处乱跑，以诗会友，去北京玩，去南京玩，去四川玩，当那些道行高深的朋友们问我是不是处男时，我还大言不惭地说是，好象这是很自豪的事似的。他们都劝我“你还是赶紧破了吧，戴着它没用的！”我他妈的居然还恋恋不舍，紧紧抱着它好象抱着一块宝似的。我简直把诗人的脸都丢光了。
大二开学后，我暗下决心，一定要在这个学期内把帽子摘了，为此我还专门把这个决心写在新买的日记本的扉页上，并加了一句“功夫不负有心人！”以自勉。然而开学才两周，我的惰性便尽显无遗，对做什么都没兴趣，整天只想着写诗、写小说。再加上经常和我玩的张剑人、杨达伟的帽子都还没摘掉，客观的因素也制约了我的主观能动性。在这个学期里，又陆续地有四个男生摘了帽子，班上总共有十三个男生，一年级有五个摘了帽，这个学期四个，再加上大鸡巴，这下就只剩我们啦，茫然四顾，林中已无人，唯剩三处男。不知不觉我们三人在班级里已跌到遭人唾弃的地步，在袁振兴的摘帽庆功酒上，其他男生齐心合力，把剩下的四个处男（我、李复生、张剑人、杨达伟）灌得四脚朝天不省人事，这是他们惩罚我们的结果，而李复生的庆功酒压根就没请我们三人，这是他们不屑我们的表现了。
照这样下去肯定是不行的，院里已注意到我的表现，辅导员邱彪三番五次找我谈话，问我出了什么问题，需不需要帮助。自尊心极强的我每次都说什么问题也没有，保证下个月就把帽子摘掉。后来估计邱彪他自己都烦了，就干脆叫班干部平时多督促督促我，但是你知道，我和班长大鸡巴关系不错，一根烟递过去就没事了，他敢跟我急我就不借钱给他买避孕套，这样他就拿我没办法啦，而且还能在院里为我美言两句，帮助我缓解一下压力。
大二下学期，大家都知道这是摘帽运动的最后期限了，我知道全班三十九个人里，有三十六双眼睛在暗地里盯着我们三个处男，就看我们能不能按时冲线了。可是这时我已经完全疯了。我在小说和诗歌上已经写出了一点感觉，我想再加把劲闹腾一下，争取弄出点名堂，所以我不想停下来，把时间和精力放到别的事情上去。我自己也清楚这样下去我肯定会完蛋的，和学校对着干可不是闹着玩的。这不，学期才过了一半，我们尊敬的刘导就心急火燎地亲自上门找我们三人谈话了，也幸好还有张剑人和杨达伟这两个倒霉蛋陪着我，使我心里稍稍安定一点。
刘导找到我，开门见山地说：“小黄呀，现在大二就快结束了，你还是处男，这可不行的呀。”
我说：“刘导，虽然我在肉体上还是处男，但在精神上已经不是了。”
“此话怎讲？”刘导听得一脸迷惑。
于是我把我的作品都端出来，一首首诗歌、一篇篇小说给刘导看。
刘导问我：“发表了几篇小说？”
我不好意思地说：“很遗憾的是还没有发表小说，我觉得是那些白痴编辑不懂得欣赏我的东西。”
刘导把我重点给他的几篇东西看完，摇摇头说：“这样不行，我们要求不仅精神上要破处，肉体上更要破处。你一味地埋头在纸堆里是搞不出什么名堂的，我听同学说你立志写作，可你知道写作最重要的是什么？是要多搞几个女人，要到实践中去获得真经验，纸上谈兵是写不出好作品的。怪不得你的作品都没有得到发表，我看关键就在这里。”
我没想到学计算机出身的刘导谈起写作来一点也不含糊，我在他面前真象一只小雏！我被他的这番理论震住了，顿觉桌上那一篇篇呕心沥血之作都是狗屎。
我向刘导诉苦道：“刘导，不是我不想，而是要一下子摘掉真的很难，我没机会啊。”
“难什么难啊？你看人家女生二十几个人，到现在已经全部把帽子摘掉了，你们男生十几个人就你们三个拖后腿，你应该要向女生学习，没有机会要创造机会，没有条件要创造条件！”刘导的语气加重了。
“可是刘导，你不知道她们的情况，我们班女生条件不好是事实，虽然没几个长得过去的，但是找对象也不该找那些烂学校的人啊，我们班很多女生找的都是长江职业学院、武汉技术学校甚至华中厨艺学校里的人，再怎么说我们也是名牌大学的大学生，居然找这些不入流学校的学生来帮助摘帽，传出去也太丢人了吧？反正我是不会找这些学校的女生的。”
“小黄，这就是你的不对了，虽然我们是知识分子，但是知识分子的清高要不得，我看你身上就充满一股知识分子清高的臭气！你就是死要面子，放不下来，这样怎么能做好事情呢？这个社会上最受鄙视的，难道还有比处男更受鄙视的了吗？你要多把时间和心思放在摘帽上，这才是你的正事，别老是往诗歌和小说这条歪路上跑，没用的。”
最终的惩罚不可避免，我已经不作逃避了，静静地等待着，就象等待我的命运。本来我们班这两年表现得很不错，在院里校里举行的各种活动中都能拿奖，各项指标都很高，极有希望为我们院争回唯一一个校先进班集体的荣誉，可惟独在摘帽活动这一关被卡住了，学校有规定，校先进班集体的先决条件就是摘帽通过率为100%，我们班在其他项目表现优异，可竟然还有三个人没摘掉帽子，这简直就象一个跛子，太失衡了。就这样，因为我们三人，班级与这个荣誉擦肩而过。院里非常恼火，听说还准备要召开对我们三人的批判大会的，用同学们传邱彪的话说“一定要狠狠地斗一斗那三个小处男，坚决把他们批臭！”听他们说多亏刘导在院领导面前为我们求情，我们才逃过此劫，批斗会是不开了，但处分的海报还是贴了出来。
这段日子是我人生中最低落的时期，我感觉自己就象一只过街老鼠，走在路上低着头，可我依然能感觉到路人那蔑视的眼光如鞭子一般一鞭鞭抽在我身上，我的身体一阵阵火辣辣的疼痛。
正当我以为全世界都要抛弃我时，尊敬的刘导再次找上门来，慈祥的刘导并没有抛弃我们三个后进生，而是想方设法帮助我们。他把几个班干部和几个摘帽先进分子找过来，大家一起开个小会，分析我们三个后进生存在的问题，对症下药，以期达到最快速度、最高效率让我们把帽子摘掉的目的。
在会上大家积极发言，纷纷指出了我们的种种缺点。生活委员张娜娜指出杨达伟平时做事畏手畏脚，没有一种震服人的胆气和吸引人的魄力，“要象我一样，认准了一个目标就要锲而不舍地追求，不达目的誓不罢休。”杨达伟红着脸不住地点头说是，是。学习委员柳明丽认为张剑人最大的问题是没有恒心和毅力，“对待摘帽不够认真，随随便便的，象一只贪婪的猴子，见了桃子扔玉米，见了西瓜扔桃子，最终只能一无所有。”纪律委员——这个刚进大学时被我贬得一无是处的重庆小子说：“我觉得黄列云的问题不仅仅是死要面子，最重要的一点是他不知道怎样搞，思想太单纯，他以为男女之间只有一种关系——爱情，在这种错误思想的指导下是不可能摘掉帽子的，其实男女之间最主要的、第一位的关系是搞。我看他这两年来恋爱谈了不少，却没搞成一次，很多时候女人需要的是搞，而不是你的爱情，谁稀罕呀？如果以后改变策略，我相信他肯定能成功的。”我茅塞顿开，叹服地朝纪律委员点头。以前，我怎么就对他搞定了一个三十岁的服装店女老板这一案例视而不见呢？
我还是觉得大鸡吧的发言一针见血，刺中要害，他说：“我觉得他们最大的问题还是包皮过长，在澡堂里我都见过，确实是长得有点过分，象张剑人的，几乎快包茎了，这对一个男人来说是很不利的，甚至是致命的，是那层该死的包皮裹住了他们那颗火热的心和尖锐的激情，就我来说，有人认为我是靠着我那根大鸡巴才赢来一场场胜利的，但我却觉得天生无包皮更重要，我的大鸡巴给了我自信，无包皮却让我拥有无畏的直前的勇气！”
会议达成共识，决定把我们三人组成一个小组，取了一个极具战斗力的名字：3p战斗队。由大鸡巴担任领队职务，为我们3p战斗队的成员解答疑难、指点迷津，必要时亲自披甲上阵攻城拔寨，充当战斗队的急先锋。刘导给小组下了一个命令：必须在一个月内把帽子摘掉！我们都立下了军令状。
大鸡巴提议，我们第一件事应该去割包皮。“扔掉累赘，好轻装上阵。集体割，说不定还能优惠一点，打折呢。”大鸡巴开玩笑地说。于是我们决定周末去汉口割包皮。
这时候也正是我最穷困的时候，除了饭卡还能维持几天，身上已找不出一个子儿了。我这人收不住钱，只要口袋里叮当响我就会往书店跑，两年下来，书倒是买了不少，满满的装了几箱子，大鸡巴不止一次对我说，用你买书的钱去打炮，都不知能打几百炮了。我大一的时候买过一些盗版书，以前，在穷得急了的时候，我会拿出几本盗版书转手卖掉，以换来几个小钱解急，现在盗版书已全卖光了（正版书我是绝对不卖的，宁愿饿死）我把几个箱子翻了个遍，真的是一本都没了。就在前天，我床头还有几本盗版的黄色小说，曾经有人出价每本十块钱我都舍不得卖，可是中午的时候，几个学生会下属的青年协会的人挨着宿舍为希望工程募捐钱财，到我们宿舍时，他们都捐了旧衣服，我竟然大发善心，把这几本黄书给捐了。杨达伟说，学生会那些白痴肯定会把那几本书占为己有的，别指望他们能捐出去。我现在想起来后悔极了。
办法是给逼出来的，穷疯了的时候，正是我最聪明的时候，什么主意都能想出来。我决定卖血，是因为我看到有一辆挂着献血横幅的客车开到我们学校来做献血宣传，车就停在食堂门口不远处，我正打着一盒饭从食堂出来，看到有人上车献血，我截住一个捋着袖子刚从车上走下来的笑眯眯的胖子，问一问情况。“抽二百毫升，得二百块钱。”胖子说。
“痛不痛？”我问道。
“不痛，象被蚂蚁咬一口一样。”
我谢了胖子，连饭也顾不上吃，把饭盒放到花坛旁边，冲上车厢，对着坐在售票员位置上的一个医护小姐说，我献血。小姐正低着头在整理本子上的数据，头也不抬地说，把学生证拿出来登记。我一愣，没想到还需要学生证。我忙奔回宿舍拿学生证。宿舍里大鸡巴、小古、张剑人、杨达伟闻讯而动，于是我们一行五人浩浩荡荡的朝献血车赶来。没想到我第一个被刷下来了，一个医生瞟了我两眼，说，你太瘦了，不适合献血。我急了，说，虽然我看上去偏瘦了一点，其实我是很强壮的，我身体素质非常好。你多重？医生问我。一百零八，我说。我多报了七八斤。我看不象，你肯定没有一百斤，医生斩钉截铁地说。
“是真的，我没有骗你，不信问他们。”我说。
张剑人在一边应着，是的，他真的超过一百斤。
“我们有规定，男生不到一百一十的不接受献血，你的爱心我们领了，你还是回去吧。”
“医生，你就让我献一次吧。”我的声音几乎变成哀求了。
“我也是为你的健康着想啊。”医生完全没有商量的余地，我彻底绝望了。
看到他们手里一张张票子，我极不甘心。尤其是看到大鸡巴傍晚又去献了一次，又拿回二百块，他简直是疯了，我们都瞪着他骂道，你不要命啦？
“放心，我好得很，”大鸡巴为了证明自己，用力拍拍胸脯，并且做了几个跳跃动作，“不就是四百毫升血嘛，我近来欲火烧得旺，浑身不自在，正需要放放血，寡寡欲，再说还有钱拿，一举两得，何乐而不为呢。”
“我真羡慕你这副好身板，”我拍着大鸡巴的肩膀说，“老子想拿点割包皮的钱都不行。”
“在学校里献不成，你可以到外面去献嘛。”大鸡巴心情好，向我建议。
我记得校门口好象就停有一辆采血车的，长年都呆在那儿，以前我从来不注意它，现在经大鸡巴提醒，我仿佛又看到了一丝希望。第二天一大早我便起来，不吃早饭向校门口赶去。还好那车还在。我估计我是这车所接收的最早一个献血者了。一切顺利，医生没有为难我，我心里暗喜。抽完血，我手指捏着一团棉花按住针口，在一边等待着，但是医生好象当我不存在了。于是我不得不提醒他一下：“医生，我的钱呢？”我想还得等着这钱吃早餐呢。
“什么钱？”医生手里拿着针筒，很吃惊地看着我。
“我献血应得的钱啊。”
“这位同学我想你是弄错了吧，我们这接受的是无偿献血，不给钱的。”
“什么？”我几乎晕倒，“那你为什么不早说？”我愤怒得快哭了。
“在车外就挂有横幅，谁叫你不看清楚，还怪别人？”医生也发火了。
我跑下车，果然，在车窗下挂有“无偿献血”几个大红字。我真是欲哭无泪，欲吐无血，只觉一阵眩晕，我的心在哭泣，在呼喊：我的血！你还我的血！我艰难地爬回宿舍，倒下去再也起不来了，脑子里回旋的只有那筒红红的血和一截挥之不去的包皮。
大鸡巴了解到我的情况，念我当初在他紧急关头借钱给他买避孕套的份上，愿意借我一百块钱去割包皮。我对他感激不尽，紧紧握住他的手说：“谢谢！谢谢！等我割了包皮搞到了女人，一定让你分享。”
放了血的大鸡巴显得很冷静：“你还是先顾着自己，摘了帽再说吧。”
周末我们3p战斗队一行三人坐车过汉口。杨达伟手中拿着一份《楚天都市报》，我们按着上面广告的地址，转了几趟车，问了几次路，花了几个小时才找到健民医院。手术快极了，也就几分钟的事，一刀下去，连痛都感觉不到，我们是在走出医院后麻醉消失了，才感到下体的疼痛。张剑人一瘸一拐地说，这下好了，前路的障碍扫除了，该是我们大显身手的时候了！
“我也觉得一身轻松了，我对即将打响的战斗充满乐观！”杨达伟附和着他。
我们在床上躺了四天，身体刚痊愈，便迫不及待地爬起来，投入到战斗中去了。包皮一割掉，我生理和心理上的障碍都没了，仿佛打通了督脉，一切变得顺利起来。这时候社会上正风行一夜情，很多大学生也在参与这个游戏。作为领队，大鸡巴为我们3p战斗队拟了一份详细的作战计划，足足有三页纸，里面明确了指导思想、战略方针、作战分工。至于分工是这样的：由于我平时写点东西，能胡说八道，所以我的任务是在网上勾引美眉，说服她们接受一夜情，最不济也得把她们勾引出来见面；张剑人的长相拿得出手，见面由他去，杨达伟这个萎货只有跑腿买避孕套和负责订房间的份啦，当然，我们不会忘记他的，等我们摘了帽，第三碗粥就给他喝。尽管杨达伟一百个不愿意，但在组织的压力下，还是不得不答应下来。
我依然记得我们钻出第一桶油时的兴奋和激动的情形，几天的辛苦终于得到了回报，有了收获，我认为我的功劳是最大的，一想到第一口却要由张剑人去品尝，心里就感到很不爽，大鸡巴安慰我道：“女人嘛，多的是，不要急，很快就轮到你啦。”我终于真正认识了我的价值，我想我完全可以自己单干的。
我决定自己单干。此时的我与以前已经完全不同了，我充满了自信、必胜的精神。在张剑人摘掉帽子的第三个晚上，我也顺利地摘掉了戴在头上二十二年的帽子，这完全是凭我的一己之力完成的。一扇门被打开，内心豁然洞明，甚至我的世界观都改变了。那夜，是在学校里的近水居公寓开的房，不贵，六十块。她是科技大学的大二学生。那夜，我们总共干了四次，第二天早上九点分手。回来的路上，我迈着坚定有力的步伐对着刚刚升起的太阳怒吼：我操，我终于摘掉啦！我一定能写出牛逼的小说来，你们等着瞧！
事情发展的迅猛超出人们意料，从3p战斗队成立之日起到我们都摘掉帽子不过半个月，如果扣除割包皮的术后休养，也就十天左右，这时我们都羽翼丰满了，想单飞，3p战斗队也就没有存在下去的必要了，但是大鸡巴贪恋权术，老想指挥我们，而且还想玩3p甚至4p，他痛心疾首地说：同志们，你们才取得一点小小的成绩就自满，就以为自己修得道行了，想出师门了，这样是不行的，怎么能更上一层楼呢？知道现在流行的是什么吗？是玩3p！我说我接受不了，我2p就够了。
那个时候我的胃口被撑大了，一天到晚饿得慌，日子一久就饥不择食，大三一年里，我搞过的女人有大学生、中专生、打工妹。我已经完全放下了知识分子清高的心理，不问出身，不问美丑，只要愿意的都上。那些日子，穷啊！刚开始我还有开房的、请对方吃饭的钱，到后来连买烟买避孕套的钱都没了。最惨的一次是我把一个女人搞上手后才发现口袋空空如也，向周围的一帮穷鬼借不到钱，最后向辅导员邱彪借了五十块，也就刚好够开房，连饭都没得吃，我后悔没说是用来打炮的，否则邱彪应该还会多借点。那一天中我只在中午吃了一包方便面，饥饿使我浑身无力，中途的时候差点趴在那女的身上昏过去。很大程度上，回忆我的摘帽史，其实就是一部苦难史。在大三下学期，由于大家都过上了较为稳定的性生活，小古提议我们一起凑钱在外面租个房子作为我们的据点，因为老是花钱去开房实在是太浪费了。为了凑足这笔房租，我和大鸡巴、小古三人冒着三月刺骨的寒风，瑟瑟发抖地去汉口的医院卖精。说实话这笔偶然间从报纸广告上找来的买卖远比卖血划算，我们什么都缺，惟独不缺精子。卖一次精可得四百到五百块，医院尤其欢迎大学生的精子，看到我们尝到甜头后，我们住的那层楼的很多男生后来也纷纷跑去汉口卖精，弄得精子价格直线下跌。
和大鸡巴这样的高手一起，我获益匪浅，但也感到空前的压力，甚至被动挨打，在他面前，我永远都是个落后分子。在我饥不择食的阶段，多丑的女人我都上，至今我保持的一项纪录还是和一个很丑的女人创造的，足足有半个小时，现在想起来我对那时的我敬佩不已，而那个时候大鸡巴非美女不搞了，他手上的几乎全是美女，他开始挑食了，看看他那些赏心悦目的性伴侣，再回头数数我手头上的，都是些什么啊，简直可以开一个野生动物园了，而且时不时还会蹦出一两个身体有轻微残疾的，这情形不得不让我沮丧；到我觉悟的时候，大鸡巴早已越过大学生的要求标准，妓女不用说，大一就搞过了，这时他专门盯上那些白领，以及年纪过三十的贵妇了；我们在网上尖嘴滑舌的时候，大鸡巴已能做到在路上厚着脸皮和陌生女子搭讪，要电话号码了；我们还在武汉奔忙，而他的外地关系网早就布好啦，这样他到全国各地都可以有得搞了。在大鸡巴面前，你不得不承认他是这方面的天才，我唯一能做的就是谦虚学习，奋起直追。那时候我和他和小古三人用卖精得来的钱在东湖新村合租了一间房子，我得以近距离向他取经。那段日子我们三人都疯了似的展开比赛，今天你带一个回来搞，明天我铁定也要带一个回来。渐渐地比赛趋于白热化，难分高下，可是房子只有一个，难免发生撞车现象。记得有一天我提着一条刚上钩的鱼兴冲冲地回去准备烹调，一推开门，一阵蒸腾的热气几乎把我眼睛蒙住，是大鸡巴这只猫正在里面享用他的晚餐呢。我只得提着这条鱼到街上瞎走一气，你是知道大鸡巴的能力的，一天内我都别想用房子了，那天晚上我只得靠自己的手发泄一通，我恼火极了。后来我们三人订了个协议，1、4、7房子归大鸡巴用，2、5、8归我用，3、6、9归小古用，逢10大家在一起交流经验。这才基本上解决了用房难的问题，撞车现象再也没有发生。然而不久房东就逼着我们退房了，任凭我们怎么争取他都不愿意再租给我们，我们每隔几天总要钓条不同的鱼儿回来，他肯定是闻到猫腻了。房子条件非常好，隔音也很不错，我们提出多加一百块房租房东都不愿意，最后只得依依不舍地告别生活了两个多月的根据地，只留下床底下几十只用过的避孕套。事后我们都很怀念东湖新村，怀念那两个月的放荡生活，小古还写了好几首诗。大鸡巴说：“房东肯定是看到我们搞却不邀请他，才感到很恼火，所以才会把我们赶走的。”
我一拍脑袋，懊悔地说：“是呀，当初搞得昏了头，怎么就没想到这一层呢，我们应该时不时塞一两个女人给他也享用一下的，这样别说房租加一百块，就是减一百块他也会愿意的。”
时光匆匆，一转眼就到了大四，此时的我时间和经济都比以前要宽裕些，然而说也奇怪，整整一年我却只搞了三个女人，回想起学业重、压力大的大三，我就那样挺过来了，不仅没有被学校开除，而且还取得了惊人的成绩，真是觉得有点不可思议。也许我累了，也许是对那个一进一出的机械动作感到厌烦了，我甚至更乐于对它进行物理上的研究和思考，我他妈的已经达到了这种境界啦？
大四一开学，我就差点谈一场恋爱。小节是研二的学生，想找个男生陪她国庆去黄山游玩。这种寻求异性游伴的海报广告在校园内、在校园的bbs上经常能看到。我第一个和小节联系，见了面，商谈好了行程的一些事项，就定下来了。去黄山的路上，小节又是带吃的又是带穿的又是带玩的，东西多得象搬家，女孩子就这点烦人，我除了口袋里放了几只避孕套，什么也没带，路上免费当起小节的行李搬运工。从黄山回来后，我看出苗头来了，小节要和我谈恋爱。爱情就是这么一个东西，当你苦苦追求它的时候它对你冷若冰霜，当你拒绝它的时候它却主动送上门来。这时候我早就不需要爱情啦，我只想搞。从前，在路上看见一个心仪的女子，我就想和她谈恋爱，现在，在路上看见一个心仪的女子，我只想和她搞一把，搞完就走，绝不回头。
抵挡小节的利矛的进攻，最好是找一块坚固的厚盾。我的姐姐比我大三岁，在武汉电脑城工作，我是在做一份电脑在校园里宣传推广品牌的兼职活动中认识她的，我很喜欢她身上那种成功女性的气质和成熟女人的味道，她也喜欢我这个鲜嫩的（尽管我早已腐烂得不成样子）弟弟。哪只兔子不想啃上一口红通通的萝卜呢？小节知道我要忙着和姐姐约会，便知趣地退到一边，退回她以前经常呆着的实验室了。她的伤心我可管不了，我以前有那么多的伤心，又有谁管过？
我和姐姐的关系持续到大四下学期的三月份，那时候我的工作已经定下来了，就等着六月拿到毕业证离开武汉。我们最亲密的时期是在大四的那个冬天，那年的寒假我没有回家，而是留在武汉过年，我们几乎一整天的呆在一起，躺在床上看碟，饿了就下床冲杯牛奶，吃几片面包。下雪的第一天早上，我醒来时，发现这个世界是如此的宁静，我看着窗外的雪花一片片飘落下来，时而稀疏时而稠密，打在树枝上发出一种温柔的簌簌声，我看看身边的姐姐，她还沉浸在梦乡里，象雪一样美丽。我的心忽地疼痛起来，我也不知道为什么，但我意识到，这样的日子快到尽头了，我们的关系即将结束了，就象太阳出来时的雪，融化是一刻之间的事。我悄悄地下床，到卫生间用冷水洗一把脸，洗着洗着我的眼泪流下来，无声地哭了一会。我穿好衣服来到外面，早晨的大地一片寂静，视野之内没有一个行人，触目之处皆为白色。我在雪地上走了一圈，看到自己留下的脚印须臾就被大雪覆盖了。我往回走。
大四下个学期，每个人都陷入了一种疯狂的状态，如果在校园里看到一拨又一拨乱喊乱闹的疯子，那他们一定是大四的。这时候搞已经下降到第二位。大家每天都处于兴奋之中，却又不知道每天都干了些什么，日子一天天过去了，能想起来的只有酒，歇斯底里的叫喊和满地摔碎的东西。三月份，我的工作落实，我终于如愿以尝地拿到了进京指标，圆了考大学时的梦。为了庆贺，我特地请了当初的难兄难弟张剑人、杨达伟一起去学校门口那条著名的红灯街打了一炮，就权当忆苦思甜了。那是我大学的最后一炮，和一个妓女完成的，她也是我在摘帽运动中搞过的第二十三个女人，我二十三岁，从我出生算起，平均下来刚好一年搞一个。当那泡微不足道的精液喷射出来时，我还不知道，它已经为我的摘帽运动划上一个句号。五月份，我的下体出现不适反应，一些可爱的小东西冒出来了，初始时皮损为半球形粟米大的丘疹，后来逐渐增长到绿豆、豌豆大，表面呈蜡样光泽或灰白色，中央凹陷如脐窝，质地由坚韧渐变软，用力挤破，出来一些小颗粒状白色乳酪样物质，凭我在这两年里掌握的丰富的知识，我知道我终于好不容易地患上性病了。当然，我不会坐以待毙的，这些年来，什么样的风浪我都经历过，都挺过来了，小小的软疣病毒又能奈我何？我甚至不用上医院，自己到药店配点药，熬几锅去疣汤就能把它控制、扼杀掉。
六月份，院里举行毕业大会，会议有一项议程是表彰优秀毕业生的，我是在前一天得到班干部的通知，原来我被评为优秀毕业生了，并将作为代表上台发言，可是我根本就不作任何准备，说实话就快滚蛋了，我对任何荣誉都看得很淡了，再说我这人也不是很重荣誉的人。
在表彰优秀毕业生里提到我时，邱彪说：“大家都知道黄列云同学在摘帽运动中成绩不好，受过学校的处分，但是他并没有气馁，而是认真吸取教训，刻苦拼搏，仅仅用了几天就把帽子摘掉了，他在摘帽运动中后来居上，由当初垫底的成绩一跃而居全班第三名，他的表现得到了全院师生一致的认可，这次被评为优秀毕业生，下面请黄列云同学谈谈他的感受。”
我从掌声中站起来，二百五十多双眼睛一齐聚焦到我身上，我走上讲台，看着下面黑压压的一片，内心百感交集，这是我第一次面对如此之多的人。我想到了大一大二的无知和苦闷，想到了大三苦苦拼搏无人能体会的艰辛，想到了大四的性病，一时间心海翻腾；我想到自己由一个后进生变成先进分子的历程，混到今天，我都卖精卖血了，我他妈的容易吗？我也是人啊！情到伤处，内心一酸，竟差点掉下眼泪来，我忍住了，只哽咽着说了两句：“我能取得今天的成绩，能有如此之大的进步，是和老师、同学们的关爱分不开的，没有你们的帮助就没有我的一切，谢谢大家！”说完我揉揉鼻子，走下台来。

03，10，15——20


[他们网刊第十号 • 小说]

《梦 醒》

杨遥

屋子里人很多，各自说着一些互不相干的话。
有人开始了敲门，不紧不慢但毫无章法，像那些散乱的话题。
没有人起来去开门，只是不约而同打了一个或长或短的呵欠。
声音继续响了下去，没有罢休或疲倦的意思。
有人瞌睡了，把头伏在桌子上，枕着胳膊。还有一些声音虚无而飘渺，沙沙地消失在空气中。
敲门声却更专注了，口当、口当、口当像古寺的钟声。
一屋子的人昏昏欲睡。
……
我开了门。
一位小姑娘站在门口，一副惊讶的神情，像无数专心于某项事情而被打断的那种。
我说，“你进来吧”。
她摇了摇头，专注地站在门口。
“有事儿吗？”
她又摇了摇头。
把门闭上，一阵倦意向我袭来，我想找个地方，立即躺下来睡觉。
敲门声又响了，尖利的像啄木鸟雕空树干。
我不耐烦地拉开门，说：“没事儿你就走吧，你把一家人都敲得睡着了。”
没想到看到一幅比我更不耐烦的脸，她说：“找你。”
“我不认识你呀！”
“你开的门，”她十分认真又专注的神情我觉的既吃惊又好笑。
于是我郑重其事地说：“我根本不认识你！”
“可是你开的门。”她也一副郑重其事的样子。
我对她的话有些摸不着头脑：“这和开门有什么关系，你是想找人帮忙吧？”
“就找你。”
“找我干嘛！”
“让你陪我去洗澡，然后站到屋顶上把头发晾干。”她用手指了指屋顶。
我掩饰不住我的惊讶。我觉的这更像一个玩笑或传说中的故事。但我又感觉到长久以来我期待的某种东西正从生活的某处悄悄溜出来，我认为自己应该参与这个版本的游戏。
于是我说“好啊！可是请允许我提一个问题——假如刚才开门的不是我而是其他人呢？你是提出同样的要求啊！”
她微笑了，“开门的只能是你，也只有你，傻瓜，那些家伙早睡着了。”
我返脸，看到一屋子东倒西歪的身子。我想刚才自己也是瞌睡的要命，可是为什么就去开门呢？我对她的话半信半疑。
可是，她已拉着我要走。她说，“你和他们都不一样。”她的手温暖而又有些粗糙，在我拉过所有姑娘的手中，属于那种很一般的。她的话却使我有些伤感，我想起在那些很远或很近的日子里，他们中的一位或几位因为一点点小事对我张牙舞爪的样子，她拉着我就成了我拉着她了。路上擦肩而过的漂亮姑娘我还是忍不住要望几眼，但手中这只有些粗糙手感觉却越来越温暖了。
到了浴室门口，我让她进去。
她说：“一块儿去”。
我觉得这不是玩笑了，我严肃地说：“你有十七岁吧？”
“大尾巴狼”，她这句话让我主不清楚什么意思。她说：“我二十二岁了”。她挺了挺胸脯。
她说“二”的时候舌头翘翘的，听起来别有一番滋味，再加上两个“二”是连起来的，我有了一种异样的感觉。
我注意到了她的胸脯鼓鼓的，仿佛这短短的一段路就长大了。
我还是有些不相信，并开玩笑地说：“进去你得地给我搓澡呀！”
她诚恳地点了点头，“你用你的胡子帮我擦。”
付钱后浴室老板没有和我们罗嗦，给我们开了一间双人浴室。临进浴室时，我怀疑这一切都不是真的，可一只已经熟悉的手把我拉了进去。
浴室里水气茫茫，我的眼镜一下就被打湿了，什么也看见。
摘下眼镜，眼前一切都成了影子。衣服有些发潮，脱起来很困难。好不容易把最后一件衣服脱下，已是大汗淋漓。
顾不上她在干什么，我跑到喷头下面。几乎一分钟，我已经把澡洗完了。
身子还没有擦干，我开始穿衣服，因为身子上沾着水，所以穿起来很不利索，再加上众所周知的缘故，穿裤子和外衣时，我开始有意地磨蹭。我希望听到她的声音。可茫茫水汽中，听力也仿佛受到阻碍。最后一件衣服穿完了，我擦好眼镜戴上，还没有来得及看见什么，马上又被水汽打湿了。拉开浴室门，我出去。
声音好像一下数倍地放大了，我清晰地听到“啪”的一声，浴室门在我身后关上。然后我听到若隐 若现的悉悉索索地脱衣服声，清脆的歌声，间夹着吃吃的笑声。
我的身子有些发热。我用手摸摸胡子，感觉刺在手心痒痒的很舒服。这些大胡子，三天不刮让我就像老头似的，为它我吃尽了苦头，花费在它上面的精力、时间和金钱我觉得足可以造一架高射炮打下飞机。想不到它还可以当刷子用，嘻嘻。
不知过去多长时间，反正是很久，她出来了。带着水汽的潮湿，飘散着沐浴露和洗发水的清香，头发湿漉漉的一根根柔顺地披散下来，脸又白又嫩。
望着我，她不知不觉就脸红了，眼睛里像有无数星星在闪烁。
我知道再不做点什么就不对劲儿了，我把满脸胡子凑向她微微翕动像慢慢舒展的花朵一样的嘴唇。 我说：“你不是让我用胡子给你刷吗？”
她头一偏，发梢擦着我的脸颊滑过。“现在该陪着我去屋顶上把头发晾干了。呵呵。”
现在不用谁拉我了。她满身摇曳的香气在尘土飞扬的马路上逶迤出一条小径。
“你叫什么名字？”
“马兰。你呢？”
“车前子。”
“嘻嘻”
“我们要像植物一样健康地生长。”
“对，健康。”
没有走到小屋，她的头发已经干了。
“上不上去呢？”
“你说？”
屋顶上有风，她的头发不停地被风吹起，她不停地用手拢头发。屋后的庄稼长势很好，绵延不绝地伸向远山，青翠的山峰上草莓似的山顶与远天的白云相接，白云流淌的背景是蓝天，那么清澈宁静，就悬挂在我们头上。
“真好。”
“真好。”
风的声音很斑驳，不一会儿一朵云不知不觉就飘到了我们头顶，与另一朵从别处飘来的云连在一起，又融合成一大朵。
“车前子，我困了。”
“我不是车前子，我是常青藤，马兰。”
“我不是马兰，我是牵牛花。”
我在屋顶上躺上，阳光晒得房皮发热，暖洋洋得很舒服。她枕头我的胳膊，没有把握地说，“你的胡子很扎人吧？”
…………
不知什么时候，睡梦中有人呼喊我的名字。睁开眼睛，我推她。
那伙人从屋里涌出来，大呼小叫喊，“二狗。”
我在屋顶上朝他们挥衣服。
他们看见了我，也看见了我身旁的小姑娘。
大头说：“我们刚睡了一觉。”
我说：“我们也是刚刚睡了一觉。”
大头他们开始粗鲁地大笑，招呼我们下去喝酒。
我问她：“去吗？”
她说：“你叫二狗。”
我说：“我叫二狗。”
她说：“就是你，二狗。不和他们在一块儿。”
于是，大头他们一直招呼我，还夹杂着骂骂咧咧的玩笑。我只好独自下了屋顶。
大头他们一路打趣我。我忍不住不住回头看，她的头发在不停地飞舞，她用手不停地拢头发。后来，她越来越小。最后，暮色笼罩了一切。
我听到尖锐的风声在四周响起，像有什么东西在奔跑。


[他们网刊第十号 • 小说]

《老牛故事》

于都

即使在这样特殊的时刻（我是指S RS肆虐，全世界每天都有人因此死亡。半年前，它还是一种完全陌生的疾病或病毒，半年后，现在，人们对它依然陌生——医生们在它面前还是一筹莫展。另外，我们还发现，老牛的潜伏形态、发作时间及其给正在这座城市苟活的我们带来的深刻影响与S RS非常相象），老牛的变化和近况依然是熟知他的人们口舌之间经常传递的重大新闻。哪怕是老牛在场，就在他转身之间，关于他的议论也会毫无顾忌地展开，同时辅之以彼此心领神会的挤眉弄眼。
努嘴或撇嘴：他以为他是谁呢？
点头或摇头：切，就是，疯掉了。
老牛闻声转过身来，：谁，我呀，你们别不相信，我一定能够做到。
这就是老牛。一段时间以来，有关他的野心、狂妄、大言不惭，他的一切，过去、现在和未来，最新动向等等，坚固地维持着公司会客室里的话题。后来，我们逐渐获得了这样的印象：老牛的种种作为，不过是或仅仅是为了让大家在公司里能够持久地继续对他的谈论。老牛认为，尽管目前S RS弄得风雨满城，人们闻之莫不神态凝重，议论纷纷，但我老牛又岂能任它专美。的确，老牛做到了，他做得不错。他成功的诀窍有二个：一个是打电话，如果他敲定你为他的话语人质，他会不断打你的手机，告诉你他的新计划、新想法和新方位。就这样，随着一个又一个电话，他的位置离你越来越近，电话与电话之间相隔的时间也越来越短，直到最后一个电话响起：我在楼下（这一定是最短的也是通话时间唯一少于一分钟的一次，其它每次为从一分钟到三十分钟不等，视通话质量——取决于中国电信的技术指标和对方手机电池的充足状况而定，奇怪的是老牛的手机电池永远象他本人一样充沛、源源不绝）。三分钟后，老牛出现在你面前，开始实施他的第二套方案——直接，当面，让你看着他，同时，听着他。
老牛，三十岁出头，早年学画，考了五年，终于考取本地一所师范学院。服装专业本科毕业后成为某职业高中老师，期间染指摇滚和原创，搞过乐队，唱过酒吧，写过一些歌，被过一些人赏识。
赵易就是对他的音乐才华颇为推崇的少数人当中的一个。赵易，身为一个影视广告公司的老总，他自命不凡而天性善良，一条广播级的嗓子，热爱说话，常常高屋建瓴，出口成章而且辞藻华丽；总是宏大叙事，但多少显得有点大而无当，让人不得要领。听他说话，对于公司诸员工来讲，既是一项工作，也是一种享受。如果你是初闻他的高见，事后定会留下此人能说会道的印象，但具体说了什么，能否记住或有没有能力理解、消化就是另一回事了。
老牛一度消沉。前年他结了婚，去年女儿出生，这两件事对于老牛，非但不是生活的礼物，反而象接二连三的打击，老牛似乎陷入一种人到中年万事休的沮丧之中。想象一下老牛那时的情形：怀里抱着女儿，女儿的啼哭显得格外遥远；天老是阴的，象女儿的尿布；老牛原本象死鱼般的眼睛此时更如同干鱼一般，灰灰皱皱，没有一点光泽，哪象现在，老牛的眼睛不但活了过来，亮了起来，而且还化龙成精，时不时喷火放电，功城掠地不在话下。
事到如今，大家一致认为，老牛的发动，赵易是始作俑者。想当初，去年十二月的某一天，老牛正自消沉，跟外界断了联系，赵易一个电话过去，邀老牛来公司参观（其时赵易刚起公司，正是意气风发到处招兵买马的时候——本人就是受其感染投奔而来），过去曾经一块厮混的伙伴如果不能一同风光，起码必须旁观这种风光。当时赵易还盛邀老牛写歌。我们认为，这次应算是老牛的焕然一新，粉墨登场。但在老牛看来，自己实际是卷土重来。不错，老牛是沉寂了好长一段时间，但我从来不认为他真正崛起过。崛起的含义是风光、发达，说俗点就是发财和出名，但是没有，老牛从来是沉默的，哦不，用他自己的话是他在刻意保持缄默，而且刻意了多年。
老牛这件事定会过去，这个大家心知肚明。问题是，我们能从中获得什么，利益金钱还是经验教训。不管怎样，我已想好——早在他的发作初期，我就暗自盘算，要以老牛为素材写一个小说。其他人分头收获了什么，我不管，我只想让老牛成全我的小说。可能的话，再用它拍一个DV。
老牛从上海回来了。此次他去上海洽谈生意，联系进货渠道，打算在本地开一个最牛逼的琴行。返回时在候机厅，老牛分别给几个人打去电话，宣布即将飞回——老牛此次虽是处女航（首次乘飞机），但仍然毫不犹豫地借机炫耀。赵易每月要飞三次，常年往返于京沪等地，谈业务、看朋友，但老牛还是坚定地电话他：我在候机厅。只一句，然后挂掉，五秒钟后电话又响，还是老牛：晚上能否一聚，这次上海之行收获很大。
老牛正在天上，地下的几个人已经通好气，约定晚上决不去会他，也不许他来公司，理由是现成的：他来自疫区。这下，老牛到底跟当今头号新闻、媒体热点、大众焦点——S RS扯到了一起，该病毒由此得以渗入我们的话题，总算没有被忽略得太久。
我回忆起老牛的一件旧事。有一次老牛写了首歌，并说是专门为那英量身定作。圈里人皆表怀疑，那英会约你写歌？这歌那英会买？一听之下，果然象《征服》或者《白天不懂夜的黑》，喇叭里传来粗嘎而绵长的歌声，老牛唱的；并伴着简陋的吉他分解，老牛弹的。老牛解释：小样将给那英寄去，她跟着学就是。此事最终结果，当然是没有结果。我借此只想证明老牛今天的种种表现并非空穴来风，其实有迹可循，但是我马上遭到了以赵易为首的许多人的反驳：那英怎么了，她算老几，给她写歌，哪里叫过分，老牛的音乐才华还是有的。
老牛当然有音乐才华，但也仅限于几首破歌而已。作为跟他一样也曾写过几首破歌、组过几次乐队的同道中人，我也有我的不以为然，因为我不喜欢他写的歌。但老牛在音乐上的野心不光满足于写几首歌，令我们肃然起敬或忍俊不禁的是老牛还要考中音作曲专业的研究生，后来修正为上音。对此他也有解释：中音作曲今年只招一到二人，难度太大，但我会以考中音的姿态去考上音，我死都要死在上音门口。这是一个月前的老牛，我们听了都很兴奋。随着年岁渐长，日常生活早已显山露水地表现出它平庸、委琐的本质。处变不惊、待之若素已成我等安身立命的准则。老牛的显著变化能够令我们感到刺激，并如前所述，被大家反复、投入地进行探讨，想想他为了做到这点，该付出多大的努力。
由于老牛频频出入于公司，导致一时间公司上下开口闭口，吟诵的都是老牛的格言警句：
我现在是用大师的眼光来看待一切；
三年，一千万；
你有一千万吗，你有我马上跪你面前。
一天老牛声称自己手头上美女如云，公司的小伙子们这才真正兴奋起来，纷纷开始主动搭讪，与老牛展开积极对话，但是到后来，对话历经多个回合，终于走向令人难堪的简洁。
老牛，今天带了吗？
没有，下次带，不骗你们，绝对不会比舒琪差。
老牛，这次带了吗？
没有，下次，带一个连，就怕你们驮不住。
老牛，带了吗？
没有，我在考虑大事。下次。
带了吗？
没有。下次。
老牛？
下次。
恩？
哦。
从小说的角度，再综合我的个人趣味，老牛的结局开始就已注定：只许失败，不许成功。但到底他将以怎样的方式失败还未可知，事情正处于进行当中。
没多久，我就发现自己的错误：老牛开始有钱了。起初只知道他坐了飞机，殊不知从上海回来后的他俨然已经（不是即将、正在）成为成功人士。他自称获得了授权，他已是本省吉普森吉他的总代理；接着又听说他已接连买下数个店面，而且每天都有款子到帐；还听说他已跟家里闹翻，家里是指他父母和妻女，他告诉父亲，十年内他不会出现在家门口的这条马路上。十年！天哪，那，至少，不管怎样，孩子怎么办？迂腐而较真的我们还在左右猜测，老牛已不住家里了。他四处借宿，借不到时就住宾馆；他早就不骑单车了，出门就是的士；他开始请客了，口袋里放不得钱，一有钱就想请客。在本市最火的一家酒店，他不停地打电话，要赵易过去吃饭。赵易推辞，他就生气，觉得被瞧不起了。老牛说有什么了不起，我要买下他。
大家一再调整思维习惯，以跟上老牛的变化，但还是感到有点气喘吁吁。就象一支疏于训练的队伍突然迎战装备精良有备而来的对手，左支右挡一番最后还是甘拜下风。这固然证明了我们想象力的贫瘠，但也反过来证明老牛的确来势汹汹。什么叫士别三日，什么叫日新月异，什么叫一日千里，看来这些成语确有道理，毫不夸张（后来有同事提醒我，此几处的日字若做动词解可能更符合老牛势不可挡的状态）。公司甚至发明了一句口号来对付他的跋扈（特别规定须用美声唱法吟咏）：让他去蒸蒸日上吧，我们来江河日下。公司整个动员起来，每天都有最新战况传达、汇总，再发布出去。
关于老牛的对话一则：
昨天我看见他在肯得基，跟一个女孩。
一个？不可能，他说他从不跟三个以下的女孩吃汉堡。
真的，就一个。
还是不漂亮吗？
还是不漂亮。
绝望。
绝望。
老牛的最新言论：
我下个月开新闻发布会。
赵易，你跟着我。
赵易，你不跟我，赚倒是能赚钱，那就会好苦嘛。
老牛每次来公司，赵易是他首选的倾吐对象。假如赵易不在或忙于手头事物，他就会找到我。我不太答腔，除非说到音乐，我才忍不住插嘴，以确定是哪盘CD，哪里买的，多少钱。我装做很忙的样子，敲着键盘，同时用耳朵盯牢他，贪婪而吃力地听着，真恨不得将他的话当场记录下来——因为我的记忆力是如此糟糕，有关老牛我肯定已经遗漏了大量的而且是精彩的细节。我从不用正眼瞧他，不是瞧不起他，而是生怕被窥破我将其作为写作素材的不良用心。我一味点头，偶尔用鼓励的眼光注视他一秒钟，或者在他过于罗嗦时另起话头，以尽量获得更多的信息。在老牛的光辉事迹面前，我坚信完全不用虚构，只要忠实地记录就已足够丰富。后来，公司知道我在写关于老牛的小说，毅然决定，老牛来了，应当发挥专业公司的优势，启用DV机给予全程记录。面对摄像机，老牛毫无羞色，照样滔滔不绝。老牛没有来的日子里，大家有时会围在电脑前，一遍又一遍地温习老牛的音容笑貌，间或指出几处上次遗漏的精彩细节：某句话、某个白眼、一道颈脖上的抓痕。
对待老牛，还存在另一种态度。江南音像社的老葛就认为，老牛的日进斗金和种种挥霍不过是子虚乌有的谎言。我提醒老葛，老牛曾经请过谁谁谁吃饭住酒店洗桑拿，并帮谁谁谁买衣服买CD付电话费，还有他的世界名琴，更是被人活生生地弹过。老葛质问我道，你看见了吗？我一时语塞。我确实没有亲见，但这不妨碍我一一相信，也不妨碍大多数人一一相信。老牛说他已搞定了七个店面，很可能他只是去看了看，甚至只是路过，根本什么也没签，但同样没有人怀疑。为什么要怀疑？老牛的真实、事实只会降低娱乐效果，他的谎言正为大家所欣赏并添油加醋地四处传播。
老牛来了，又走了，前后不到五分钟。当施总宣布公司决定停止跟他一切形式的合作时，他还顽强地回敬道：那我也告诉你们，我打算买最好的非线，请最好的人来操作。说罢他就走了。半小时前，赵易接到电话，老牛坚持要过公司来：我知道你们忙，我也很忙。我只说二句话，不会影响你们工作。赵易只好离开，以免与他遭遇。公司的副总姓施，阻击老牛的艰巨任务于是光荣地落在他的身上。
老牛进来时，我正在客厅，他与我矜持地点头然后直奔里间，看见了施总，老牛的声音：我的操作方式绝对有效而且没有任何风险。施总打断他的话：我知道，你先听我说。同时把他带回客厅，没有让坐。
看来公司高层这回已经取得共识，坚决不让老牛及其一切继续在公司泛滥，生意和生活都应该回到正常的轨道上来，大家在老牛身上已经投入了太多无谓的时间和精力。无疑，这样做是对的，唯一不妙的是我，我的小说怎么办，我试图刻画一幅围绕老牛而展开的众生相，而现在没有人再愿意继续配合，都拒绝摆出破司。我感到残酷，老牛走了，也许相当长的时间不会再来。同时我还感到某种人性的悲哀，这么说可能过于矫情，也许其实只是我个人性格的悲哀。翌日，我打电话给另一位与老牛过从甚密的熟人，昨天老牛没跟你说什么吗？没有。对方答道。
很明显，我在企图缓解自己的道德焦虑，因为不知怎的，老牛临走时的落寞神情，说最后那句话时他特有的手势，总在我眼前晃着。也许，我应该检讨自己对老牛的描绘中所带的奚落语气，这样去写是不是不太地道。老牛原来说过，他消沉时曾反复想到过自杀，熟人刚才在电话里还告诉我，老牛近二天遇到了点挫折，有几笔预期的款子迟未到帐，他正在受到伤害，他将怎样应对？
后来的事实表明我的种种顾虑纯属多余，简直是妇人之仁。而公司对老牛的避而远之也只是一时之念。不久老牛又翩然而至，他注定是公司的娱乐，但他的野心肯定不止于此，老牛确信在不远的将来，随着他的发达，他的莅临还将成为我们公司的节日，全体员工将夹道欢迎他的到来。这回，老牛是来谈与公司的某个合作意向。他要开一家琴行酒吧，白天是琴行，晚上做酒吧，委托公司给他作VI设计。他换了五个手机号给赵易电话（赵易一看手机的来显是他就不接），分五次终于将话讲完，说朋友归朋友，该怎么算就怎么算。赵易、施总虽然有所怀疑，但还是应允他过来面谈。短短数天未见，老牛的传闻仍然不断，真真假假，但已渐渐让人不胜其烦。是的，对于倾听和了解老牛，我觉得自己正越来越失去兴趣。因为如果他还正常，那么他的大话连篇已经了无新意，尽管他预期三年内要赚到的钱从五十万一直涨到了十个亿；而如果他已经疯了，那么他说得天花乱坠，又有什么稀罕？我没想到自己这么快就对老牛恢复了平静的心态，惊奇和兴奋都相继过去，目前只剩下了茫然（我的小说难以为继，越写越没劲）和同情（老牛还能挺得了多久）。
老牛一来，就自称，短短一个月，已经赚到了十万，现在每天的开销不低于三千，分别用于请朋友兼下属住宾馆、吃饭、桑拿（被请者不无感慨：半年没沾过女人，一下就来双飞，真有点吃不消）。他说已找到了快速致富的方法，他将让那些辛辛苦苦也赚不到多少钱的家伙统统郁闷而死。这一切公司早就听在耳里，急在心上，老牛既然如此阔绰，虽然我们不可能明火执仗地帮他花钱，但做做生意总还是名正言顺。受骗也不大可能——只要坚持预付款原则，不论什么项目，合作的前提是必须先给一半的钱。我不太赞成公司参与到老牛的宏伟蓝图中去，不是因为觉得这回的心态有失厚道，有落井下石之嫌，而是担心老牛总有一天会一败涂地。到时他欠下巨额债务，求公司帮忙，公司自觉理亏（做过他的业务，赚过他的钱，多么理想的生意搭档），只好帮他填补巨大窟窿。但是话说回来，即使公司没有跟他做业务，当他有朝一日求上门来时，难道真的能做到坐视不管见死不救？不可能，绝不可能，我早说过，赵易是天性善良之人。这么一想，我不禁释然，但紧接着又惶惶不已：快了，公司眼看就要垮了，总有一天，会被老牛拖垮。
其实，不止我们发现了老牛身上的商机绽现，公司的反应已经够迟。早在二个月前，就有人在虔诚地倾听老牛高论的同时，成功地将一些二手乐器如电子合成器、电子钢琴、爵士鼓等高价卖给了老牛，而他买进时的价钱低得简直可说是用秤称来的。不知从何时起，再也没有人跟他论证、争辩他成为或超过比尔盖茨的可能，一百个店面也好，广场上塑座雕像也罢，苦口婆心、面红耳赤都已过去，每个人嘴角都似乎挂起了一丝冷笑，大家只想着怎么在他主动清醒或因破产而被迫清醒过来之前多少赚他一笔。在我看来，这非常可怕。
关于老牛，他的好日子还能维持多久，怎样行之有效地瓜分他的好日子，是新时期值得讨论的话题。老牛出身平民，家底并不殷实，可以料见他本人多年来也不曾有多少储蓄，社会关系也是一目了然，单纯得很。我们曾反复猜测他的钱到底是哪来的，骗还是借？融资还是兜了家底？分别是一些什么人遭了老牛的算计还是这些人都在算计老牛？他的琴行还在纸上，据传他已一口气买了三把顶级名琴，二个马歇尔音箱，以及一大堆二手乐器和盗版CD，这些加起来价值不会低于十万。对搞乐队的人来说，凡顶级吉他都是值得垂涎的，世界吉他大师里就不乏此种贪婪之徒。我曾在电视上看到过克莱普顿拍卖他的一百把吉他，用于慈善事业。当时觉得他真是不可思议的慷慨，后来有朋友告诉我那不过是他收藏总量的十分之一。但问题是，对于老牛，豪情有了，好琴就有了，豪情有了，一切都有了。我敢断定，包括我自己在内，圈里的好琴之徒都在一旁窥视，焦急地等待老牛因破产而贱卖名琴的那一天。老牛的这些宝贝正暂时放在别人的琴行里展示，老牛为此必须支付该琴行房租的一半。完全可以想见，不少人闻风而去，不怀好意地打量进而抚摩着这几把吉他，还有音箱——原来她们只会出现在书上、电视上和梦里。几个原来打算咬牙买把好琴的人都明智地取消或推迟计划，开始了美好的观望。他们时不时给老牛带去一些精美的图片，上面纷呈着许多世界顶级好琴，指点着，要求老牛进货时别忘了这把、那把、那把、这把，越多越好。
现在，也许已到了讨论如何将这部小说拍成DV的时候。我想开头应该是这样：特写，老牛苍白的脸，他正无声地说着什么，旁白响起，赵易那独具魅力的低沉嗓音，“昨天，我们共同的一个朋友疯了，几个月来，我们目击了他怎样一步步地走向疯狂，他，就是老牛。”的确，老牛正在疯掉，因为，他已经开始使用暴力了。当然，也许，是否，这同时还意味着我的小说应该就此完结，我的DV即将开始。
老牛挨打的事我是第二天听说的。老牛等一行三人来到蓝月亮按摩城，按摩完毕后的老牛心情舒畅之余突发奇想，径直找到老板，说要买下这座按摩城，而且语气强硬，不容争辩，并由此与老板及下属发生争执，直至大打出手。老牛此举使得同行的二位朋友先是沮丧，继而愤怒，因为他们终于意识到，跟着老牛，除了倾听和吃喝玩乐，还可能承担一定的风险。次日，其中一位在电话里气急败坏地告诉我：他到处惹是生非，简直疯掉了！
终于，我可以在黑暗中停歇下来，不开灯，窗外吹进初夏的凉风。近几周来，我很忙。为了生计，我又兼了一份职，重操旧业，弹起了电贝司。是去朋友介绍的郊县的一个酒吧，每晚有车接送，报酬还不错。与城里所有的演艺酒吧一样，这家新开张的酒吧也是以吸引摇头族的年轻人为主，每晚除了几档唱HIGH歌的嘉宾歌手，其它时间就是由乐队的演唱来加以填充。本来这也是老牛的场子，二个多月前，我曾想约老牛一块做酒吧，当时他还欣然应允。如果不是S RS导致酒吧延期开业，没准和我一起站在台上的就是老牛。但现在的老牛不再是从前的老牛，他早已看不上这样的赚钱方式，太慢，太少，永远成不了气候。台下人头攒动，那些吞食了摇头丸和磕了药的男女在又沉又重的低音节奏下，挥动着双手，晃动着脑袋。在每分钟138拍的键盘自动迪高节奏下，我们双脚不间断地跃起，离地3-6公分，用力把歌曲叫出来，喊出来。所有的歌都做成了快歌串烧，这不是音乐，这里也不需要音乐，如果音乐只应该跟心灵有关；这里有的，只是一具具的身体，它们需要这样的音乐。我们没有磕药，但这并不妨碍我们投入的表演。在这样的声嘶力竭里，老牛的名字，我肯定无暇想起，但我又怎会忘记，因为此时此地的我，疯狂，自觉，陶醉，无耻，汗流浃背，气喘吁吁，比之老牛，当是有过之而无不及。
老牛正式疯了。几周前，他在蓝月亮的那场闹事，终于令其父母痛下决心。据说，老牛是被骗进精神病院的，随即，被诊断为妄想型精神病。老牛所在单位——市某职业中学也同时介入，表示医疗费可由学校承担。大祸尚未酿成，老牛已进了医院，而且费用不用担心。老牛曾扬言要买下他所在的学校，并让校长去看大门。因为校长曾打电话给他父亲，问老牛怎么数天没去上班。大家为老牛感到庆幸，还是有单位好啊。公司同事多是当年弃公职出走之辈，如今悚然惊醒：公费医疗，多么陌生而奢侈的字眼，但曾经多么熟悉。
据知情者——老牛单位同事称，老牛甫进医院，立即警觉自己已被至亲出卖，当时他脱口而出的一句话，令在场的亲友无不耸然动容：你们把我送进了这里，叫我今后怎么做人！但我怀疑此言的真实性，因为不久即传来截然相反的消息，老牛在医院里头，非但不觉沉痛，反而变本加厉，并且一如既往地快乐着、亢奋着，他向那些穿白制服的医生宣布：我将买下这座医院，你们以后就跟着我混，我决不会亏待你们。
自从老牛住进了医院，我的小说也一度中断。偶尔，公司里的同事问起小说的进展，我只有摇头，感到难以为继。老牛传奇的持久性甚至比不上S RS，他的提前谢幕，的确有点出人意料。况且不久，我又弹起了贝司，到酒吧唱歌赚钱，忙得不可开交。白天在公司里，关于老牛的谈论也日渐稀落。
直到今夜，我已被酒吧辞退，由于工资太高，酒吧找到了更便宜的乐手。我坐在床沿，家人早已睡熟，凉风习习，我这才想起老牛，几个月来，我们目睹他怎样一点点步入疯狂。
我与老牛并无交情，只是同在乐队圈子里混过。六年前在本地一所大学的摇滚节上还同过台。当时老牛弹吉他，同时身兼全场唯一的一支大学生乐队的主唱，在唱完最后一首歌时，老牛忽然双膝着地——跪姿极其笨拙、难看。事后，老牛出于模仿或做秀的这个动作遭致其队友的全盘否定：你在台上的确太缺乏激情，但也用不着出此下策。以后陆续在一些不同的场合遇见老牛，只是点个头过去，从没有深入的交谈。老牛给人留下的印象总是那样木讷，不爱说话。与之相比，后来的老牛简直判若俩人。如此的反差当然使大家大吃一惊——老牛何曾让人这样地谈论过，如此密集、热烈、唏嘘不已。我会哼他写的歌，但也只限于一首，写的好象是大学生毕业离校，各奔东西。结尾反复唱到：忧伤的一天、忧伤的一天。
一直以来，我和大家一样，以看客的身份注视着老牛的点滴变化。先是要练吉他，发誓几年内超过谁谁谁，成为本地乃至全国最好的吉他手；后来是考中音，考上音，要改变自己的处境，不做中学老师，要做大学老师；再接下来是从商，要赚钱，赚很多的钱。紧接着，钱未赚到一分，他已开始胡乱花钱，慷慨、出手大方。自称是在找做老板的感觉，四处许诺要送人奔驰、宝马，还要专门去山里挑一处风景，修一座庙宇，然后请他的好友去做住持。
够了，这么多的豪言壮语，一夜之间，全都成了疯言疯语。谁在乎疯子的话，谁会听疯子的胡言乱语。其实，跟印象或想象中的疯子比，老牛根本不算疯狂，他还不算太离谱。他没有说自己是玉皇大帝，也没有说自己是毛主席。他只是一个善于、偏爱用将来时来表达自己的人，有时这种表达里也不乏真知灼见。谁没有自己的梦想？谁敢于象老牛这样嚣张地表达出自己？也许这就是我们有时还愿意听他唠叨或倾诉的原因。曾几何时我们觉得他状态不错，一鼓作气，看着他一幅天降大任的样子，自叹不如。我知道，定有人感到伤心，眼瞅着正在发生的奇迹和神话戛然而止，宝马奔驰自不必说，好酒好菜也随之而去，星级宾馆、按摩服务全都消失于一时——那平生最豪爽的朋友兼埋单者，如今进到了高高的院墙。
据我最悲观的统计，老牛数月来挥霍的金钱不会超过一万块钱。显然，这个数字未免平淡，但是事实就是这样。后来我们得知他买下的所谓店面和乐器其实只付了极少部分的订金。老牛的损失比我们想象中的少得多，这足以让人欣慰。虽然故事的戏剧性因此而打了折扣，但从一开始，我就决心如实记录，决不捏造事实。因为那时我相信，在老牛这件事上，凭借想象力去虚构远不如单纯记录事实来得轻松简便、精彩有趣。
老牛疯了，老牛进了医院。他托人带话出来，想见三个人，三个他信赖的朋友。其中没有赵易，也没有我（当然不会有我）。我丝毫没有感觉，但赵易会不会觉得失落？他曾那样推崇老牛，大力推动老牛。老牛也是人前人后地赞许赵易的才华，二人故意互扯虎皮为旗，标榜、炫耀，挟朋友以自重。我猜想赵易不会失落，不是因为他看淡二人间的情谊，而是因为他没有时间失落，此刻他正在上海，为公司的发展而奔忙，周旋于沪上的交际场所，一心指望能好好做成几笔生意。
我更不会失落，我甚至不想去关心老牛对那三个人说些什么，无非是一些将委以重任的疯话，仍然了无新意。蓝月亮打架事件发生后，我们曾讨论过老牛颇为令人担忧的发展态势，他会不会愈演愈烈？他会不会拿刀砍人？要不要给他找个心理医生？我还自告奋勇去找，但我拖拖拉拉，一直没打电话，直到传来消息，老牛进了医院。假如我抢先打通电话，接着心理医生开始接触老牛，几番或几轮谈话下来，情形会不会更好？会不会使他终究避免被送进疯人院——毕竟在我们这里，进去过即意味着这个人彻底完蛋——他的社会关系及社会对他的评价，其严重性几乎相当于一个人在西方社会被剥夺了政治权利终身。
我是个冷酷的人吗？是的，又不是。我至少写了以上的文字，如果我明天死了（谁知道呢，这跟明天我会不会毫无征兆地疯掉一样难测），谁会为我写下一篇文字。但是文字又算得了什么，对于当事人（疯子或死人）有何意义？在我写的过程中，在老牛还没进医院前，我压根就没想过将它给老牛本人过目（他看了会作何感想？结果可能是他会指定我为他的传记作者，允许我撰写他光辉伟大的一生）。我是为了自己写的这些，可写，可不写，没事看看，可能会想起老牛。医生说，也许，治得好的话，三个月后老牛就可出院，但出院后还须服八年的药。如果在此期间他再度复发，又如果他所在的单位没有关门，还能够帮他支付费用，老牛，将在精神病院度过他快乐的一生。


诗

[他们网刊第十号 • 专题]

李黎诗三十首

这多像一个天堂

在你的眼里，我每一首诗都是垃圾
在我的眼里，你的每首诗都是垃圾
一个平等的世界
这多像一个天堂

在你的眼里，我每一首诗都是好诗
在我的眼里，你的每首诗都是好诗
一个互助的世界
这多像一个天堂

在我的眼里，你的每首诗都是垃圾
我的每首诗都是好诗
一个自尊的世界
这多像一个天堂

在我的眼里，我的每首诗都是垃圾
你的每首诗都是好诗
一个有信仰的世界
这多像一个天堂

在微微晃动的夕阳眼里，在猛烈咆哮的大风眼里
在现代文明制造的漂浮在水面的无数的垃圾眼里
从来就没有一首好或者不好的诗
世界空无一无
这多像一个天堂

小平搬走了

小平搬走了
他的衣服晾在阳台上
清晨的阳光中
衣服似乎是他本人
在绳子上愉快地走

小平是昨晚搬走的
我拎着他的箱子
他背着包，里面装着书
牙膏牙刷毛巾
塞在一只水杯里

一个二十七岁的人就这样走了
出生或者过世，总之他不像往常
放声唱歌，词曲兴致所至
我们一路上谈着沉重的话题
2004-2-9

一座悲城

无数美人随着阳光落下
在我们午后的身体里发热发光
夜幕降临时她们成为夜幕本身
我们就生活在这样的城市里

无数金钱随风飘临
成为我们在黄昏时行走的衣服
随后它们消失，我们裸露而且孤单
我们就生活在这样的城市里

一场凉爽而含着尘土的雨
带来无数死人，让我们奔跑
弯腰驼背，在见到的第一个屋檐下躺倒
这样城市和这样的我们

我们生活在这里，南京
不是建康或者金陵，没有屠城
本城所有的悲痛忧伤
浓缩为房价高于人的一生
2004-2-10

漂流的青春

随园的梅花开了
深夜的路灯下
香味缓缓而行
像当年的女生集体穿上白色校服
慢慢走进操场
排着四散的队伍
我穿过她们
带着温暖的邪念
伪装镇定
一直走到校门外
大街噪声遍地
世界从中蔓延
有人飞向黑暗
有人陷入光线
不能自拔
2004-2-10

生日

阳光在云层和玻璃之间
适当地亲吻膨胀的建筑
职员敲打键盘
敲打出昆虫

公交车上的家庭主妇
总是为迟到而担心
在每次刹车转弯时
感到身体的存在和衰败

等车，上车，步行
电梯，开门
坐下来
烟，茶
时间
到了午饭的时间
午饭后时间加速
阳光成为
阳光
走

今天是我的生日
这好比昨天不是

江心洲一日游

走过汹涌又浑浊的江面
把江风丢在身后，身影和烟头
在水里，渡轮艰难转身
像一个老人固执地迎接乡村的盛事

江心洲的朋友扮演地主的角色
在画室里用隐约游动的话题招待我们
桃花尚未盛开，杨柳依然稀薄
阴霾的天气里，躲进屋子就是温暖

然后我们走了，带着足够的相片
江尾的斑点狗像我们来时一样
过着时光之外的悠闲生活
渡轮六点钟到，我们被风吹到屋檐下

偶然地我们得以回到对岸
宽广的城市和狭窄的生活
我们回来了！电脑和书像镜子
我们看着又回避着自己

江尾的斑点狗

像一个可爱的婴儿
在我们三男两女之间跑来跑去
把五个人变成这样和那样的
正常的或者不正常的夫妻

像一个纠缠不休的婴儿
让我们害怕它的成长的烦恼
一条狗，如此艰难
何况一个人或者本人

我们走
斑点狗在江尾和她的男友之间看着
他们在黑暗中的身影
是一道稳固的曲线

正月初四

人是没有用的物种
温度降到零下六度
就让一个人无所适从
所有人开始谈论零下六度
并且不敢把手伸出来
门前的稻田被冻住了
漆黑的鸟像寒流从脸上飞过

乡下的寒冷无所不在
我跑回城，在满是灰尘的房子里
对着电脑伸出双手
处理各种希望
在深夜打开台灯看书
灯光像温柔女人静静笼罩着我
虽然疲惫，但强打精神

我就是这样的人，习惯过一种疲惫和充满希望
其实没有希望的日子
人就是这样的，为各种希望操劳
其实没有希望

两天的游戏

失眠的星期五和星期六
失眠的星期天，疲惫的星期一
崎岖路上按时出现的岔路
引导另外的山和另外的树

两座山峰之间的路是向下的路
像两片嘴唇吞吐通红的孤单
两片类似嘴唇的唇之间挂着瀑布
阳光以碎片的形式，在下落的高度
一棵在暴风雨中倒下的树横在大树之间
成为必经之路
跨过它就到了中马腰
再向上就是头陀岭

很多人就这样在周末到达山顶
时间随之上升，稀薄而遥远
铺在你能看见的
和看不见的地方
另外的人在最初的岔路口躺下
让身体成为一堵墙
让自己顺着墙脚走过

天气转暖

首先是手
伸出了被子
然后是两只脚
朝两个方向
伸出被子
被子变得宽松
钻到我的下面
我躺在温暖的空气里
并且想出去走走

就这样我睡着走上大街
除了自己的赤裸
我看见了赤裸的一切
那些风和那些女人
那些因为女人
而温暖起来的灯光和速度

天气转暖
洗澡时可以从容
可以想想具体的女性
和广泛的女性
你们像水滴一样
从喷头里冲出来
天气转暖
洗澡时可以做梦

我想成为一个健康的人

我想成为一个健康的人
那几乎就是一个好人

牙齿有问题，全部敲掉
眼睛有问题，那就把它拿掉
左手迟钝，把它锯了
右手好动，也把它锯了
让有关节炎的双腿离开我
脊椎不好，把它抽出来扔掉
更多的问题来自头脑

那就把它拿出来浸泡
隔着浑浊的福尔马林溶液
我应该再也不会感觉到
世界这件事
视觉神经
在任何时候都感到
黑夜正在降临

我想成为一个健康的人
成为一个能够压制住疾病
压制得它似乎不存在的人

持久的雨

眼前是舞台
阳光退场，遥远退场
只有建筑的压迫
雨水粗糙地降落
方式如同阳光

在稍远的幕后
阳光探出头，又消失无踪
它让雨水持久
像是把自己的弟弟
推上显赫的位置
每分每秒因此而邪恶
作为观众
只能在背靠耐心的沉默中
成为邪恶的身影

写作

在亢奋中写作，在虚荣中写作
很多年过去了
写作显出本来面目
犹如对方的球门
门前永远布置了人群
充满了凶猛的动作

在压抑中写作，在孤独中写作
还要写很多年
写作的面目逐渐模糊
仿佛挟时间远去的星系
即使是天才
又怎么能让身体具备光的速度

在虚无中写作，在湮灭中写作
在隐约的苦难和极多的欢娱中写
在写作的统治和羞辱、拥抱与温和中

三十七度八

牙龈轻微的炎症
带来沉重的低烧
直着身子走路
却有如仰面朝天

在清晨成为小船
和睡眠的枯叶并排漂流
装在鞋子里的桨
击打着坚硬的水面
快乐或者不
用力或者
不得不

抽烟的女人

一个抽烟的女人
用最灵敏的手指
夹住类似男人的圆柱
火苗照亮这个空间
但生活不在这个空间之内
也不在之外
抽烟的女人注视着火苗
有如对着高潮微笑
不愉快，也没有用
这个女人抽着烟
烟灰不愉快又无用地坠落
但它有一个好听的名字
和我们说的话一起
像我们走的路那样

又下雨

敞开的窗户成为一面被攻打的城墙
雨滴冲上来掉下去
在风的防守中它们跌落在墙脚
和护城河一起成为护城河

每当南京下雨的时候
我就认为南京是一座多雨的城市
一直下，在雨中几乎没有了拥挤
雨水冲走了多余的烦恼和竞争
人们普遍用恋爱和做爱
减肥

想当年，如厕难

高中时，上厕所是一件艰难的事情
必须从三楼下到一楼，然后选择
要去哪边的一个
匆匆赶去再赶回来
上课的铃声总是已经响起
大便，只能留到毕业之后

晚自习时我们终于可以从容
邀三五好友，在月光下微风中
在绰绰的灯光和植物的芳香里
谈论神往的话题
慢慢地走，慢慢地说，直到臭味临头

有时，遇到心仪的女生会一阵激动
她也脚步匆忙，腼腆写在脸上
似乎我们已经结婚，已经是生活在
一个屋子里的夫妻
看，她刚刚走出卫生间
我就要走进去

春天的理想

在闹市区的显要位置
一群肥胖的光头挡住所有的女士
命令她们掏出各自的手机
如果谁有两部，那就一起拿出来
武警维持着秩序
并透露一个铁托成了城市的领袖
他想让矫枉过正的女士们
品尝备受冷落的滋味
把她们赶进噪音遍地的现场
于是那些顽固的女士坚持躺下来
双腿构成一百二十度角
目睹整齐的队伍在她身上流汗
现场的混乱让人窒息
因为女生们不仅掏出了手机
还掏出了必要的储备
储备甚至透支
武警们维持着秩序
直到太阳落山，人们才长出一口气
闹市再次成为闹市

楼梯

是这里漆黑的居民让楼梯终日漆黑
不祥的光线
在正午躺在楼梯上
吃喝休息排泄又离开
没有人品尝过楼梯的味道
被无数鞋底经过的楼梯
远没有房间得意
在建筑倒塌的时刻
它的灰尘也不会有别于其他

家

父亲的电话改变了今晚
他告诉我征地已经开始
八个行政村全部搬迁
空出的丘陵地带
将成为壮观的开发区
在成为开发区之前
到处杂草丛生
破败直到永远

一个人在春天

血红的字已经渗入纸张内部
春天的冷暖不定已经渗入你的体内
失眠时的呼吸比吃饭时的急促
虚荣的人比孤单的人忙碌
除了忙于他人，还要忙于制伏自己
偶尔看看天空，那里除了失落
什么都没有

变动

声音从左向右
又从右向左
又原路返回
并且继续来回
对此我只能说
它停留在我双眼之间
假如他是凌晨的清洁工人
那我便是从鸟雀的高度
观看他的一停一顿

春游紫金山

我们走向山顶
手里拿着气球
在拐弯时气球爆裂
变成安静又无人问津的碎片

我们渐渐走远
气球碎片和我们的关系
在我们走进树林时结束
它甚至和刚才的爆炸
也没有关系
只是一堆塑料碎片
卷曲又渺小
可以象征每个人

我们走向山顶
此刻，山顶成为下山的标志

成长

被强奸的女孩
向同伴炫耀
她的性经验
她说她很早
就感到性的无聊
听众们都很冲动
然后离开，像雨点
消失在各自的位置
他们默默用力
像当年的党员
他们用力，让冲动
变成经验

天气多变

在傍晚即将燃尽的光线里
一群老人随着音乐扭动
在树叶间他们显得那么庞大
和即将抽芽的植物相比
他们是一天之中
最后一抹夕阳
天越来越冷
从正午到深夜
犹如穿过一个季节

朋友

五台山，上海路
汉中路，汉中门广场
虎踞北路，草场门
北京西路，江苏路
傅佐路，中山北路
和会街
我们在一个凌晨
一起走过这些路
你是司机
我充当乘客
你亮出轻柔的嗓门
我们的黑夜里响起
多情又做作的电波

未来的主人公

六岁的小孩向他的同伴宣称道
我有生化武器
我有大规模杀伤性武器
你们过来

恰巧我路过他
当我的脚和他的身影相遇时
我感到一种强大
感到了未来的主人公的强大的童年

乌鸦

乌鸦在凌晨三点尖叫
但它来自音箱
而不是漆黑的窗外
那棵树
因为某种孤单
而久久没有款待乌鸦
也没有其他的鸟拜访

乌鸦在凌晨三点尖叫
窗外那棵漆黑的树
在轻微的孤单中
摇头低头

夜里的风

我可以看见黑夜
但是看不见风
风吹在我身上

风吹在身上
但吹不散黑夜
它只是在夜里吹

黑夜包含风
也包含我
但只要耐心
我就能和湿漉的菜农
卖报纸的小贩一起走进白天

焦急

四十六岁的男人
和任何年纪的女人约会
他像鲁迅笔下的孔乙己
伸出五指罩住茴香豆
争食的顽童走开后
四十六岁的男人
用两跟手指
捏住五根手指的味道


[他们网刊第十号 • 专题]

一座飞走的房子

——读丁当诗集《房子》

李黎

最近一年我开始比较认真地读诗，这当然主要是因为《年代诗丛》的出版。现在我手头的诗集，有《年代诗丛》的十几本，韩东那单独的一本，几本年选、年鉴，还有不多的朋友的打印诗集和几本外国诗人的诗集，大约有40本。其中我最喜欢丁当的《房子》。
这是因为：它一直就呆在卫生间里，从来不曾被带出来。似乎我那个不宽敞不舒适的卫生间成了一个宝座，《房子》稳坐其上，其他的书，来了就走，甚至来了之后根本没有任何实际“作为”就被请走，那么多的书根本没有和《房子》竞争的实力。假如那卫生间是个宝座的话，那么《房子》就是一个王（朱文的《他们不得不从河堤上走回去》相当王后，它也呆了足够长的时间，和《房子》靠在一起），而且有不可动摇的气势。我甚至觉得把它拿出来，卫生间就不成立了。
因为总是在看这本诗集，因此，一些话像镜片上擦不掉的痕迹，或者学生时代一定要掌握的公式一样，总是出现在眼前，现在我就背几句出来：
1， 莲花二村从不下雪……石凳上的老人，被白色遗忘了一生……
2， 许多年了，情人们杳无音信；但我出门的时候，仍习惯把爱情带在身上……
3， 它（蚂蚁）爬得很快，担心我企图和它交换什么……
4， 她们用我熟悉的表情，最后一次打动我的心灵……归来时灯火遍地，仿佛人类进入了完美的时刻……
5， 如果死亡是一缕轻烟……
6， 我多么希望在世上一事无成，这才是真正的挥霍——诗人又算什么。
当然，断来来读丁当的诗是不对的，他的诗在于整体上的气魄，和一种冲破纸张的乐感。教科书上怎么形容李白的诗歌艺术的，我觉得都可以用来形容丁当。打这么多只是想证明一下，原来自己确实能记得他的原话，还能准确的打出来。我喜欢的并且确实不错的死活作家可能上百，记得的话却寥寥无几，丁当的诗占了大约一半。这大概是每天看的缘故，而每天看而不企图换掉，又证明我的态度和需要。
上面说的是对丁当诗歌的喜欢，下面说说对他诗歌的“狠”。我也写诗，对自己喜欢什么、能够接受什么、敏感于什么，现在很清楚。常常出现这样的情况：打开《房子》，看到一两句话（已经是非常熟悉，只是再次亲眼目睹）时，像遭受毒打或者是听到了最到位的羞辱，马上就觉得看不下去，伴随着一个夸张的动作（可以特写）。不是他写得不好，而是写得太好了，让我马上想起了自己的诗和其他无数人的诗。我就想，有了这个，自己和其他人还写什么呢，或者说：为什么不能好好看看丁当，建立一个大致的好坏的标准，然后再写呢。看到他的诗，马上产生一种羞愧，一种无力感——一种凡人面对天才的无力和不服不行。
当然，每个人都有表达的自由，甚至立言的志向。但是应该有自知之明，尤其是年纪不小的朋友们。各种论坛上有很多人，应该知道自己写的是什么玩意吧，可他们却又能克服自己对自己的厌恶，回避真实和自己，拼死地为自己呐喊叫好，恨不得整个论坛都归他才好呢。有时觉得这还真有意思，他干的事情跟他十岁以内的儿女差不多；有时又觉得，对，他脑子坏掉了。
对丁当的阅读就是在这样小心翼翼、“备受打击”的情况下进行的，以至于一本薄薄的书，至今还是觉得很多地方没有了解——一座房子，很多角落都没有抵达，很多坐下来或靠着墙可以看到的，还没有看到。我甚至觉得我始终没办法读完这本小书，除非我下定决定，对不需要的事物不再投以一瞥，也就是自己不写了，也不看其他人的了。
上面先说的最《房子》的喜爱，然后说了对它的几乎是本能的“狠”。我不打算说诗集中具体的诗，任何解释、阐述性的文字都很无聊，绝对可以无中生有。
最后想说的，是我对诗人丁当做的一件事情的向往。这件事情就是不写了。
他为什么不写，应该有私人生活方面的不确定的原因，但有一点是得到肯定的，就是他有绝对的自信停止这件事情，因为已经做得太好了。往后再写也是重复；写诗伴随一生也是矫情的托词，于是他解脱了。
我想起楚尘的一个小计划：和每个会下象棋的人下十盘，全部都赢对方，然后就再也不和这个人下了。这多牛逼，世界上的事情那么多，是不是每一个事情出现之后就必须伴随一生呢？无能的人在需要坚强时，会这样：开始写诗了，写不好，那就写一辈子吧，写小说也是，摄影作画踢足球谈恋爱下象棋玩电脑游戏等等都一样，都在坚持。所谓坚持，都是因为没有把事情做好。以至于一个人像垃圾堆一样，家里和生活里全是书、杂志、报纸、唱片、影碟、朋友的气味、响个不停的电话和若有若无的“业绩”，还有浩如烟海的“资讯”……累得要命。天才都很清爽，专心致志（或者因为专心致志而清爽）。丁当写诗和楚尘下象棋，都是一种天才行为，那就是把事情做到最好，然后就不去做了，因为还有其他很多的事情。对于这件事情，他可以站在神仙的高度看着世人在忙，也可以站在人的高度看着牲口们在闹，也可以单纯地回忆回忆。总之，结束了。不是逃避，而是“以优异的成绩毕业于”这件事情。那种感觉是飞的感觉，缓缓飘离人世，去看看无限广袤。
可惜我在面对任何人和事时都缺少这种天才，上面说的“无能的人在需要坚强时，会这样”，就是警告自己。既然不能解脱，那只能与之纠缠不清；或者凭借对自己控制的逐渐增强，放弃很多事物；在放弃的同时，自欺欺人地说“在没有前路，也没有退路的情况下，写作（或其他）就成为一个人打发孤独、自我消磨的手段，成为‘我思故我在’。”这也不错，作为一个资质二流乃至不入流的人，应该多一份决心和克制。
飞走的感觉是体会不到了，自由的空气也相对稀薄，这是命。


[他们网刊第十号 • 专题]

《割稻子的人总是弯腰驼背》

曹寇

“告诉你，这件事不是我干的就不是我干的！”我对坐在门槛上的小旦说，怒气冲冲，显得非常冤枉和理直气壮。而其实呢，这件事情就是我干的。
“那，那你叫我以后怎么做人？”小旦见我这么坚决，又没了主意，越想越难过，所以她就哭了，并不断地用手把鼻涕蹭到我家的门槛上面。
“不要紧，反正没人晓得，除了那个畜生和你自己，现在就我晓得了。只要你不讲人家就不会晓得了。”
小旦用手背揩了下眼睛，说：“大哥我相信你，但是那畜生要是瞎讲我怎么办呢？”
这时候我笑了起来，向她挥挥手：“不会的，绝对不会！”

情况是这样的：我去下坝买碗，因为我家的碗一搞就搞碎掉了，也不是我儿子搞，他虽然才五岁，但也能把碗端得好好的了——都是我搞的，我脾气大，一有什么事就摔碗。中午我在家吃饭，我老婆与我儿子都站旁边看着。他们为什么站着看我吃我也不清楚，懒得去问，我吃我的，他们站他们的。后来我说，这菜怎么烧得这么难吃？我老婆说，菜是我烧的，你还没吃所以我没敢尝，是不是淡了？我说，放屁，是咸，太咸了！说着正好饭也吃完了，所以我就把碗砸了。我老婆一面捂着耳朵一面说：你把它也砸了家里就没碗了，看你晚上拿什么吃饭！我说老子去买，于是我就去买碗。我就问她要了十块钱去买碗，她讲也就这十块钱了，买了碗回来要是再砸，日子就没办法过了。她真絮叨。
从我家到下坝要走好几里路，路两边全是稻田。现在稻子快熟了，青黄相接，虽然不香，但还很好看。这时候也不需要在地里搞什么了，大家都高高兴兴地睡在家里等着收割那天。到了那天，大家才弯腰驼背割稻子。你很难理解这些挺直了身体睡在家里的人凭什么会有收获，但事实就这样。但我看到了小旦。小旦站在地里，就她一个人。她什么也没干，只是看她家快要熟的稻子，一下子看黄的稻子，一下子看青的稻子，看来看去。她穿着一件花褂子，风从正面吹过来，奶子很翘。好像田埂也在翘。所以我就从她后面的稻田里钻过去，稻子纷纷在我的身后倒了下去，瞬间就有了一条曲折的仅容一人的通道。到了她身后，趁她没发现，一把将她捺倒，捺倒就求。她先是拼死挣扎，然后紧扯裤带，然后又夹紧两腿，始终一言不发。最后等她身上什么也没有之后，她就用手捂着那地方，这不好办，所以我在她胳肢窝底下挠了挠，这才搞好，也就这时候她才哼地叫了一下。
她说她没看见那人长什么样子，我说我会替你把他揪出来的你放心。她很感激地直点头。她说：“谢谢你村长。”我说：“别客气，这是我应该做的，谁叫我是村长的捏！”

说到小旦，那年她和小丑结婚还是我挑的彩礼担子。小旦她妈是老旦。老旦拽着我胳膊哭着对我说：“我家小旦嫁到你们村你们不要亏待她啊！吼吼吼。”我说：“知道了，有我呢，你就别烦神了哈。”说着就把她推倒了。她倒在地上很满足的笑了笑，还朝我点了一下头。所以准备打抱不平的人动都没动。这个老旦就这么一个女儿，一辈子守寡，临死也没搞清楚是谁让她守的。现在她女儿能嫁出去就不错了。老旦那天也是哭昏了头，她把我拉着并没有特殊含义，那时候我还不是村长，我和老旦不认识，和小旦也不认识，我只知道村里小丑娶老婆我挑彩礼担。这么个大喜日子老旦偏要拉着我，我很气闷，所以我把她推倒了。据说，没几天老旦就归西了。我也没想到她这么快就归西，虽然那天我把她推倒了也没想到。大家都没想到。
小旦没了娘家跑就和小丑种稻子，种着种着就有许多年了。也养了儿子。儿子养出来，小丑就死了。不过小旦比她妈算是进步了。是小丑让她守寡的。

我把小旦搞过了，也没忘掉去买碗。等我连赶数赶赶到下坝，农具店已经下班关门了。我心想，就怪小旦，不是她我就不得迟到，这下可好，晚上吃个屁。我正在街上唉声叹气，突然听到有个人喊我：“小净——小净——”。我纳闷：这下坝也没谁跟我多好的关系啊。抬头一看，是小生。他是下坝人。
小生是我念中学时候的同学，不一个班也认识，但也没什么交往。他喊我干什么呢？
他说：“你来干什么？”
我说：“买碗。”
他“哦”了一声也没问为什么，但没就走，而是在路旁边踢到一块砖头蹲下来，还递根烟给我抽，看样子他有话要讲。
他说：“听讲你干村长了？”
我裂嘴笑笑说是，然后问：“你现在干什么？”
“我开小店。”说着他直直身指了指面前一个小店。我们可以看到他的小店里货架上的一些东西，我注意到没有碗。但我还是问：“你店里有没有碗卖？”
“卖过，现在没的了，你要是要我下次给你进一些，便宜。”他说。
我说：“再说吧。你不种地了吗？——快活啊你。”
“哪讲我不种地的？你才不种地呢！不种地吃个屁。”
“嗯。我也种地。你种什么？”
“稻子，要收了，你呢？”
“我也种稻子，也要收了。还要回家磨镰刀呢。”说着我动了动，想走了。
“不急。有个事情想问。”
“什么事情？”
“你娶老婆了没有？”他说。
“早娶了。你呢？”
“娶过，跑了。”
“为什么跑？”我问。
“嫌我呗。也好。我也嫌她。”
“哦。还娶吗？”
“当然，就找你这事……”
“说吧你。”
小生脸红了两红，说：“你们村有个女的不是男的死了吗？”
“是的，她叫小旦。”
“就是她，我早就见过，来我店里买过东西，奶子怪翘的。你给我介绍介绍。”
“她有小孩，八岁了。”
“真的？”小生站了起来，“那好啊，我正好没的。”
我说：“那我回去考虑考虑哈。”
他说：“你考虑个屁啊你，你替我讲了就是。”
“那是那是，嘿。”
“那就麻烦你了。”
“不客气，应该的。”
“你真是好人。你走啦，慢慢走啊，不吃过再走吗？”

我回到家，天已经很黑了。主要是家里没上灯，所以天格外黑。邻居说我老婆带儿子回娘家去了。我想她是被我气很了。滚就滚吧。我想小旦就不错，从来不回娘家。
把中午剩的枯锅巴饭咽下肚子，也差不多饱了。这时候，小旦找上门来了。
我说：“小旦你好，请坐。”
她看了看我，眼圈一红，就势从门框上滑下去，坐在了门槛上。
……当我向她挥挥手说“不会的，绝对不会！”的时候，她掏出十块钱，说：“这是不是你的？”
我赶紧往身上一摸，要死，十块钱真是我的。幸好去下坝的时候店门关了。
“是我的是我的。”说着我伸手就拿。小旦一下子从门槛上跳起来。我没抢到。
我就说：“真是我掉的，你赶快给我，要不然日子没办法过。”顺便我还把家里没碗吃饭的事情跟她讲了。以至于最终有点低声下气。
但小旦不买帐，她说：“我这十块钱是在那个男的身上摸到的。你说不是你干的事，那这个钱也不是你的。”
我说：“事情真不是我干的，骗你不是人。但钱是我的，确实是我的。”我把口袋全部翻出来给她看，有许多草末和说不来的琐碎的东西纷纷扬扬地飞了起来。
“你死鸭子嘴硬。我烦不了了，就算这是赔偿损失啦。”说着她把钱塞到腰里去了。如果要抢，那大概还要扯她裤带子。但太累，影响也坏。
“算了，我不要了。”
她又哭了起来，说：“看来，那个人真不是你了。”这样她又把鼻涕蹭在我的门框上了。
我说：“你别哭了小旦，我同情你。你把钱还我就给你讲个好事情。”
她说：“你先说了我看是不是好事情，是的就给你十块钱，不是的就别想。”
于是我就把小生要跟她搞对象的事情前前后后告诉了她。她听过之后果然不哭了，但也没怎么高兴，说：“他啊，不行，我晓得，他老婆跑就是他不行。”
我无话可说了。我这十块钱就这么没了。有一个老鼠从我们之间吱溜一声跑了过去，在墙脚的洞口打了个大大的喷嚏。这日子真是没办法过了，连老鼠都打喷嚏了，我被这个老鼠搞得很伤感。
“不过——”她仍然盯着老鼠洞，说，“那也不一定。再说吧。”
我动下身体挡住她看老鼠洞，说：“那我钱怎么办？”
她说：“也再说吧。”于是她就走了。
出门的时候，她回头又说她相信我，所以十块钱不是我的，所以不能给我。“给了你，将来那人要是找上门我怎么办呢啊是？”我痛苦地说“是”，而小生找他谈对象的事情留着割了稻子再说。然后小旦转眼就走到树影里，不见了。
我对着她消失的地方看了很长时间，然后叹了口气。我还是不甘心，又在身上搜索了一下，还是没有发现那十块钱。我就一屁股坐下来。脚走了一天路很酸也很烫，我就把鞋子脱了，同时习惯性地把鞋子在门槛上磕了磕，结果我被自己吓了一大跳，从鞋子里面倒出来的不仅有沙土草叶，还有我那十块钱。“这真是太奇怪了！”我一个人在门槛说起了话。
就这样傻坐在地上想了半天也没想出个所以然来，最后我索性不想了。大概确实什么也没有吧。小旦被谁强奸了呢？我真是一点也不晓得，骗你不是人，真的，我一点也不晓得。老婆孩子回娘家去了，过两天就要回来跟我一起割稻子的。这才想到与小生讲的话，要割稻子了，真要割稻子啦，于是我就把镰刀找出来，真看见了上面许多锈，我就拎桶水找块青砖在门外哗啦哗啦地磨。好清越的声音啊。
月亮升起来了，水桶里水汪汪的，刀也越磨越亮。


[他们网刊第十号 • 专题]

《好多大米》

李红旗

司机踢了踢那袋大米，回头冲乘客问道，这是谁的？大伙都提着各自的行李往车门口走，有几个已经下去了。没有人回答司机，只有几个人在走到车门口的时候漫不经心地冲那袋大米看一眼。
除了司机和售票员以外，只剩下两个人。他们也在提着行李沿着两排座位之间狭窄的过道向门口的方向走。前面是一个妇女，身材矮小，但是茁壮，上身穿一件本来应该是白色的汗衫，露着一根黑黑的健壮的脖子和两根同脖子的颜色雷同的胳膊，左手一只油漆剥落的黑色人造革手提包，右手一只原本用来装化肥的尼龙编织袋，上面有几个用碎花布缝上去的补丁。她把那只袋子没有利用起来的部分缠了两圈在手腕上，将它的开端握在掌心里。那只提着尼龙袋的胳膊明显比另一只胳膊吃力，也不知道里面装着什么好东西。再往下看，会发现一条严严实实的长裤，但是裤子的颜色恐怕再也分辨不出来了，两条腿各自向外弯曲成弓形，中间形成一个椭圆形大窟窿，感觉上比她正通过的过道还要宽敞。她的后面是一个青年男子，眼神飘忽不定，似乎有一些想不明白的问题在困扰着他，但是他已经不在乎了，拖沓着步子跟在那个妇女的后面，透过她两腿之间的那个窟窿洞窥着侧坐在驾驶座上边抽烟边看着他们的司机。虽然他眼睛看着司机，不过，如果说他什么也没看，也没什么不对。
如果没有弄错的话，这个人就是我。
妇女在那袋大米面前停住了步子，转身看我。一张跟她的背影、服装和道具完全匹配的脸。杨键般的情怀涌上了我的心头：啊！这位辛勤的生物。
她把手里的东西放下，抱起那袋大米踉跄着下车把它扔到地上，喘了口气，又匆匆上车。我抢先一步下来了，匆忙之中，蹭了一下她的肩膀，她很不满地瞪了我一眼。我刚想道歉，她已经上去了。
好几个机动三轮车的车夫围过来问我要去哪儿。我冲其中看着最不顺眼的一个说，请你不要这样。他很乖地退到了一边，但其余的几个仍然围着我变着花样纠缠。我并不能完全听懂他们的意思，但我知道，其实中心思想都差不多。既然如此，他们为什么还要不厌其烦地问下去呢？我感到很困惑。我不想一一地答复他们，如果那么做，我会感到失落的。我固执的沉默终于使他们陆续离开了我的身边，最后，只剩一个仍然跟着我喋喋不休，据我所知，他已经说了很久了。他似乎并不在乎说些什么，而只是为自己的语音、语调所陶醉，完全沉浸在了言说的乐趣之中。我实在忍不住了，朝那个人看去。他对着正前方讲述着，感觉到我在看他，就把目光朝向我，略一停顿，说，你看我，再过几天就三十了，还没有媳妇。我把脸转过来，打定主意不再看他。我搞不清他的思路，我的心好乱。我们已经在与现实相悖的路上走的太远了。
点上一支烟，我四下打量一番，不远处有一个不大的花坛。没有花，里面长满了杂草，但依然可以看出它原来是用来种花的。谁会费心劳神地砌这样一个东西来种杂草呢？可为什么不在里面种上花呢？为什么人们总是不对自己的所思所为负责任呢？种上花又能怎么样呢？我在想些什么呢？我觉得已经够了。受够了。
我走过去，一屁股坐在了花坛的边沿上。车夫跟着我走了两步，又改变了路线，跑向另一个提着行李的人。那人还没等他开口就坚定地朝他一摆手，顾自往前走去，看都没看他一眼。此人站在原地，一筹莫展地凝视着我，满脸的颓唐。对此，我又能说些什么呢？幸好，他并没有再次走过来。他大概再也不会有这种打算了。
那个妇女还在我们刚下来的那辆车前忙活着。她试图把所有的东西都拿妥，好走出这个车站。她试了好几遍。先是两只手各自把化肥袋和手提包拿好，拿结实，再弯腰去搬那袋大米，因为两只手上都拿着东西，使不上劲，所以搬了几次都没有搬起来。于是，他将手中的东西放下，又去搬大米。大米终于搬起来了，他一叫劲，放到肩上，用一只手扶着，蹲下去拿化肥袋和手提包。化肥袋和手提包也被她牢牢地抓在了手里。但是，刚才蹲得太扎实，再也站不起来了。我看着她使劲将屁股向上举，一开始干得蛮有信心，屁股一次比一次抬得高。那时候我完全有理由相信，她会在不久的将来把屁股举到一个能直立行走的水准上。那成想，这样努力了五六次之后，屁股的水平开始下降，一次比一次低，又是五六次，她就不再努力，蹲在原地喘粗气，但是并没有把大米放下。我知道，她是在积蓄下一轮的努力所需要的能量。我还知道，这个方法大约是不行的。侯献波说，孔子曾经说过这样一句话：明知不可为而为之。孔子是在一种什么样的心态下说的这句话，已经无从考证。我所知道的是，此语几千年来害苦了许多人，在我所生活的这个时代里仍有好多。侯献波与尹丽川的那段可歌可泣的但是比雄性苍蝇的生殖器官还要短暂的恋情的后期，前者就是因为认这句话作为座右铭，而犯了许许多多常识性的错误，吃了不少苦头。出于对孔子的反感，我决定帮帮那个妇女。
大姐，我帮你弄吧。说着，我将那袋大米从她的肩上抱了下来。妇女猛然抬起头，伸手抓住那袋大米。你要干什么！
她突如其来的举动冷不丁地吓了我一大跳，手一哆嗦，大米落在了地上。她半匍匐在上面，双手死死地抱住，两腿紧张地左顾右盼。我缓过神来之后，做的第一件事就是冲她微笑，以示自己并无恶意。我这么做了之后，她似乎更紧张了。她说，我家可就在附近。我说，你家在哪儿我都无所谓的，我只是想帮你弄弄而已。听了我的话，她放松了一些，但是仍然趴在那袋大米上不肯起来，我又接着对她说，你是不是怕我抢你的大米呢？完全没有必要嘛，你想想，那么沉的一袋大米，我就是抢了也跑不掉的，你可以很轻松地逮住我，对不对？
我本来还想说，你已经活了那么多年了，怎么就学不会动动脑筋呢？后来一想，还是算了，萍水相逢，何必伤害一个年长于我的妇女的自尊呢。她对我一番推心置腹的话置若罔闻，我只得作罢，对她说，既然如此，那我走了，你自己慢慢想办法吧。刚走出两步，她就在后面喊，嗳！我回过头，见她已经离开了那袋大米，站在那儿，面对着我，但并不看我。她的架势像是在告诉我：来吧，给你一个机会，这下你总该满意了吧。我一点都不想再帮她了，腿却不由自主地走了过去。事情就这么成了。
她终于拿妥所有的身外之物开始往前走。看着那袋大米在她肩上蹒跚着远去，不知怎的，我蓦然有些怅然若失，隐隐觉得那袋大米跟我还有一段尚未了结的恩怨。我想起了一些什么，紧走几步赶上那个妇女。大姐，慢着。她吃力地转动黑亮的颈部，又怨又恨地看着我，我发现此刻她两腿之间的那个窟窿大得快不成样子了。我有话要跟你讲，把大米先放下来。我说，这袋大米好像不是你的吧？她立刻慌乱起来，等情绪稍稍有些稳定，她反问到，不是俺的，难道是你的不成？我感到一层淡淡的红晕罩住了我的双颊，羞愧地说，大姐，这真是我的，刚才在车上坐得太久，热昏了头，一时没有想起来，真是不好意思。她把嘴一撇，轻蔑地冷笑一声，像是听到了有生以来最可笑的无稽之谈。她说，你这个人咋能这样呢，俺刚买的大米一会功夫咋就成了你的呢？我知道事情不大好弄了。起初我是这么打算的：对她动之以情，看能否在她身上唤起中国妇女传统的美德。我说，这袋大米是我朋友送的，今天早晨还帮我搬到长途汽车上，我跟你不一样，你肯定有地，可以自己种粮食吃，每年都会有收成，家里还可能养着鸡、鸭、猪、牛等牲畜、家禽，过着自给自足的生活；而我呢？你难道没有想过我是一个只能依靠那袋大米过日子的人吗？话说到这个份上，她依旧无动于衷。你咋过日子跟俺有啥关系，你快点把大米还给俺，俺得家走了。好说不行，我只能跟她讲道理。我说，你说这袋大米是你刚买的对吧？她煞有介事地点点头，说，嗯。不对吧，我把那袋大米的封口处提起来对她讲，这儿已经被拆开过了，前两天我和朋友吃了一点，然后又把它重新缝起来的。她睥睨着我指的地方，还是很不服气。讲道理也不行，我只好跟她来硬的。我说，算了，既然咱们无法和平地把这个问题谈开，那只好找派出所的同志来调解了。把这袋大米交给政府，让它把大米的来龙去脉搞清楚，那妇女一听，便说，俺长这么大，你这种人还是第一回见呢，俺也不和你计较了，算俺倒霉，今日白白地丢了一袋大米。说完，提着化肥袋子和手提包就走，走出一段，又回首冲我说了句什么，看表情像是在骂我。我没有深究，心想，人家也不容易，一个妇道人家扛着一袋来历不明的大米平白无故地走了那么远，怎么可能毫无怨言呢？

望着地上的大米，我想起了小何和张静。早晨五点多，张静就把我叫起来了。我们折腾到很晚才睡。这么早就起来，简直比没睡还要难受。昨天晚上，我们跟小何约好早晨起来以后给他打电话，过来送我。我睡得莽里莽撞的把这茬给忘了。睡眠不足的时候，我就老觉得自己在做梦，真正做起梦来反倒不怎么像梦了。我这么说，绝对不是显摆自己与众不同，有一些异于常人的想法和感觉，因而显得很有个性，有自己的一套。不是这样的。好多年以前，有一个叫张亮的大龄朋友和他老婆到我家去讨债，我认为他不对就说了他两句，他不服，我就只好骂他，骂得非常刺耳，我自己听了都受不了。才骂了几句，他老婆就哭了，我吩咐我女朋友去安慰她，我继续骂， 骂得张亮好半天说不出话来。骂完了，张亮还是不吭声。最后终于憋出一句：你不要跟我玩个性。我苦笑了两声，无奈地对他说，我从来就没想过跟人玩什么个性，实在是兴之所至，难以自持。
敲门声响起的时候，我才想起还没给小何打电话呢，一看表，已经快七点了。张静打开门，小何的声音传了进来。我以为你们还在睡觉呢！张静嘿嘿笑了两声，算是给了小何一个交待。
小何望着放在客厅地上的那袋大米问张静，怎么把大米放在这儿呢？张静说，那是我让红旗带着的。小何说，我操，没这么夸张吧，他又不是去抗日。张静说，我怕那边没有大米嘛。听到这儿，我振作起精神从卧室里走出来。我对小何说，早上好，何老师，你今天看上去很像人嘛。我想把他们从大米的话题上引开，说点别的，昨天晚上我已经为张静和大米头疼了很久了。小何没有理我，蹲下身去开始抚弄那袋大米。他显然被它给迷住了。我只好去厕所撒尿。完事之后，小何还在对着那袋大米反复端详，听到我出来，他讲到，等你吃完这袋大米，世道已经变了。我问，此话怎讲？小何答曰，你再次回来之后，这里已经在筹备何国锋先生诞辰500周年的纪念活动了。说完，他发出一串稍逊色于银铃般的笑声，听起来极其悦耳，我本打算好好听一听，笑声的质地却渐趋粗劣，到后半截，就完全像是破锣了。到连破锣声也维持不下去时，他急促地连连咳嗽了一阵，稍事休息，接着说，你四处寻我不到，就试问别人我的下落，别人很吃惊地告诉你，何国锋先生辞世已400余年啦，你很不理解，就跟别人争辩，怎么只一袋米的工夫，世界就变得不成样子了呢？别人以为你是疯子，就揍你，你捂着脑袋说，我是李红旗，我是何国锋的朋友，别人听了，揍得更厉害了，幸亏此时有一个导演一声断喝——手下留人！话到此处，小何感觉400年后的那个导演附体了，他往前一步捏着我的下巴左右审视，渐渐喜上眉梢，说，你长得果真酷似李红旗！
通常，我将方才小何这一类的举动称为心神涣散，将小何这一类的人唤作性情中人。
小何的心智恢复日常状态之后，帮我抬着大米下楼，用他那辆破摩托车运到汽车站，一会张静也骑自行车赶过来了。这样做是为了车开动以后，能够一起向我挥手道别，挥完了手，他们还得赶着去上班。短期之内何国锋先生诞辰500周年的纪念会还开不起来。

我要跟你们说件事：我跟小何认识不久，但似乎已是相当知己的朋友了。把我们搞成这个样子的原因，我难以启齿。张静原本是小何的朋友，他们成为朋友的原因和我跟小何成为朋友的原因是一样的，所以，我也没法说。我认为这个东西是这样一种东西：可以干它，也可以依赖它，但是不能说它，不能把它挂在嘴上，如果那样做了，我会很不安。一个月前，我从另一个地方第一次来到了小何这儿，三天前，我决定再去另一个地方，不是去来小何这儿以前的另一个地方，而是去来小何这儿以后的另一个地方。我不知道那是什么地方。在尚未抵达另一个地方之前，我总觉得那一定就是我要去的地方，到了之后，我又觉得那不是我要去的地方。这是为什么呢？传统意义上的熟悉的地方感觉不到熟悉，传统意义上的陌生的地方感觉不到陌生，这是一种怎样的传统呢？到处都是人，大同小异的活人，跟他们发生的关系体会不到关系，没跟他们发生的关系又像是有些关系。我一点都不喜欢这样。
张静不想让小何知道我跟她的关系。昨天晚上我住在张静家是因为张静家离车站近。我和张静都是这么对小何说的。小何肯定不相信我跟张静没什么关系，近来，我和张静的行迹非常可疑，小何又不是白痴，怎么可能察觉不到呢。只是小何乐于让我们相信他并不知道我们的关系，我们也就索性信了。
小何曾说，一个真正忠实于生活的人，想不幽默都不行啊。我觉得这句话说得好极了，但是究竟为什么好，我说不清楚。一般情况下，我把这种话称为格言。
我要走了，我拿不准张静为此高兴还是不高兴，慎重起见，还是当她不高兴的好。晚上我一直在跟她胡说八道，竭力将思路往高处、远处拽，以免误伤了低处近处的现实。回过头来想想，我一点都不知道自己说了些什么。一开始张静还跟我你来我往地交流，后来她就不说话了，再后来，干脆躺了下去。我以为她困了，就说，你睡吧。她没吭声，我觉得不太对劲，趴到她脸上一看，我操，哭了。我按捺着她的双乳晃了晃，问，你怎么了？张静说，没事，你睡觉吧。她这个样子，我怎么可能睡觉呢？我对张静说，有什么事你就说嘛，不要这个样子。张静听罢，眼泪像断了线的珠子一样滚了下来，裂着嘴说，你根本就不喜欢我，只是把我当妓女。我说，你怎么能这么想呢？说完了，我不知道接下来该怎么讲。一见到有人因为我的原因当着我的面哭，我的脑子就转不动，不止是脑子转不动，还有很多地方也会出现这种症状。我极其认真地看着张静，想让她看出一些目前迫切需求的情感。半分钟过去了，我的脑子里还是空空如也，我只好又说了一遍，你怎么能这么想呢？
假如张静不逼我，我还是蛮喜欢她的。我还想到过把这句话说出来给她听听，让她过过瘾。但反复斟酌之后没有说出来，我觉得这句话毫无意义。有关语言表达的事宜，我一向是很慎重的。
实不相瞒，张静有一对很好的屁股。它的好集中体现在这一点上：一般女同志臀和大腿的交界处都有一道向里弯的褶皱，张静就不是这样，臀和大腿过渡得天衣无缝，我研究了好半天，也没有搞清是怎么弄的。你们应该知道，我自幼梦寐以求的就是有一天能够把手放到这样一对屁股上。虽然在遇到张静以前，我在现实生活中从没真的摸到过，可我还是坚信世界上一定有这样的屁股存在。后来，摸到了以后，感觉也就那样，其实并没有我想像的那么神奇。我时常摸着张静的屁股感叹：这就是生活。
我不想对张静的屁股说三道四，她对我非常好，我觉得欠了她很多情，不知道怎么报答，惟一能做的只能是尽力在性上满足她。虽然我的能力有限，但我确实已经很努力了，甚至可以说是殚精竭虑。说到这儿，我心里忽然一阵难受，觉得很对不起张静。一想到张静如果想到我想的这些会觉得我在侮辱她，我就也有了在侮辱她的感觉。但我可以拿任何东西发誓，绝没有半点侮辱她的意思，如果这是谎话，那就让我明天一出门就被汽车撞死。还有，我也从没把张静当过妓女。妓女这种东西我没有搞过，但是我从来就没有蔑视过她们。当然，尊敬也他妈的谈不上了。之所以不跟她们搞，一是因为没钱，二是因为我觉得干那件事情本来就已经很荒唐了，若还要花钱干，不是太不成体统了吗？

张静说了，我还得再倒一次车。她说得很对。她让我去的地方叫韩店，而我目前呆的地方叫单县。张静还说，韩店是单县的一个乡，到了单县也就离韩店不远了。真的是这样吗？我得到了之后才能做出判断。我扛着大米四处转着寻找去韩店的车。功夫不负有心人，车终于被我找到了。但车是怎么找到的我不想说，很麻烦，找的时候很麻烦，我已经快受不了了，如果再说一遍那个过程，我会很不乐意的。话说车到韩店乡政府门口，我下车之后才想起来还没有买票，心情骤然坏到了极点。这算什么？我觉得自己还在单县，我想再从这个地方走回单县车站。重新找个到韩店的车再坐一遍，千万不要忘记买票了。我盯着韩店乡政府的牌子让这个想法在脑子里过了上百遍，它就溜了，但我似乎比刚才更难受了，感觉生活再也展不开了。70后女诗人巫昂有一句脍炙人口的诗：到处都是生活/到处都是生活的残余。听起来不禁使人为之一振。但是毫无意义。生活在哪儿？我怎么就看不见呢？
我打了好几次电话也没有找到张静让我联系的人，心情放松了下来。这下好了，终于找不到我了。我手搭凉棚向远方眺望，一大片山映入了我的眼帘，看上去相当逼真。我做出了一个决定。我已经好些日子做不出像样的决定了。我扛起大米，向那座最高的山峰迈开了步子。我想在那个峰顶找一个附近有水源的山洞住下来，等吃完这袋大米再做其他的打算。
大米相当沉，但我走起来很轻快。我突然想通了一个道理，心里充满了感激。你们知道，对于一个二十一世纪的年轻人来说，吃饭这件事相当麻烦，而且还得持续地吃才能保障活下去。值得庆幸的是，我们吃下去的东西大多数总是会被顺利地排泄出来。你们想想，假如一辈子吃下去的饭都要完完整整地装在身体里，生存将会变成多么繁重的事情呀。

2001．8


[他们网刊第十号 • 专题]

《相亲相爱》

尹丽川

回老家的事是在下班途中一段步行路上突然决定的，我当即掏出手机给大哥打了电话。街上十分吵闹，大哥的语气有些含糊，但听得出来，他并没有吃惊，也没有表示什么。过了一会儿，我的手机就响了。我老家的中学同学王建新热情地问我哪天到，他好来接我。我没说不用。这没有用，王建新是个热情的人，再说我已经好几年没回老家了。
我自己有个小公司，所以连假都不用请，打几个电话安排了一下，第二天就直奔火车站。做这些事时我脑子里什么都没想，上了出租车才想起检查钱包，还好，现款刚够付车票钱。在售票处我稍微感到有些盲从，回老家的愿望昨天就谈不上强烈，今天就更加地可有可无了。在火车上我昏昏欲睡，好几次睁开眼，以为是在去公司的路上。对面的旅客也不像从前火车上遇到的那么鲜明有力，他们根本不像旅客，脸上没有目的地，也没有离愁。一个满脸疙瘩的女孩坐在下铺，双臂支在桌子上，安静地削着苹果。她削得很慢，小心翼翼，竭力维持苹果皮的完整。我也跟着小心翼翼，直待她终于削得一串完整的苹果皮，一圈圈环绕着，逐渐垂到桌面，铺成一小团。随后，她抄起地上的垃圾筐，大大咧咧地用手一抹，这团精致的苹果皮便掉进一堆沾满痰迹和茶叶末的瓜子壳中。我再次闭上眼睛。窗外先是一片灰白，大概是北方冬天的麦地，后来渐渐有了蜿蜒起伏，离南方总是越来越近了。
一天一夜混过去，老家嵋县就到了。下了火车，才得知嵋县已更名为嵋市。它应该比以前大了，或许还更新。一块“嵋市人民欢迎您”的白字红幅挂在车站顶棚，“欢”字右下脚的一捺想是被风刮跑了。红幅的红色有些残旧，白字上染了几点红斑，像是被雨水洗乱了颜色。
嵋县多雨。今天就在下雨。天空灰暗，刮着阴冷的细风。站台没几个人。出了站台，到了路边，还是没几个人。马路对面，我的中学同学王建新穿着警服背着双手伫立着，目视前方，威严端正，显得十分醒目。他身后一个矮小的警察踮着脚为他撑着雨伞，另一个更矮也更年轻的垂手站在他身边。他们身后停了一辆黑色桑塔纳，车身在细雨中蒙蒙发亮，很安静地。
尽管王建新比从前大了不止一号，我还是一眼就认出了他。王建新没有那么快认出我，他背着手一动不动，神色漠然，直到我离他只有十来米远了，他才醒过来似的，骤然咧开一个笑容，露出他曾经备受讥笑的一口白牙，同时潇洒地举起手做了一个轻微的手势。他身边的警察立刻朝我奔来，他身后撑伞的警察则会意地蹈开碎步，跟随王建新的步伐一同前移。为了保持和谐，身宽体胖的王建新把原本开阔的步伐切细、剁碎、放慢。从我这边看，他仿佛悬空顶着一把雨伞，携带宫女，王母娘娘似地飘过来。奔到我跟前的警察在我身上逡巡一番，之后不由分说，把我肩头的背包扯下来，挎在他的肩上。他悻悻地瞟了一眼我空垂着的手，分明有些不满我只带了一件行李。
胖了，胖啦！发福的王建新用手指戳了戳我的肚子。你也胖啦！我习惯性地想伸手拍拍他那张肉脸，不知为何又忍住了。王建新做了一个跟刚才相仿的手势，给他打伞的警察立刻站到了我身后。我忙说不用不用。王建新只顾拉着我向前走，嘴里念叨着，你小子，你小子，把我们都忘了吧。我注意到他的声音比以前洪亮多了。背着我背包的警察已在司机的位置上坐好。打伞的给我们打开车门，请示性地望了王建新一眼，后者一努下巴，他就坐到了前排副座。王建新拢了一下我的胳膊，我们坐到了后排。刚一坐定，车就启动了，精确无误，就像排演过一样。
听说你可发达了，好几十人的公司，王建新亲热地把一只胖手搭在我的腿上。我说，你听谁瞎扯，我要发了早衣锦还乡了。还能听谁说，于莉莉每次打电话都提起你。于莉莉？我重复了一声。是啊，她这次本来也打算回来，可惜临时有事。王建新轻轻拍了拍我的腿，仿佛才注意到地问：怎么，没带行李回来？我说，那边事儿挺多的，走不开，只请了几天假。哈哈，你是老板，自己跟自己请假还不容易。这里变化挺大的，既然回来了，就呆一阵再走。王建新说。我说下回吧，下回多住一阵。你们也该来北京玩玩。下回？王建新把头扭向窗外，喃喃道：下回不知轮到谁啊。
他不说话了，似乎陷入了某种情绪之中。我掏出一盒中南海，抽出两根烟。王建新回过神来，略微粗暴地挡开我的手，掏出一盒中华，说：抽我的，抽我的！我们各自抽了两口烟，王建新叹了口气说：话说回来，你小子还挺有良心，我还以为你不会回来呢。我说哪能不回来，我就是一直忙，抽不出空儿。是啊，于莉莉说你要回来，还真让我吃了一惊。于莉莉？我再次重复了一遍这个名字。
我忍不住问，你是说咱们班那个于莉莉？王建新说，你这不废话么。她在北京？我问。王建新瞪了我一眼：不是她告诉你小顺出事的么。小顺？我问：小顺出什么事了？……我是说，他怎么出的事？王建新又叹了口气：小顺这人哪，没福，典型的死要面子。喝不了酒，他愣喝，喝完酒走不了路，他愣走……
我瞧了一眼窗外，烟雾蒙蒙，什么也看不真切。陈小顺出事了。陈小顺能出什么事呢，那么个老实巴交的人。路上的红灯好象很多，我们的车时不时停下来。一停下来，警察司机就按动雨刷，前窗玻璃咯吱咯吱地响。王建新说，快到了。到了你也别多问，表示一下悲痛就行了。我说，行。我本来想要回我的背包，被他阻拦住了。他说，我们先去看一下，然后去吃饭。我说，也行。

我本来一下火车就该去瞧我大哥的。我上次见到我大哥是好几年前，我妈过世，我回来了一趟。那一趟只呆了几个小时。那时候我大学刚毕业，几经周折，进了一家中日合资的广告公司，实习期间不得请假。我周末赶回来，赶上入土下葬，给我妈磕过头，跟我大哥解释了几句，就搭上回京火车，总算没有耽误。我记得我大哥瞧我的眼神十分冷淡，不过他从小就是这么看我的。我当时很愧疚，尽量多解释了几句。我大哥不耐烦地点点头说，你别说了，快滚吧。
我们在一幢二层小楼前下了车。冬雨阴靡，虽然才是下午，天色黯淡得像泼了墨。楼梯设在露天，台阶上全是脏兮兮的泥印水印，看来楼上已有不少人来过。我跟在王建新后面，上得楼梯，一排房门皆紧闭着，只有走廊中央的一道房门半开着，传出一些声音，门口摆了张桌子，一位年轻男子坐在桌边，朝我们这边看。他很快站起来，冲这边点点头：您来了。然后冲里面喊：王处长来啦。没等我们走进房门，一位姑娘便迎了出来，她叫过“建新哥”后，目光落在我身上，停留了不长不短的一段时间。她客气地说：回来啦。陈……小圆？我迟疑着说。是啊，认不出来了吧，她就是陈小圆啊。王建新拉长了语调，竟有些意味深长。
陈小圆转过身去，带领我们往里走。她的背影像一个葫芦，小蛮腰，大屁股，丰满而苗条，典型南方女子的好身材。我对她有一点模糊的记忆。她哥哥陈小顺也是我们的中学同学，和我很要好。王建新和我也要好，不过这多半是因为我大哥。我大哥比我们高两界，是那会儿校内校外出名的小霸王，打架一流，为人仗义，老早就在外面混，身边时常带着几个小喽罗。那时王建新对我大哥很是崇拜，我大哥却瞧他不起。我大哥有一句名言：不要信任牙齿白的人——王建新的牙齿就很白，几乎是雪白，而湄县的水质令大部分人都牙齿发黄。除了牙齿雪白，王建新还有一点不得大哥欢心，从小他便一边崇拜大哥，一边紧跟班主任的指令，所以他从小就是我的小组长、中队长，班里的劳动委员或宣传委员。自从王建新当上宣传委员，我们班就变成了全校最积极的班。他像一只永远处于饥饿状态的猫，对可能存在的猎物维持着惊人的警惕性和热情。但凡有个风吹草动，王建新便精神抖擞，甩动鬃毛，指挥几个文艺骨干出黑板报，写颂词，排演节目。校领导发了次言，他必定将发言与国家正在倡导的某种精神结合起来，搞出一份心得体会。写字的事，他一般找陈小顺，画画的事，就落到我头上。有回三八妇女节，连喜欢宣传的女班主任都只字未提，早早回家享受半天假去了，王建新却兴致勃勃，中午下课之后，要求我和陈小顺出一期特刊，歌颂伟大妇女尤其是我们的女班主任。陈小顺写了一句“妇女是最伟大的”之后就再也写不出来，我们三个在教室里干耗着。我大哥带着两个人突然进来了。后来我知道大哥是被我妈逼着来找我的。我大哥一进来看见黑板报就笑了，他一笑他身后的两个小喽罗也笑了，这样王建新也跟着笑了。我大哥边笑边说，王白牙，又是你出的主意吧。我问你，你知道什么是妇女吗？两个喽罗中的一个就说：是呀，你知道什么是妇女吗。王建新憨憨地摇了摇头。那时侯的王建新圆头圆脑，模样十分憨厚。王建新嗫嚅道，没办法，是老师让我们出的。胡说！陈小顺没好气地顶了王建新一句。你才胡说呢，王建新连忙辩白，不停朝我这边看。我对我大哥说，李光辉，是老师让我们出的。你们别捣乱了。我大哥李光辉轻蔑地瞥了我一眼，转身对王建新说：这样吧，你回家问问你妈什么是妇女，明天讲给老子听。走吧。他们走后，王建新立刻指着陈小顺的鼻子说：好啊陈小顺，你敢不支持宣传工作。我不知哪儿来的火气，一把打落了王建新的手臂，拉着陈小顺说：陈小顺，我们走。王建新你要出自己出吧。
我并不想帮王建新，但我更烦我大哥。我们俩在学校几乎不怎么说话，我知道我大哥也烦我。他瞧不起我这个弟弟，我俩互相看不上，但这并不妨碍我沾我大哥的光，学校从来没有人敢欺负我，像王建新这样的还紧着巴结我。巴结我其实没用，我从不说破这一层。我拉着陈小顺走出教室，陈小顺一走出教室就甩开了我的胳膊。他问我为什么帮王建新撒谎。我说，我愿意。我们两个谁也不说话，赌了气往前走。走了一会儿，我俩同时扭过头要开口，我们捏了捏手，笑了。我说，你先说。陈小顺就说，我觉得你哥挺牛逼的。

我没想到陈小顺死了。陈小顺家里聚满了人，摆放了十几个挽联花圈。正厅东侧的灵台上方，悬挂着陈小顺的遗像。他和中学时代相差无几，一付瘦弱文静的样子，隔着眼镜片，望着我们腼腆地笑。这么说陈小顺死了。按理我应该动一动感情，不过这确实太突然了，我还没适应过来他死了这个事实。周围的人三五一群，谈兴甚欢，他们大概早已适应过来、悲痛过了，现在接受了事实。一屋子烟雾缭绕，有人节奏分明地嗑着瓜子。除了王建新陈小圆，我好像谁也不认识。王建新一进门就忙于跟各色人打招呼，他好像谁都认识，我听见他洪亮的嗓音在人群里逡巡着，断断续续。我还感到有谁的目光断断续续地跟着我，我左右四顾，这时陈小圆过来拉了拉我的胳膊，我就随她往里面走。我跟她走进一间小屋，她关上房门，嘈杂声变得隐约起来。我看着她的脸，渐渐忆起她儿时的面貌，她的圆脸变尖了，下巴颏微微翘着，眉眼细长，如同小顺，但比小顺好看。她抬起眼看我，我发现她的眼圈红了。我刚想说句什么安慰的话，她忽然双手捂住脸，抽泣起来。我能做什么，我只好轻轻拍打她的肩，我想说句安慰的话，我说陈小圆——没想到她猛地扑到我怀里，呜咽着说，你总算回来了，我就知道你会回来的——她一哭就是半天，我感到我这时必须动一动感情了，憋了半天，我忍不住问：你哥是怎么死的？她的哭声立时减弱了。半晌，她把自己从我怀里挪开，有些忿忿地说：喝多了摔死的呗。
王建新找来的时候，陈小圆已经安静下来，拿着我递给她的纸巾擤鼻涕。王建新像个兄长般，宽慰性地拍拍陈小圆的肩，哭什么，这不好了么，人都回来了。走吧，他冲我努努嘴，吃饭去。我跟在王建新后面，陈小圆跟在我后面，路过大厅时，我对王建新说我得先去看看我大哥。他诧异地扭头问，怎么，你没看见？你大哥就在这儿啊。李光辉！哎哎，有人答应着，从一端走过来，一眼看去，我真不敢相信这是我大哥。他胖了不少，以前那身引以为荣的腱子肉懈掉了，凶猛凌厉的眼神也不见了。他眼白浑浊，眼珠无光，脸部有些浮肿，像极了我那早死的爹——我太认得这种脸色了，被酒精浸泡出来的脸色。我叫哥，我问他什么时候来的。他说他早来了，没看见我。嫂子呢，我问。她在家看孩子。咱们走吧。大哥跟在王建新身后往外走，我注意到他的背微微有些驼了。
饭局设在一个饭店包间。除了我大哥、我、陈小圆、王建新的司机，王建新还叫来了李全。李全也是我们中学的，比我和王建新低一界，和陈小圆同级。我对李全记得很清楚，当初他也是我大哥手下的跟随者之一，打架不行，但能说会道，出了名的油嘴滑舌。李全显然是饭桌上活跃气氛的人物，他频频向王建新、我和我大哥敬酒，向我拍着胸脯打包票，一定带我去嵋市最好玩的地方玩。我问李全现在做什么工作，他说全仗王建新，帮他在税务局找了份差。跟小顺一样，李全说。小顺也在税务局？我问。是啊，李全欲言又止的样子。王建新似乎不经意地瞪了他一眼，举起酒杯，来，来，为李光明接风。我很久不喝白酒了，喝了几小杯已然头晕。王建新一付豪气干云的样子，用洪亮的、做报告般的语调回忆我们的中学时代，讲述在座每个人的笑话。大哥坐在我旁边，一直很沉默，埋头喝着闷酒。李光辉！王建新忽然大声叫道：来，给我们讲个打架的故事。大哥闻言，受惊似地抬起头，支吾推辞道：那些破事……没什么好讲的。王建新冲我们眨眨眼，说：可别光讲英雄的时候，讲讲你那次怎么从狗洞里爬出去逃命的……他不知触动了哪根神经，被自己的话逗得前仰后合，李全像只公鸭似地跟着笑。大哥干笑了两声，咕嘟喝了一大口酒。我端着杯子站起来：来来，建新，李全，大哥，小圆，我敬你们一杯，有空都来北京玩！我仰头喝干了酒。
陈小圆也很沉默，我奇怪李全不怎么理陈小圆，我记得陈小顺告诉过我，李全暗恋他妹妹。我看了眼我对面正相互低语的王建新和李全，我有点飘忽，拿起酒又要喝，手被陈小圆按住了。她低声说别喝了，目光幽怨，吓了我一跳。今天她说的话是什么意思，什么叫“你总算回来了”，陈小顺是怎么死的，那个通知我陈小顺死讯的于莉莉又是怎么回事？我渐渐感到困顿，眼皮越来越沉，我听见我大哥说，我先带李光明回家吧。王建新答应着，招呼司机送我们。我大哥辞谢了老半天。
在路上我强忍住呕吐的欲望，王建新的车里有股清香剂的味儿，让我更加难受。我靠在我大哥身上，他一动不动，胸脯微微起伏，间或打一个酒嗝。我感到我是被他和司机合力扶下车的，上床则是在大哥和嫂子的搀扶下。一躺下，我就完全失去了知觉。
醒来的时候，太阳穴还微微发胀。一个三、四岁的小男孩站在我床头，好奇地盯着我。稍倾，我反应过来，这是我没见过面的侄子。侄子的眼睛又长又亮，很像大哥年轻的时候。

我大哥大嫂坐在堂屋里等我，方桌上放了稀饭、包子和小菜。我叫了一声哥、嫂，我嫂子忙站起来招呼，起来啦，快吃饭。她放下手中的毛线活，往厨房里去了。我在桌边坐下来，上午的阳光穿过天窗，在屋子中间划亮一道光柱，再落到桌前的木凳上。木凳被烤得发烫似的，明晃晃地耀眼。这屋子是父母留下的，桌子凳子也是老的，几乎没什么变样。大哥抽完了一根烟，又点燃了一根。吃饭，吃饭。他不太看着我说。厨房的油烟味飘进来，和香烟的烟雾涌在一起，在阳光下翻滚。嫂子端出了一碟荷包蛋。咦，怎么不吃，稀饭凉了么？要不要热热？我连忙摆手，温的，正好。
稀饭很黏，荷包蛋很嫩，吃着吃着，我真觉出饿了。侄子跑进来，嫂子拢住他，让他叫叔叔。侄子不说话，狡黠地打量我一番，挣脱他妈的手臂，扭身跑出去了。这孩子，淘着呢。嫂子怜笑着说。我附和道，不淘的孩子不聪明。嫂子问，小明，你结婚了么。没呢。嫂子接着问，谈朋友了？我支吾道，算是吧。
我喝完了两碗稀饭。嫂子站起来，你们说话，我看店去了。嫂子一走，屋里更静了。大哥不做声，却很像是憋了一些话。我管他要一根烟，他怔了怔，才把烟递过来。一块钱二一盒的当地烟红杉，我们上学时尽捡红杉烟的烟屁抽。劲儿大，辣嗓子，我抽了一口，忍了忍，继续抽第二口。大哥问我这次呆多久。我犹豫了一下说，随便吧，呆长一点也行。大哥瞅了我一眼，我正好看着他，他很快就低下头去，目光落在自己的膝盖上。我也低下了头，我们兄弟多长时间没坐在一起，像兄弟一样说过话了。我心底涌起一些辛酸和柔软，我抬起头，试图用眼神鼓励他说出他想说的话。我猜那可能跟钱有关。说吧，大哥——我当然没说出口，但我静默的、等待的态度他肯定是明白的。
半晌，大哥冒出一句：明天去给妈上坟吧。好，我答应着，终于被烟呛得咳起来。趁着动静，隔着烟雾，大哥仿佛得了勇气，吭哧道：小明，你给哥出点主意，我打算去北京……发展。

我没想到一个人连脾气、腔调都会变。我大致也猜到大哥的不如意，但总没料到到了这个地步。我爸死得早，那年我大哥刚满十岁，我七岁。大哥变得凶悍也是那时候开始的。我妈怕我大哥，又得依靠我大哥。大哥十七岁那年差点犯了命案，我妈跪在被打伤的孩子的父母前，求人家不要上告，我记得当时我很冲动，跑去拉我妈起来，我说你儿子就该被关起来留在外面也是祸害。我妈打了我，我妈说她早看出来了，我就是个没良心的东西。我妈说得对。我考上了大学，我妈高兴得哭了，我没哭，因为我比她更高兴。我总算要离开这儿了，我再也不会回来。我果然没回来，我妈再也没见过我。我大哥终于没被抓起来，他进了烟厂，算是顶我爸的班。他和我妈一起养活我，大学头两年，全靠他们寄钱。我学的是设计，大三就能够出去找活。我告诉他们不用寄钱了，他们还寄，寄路费让我放假回家。我一直没回。直到毕业，我哥告诉我，我妈死了。我连尸体都没见着，只见了一具正在下土的棺材。
我在嵋县或者嵋市的街上胡乱走着。有些街道和以前一模一样，连路边的垃圾堆都没变，还是呆在老地方，花花绿绿的，夹杂着屎黄，散发着嵋县特有的霉气。小店老板的面孔都很熟悉，摊上摆的皮鞋也是成年旧货。即便是新款式，看上去也像是卖了多年的。但忽然间又拐到一条全新的街，就算街边晾着的一碗特色米粉，我从小吃到大的玩意儿，也好象换了颜面。到处是新楼、新人、新味道、新颜色，是我从未到过、也不会再来的地方。这样新旧交错的感觉非常奇怪，我似乎一会走在过去，一会走在现在，一会走在老家，一会走在一座陌生的城。
已近中午了。小贩的叫卖声像一条条随风飘动的丝线，罩得我浑身密密麻麻。街上的人纷纷找地方坐下，吃碗东西垫肚子。我一点都不饿，只觉得胃里的荷包蛋越来越沉。我没有理由和气力把它们消化掉，就像我没有理由和气力跟大哥说：来吧，我支持你来北京，你兄弟会欢迎你。
大哥两年前来过一封信，说他下了岗，打算和嫂子开个小店。当时我自己刚刚创办公司，资金十分紧张，但我毫不犹豫寄去一万块钱。走出邮局，心里一阵轻松，倒不是因为帮了大哥的忙，只是觉得了还了一笔债。之后便心安理得。大哥后来又来过信，告知店已开张，说了些感谢之类的客气话。我看没有要钱的意思，也就没有回信。
现在该怎么办？大哥打算来北京，我应该实话实说么？我应该打击他么？我该不该说：哥，你没有手艺，你不懂电脑，你在北京发展不了。你从前唯一的特长是打架，现在唯一的特长是喝酒。你弟在北京不作官，不是大老板，开家小公司，不过是给人跑腿设计，还要天天看人家脸色。你愿意为你弟的公司扫地送盒饭么？再说我们送盒饭的小伙子比你年轻多了。

按老家大户人家的规矩，守灵须满七天七夜，主人提供酒水吃食，雇人日夜相守，维持堂内人气旺盛。现在陈小顺的灵堂已成了赌场，老远就听见人声喧哗，进了门乌烟瘴气，八、九桌麻将打得正酣。虽是冬天，竟有人玩凶了，一发狠脱掉上衣赤膊上阵，甩动臂膀，脊背跟着一抖一抖的。女人们全神贯注，凭着眼疾手快，往往开局大利。但容易心急，难免算错，或是摸了块烂牌，便大声抱怨手气。
我在陈小顺的遗像前站了一站。黑白照片上的他，似乎没有昨天那么微笑了，似乎那微笑也是漠然的，装装样子。我突然发觉他一点都不像中学时代的陈小顺了。那时侯的小顺看似安静腼腆，其实执拗倔强，认死理，心高气傲。如果笑，一定是认真地笑，不会随便笑一笑给人看。他写诗，想考师范大学念中文。我去北京上学后，他说过几次要来找我，到北京会会诗友，终于一直没来。我因在北京常能遇见些献身文学无门自忖怀才不遇的人，倒觉得小顺还是不来的好，也就没有真心鼓励过他。
现在的、税务局的、刚刚死去的小顺究竟是什么样子呢。镜片后面的他的眼睛什么也没说出，没告诉，没表达。我印象中的税务局官员不是人精就是人渣，这两类人跟小顺又能有什么关系呢。
“你来一下。”一个女人从我身后斜插过来，冷淡地送出一句话，轻微蹭了一下我的肩，越到前面带路。
我跟着陈小圆走，拐进走廊最靠里的一间屋，一进屋，她就像昨天那样把门关上。砰地一声关上。我突然感到一种的可笑的惶恐，但我马上打消了念头：我看见一个侧影倚在藤椅上，一动不动，如一个静物，窗前一片柔光将气氛调节至悲伤。我走过去叫：方阿姨。
方阿姨慢慢地、凝重地抬起眼皮，长时间地打量我，但我没觉得她真的认出了我。可是她开口叫我的名字：李光明，坐、坐。我知道你心肠好，会来看我这个老婆子的。我知道你会帮我们的……小圆，去给我们倒杯水。
陈小圆不耐烦地叫了声：妈——方阿姨不理女儿，只是望着我。陈小圆叹了口气，冲我皱了皱眉，做了个似乎我应该懂得的表情，出门去了。可我什么也不懂。我看了看四周，没有多余的椅子，就坐到床头，和方阿姨面对面。我说：您身体还好？方阿姨颇为安详地点头答应：还好，还好。她挪了挪身子，往前凑了凑，压低声音说：我可得撑下去，我不能死！我点点头。她更加凑上前，鬼祟地问：小顺的事，小圆没跟你说？我摇摇头，她快速望了门的方向一眼，低声道：小圆心思重，不想把你扯进来。可我考虑来考虑去，你是小顺的好朋友，又在北京做事，见过大世面，这事不跟你讲跟谁讲？
方阿姨把身子往后仰了仰，往上挺了挺，眼神直刺进我的眼睛里去：他们说小顺是喝多了从楼梯上摔死的，我心里头可清楚得很，不是这么回事！我家小顺死得不对头，他们税务局有人整他……
她警惕地住了声。门开了，一位中年男子朝里面张望了一眼，叫着：哟，大姨你在这里做啥，二姨她们那桌三缺一，等着呢。
待男子关门离开，方阿姨轻轻吁了口气，用长辈特有的稳重口吻说：好了，李光明，你阿姨是看着你长大的，了解你的为人，才对你说这些话。我点点头：那……方阿姨做了个手势：不急，不急。你还得呆上一阵子吧，我们以后慢慢说。我得过去了，你多陪陪小圆。小圆这孩子，唉……方阿姨双手按住扶手，似乎费了一点力气才站起来，可站起来之后行动马上变得迅速，一付生龙活虎的健康老人形象。我也站起来，跟着她走到门边，她正回过头打算对我说句什么，陈小圆拿着一壶茶和两个纸杯进来。方阿姨于是笑了笑，冲我做了个似乎我应该懂得的表情，说：你们坐，好好说说话。
陈小圆把茶放在床头柜上，倒出两杯，也不招呼我，自己捧了一杯，径直在床边坐下，面对已经空了的藤椅。我想了想，坐到她旁边。她努起嘴，轻轻吹动浮在水面上的碎茶叶。
因为藤椅上方空掉了，我才注意到对面墙上挂了扇古老的梳妆镜，四角涂有孔雀蓝和朱红色的印花，图案有些残缺，可颜色依然明艳，镜子更是清澈明亮，诡异莫名。它斜斜地扣在墙上，形成俯瞰全局的角度，把我们整个儿收了进去：心事重重的陈小圆，不明所以的我，我俩并排坐着的那张铺着浅粉色床罩的双人床。

你哥到底是怎么死的？
陈小圆好象料到我会这么问，她微微一笑：我就知道我妈要跟你说这些。她转过头看我：你别听她乱讲了，她没了儿子，脑袋瓜出了毛病。
我看着她。她的眼睛亮晶晶的，全没有了昨日的幽怨，也不见刚才的冷淡。她眉毛一扬，挑衅似地问：再说，陈小顺怎么死的，你关心么？
她转过头去，继续吹她的茶叶末。
我掏出一支烟点上，尽量恳切地说：小圆，怎么说我也是和你哥一起长大的，要是真有什么能帮忙的事……
她咯咯地笑起来，把茶杯放到一边，倏地站起身，双臂抱拢，走到窗台前。镜子里只剩下我一个。
我们这样呆了一小会儿。我抽完烟，把烟头扔在床头柜上我那杯茶水里，烟头呲地一声，一切都静下来。我看了眼她的背影，往外走。猝不急防地，几句冷话扔到我的背上：好，好！你走！你少摆出一付正人君子样！别假惺惺地，我看了——恶心！
她早已转过身来，神色既不幽怨也不冷淡，而是赤裸裸的愤怒。
我张开嘴，不知该说什么。她仍然抱紧双臂，看得出来，她气得直发抖，喘着气，极力压制着情绪。我有些不忍，几乎向她走去。她的头低下去，我终于慢慢向她走去。她抬起头，泪光涟涟，换成了凄惨的语调：光明，你真的不记得了么？你曾经对我说过什么？做过什么？
我说过什么？我做过什么？我没敢问出来。我看着离我几米远的她，头脑一片空白。
“你说过你事业安定后就来接我，你说过你这辈子只爱我一个，你说过你会像我哥一样永远照顾我……”

王建新派李全来接我。李全直接迎到了灵堂里面。我离开的时候去跟方阿姨告别，她老人家赌性正酣，顾不及和我多说话，用老花镜后的双眼魂不守舍地扫了我一下，随即回到牌局中央：常来玩儿啊。哎——八条！碰！
还是那辆黑色桑塔娜。司机也许还是昨天那位小警察。我没心思分辨。李全一直在跟我说话，介绍沿路新建的高楼，新修的设施。他指着一条路：这条路通往机场，嵋市明年就通飞机了。以后你回来就方便啦。他指着另一条路：那边是嵋市最高档的小区，什么都有，游泳池、健身中心、幼儿园，价钱很便宜，其实你应该来上一套，我还可以找人帮你打折。平时租出去，逢年过节的，就当回来度假。嵋市别的不行，空气还是不错的，北京来的人都这么说……
我打断他：李全，你在税务局做什么呀？他打个哈哈，掐着小姆指比划了一下：小小税务员。咱没入党，不好混哪。我问：那怎么不入？你这么能活动的人。唉，哪里哪里，我不行，我这人皮薄、心软，搞不来啊。说到这儿，他似乎动了点真心，语气有自嘲的意味。我忽然有种奇异的感觉，仿佛李全跟陈小顺换了个位置。在我身边推心置腹地说话的、和我乘车同游嵋市的，居然是李全，这个我一直瞧不起的家伙。我接着问：陈小顺呢？他在税务局混得可好？李全不经意地笑了笑：他啊，他当然混得好，又会跟老板搞关系来钱，又会哄领导，连他妹子都贡出去啦……唉，算了。李全拍了拍我的腿：我不该说这些，人都没了，不地道不地道。再说……看得出来，你对陈小圆还是没能忘情……
我喃喃地重复说：陈小圆。
李全体贴地替我感慨着：是呀，当初谁不说你们是天设地造的一对……停车！到了。

王建新笑眯眯地在饭店大堂等着我们。这次饭局他请了几位小官僚模样的人，饭菜比昨晚还要丰盛高档，王建新不停地招呼我吃菜、喝酒，向人一遍遍大声介绍：我这个老同学可了不得，在北京开公司，当大老板。我们上学时我就知道，数他顶有出息了。我依次接受名片、递上名片。一位尖嘴猴腮、眉间一颗红痣的男子不多说话，神色病怏怏的，但显然是全局的中心人物。他问我哪年去的北京，公司业务如何，我一一作答。王建新往这边瞟了好几眼，似乎很关心我们的谈话。瘦男人仔细瞧了我的名片，忽然问：李光辉是你什么人？我怔了怔，说是我哥。王建新接口道：怎么，您认识李光辉？瘦男人冲我笑着说：怪不得。又对王建新说：当年我念书时有个偶像，就是李光辉。是么！王建新显出感兴趣的样子，大声说：李光辉也是我上学时的偶像啊。瘦男人眨动细细的眼睛，露出一点光亮，说：可惜啊，我没他那本事，没法跟人打架，要不早就投奔山头去了。李全插话道：沈厅长，这就是塞翁失马，焉知祸福。打打杀杀现在可行不通了，像您这种有头脑的人……沈厅长摆摆手打断他：嗳，怎么能这么说话呢，咱不能以成败论英雄啊。他举起酒杯，对我说：小李，来，我敬你哥一杯。我忙站起来，陪着喝酒。沈厅长喝了酒，脸色晕红，在一张近乎丑陋的男人脸上，这酒红显得病态而鲜艳。沈厅长说：咱们今天就算认识了，以后到了嵋市，有什么事，打个招呼。是呀，王建新附和说：光明，以后你可要多回来，别做生意把老朋友都忘了。哪能呢，哪能呢。我点头答应着，和王建新碰酒。李全也举起杯：我说了嘛，干脆在我们这里买套房子。来！我又干掉一杯。沈市长“唔”了一声，颇为感慨：李全说的有道理，年轻时在外干事业是好的，可早晚都会回来的。你说是不是？买套房子，也给将来留个打算，我可以跟你打这个赌，早晚你还得回我们嵋市……

我醒过来时，周围吵闹得厉害。一男一女走调的歌声，合着众人的尖叫。一个柔软的东西不停蹭到我的额头，我瞧了一会儿瞧出是个女人的屁股。屁股在沙发上扭来扭去的，一只男人的大手猛地按在上面，拧了一把。我坐起来，包间上空旋转着荧光闪闪的彩灯。王建新的一张肥脸被灯光镀成紫色，他正在唱歌。李全是拧女人屁股的那个人，他的牙笑成一排粉红色，拉着女人歪倒在沙发上。沈厅长的脸色缤纷迷离，一位小姐正在给他点烟……一个香得刺鼻的热烘烘的身体靠过来，凑在我耳边浪声说：老板，你好坏……

我再次醒过来时，周围静极了。阳光透过窗前的白色纱缕，温柔地敷在我脸上。天花板是白的，墙是白的，我恍恍惚惚坐起来，身轻如纸。忽然，我转过身，被吓了一跳。一位穿戴齐整的年轻女子呆呆地看着我，或者说，看着我身后的窗台。她的头发松松垮垮盘在脑后，眉目普通端正，似乎刚洗过脸，素面泛着一点青春的光泽，浮肿的眼皮和发青的眼圈却流露出风尘色。我渐渐回想起昨晚的事情，我一直搂着唱歌的应该就是这个女子。怎么到的旅店我记不清了。但这不重要。她毫不掩饰地打了个哈欠，我看见她嘴里猩红的舌尖翻了个卷儿。她背起床边一只精巧的女士皮包，对我说：二百。
我的裤子瘫在地上。我拾起来，翻出钱包。我骂了声：操！
我对她讲：我没现钞了。我的卡是建行的。附近哪有建设银行？
她盯着我，不信任地问：二百你都没有？
我把钱包打开，举在她面前。她没瞧钱包，只不满地瞪了我一眼。

据女人说，王建新他们昨晚住在了隔壁。“宾馆的钱都是你那朋友付的。”女人这么淡淡地说，好象在提醒我该付的责任。走出宾馆，我才发现今天的阳光十分强烈，逼得我有一阵不得不眯起眼睛。女人掏出墨镜戴上，挎着皮包，看上去像一个无所事事的逛街的少妇。从一开始走路，她和我就保持了一点固定的距离，但我们仍然算是并排走着。我完全不知道我们所处的方位，我眼里所见的是一座新城，像演戏搭起的景，可忘了设计一所建设银行。我们边走边看，到了拐角，她便略微停住，我往右拐，她就跟着，我往左拐，她也跟着。她或许以为我熟悉这城市，知道哪里会找出一所建行取出二百块钱付她辛苦一晚的薪水。
我忽然兴奋地叫：人民广场！她迷糊地“啊”了一声，可能因为专心走路，没反应过来我们的处境和关系，只是配合身边人的情绪，自然而然地“啊”了一声。我几乎感激地看着她，解释道：我认得路了，这里我小时侯常来。她不再说话，脸上也没有表情，大概打定主意不再理会我。这样一来，我也觉得自己的解释很多余。确实，我们已经同行了不短的路程，这完全是个意外，由于我的过错。现在最要紧的是赶快解决实际问题，然后分手。
我们重新找到应有的速度和距离，她跟在我身边，安静、漠然，没有抱怨，也没有鼓励。我仿佛胸有成竹地往前走，心中一片迷茫，脚步却坚定地往前移，似乎我从北京回到家乡就是为了这段目的明确、却没有方向的路。
一位挎着菜篮的瘦弱老妇迎面与我们擦身而过。我走了两步，站住，回头，她正回头看着我。
李光明！
孙老师？

几年不见，孙老师像老了十几年，脸庞干瘪，水分和脂肪被岁月风干，个头显得更矮了——老太太总是比中年妇女要矮一些。我吃惊我一下就记起了她的名字，关于她的记忆霎时从心底涌出来，而这些年我却从未想起过这些往事。中学时代我一直是她最疼爱并看好的学生。许多个夜晚我不想回家，就躲在教室里看书、复习，喝自来水，啃中午剩的变硬的饭团，这时孙老师常常提了保温饭盒进来，里面有热饭，不一定有菜，但总是有一份肉。她总是说：得吃肉，不然没劲念书。男生是一定要吃肉的……
呵呀，你什么时候回来的？这么高喽！在北京怎么样，我老想着，什么时候有机会去北京看看你……孙老师一手挎着菜篮，另一只干枯而细小的手紧紧握住我的手腕：走，走！到我家吃个饭，一定要的……不麻烦不麻烦……这是你女朋友吧？北京的么？哦，东北，东北姑娘好啊。走，饭是一定要吃的……呵呀，真是大人了……
我求助地看着东北姑娘，她的眼神结实地隐藏在墨镜之后。她没有说话，是因为她不知道该怎么解释她的身份和我俩的关系么，还是她无所谓发生什么，总之在拿到钱之前不能离开我……她连动动嘴唇的举动都没有，只是跟刚才一样，跟在我身旁，保持了一定的距离，但仍算是并排走着……我松了口气，她是个善良的好姑娘，我冲她使了个眼色，我的意思是，我一定会多付钱来报答她。她明白我的意思么？
孙老师笑吟吟地走在我左边，慈爱地念叨一些陈年旧事。东北姑娘走在我右边，沉默不语，没有表情。我们就这样往前走着。理想中的回乡图不正应该是这样的么，我带着我的女友，拜访我的恩师。我的恩师一定不会知道，为了到达此时此刻，我走过多少弯路。我还应该实现其他一些蓝图：和我大哥同去为母亲上坟，在坟前求得母亲的原谅，我应该给侄子买玩具，给嫂子买衣裳，主动请大哥上北京……我应该调查陈小顺的死因，回请王建新吃饭，邀他来北京玩……我应该回想起我对陈小圆说过什么、做过什么……我应该向孙老师描绘我在北京的美好生活。而我之所以在北京过着辛苦、无聊而孤独的生活，只因为我曾发誓离开嵋县，永远不再回来。但是现在我走在嵋县的大街上，多么希望我在这里真正有一个地方可去。

2002．8


[他们网刊第十号 • 专题]

《松河，松河》

朱庆和

仅仅让道路带走
仅仅是两手空空
-----------《以褫夺的方式》

小卖部的门敞开着，里面跟街上一样冷。申瘸子靠墙坐着，弯着腰，整个身子几乎要缩成一只干虾。在他面前的方凳上，摆放着一瓶松河老白干，已经下去了快一半。旁边巴掌大小的塑料袋半瘪地张着口子，有几粒花生滚到了外面。刘英一直在柜台里边忙活着，她的红色羽绒服的身影一上一下地晃动，不禁让申瘸子眩目。
“嗳，我说申明亮，年货备齐了没有呀，后天可就要过年了！”刘英转过头，双手袖到一起，支在柜台上问道。她闻着对面飘来的淡淡的酒香味，感觉很舒服。
“你看我穷成这个鸟样，有什么好备的。” 申瘸子嘴角歪了一下，回答说。他怀疑她在寒碜他，妈的，操她一下子，她的嘴巴就知道怎么说话了。
“民政给你的钱呢？都花到腚沟里去了？”
“那点鸟钱，买了五十斤面，割了二斤肉，也就够吃顿饺子的。”
“我看你真是懒得皮疼，以前那劲头都去哪啦？不就是腿短了点吗？又不碍着干活，过完年还是找个事做吧！真的，酒也戒掉，我跟你说真的，喝酒没好处的。”
申瘸子嘿嘿笑了两声。他知道自己，自从胡爱梅死后，真的是越来越懒了，已经两年多了，就连下身的那个家伙也都生了锈。这一点不知刘英想到没有。申瘸子本想把它说出口来，但还是随着酒盅里剩下的酒一同咽了下去。
“你家茂有去哪啦？操，冒油冒油，妈的肥得冒油，刘英你算是过上好日子了。”
这时进来一个小孩买陈醋，刘英一边给小孩找钱，一边说，“他进城提货去了。”
申瘸子听到这话，暗暗地兴奋起来。他一直想把她搬倒在地，但就是逮不着机会。小卖部常有人进进出出，而且茂有和他们的儿子小宝会时不时从旁边冒出来。现在申瘸子估计茂有一时半会还回不来，小宝那只小皮球也滚到外边玩去了。申瘸子于是站起身，装作没事似的把小卖部对着街面的门关上。刘英问他关门干什么，这句话还没说完，申瘸子就已经飞快地一颠一颠地冲到柜台里面，急不可耐地扒掉了刘英的裤子。起初这个双口紧闭的娘们还很不乐意，嫌他半年不洗澡，还埋怨他用起劲来左右不定，推就了半天就跟猪一样哼哼唧唧地叫唤起来。
刘英拍了拍柜台，说道：“噯，噯，你想什么呢你，八成是喝多了！”
“没什么，没什么。我半斤的酒量，你知道的。” 申瘸子回了回神，感觉眼前的红色更耀眼了。
“小文那孩子还跑不跑了？过了这个年就十五了吧？好像是属马的。”
“什么十五？都十六的人啦。我跟他讲，有本事跑得远些，去上海有什么，去广州去深圳去美国都行，我不管你了还不行嘛。” 申瘸子下身那个硬硬的黑小伙顶着毛裤生疼，在那么一刹那他几乎要站起来。
“你也不能信马由僵啊。他也该懂事了，小孩子就是想出去见见世面，图个新鲜嘛。上海我都没去过呢。”
“他说他再也不跑了，就是打死他他也不跑了，这是他亲口说的。过了年他不是初中毕业了吗？他说他要……”申瘸子感觉那个老小伙渐渐地缩了回去。
“上学还是有用处的。我看你也还得让小静去上嘢，才十三就下来，多可惜啊。”
“过了年看看翻砂厂要不要她，一个小丫头上那么多学干吗？能识自己的名字就够了。” 申瘸子摸了摸下身，那个老家伙好像消失掉了一样。“嗳！刘英啊，听说我们这儿要通铁路了，说是还要建个火车站，有没有这回事？”
“是啊是啊，我也听说有这个音嘛。茂有说了，说到时候把小卖部搬到火车站去，生意要是好的话，开个批发部。你到底怎么啦，眼珠子都直了！我跟你说过多少遍了，我们不挣你那两个钱，酒喝多了影响神经的，你就是不听。什么？你说什么？看人家，人家都在蹶着屁股朝前赶。瘸子？瘸子怎么啦？你腿瘸手又不瘸，随便做个小买卖，也比你一天到晚在街上晃来晃去的强啊。贩个青菜补鞋什么的都行啊。我打听了一下，人家补鞋再孬一天都二、三十块钱呢。说真的，你要是真想干，过了年我们借钱给你做本，又要不了多少的，五百块钱撑死啦。你说什么？媳妇？就你这副熊样，谁想跟你啊。人家不来享福，可也不能跟着你受罪吧。我一直给你看着呢。我跟你说真的，这真是个路子，只要你肯干。”
申瘸子听刘英劝说下去。他希望不把自己带回过去，可每次喝酒总不自觉地深陷到里面。他清楚得很，酒是解决不了问题的，任何问题都解决不了。申瘸子又干掉一盅，忽然发觉从嘴里进去的酒水又从眼眶里突突地冒了出来，想控制都控制不了。
“哭啦！怎么啦怎么啦？”
“没事。我觉得你说的对。你看小文小静都大起来啦……”
“是啊，你就快别喝了，回家好好收拾收拾，等着过年吧。干什么事也得等过了年再说吧。你心中有数就行，”刘英看着申瘸子要站起来，就说，“给你带上条鱼吧，我们吃不了。过年都要吃鱼的，叫年年有余（鱼）嘛……”
刘英是真心要给他。可申瘸子直摇头，差一点把眼泪甩出来，“不了不了不了，家里有，家里有。”说完，他抬腿朝外面走去，刘英怎么喊都喊不住，她知道他今天比平时多喝了二两。

申瘸子想尽量走得端正一些，但仍觉得街面还是忽高忽低。看来真是喝多了。他听到了远远近近的鞭炮声在干冷的空气中传递。天色阴沉，说不准年前还要下场雪的。酒瓶里还剩下小半瓶酒了，发出轻微的圆圆的波浪声。申瘸子头皮有些发胀，心想，过了年真得把酒戒掉了。
申瘸子以前在十几里外的一个叫马庄镇的地方当煤矿工人，因为一次窑底塌方，他的左腿短了一截，那是五年前的事情。那时刚好地底下的煤也给掏空了，煤矿就搬到了一个更远的地方。申瘸子不想跑那么远的路去看大门，就一次性领了两万块钱回家了算。申瘸子本想用这笔钱搞个小项目什么的，却碰上胡爱梅生病，三治两治，最终胡爱梅带着这笔钱去了。申瘸子不止一次地想起，给他造成的打击也就是那么一瞬间的事情，也就是一眨眼的工夫，就像一个梦，睁开眼来，周围已经完全两样啦。申瘸子彻底泄了气。
申瘸子听到有人喊他瘸子瘸子，他回了回头，并没有看见什么人。申瘸子骂了一句，他妈的鸟东西。起初没有谁喊他瘸子，但他一瘸一瘸的身影经常在众人眼里出没，大家便认定了他就是瘸子。申瘸子学会了赌博，可从没赢过钱。谁都知道他屁钱没有，但他还赖着上桌。有一次人家被惹急了，一撸袖子骂道，瘸子你妈个逼的再上桌，非把你那条腿掰瘸了不可。就这样，申瘸子这个名字被小镇上的人们叫了起来，申明亮就躲在了申瘸子后面，显得暗淡无光，有时连自己都想不起来，也许只有那个叫刘英的女人记得。
街道拐角处的“芳芳”洗头房已经关了门，那几个南方小姐都夹着小逼回家过年去了。扫黄扫了几次也没能扫掉它。申瘸子打听过价钱，进去打一炮，才五十块钱，比松河城便宜近一半。但他憋足了劲攒了又攒，还是凑不齐，真的是很丢人。他倒是听说小文跟在镇上那帮小混混的屁股后头进出过“芳芳”几次。他相信，那个鸡巴孩子脱掉裤子也不会干成什么事情的，但这已着实让他伤心。经过翻砂厂的门口时，申瘸子看见两个跟虾子似的门卫正朝厂门上挂灯笼。新年真的要来了吗？申瘸子悻悻地朝家里走去。
小文正在调试那台黑白电视机，雪花太重了，像是湖面上正下着雪。小静在厨房里换煤球。小文看见父亲进屋，就停止了旋钮，抄起书本缩在小板凳上啃起来。
申瘸子把酒瓶朝饭桌上一顿，然后坐下来说：“别装模作样了，想看就看，不想看拉倒，”接着他又大声冲着门口说，“小静快把煤炉搬到屋里来。小文你腚帮子给粘住了吗？还不快帮你妹搬去。都死性了吗？屋里一点热气都没有。”
兄妹倆急忙把煤炉放到了申瘸子脚边，他们的四只小手也凑在微红的炉火上面。
“爸你又喝酒了，你不是说过你不喝了吗？”小静小心翼翼地问父亲。
“我说过吗？”申瘸子扭着脖子说，“我是说等我死了，等我死了我就不喝了。”申瘸子倒酒的手有些抖动。他抬头看了看眼前的两个孩子，他记得多么清楚，以前当工人的时候，每年过节都要支起一口大锅，煮猪头做冻肉。通红的火苗映照着全家人的脸。但是现在连根屌毛也没有了。
“你们跟我讲，你们都给我讲实话，你们是不是很想让我早点死掉，啊？是不是？你们都给我说实话。”申瘸子渴望他的孩子能给出他一个满意的回答。
“没有，没有。”小文小声地说道。小静不言语，而是拼命地摇头。
“我一点屌用都没有，你们还要我干吗？啊？我早就看出来了，你们巴不得我早点死掉。那样你们就想去哪就去哪啦。啊？是不是？”申瘸子几乎要吼起来。
“爸我再也不跑了，我哪儿也不去了。真的，我哪儿也不去了。”小文抹着眼泪说。
“算啦算啦算啦……”申瘸子四处看了看，也不知道看到了什么。
申瘸子突然想起来刘英跟他说过要送他两条鱼，他没有要。不过那个女人说的对，图个吉利也该弄两条鱼来吃的。还是他当煤矿工人的时候，一到歇白班就喜欢隔三差五地到三四里外的松河去撒网鱼，挺像那回事的。钓鱼他学不来，那是细人干的活，而且那样子也来得不过瘾。不过后来就没有再撒网了。“你们吃鱼吧？过年都要吃鱼的，叫年年有鱼。”
兄妹倆吓得不敢回答，他们知道父亲又喝多了。小静缩在胡爱梅的那件旧面包服里面，申瘸子觉得她越长越像胡爱梅了。再看小文，他窜得很快，就像是一夜之间的事情，就是不知道他心里整天想些什么东西。
申瘸子拎起酒瓶，说：“你们，给我给我等着，我去弄两条鱼来吃，啊！过年是要吃吃吃鱼的。叫年年有鱼嘛。我要让、让你们吃上鱼。”

老鱼虫刘玉坤很不情愿把鱼网借给申瘸子，“瘸子你不会连买条鱼的钱都没有吧？”
“不是不是，我是想、想……”申瘸子看着房间里微黄的灯光说。他听到了里面传出来说笑的声音。
“妈的，这网你会不会撒啊？”
申瘸子连连点头，“会的会的，你教过、教过我的，你忘了吗？”
“那好，这可是新网，别划破了。看你醉成这副屌样，可得当心点。大过年的。”
申瘸子把借来的鱼网背在肩头，兴致冲冲地朝松河走去。这是他以前去马庄煤矿上班的路，路面上干干净净，不时有拖拉机和骑自行车的人从他跟前“嗖嗖”而过。他们不禁要回头看看这个灰色的东倒西歪的男人背着鱼网去干什么。手里还拎着个酒瓶，可真是个古怪的酒鬼啊。
路两边是过冬的麦苗，看不出一点绿色，松河岸边的杨树林看上去黑黑的一片。申瘸子被那片静寂的黑色吸引着。
松河比夏天的时候窄了许多。申瘸子记得，每年遇到洪水的时候，那些从上游下来的鱼们会兴奋地跳上岸，跳上那些更为兴奋的人们的饭桌。但是现在不可能，它们不会理会一个穷酒鬼的。申瘸子撒了几网进去，结果除了枯树叶、螺丝壳等杂物，连片鱼鳞都没见着。申瘸子又撒了几网，还是一无所获，有一次差点栽到水里去。河水被污染得太严重了。申瘸子不想就这样空手回去，他搓着冻得通红的手自言自语说：“就是到天黑，就是挖地三尺，也得弄出条鱼来。”申瘸子提着又湿又重的鱼网过了松河老石桥，鱼网几乎拖到了地上。他一直沿着路边走，身上很快热了起来，还累得微微喘气。这是他曾经走过的路，它一直通到马庄煤矿，甚至更远的地方。
终于那一片湖面出现在申瘸子面前，它深陷在麦地里，远离四周的村庄。湖面不大，也只能算个池塘了，比起以前，显得更小了。申瘸子估计一网撒下去，会整个罩住它的。他记得小时侯听老人们讲过一个故事，说有一个人走在湖边，看见湖面上有一个漂亮的女子，待那人走近岸边，漂亮女子突然变成了一只绣花鞋，那人想把它捞起来，结果不但没捞到，连人也掉进去淹死了。无疑，那个漂亮的女子是一个鬼。申瘸子小时候每次一个人经过湖水、池塘或者小河的时候，生怕看见绣花鞋，因此连看都不敢看一眼水面，就吓得落荒而逃。申瘸子不禁笑了起来，小时候的事情还是那么清楚。他讲给他的两个孩子听过，他们也相信有那回事情。他想，如果真有鬼出来，他会跟他（她）好好聊一聊的。
湖面上结了一层小麻儿冻，像被冷风皴过的一样。但是四周没有风，很安静，湖边的野草都被烧秃掉了。申瘸子本想稳稳当当地走下湖底，结果连人带网滚了下来，手里的酒瓶也滑掉了。他爬起来抖抖身子，对着酒瓶灌了一口酒。他整理好鱼网费了好大的劲。妈的，真的喝多了吗？申瘸子暗暗骂了自己一句。
第一网下去，却怎么也拉不上来。申瘸子使劲提了提，一个树枝便冲出了水面。他担心鱼网被划破，就不得不脱了鞋子下水去解开。湖水很浅，申瘸子一脚踩下去，却没有想像的那么冷，竟然还有些温暖的感觉。申瘸子把鱼网从树枝上解下来，又抄手把树枝甩到了岸边。等他收网上岸，寒冷便细细地扎进了他的双腿和脚面。申瘸子一边跺着脚一边分网，几条小野鱼和几只小虾子跳了出来。他在水边掏了个小坑，放点水后就把小鱼扔了进去。小虾子嘛，剥了壳就是下酒的好菜。申瘸子断定这湖里有鱼，他心里不禁暗暗高兴。小虾子的确很鲜美，但他觉得要控制好自己，绝不可贪杯，不然会越来越冷的。
申瘸子没注意，天色开始暗了下来，能依稀看得到远处升到天空上的鞭炮的火光。申瘸子决定快一点。几网下去，果不出所料，上岸的大小鱼一共有五六斤，包括一条半斤多重的鲤鱼，都快活地冷冷地闪着光。申瘸子把它们集中到塑料袋里，然后洗了脚穿上鞋子。裤脚弄湿了，申瘸子拧了半天也没拧出水来，只有回家去烤干它了。虽然鱼都小了些，但它们似乎都听从了他申瘸子的召唤，一下子聚集到他的身边，就像他的孩子，这已着实让他感激。刘英可真是个不错的女人，申瘸子想，她虽然很有骚劲，可也不是一个随便就跟谁上床的女人。等过了年向她借点钱，做点事情是正经的。当个补鞋匠也不错，这也是远在地下的胡爱梅所希望的。明天要到她的坟头烧刀纸，她也正等着过年呢。申瘸子总觉得对不住她，他每次从刘英那儿回家，就不自觉地抽出鸡巴来，想像着以前跟胡爱梅一起干的情景，然后放一次手铳。她已经死了这么长时间了，不能再这样折磨她了。
酒瓶里已经没有酒了，申瘸子实在没想到，他竟然有一斤的酒量。可能是太高兴了的缘故。申瘸子把空酒瓶朝一块石头上一摔，大喝一声，“来个岁岁（碎碎）平安。”只听得一声爆响，他跟个孩子似的笑起来。然后申瘸子一手拎鱼一手拎网上路了，两个孩子正在家里等着他呢。他走得很稳当，好像已经不瘸了，好像他从来就没有瘸过一样，迎面而来的黑暗均匀地朝他两边闪开去。
但是过松河老桥的时候，申瘸子一脚踩空了，结果掉进了水里。他当时正想着他在小卖部里跟刘英说起小文的事情，却身体一歪，坠了下去，比那次窑底塌方来得还要突然。他的头皮被石头狠狠地磕了一下，随后整个身子四仰八叉地浮在了水面上。申瘸子感觉脑袋后面出了个窟窿，里面的血不断地涌出来，跟河水混在一起，温暖着他的身体。他跟刘英那个女人谈起了小文。小文讲过他要考铁路学校。小文要去当一名乘务员。乘务员。他实在不好意思跟刘英说，要是考不上说了也白说的。河水进入到申瘸子的嘴巴里去，他觉得有一丝甜味。申瘸子看见他老婆胡爱梅正在包饺子，胡爱梅让他看看煨的汤怎么样了，他就尝了尝，觉得有一丝甜味，于是就开始大口大口地喝起来。他太累了，然后躺了下去。申瘸子再想坐起来已不可能，就伸手抓了抓，却什么也没有抓到。
没过多久，申瘸子就死掉了。而那些鱼从塑料袋拱了出来，围着申瘸子转了几圈，然后头也不回地向前游去了。这些鱼做梦都没有想到，它们会从一个几近干涸的湖里来到松河，在一个崭新的自由的世界开始一种崭新的自由的生活。

2001．6．29．


[他们网刊第十号 • 专题]

《春梦》

巫昂

我跟丁丁在谈恋爱，我们已经发展到谈婚论嫁的地步，但还是努力克制着，接吻，拥抱，抚摸，丁丁是个好人，尽管他经常皱着眉头像个作家，我经常这么笑他，这并不妨碍我们相爱，决不会。
我们生活在同一个城市里，这个城市不太有名叫醪城，可能是因为它历史上盛产醪糟，这里的人因为遗传长着酒糟鼻的挺多，而且年纪越大的人越疯长，丁丁不是本地人，我对他的鼻子很欣赏，在醪市找到一个不长酒糟鼻的男的真是太困难了，我的父母都很欣慰，因为我是他们唯一的女儿，暂时可能还长不出来那种红红的鼻子，但是如果再找一个有那毛病的对象，就难保了。
我跟丁丁通常在人民路上一家名叫绿叶的快餐店约会，而且通常一天要见三次面，两个人上班前一次，中午吃饭后一次，晚上彻底没事情后痛快地呆一个晚上，我家教很严，父母要求我必须在11点之前回家，而且谈对象期间不得例外，尽管他们比这世界上的任何人都希望我赶紧嫁出去，所以我通常11点回家，洗完澡后11点半缩到床上，然后丁丁的电话就来了，他的声音很温柔：“还没睡吧？”我也很温柔：“恩，你呢？”他更加温柔：“我也没呢？”我轻声细语地问：“想睡吗？”他笑出声来：“还行，我们聊会儿天吧？”每天都是在这一套，但我们像练习英语初级对话一样乐此不疲。
“我没有你睡不着。”我们说着说着就到了这一步，两个人的心好象被什么粘呼呼东西裹住似的，“你要是在这里就好了。”他的声音低了下来，好象他家里也有两个管教甚严的家长，事实上并没有，不象睡在我隔壁的父母，整天琢磨着两个小儿女的私情。
我们在电话两头吧唧吧唧两下，代表又接了两个吻，“宝贝儿，我想要你。”他说，电话那边呼吸的动静十分明显，“那怎么行，我想等结婚以后吧。”我突然想生气，这话说得连我自己都不相信了，我不是不相信我们会结婚，而是不相信我们会那么忍饥挨饿，等父母把日子定好，我们肯定都疯了，但是我听说男人一旦得手，就容易对对方不感多大兴趣，我以前是学生物的，对这个很清楚。
好容易等到半夜两点，我们都理智地把电话放下，他说他还得辗转半个小时后才能睡着，我通常辗转五分钟后就睡着了，然后我就开始做梦，这个梦比较离奇，说是我跟两个年轻的男人一起住到一家招待所的单间里去，房间狭小，而且他们都不是丁丁，尽管年龄相仿，他们长得高，高过我一个头，我们一起进入房间里后，其中一个头发稍长，略微壮实的就把门锁上了，另一个则坐到床边的一张椅子上，像个老实的观众，然后锁门的人就过来脱我的衣服，我也很配合帮着他脱自己身上比较复杂的部分，他在我背上找了半天扣子结果扣子扣在右边。
“这是最保险的内衣了。”我在梦里跟他对话。“你也不嫌麻烦，穿得这么古怪。”做梦的时候衣服褪得总是比较快，特别是个男人，他很快裸体站在我跟前，我低着头不敢看他的脸，所以我一直不知道他是谁，他的生殖器像个暗红色的刀把，微翘在身体下方，偶尔还抖动两下，好象他们即将小便结束时的那么抖，至于他的身体，从那个方面看都无懈可击，简单地说，就是很雄，肌肉发达肤色健康形态匀称，我满意地叹了口气，躺到床上，他也以做俯卧撑的姿势开始打量我，我的手刚刚触摸到他的后背时，他就已经开始了，他很安静地上下运动，完全忘记了旁边还有个人，他正等着下一个轮到他呢。我很投入，我发现自己还挺在行的，关键是我发现我喜欢上了这第一个了，他的脸模模糊糊的，好象暴光过度的底片。虽然我挺希望总跟他，做爱总是有一定时间限度的，我们结束了，椅子上的那个很快站起来，第一个走进厕所去，没什么别的表示，甚至连一丁半点嫉妒的表情都没有，这多多少少伤了我的心。
我不太情愿跟第二个，但是没办法，总不能不给人家面子吧，既然不能拒绝，挑三拣四一下总可以的，他的脸颊有点太瘦了，他比较常规，照例有前戏，亲我耳朵的时候，他脸上的过于突出的骨头胳疼了我的腮帮子，我的腮帮子跟我的性欲一样凹了进去，这对他也许正合适，要命的是，我居然睡着了，大概是出于消极抗拒，我温文尔雅地睡着了。当我好容易醒过来的时候，那个小单间里坐满了人，有男有女有老有少，最显眼的是两三个居委会打扮的老太太，她们显然是来调停问题的，“你们这么搞，问题严重了。”其中一个戴眼镜的，貌似居委会主任的老太太这么说：“你们必须马上跟我们走，否则我们就报告公安局了。”我在被子里扭了扭，不想起床，可能是做爱做累了，而且因为没穿衣服，在怎么扭，我只能把自己严严实实地控制在被子里头，除了胳膊露在外边，有点凉飕飕的，我看着他们，彻底睡着了，再醒过来的时候，已经是在家里，我下意识地摸了摸自己身上，并没有受辱的迹象，就放心地起床了。
早上我换上临睡前想好的衣服就出发了，我们约好七点半在快餐店碰头，我通常吃过早饭了，他没有家里人给准备饭，就在那里吃点东西，我坐在旁边看着他，他把油条沾着豆浆吃，弄得满手都是油和豆浆汁儿，我无比爱怜地看着他，看着豆浆有时候也粘到他的胡子碴上，我拿着餐巾纸替他擦，一边擦一边让他慢点，快餐厅里挤满了人，我们坐在那里像没别的人一样，“昨晚睡得好吗？”他问，“挺好的。”我回答。“今天干什么呢？”他又抽空问。“上班，可能上午要开个会。”我说。
午饭后我们都懒洋洋的，在河沿找了个茶园坐下，有一搭没一搭地说着单位里一成不变的人和他们没多少斤两的事，擦鞋的小男孩来了向我们招徕生意，丁丁就给鞋那小男孩擦，他穿上人家给预备的破烂的拖鞋，歪着身子坐在茶园宽大的椅子里，活象一个面容新嫩但是时代久远的老牌木偶，我突然想起昨晚的梦，寻思着该不该告诉他，一旦跟他说了以后，他会怎么想，会不会改变跟我死守终生的决定，这太冒险了，为了一个暴露我潜意识中浪荡一面的梦失去一个眼看就要到手的丈夫，实在是太不值得了。我们的单位都是下午三点上班，我们起码可以在一起呆两个小时，我嗑着瓜子他掏着耳朵，茶园里的日光慢慢移动着，从我的后背移到他背后，我们身上忽冷忽热的。
丁丁今天情绪很好。他拿到了单位领结婚申请表，正在那里一栏一栏地念给我听，其中最可爱的一项是结婚理由,我们凑在一起想了半天,郑重地填上了两行字：“首先是双方已经达到了法定婚龄，其次是双方有良好的感情基础，希望能够得到组织上的考虑（注：双方父母已经同意。）”这中间，钢笔水出不来，有几个字写得若隐若现的。
“明天我把它交上去，你高兴吗？”丁丁把结婚申请表迭成方块儿放到上衣口袋里。
“高兴嘛。”我叨咕着，张开眼笑了笑。
“那你爸妈有什么特殊要求呢？”
“我还没问过他们，估计不会有了吧，都到这份上了。”
“恩。”丁丁点了点头，他的小平头有个地方剃坏了，缺进去了一角，露出白生生的头皮来，丁丁从来不讲究头部的问题，相反他的衣服要完整得多，我闻到他肢窝里的一股狐骚味儿，估计是昨天没洗澡，我们这里的男人通常不太洗澡，要洗就要正经洗，一定要聚集到澡堂里慢慢搓。丁丁身体的全貌我还没有看到过，可能比较瘦，他最过分的一次是第一次见过我父母之后的晚上，我送他到街道拐角，他可能是因为太兴奋了，猛地包抄过来，然后我们一起在路灯下观赏了他的生殖器。那是我头一回近距离地看男性生殖器，当时确实吓了我一跳，我首先想到的是男人整天带那么一大陀子肉究竟是为了什么。
当然，丁丁是一个温柔体贴善解人意的人，而我算是体贴温柔人意善解的另一个人，我们互相各推了一步，他背过身去把自己的防身之宝收拾好，我定了定神，小声地说：“下次小心，别着凉了。”
在醪市，这个方圆不到二十公里的小地方，关于这方面的知识，需要每个人积极努力去积累，结婚是唯一的途径，结完婚离，然后再结是得以换另一个人的途径，有些妇女，终其一生只跟过一个人，跟同一个最终干巴的老头相与为乐，醪市是非常提倡这种美德的。
这其中遵守得最好的，在我认识的人里边肯定有我父母。我妈是一个中学老师，在醪市一中带高三毕业班，她担任班主任的班级，每年都会被当作醪市的模范班，从区教育局，到市教育局，最后到省教育局一路申报上去，最后得到一张绣着花边的奖状，这样的奖状，我家多的几乎可以拿几块来当抹布。但是她却把每一块都珍藏起来，一层层迭放在一个散发着浓重樟脑丸味的箱子里，如果她有什么不如意的事发生，她就会坐在床边，把那些手帕大小的奖状拿出来，先弄乱在重新迭好。我爸相对而言要简单得多，他的法子是洗澡，在他被内退之后，这个特征更加明显，有时候我回到家，发现他们一个人在屋子里迭奖状另一个把卫生间的门关得死死的，卫生间里通常是不开灯的，只有水哗啦啦地流着，在黑暗里，我听到我爸在小声地哼唱着一首革命歌曲《我爱五指山我爱万泉河》。
在跟丁丁填完结婚申请表的这天，我们在一起吃了一顿饭，表示庆祝的时候，我们通常吃火锅，比如丁丁从科员提到副科长的，再比如我经过长期努力终于成为预备党员。如果是吵完架重归与好，我们会去吃烧烤，最近醪市流行吃野味烧烤，在流着猪油的野鸡翅膀面前，我们通常会更加迅速地和解。吃完饭压完马路，我在11点左右回到家，家里的灯完全熄灭了，我先蹑手蹑脚地回到自己的小屋子里，把包放下，再溜回卫生间洗漱，卫生间里湿漉漉的，墙皮因为长期浸泡在水中，有些地方差不多掉光了，我爸爸洗澡从来不用肥皂，他相信水流天然的冲力，足以把他洗干净，我的父母肯定在家呕了一天气，从地上头发的堆沾程度就可以观察出来，有时候，还可以在肥皂盒里找到一把小裁纸刀，我爸估计在洗澡的间隙，总坐在马桶上，反复培训自己的以往当会计时裁纸的技艺，但我多么害怕有朝一日，他血流一地瘫在那里，而隔壁屋的我妈，还没能迭完奖状。
当我静静地躺在床上，闭上眼睛默默地回想丁丁的一两句话时，我好象进了一个装备齐全的大屋子，这一回，我见到的是一位老干部，这个人的脸我很眼熟，好象经常在晚七点半的《醪市新闻》里见到，至于是头条还是二条，有时候落到三四条，是站在中间的还是站在旁边的，还是在那里煞有介事地介绍情况的，就无法辨认了，总之，这肯定是一个德高望重的人物，他非常平静，最难得的是和气地坐在我对面的沙发上，关切地问我：“多大了？老家哪里的？”我在梦里回答了一个连鬼都不敢相信的数字，我说：“17了，就本地的。”在我们对话期间，他的秘书走进来过，他的秘书戴着深色眼镜，三十岁上下，他看了我一眼，附在老干部耳边说了一句悄悄，大意好象是下午的会议他已经让人取消了，让领导放宽心，好好休息一下，说毕，那个脚步轻得好象一只猫的秘书，乖巧地退了出去，随便把房门关得死死的。
“嘿，我们该喝点酒吧。”老干部，起码是局级的，从不知道什么地方挖出了一瓶红酒，他把西服领带放在沙发边上，在稍远一点的地方，还有几件干净的内衣，供他完事以后换洗，我迷迷糊糊地感觉到，那个秘书每个月起码能挣三千块钱。
“不了，我怎么都行。”我突然想起来，忘掉问他的姓了，也许还应该让他签个名儿，作为永久的纪念。不管怎么样，一个你只能在电视上见到的人，突然离你这么近，而且还问你喝不喝酒，这本身就是一个荣耀。当然，他没有同意，就在我拿出纸笔的时候，他预先拿出了一个日本原装的SONY摄像机，“这是一个政治任务，得让我拍拍你。”他在梦里头朝我笑了，露出了两排，但也许仅是一排，整齐的牙齿。
于是，在那部摄像机吱吱地转带声里，我们开始做了起来，这个干部颇有君子之风，他始终拿小被单堵住自己的身子，我在好奇心的驱使下，忍不住摸了他一把，原来他动过一次大手术，肚子上有一条高高突起的疤痕。他扭了扭，不想让我总摸他的那个小缺陷，我跟他说：“我不会跟别人说的，就我一个人知道。”
“你知道也没关系，这个反正是假的。”他突然变得非常贴心，好象我们是相交多年的好朋友：“当年，要不是因为这个，我恐怕还很难到今天这个位置上呢。”我更加好奇了，又问：“为什么？”
“没什么为什么的，往后你就明白了。”他有些疼爱地摸摸我的后脑勺：“但我们可能再也不能见面了。”我非常伤感，希望这个梦一直做下去，否则，我就要失去一个了解内情的机会了。这时候，机器卡嚓一声响，好象电池用完了，那个一直没出现过的秘书，再度进来，帮我们换了个备用电池，然后老干部翻了个身，沉沉地睡去了。
等我醒过来的时候，我闻到煎鸡蛋的香味，我妈在厨房里忙碌，她要赶上午七点半的早读课。我冲到我爸堆放报纸的墙角，找昨天晚上看到的那个人，但是每个在报纸头版头条的人，好象长得都差不多，我问我爸：“现在的市委‘五套班子’都有谁？”我爸正在阳台上给花浇水，听到这个问题，奇怪地把头探进来：“你问这个干什么？”
“没什么，突然想问问。”我想起老干部跟我说的最后一句话：“是不是他们上台的时候，有过一场你死我活的斗争？”
我爸叹了一口气：“这种事，我们小老百姓怎么可能知道呢？”
“我知道。”我没意识到自己说漏了嘴：“过几天告诉你。”
“你个死丫头，快吃饭。”我妈已经收拾好包和一捆作业本了，她坐在餐桌边上，眼眶都被油熏红了。
这天我早早跟丁丁在胖嫂火锅店吃完一顿火锅，丁丁本来要带我去看电影，说是《古墓丽影》上映了，这可是他等了很久的电影，他玩过那个同名游戏，女主角肌肉非常发达，打起来能顶七八的男的，我坳不过他，只好去了，后来证明我们没白去，那部片子真的很不错的。我影院，我似乎看到前排有一个人的后脑勺有点熟悉，又想不起来在哪里见过，那个人稍微有点谢顶，居然有老年人也看这类片子，我偷偷地指给丁丁看，丁丁捅了捅我，要我住声，影片马上就要开始了。
醪市的街道很小，显得月亮格外大，我们无数次走在磨盘般的月亮底下，对未来计划了又计划，无非是搬到一处住，买几件家具和电器，每天你恩我爱，把誓言儿说遍。看完《古墓丽影》之后的月亮，却有些暗淡。我挽着丁丁的手，有一种很不真实的感觉。你敢说我们不相爱吗？我看不敢，但是我怀里像揣了只兔子那么忐忑不安。
“丁，我怕回家睡觉。”我小小声说话，好象自言自语。
“为什么？”他马上停下来，捧着我的脸，看着我的眼睛，异常深情地说。
“没~~~没什么。”
“再等等，你知道，很快……”丁丁跟我说的不是一回事。
“你快点儿。那个家我再也呆不下去了。”
“明白。”丁丁开始伸出嘴巴来亲我，他的吻温柔得跟最小号的蚊子叮人一样，那种叮法，我看多数女人会浑身上下发痒，忍不住吉格乱笑。后来证明，我又要说后来了，他在床上的进一步做法，更加滑稽，他居然会伸出一个指头，代替阴茎去混事儿。
当然，当天晚上我做了一个跟电影情节相关的梦，把花在电影票上的钱分两次消费，非常值当。在这个梦里，我的性交物件是古墓丽影中的那个外国老头，不知道为什么那个女主角非常喜欢她自己的父亲，他长着性感的白头发。走起路来象个蚯蚓一样，一拱一拱的。
当然，我走到他实验室的大厅里，跟他说明了自己的要求，他很快跑到里屋去东翻西找了半天，因为翻动杂物发出巨大的声响，快把睡在他楼上的女儿惊醒了，我很紧张，让他快别找了，我帮他带套子过来了。
“你不早说。”老头嘟噜了一声，回到厅里来，这个厅竖着一些柱子，偶尔会有个把学生疾步过来交作业什么的。我催促老头手脚再麻利点，因为我的时间不多，要赶火车还是轮船忘掉了，而且护照签的也有限，好象只有24小时能呆在他们美国。在现实生活中，我只摸过一次洋人，那是被动的，此刻老老外的全身都大兵压境过来，无数毛发无限风骚，一起在我身上折腾，我好象在跟一个不同品种的公狗欢娱，不禁害起羞来。
事毕，他穿了一件亮晶晶的袍子，拿手撑在实验台上，用蓝眼睛忧郁地看着我，说：“你的头发很迷人，是不是涂了凡士林？”
“神经病才在头发上涂凡士林呢？”我很轻佻地回答：“我们那里凡士林是用来治便秘，或者肛交的。”
老头也许头一次看到如此奔放的东方女性，自然万分感慨，说了一通女儿亡妻的坏话，甚至说了一句可以当作名言的话：“其实亲人就是你最大的敌人。”
我们用流利的汉语跟流利的英语你来我往了一番，我急切地想要从他那里骗到一个签过他名字的条子，这样我拿回国，可以到有关部门开一个华侨证，从此之后，算是外国家属，再不用受同胞的闲气了。我小便般滴滴答答地跟他说了说，他倒也爽快，答应了，于是我飘着，拿了那张小纸片，神清气爽地出了那座大楼，走了很久，回过头看，那楼居然有点像白宫的轮廓，于是当我醒回到我的窄床上，我疑心我所神交的，乃是克林顿。听说他乃是全美国历史上最骚的总统，是一个到哪里演讲办公，都先找一对乳房观赏偷窥的下流胚。
在这张我睡了十几二十年的床上，留下了我的汗水口水，月经期间的血迹，我总是容易把这张床当作摇篮，用它来抚育我自己。在这样一张现实主义的床上，我非常地爱丁丁，每次睁着眼睛手淫，必然把物件想成他。最后一下，高潮来临的时候，我总是压低音量地喊叫：“丁丁~~~~丁丁~~~~~”
把注意力离开床的话，这种爱就会体现在我们的口味一致思想相似上，我们都崇拜钱，觉得钱是天下第一要紧的东西，如果不是这样，恐怕我们早已经散伙了。连花钱的套路也差不多，比如他买一包烟，我就会买一袋酸奶，他买一件皮甲克，我就要添一个包，作为补偿，或者动不动就给对方买礼物，或者暗示对方该给自己买什么做礼物了。如此购物竞赛下去，两个人的工资很快花光了，然后我们开始勤俭节约起来，你吃一口面条我要一个烧饼，但是粗粮有粗粮的胃口，慢慢我们两个都胖了起来，而且先中央后两头，我要摸丁丁的肚子，他就绷得紧紧的，非常怕人家说他少年发福。
这天早上，我终于收到一束求婚用的鲜花，花送到我单位的时候，门房大妈的眼睛里含着激动的泪水，她跑过来跟我说：“上边的话我看了，这种男人你应该嫁给人家。”丁丁一夜无眠，在一张粉红色的卡片上，写下了如下几行话：“我这一生中，我过三次生命，第一次是父母给的；因为无法选择，第二次是医生给的，因为他们有技术；第三次是你给的，因为你在世界上，是唯一的。”


[他们网刊第十号 • 专题]

《悲伤的陌生人》

刘立杆

那个陌生的中年男人提着裤子，半敞的拉链里露出臃肿难看的棕黄色毛裤，犹豫不决地站在卫生间门口，惊讶地半张着嘴，不知是因为我的突然出现，还是对自己眼下这副尴尬的蠢相感到有些不知所措。他的喉结上下蠕动着，却只是呆呆的站在原地，继续用那种又惊慌又疑惑的目光望着我和我脚边灰蒙蒙的旅行箱。
客厅里一片狼藉。落满灰尘的茶几上堆满了快餐饭盒、扑克牌、空啤酒瓶、脏袜子和一大捧不知是谁带来的、早已枯萎的康乃馨——就那么胡乱插在权作花瓶的冷水杯里。刚才我上楼的时候还以为，灯火通明的房间、大开的窗子，还有音量放着很大的电视机，是因为停电或是那些来这里寻欢作乐的家伙走得过于匆忙哩。每次出差回来，我就免不了暗自担心这个家已经在某次疯狂的聚会后变成了废墟，因为煤气爆炸，电路起火或者是被忍无可忍的邻居们破门而入合力捣毁。
那家伙像只老鼠探头探脑冒出来的时候，我正疲惫不堪地坐到沙发里，对着一只扔在烟灰碟里的面包发愣。那只啃了几口的面包已经发霉了，按上去硬邦邦的，像敷了绿苔、用来制作盆景的丑陋的假山石。日光灯单调的嗡嗡声里，我感到头晕目眩，仿佛仍在空气恶劣、人声嘈杂的硬卧车厢里，忍受着令人不适的颤动和严重睡眠不足带来的头痛。过去的两个多月来，我似乎一直住在颠簸的乡村长途汽车上，穿梭往来于西南三省那些偏僻的县城和集镇。无论从哪方面说，这都是趟糟糕透顶的苦差：诘屈聱牙的方言，孤独的小旅馆之夜，以及最后几天对车轮近乎过敏的恐惧。而更让人备感沮丧和辛酸的是，我的销售业绩并没有丝毫上升的迹象。我揉着酸胀的太阳穴，诧异地看着这个形容猥琐的家伙。这简直太不可思议了。这让人头皮发麻的情景，差点让我误以为自己因为极度疲倦产生了幻觉。
他似乎比我先回过神来，奇怪地问：“你找谁？”
“这个问题好像应该我来问你——你是谁？”我站起来，竭力控制着心中的忐忑不安，故意用一副毫不在意的口吻反问道。“你怎么会在我家里？”
“噢，原来这是你家啊。我本来还以为……”他似乎顿时就松了口气，慢腾腾拉上拉链，说，“就算这是你家——有什么关系呢。”
我下意识地瞥了瞥洗涤槽旁边的刀架，尽量不为觉察地往厨房方向悄悄移动着。“有什么关系？简直太滑稽了。那你说说，你他妈的怎么跑到我家里来啦？”
“哎，怎么着也用不着骂人嘛。”他撇撇嘴，不屑地咕哝道，一屁股坐到沙发上，抓起电视摇控器找着台。
“喂，你聋了吗？我跟你说话哪。”
“这是你家，你家！——还不行吗？我可管不了这么多——你最好还是把王树找来。”
“什么王叔王伯？”
我不耐烦地拿眼睛瞪着他，一边半信半疑地在记忆里搜索着这个陌生的人名。他要找的什么王树多半是一个肥头大耳、满嘴油腻的家伙，这会儿说不定他正在某个露天大排挡胡吃海吹呢，一只手抓着啤酒，一只手用筷子扒拉着火锅里的杂碎。可以肯定，或许全南京有一百个叫王树的家伙，不过我从不认识其中任何一个——或者，我们厂长的老婆叫王树？还是我前妻已经再婚了？
“那我可就帮不了你啦……哎，你干嘛这样瞪着眼睛死盯着我？哎，哎，我总不至于是溜门撬锁进来的小偷吧。”他不满地翻了我一眼，嘴里咕哝着，“你说有我这样子的小偷吗？”
“这年头，小偷也穿制服了吗？”我没好气地哼哼道。
不过说实话，我确实没办法把眼前这个一身懈肉，臃肿不堪的家伙和那些身手灵活、眼神躲躲闪闪的小偷挂上号。我犹豫地看着刀架上那几把半生锈的劈骨刀、剔骨刀、西瓜刀和刻萝卜花的雕刻刀，随即自嘲地摇摇头，把伸出一半的手重新揣回裤兜。这堆分门别类的菜刀就像我们——我是说我和前妻——最初的热情和关于生活的各种美好想法。不过，它们似乎从买回家后就没怎么派过用场。

现在我只能相信，这家伙说的王恕是我哪个朋友的朋友——还有比这更好的解释吗？自从我前妻搬出这套迅速破旧起来的单元房后，我那些狐朋狗友和我来往的最大动力，就是盼着我从这个城市周期性消失。只要我提着旅行箱去火车站，后面肯定就会有几十个家伙在那里欢呼雀跃，奔走相告。这些穷哥们似乎把我的房间当成了不花钱的俱乐部，厚着脸皮来这里聊天、和小情人幽会、看足球赛、打麻将或者是开什么生日派对……只有等我出差回来，疲惫不堪地躺在被窝里补休，和房间一起发霉，这些渐渐沉不住气的家伙才会假惺惺地跑来，探头探脑地问候几声。与此同时，在最荒诞不经的想象中，我的钥匙仍在无数个锁匠手上夜以继日地复制着——这几年，我前前后后换过十几副锁芯，我常常拿绝交作威胁，我可怜巴巴地请他们吃饭，不断警告、哀求，我绝口不谈自己的行踪……唉，对这帮习惯涎着脸软磨硬泡的家伙来说，这些小把戏又能起什么作用呢。
我皱着眉，没好气地打量着对面这位拐弯抹角的二手朋友。肿眼泡秃脑袋，脸色又灰暗又阴郁，一副天生的丧气相。他穿了条松松垮垮、没个样子的军绿色旧裤子，难看的紫红色毛衣领口露出一截白衬衫的领子，同样脏兮兮皱巴巴的。耷拉着眼皮，故作大大咧咧地半躺在沙发上，惬意地摩挲着微凸的肚腩，就好像是坐在自己家堂屋里似的——你要是经常乘火车，就少不了会遇上这类让人倒胃口的家伙，坐在你的座位对面，摆出见多识广的老江湖架势，吹着老一套牛皮，而你不仅要忍受他滔滔不绝的唾沫星子，还不得不一次次推开他伸过来的臭气熏天的脚丫。这一次，那双无法摆脱的臭脚丫竟然伸到我家里来啦。
“拖鞋！我的拖鞋。”我皱着眉，指着那只在他悠闲自得的脚尖上颠动的拖鞋。
“不就是拖鞋嘛。”他懒洋洋地乜了我一眼，把脚下的棉拖鞋踢到我面前。一股熟悉的、有些像腌菜缸似的臭味顿时扑鼻而来。
“算了算了。”我沮丧地摆了摆手，拖过箱子取出毛巾和牙刷。
卫生间里同样气息污浊，狼藉不堪。浴缸的水龙头滑丝了，不断往下滴水，里面竟然搁着好几把破雨伞。洗脸池上方的浴镜不知被谁带来的女孩用口红印上了一个模模糊糊的唇印，就像一声突然被噎住的惊呼。那家伙显然在慌乱中忘了冲抽水马桶了，污浊的坐便器里漂着一坨大便。更教人难以忍受的是，我抓过漱口杯正准备刷牙，突然发现里面竟然浸着一只假牙。我困惑不解地把它倒出来，捏着手上盯着看了一会。这颗塑料假牙似乎是槽牙，两端还带着小钩，在惨白的灯下显得阴森森的。“结石”——我突然莫名其妙地想到了这个词——把我的生活搅得一团糟的，似乎就是这类不起眼的鬼东西，这颗“结石”。每当你活得好好的时候，它就会跑出来硌你一下，让你疼痛，心慌，脑门上冒虚汗。我把它扔到马桶里，用力扳了扳冲水开关——老天爷，连这个开关也坏了。
我心情恶劣地草草洗漱一番，硬着头皮回到客厅。直到此时，我仍然拿不定主意，是该和这家伙推心置腹地的说上几句，把他的来龙去脉弄清楚呢，还是立即拉下脸来把他轰出门去。不过看眼下这情形，要把他顺顺当当打发掉并不是件容易事。
“我说，你怎么称呼？”
“刘大年——刘少奇的刘，大小的大，过年的年。呃，你就叫我小刘好了。”
我哭笑不得地看了看灯下那颗荒芜的秃脑门：“你好像不小了吧？”
“啊，三十九了。你呢？”
“二十七，”我鼻子里哼哼道，心里不由得嘀咕了一下。这家伙正好比我大了一轮——这感觉要多糟糕有多糟糕。我又满腹狐疑地打量了他一番，下意识地摇摇头，对自己刚才那瞬间的闪念感到可笑：哪怕再过二十四年，我都不可能是对面这副倒霉样。
他有些惊讶地看了我一眼，脸上流露出又像是怜悯又像是厌倦的神情。“那你看上去挺显老的，”他说。
什么？！这太夸张了吧。看来这个老家伙是成心跟我过不去。也许，我根本不该跟一个萎不拉叽的糟老头多费口舌。他那颗油光光的秃脑门刚冒出来的时候，我就该扑过去劈头盖脸痛揍一顿，然后一脚把他踢到街上去——哦，他知道我做不出来，这老无赖！笃定地半躺在沙发里，就像摊刚从阴沟里捞上来的烂泥。他知道这会儿我早已昏头胀脑，筋疲力尽。
“听口音，你不是南京人吧？”我强忍怒气，叉着腰，站在屋子里。
“呵，我从芜湖来——安徽芜湖，”他有些不满地瞥了我一眼，两只脚直直地伸到茶几底下，懒洋洋地回答道，仿佛我的话不仅无聊而且多余。
“芜湖在安徽也算大码头吧，好好的跑到南京来干什么呢？”
“干嘛？来要饭！”他似乎被我戳到了什么痛处，倏地坐直了身子，有些激动地挥舞着胳膊。他的指甲缝里嵌满了泥垢。“这位兄弟，你是真不知道还是装糊涂？噢，你总不会以为我闲得无聊，自己愿意跑出来找罪受吧？南京又怎么样——你们南京和我有什么屁关系……”
“哦哦，我可没功夫和你吵架。好吧，你说什么就是什么——不管你说什么我都信。那么说，你叫刘大年，从芜湖来……”
“为什么我非要你相信呢？你说说，从你进门到现在，我跟你要过什么身份证工作证吗？没有。我斜着眼睛、冷冰冰地盘问过你吗？也没有吧。所以啊，这位兄弟，我劝你以后和人说话别跟吃了枪药似的。不管怎么说，我们俩本来素不相识，现在面对面坐在一起多少也算是个缘分。”
“这可真稀罕！这是我家，对吧？我们这么说吧，要是你哪天回家发现房间里有个从不认识的陌生人，你会怎么办？恐怕你不会有我这样的好脾气吧？你要是不想我打电话报警的话，最好马上就滚出去。”
“你可真够烦人的——去啊，去报警啊……我恐怕没什么人会理你。好吧好吧，就算这是你的家……”
天哪！如果由着他这样没完没了地胡搅蛮缠下去，我肯定会当场发疯的——我想我已经疯掉了。我气急败坏地抓过茶几上的电话机，扔到他怀里。“你现在就给你说的什么王树打电话——我倒想看看，是哪个中了大奖的混蛋能交上你这么个朋友。”
“嗤，开什么玩笑。要能找着他我还用呆在这儿吗？”他架着腿，一脸不屑地撇撇嘴说。“实话告诉你们：这——没——用！你最好该干什么就干什么去。”
“干什么？还好，你还知道我要干什么：我现在就要躺下！我就要睡个安稳觉。”
“睡就是喽，没人拦着你呀？”
“妈的，我怎么说你才能明白——别的先不谈，你起码要让我知道，你到底是怎么来的吧？我怎么知道你不会趁我睡着了谋财害命呢？我怎么知道你就不是在安徽犯了事，流窜到南京的通缉犯呢？”
“唔，说的有道理，”他歪着脑袋沉思了片刻，点点头说。“你这么说我就放心了。”
“那你说，现在怎么办？”
他打了个哈欠，光着脚跳到门边，套上一双鞋尖磨损得露出白茬的皮鞋。“睡觉，”他说。“我们总不能就这样耗上一夜吧。”
他咳了一两声，又不以为然地摇摇头，慢腾腾往卧室走。看样子，今晚要没完没了地耗下去了。在路上，我还满心欢喜地打算一到家就美美地睡他个昏天黑地呢。我恶狠狠地咒骂着，走过去关上电视。远远的，从几条街外，传来一阵尖利的、让人发憷的警笛声。报警吗？从这家伙的样子看，似乎有点小题大做；而且万一他真是什么人的亲戚朋友呢？至少防盗门和门锁都是好好的……我走到蒙着水汽的客厅窗前，犹犹豫豫地看着下面寒冷、发白的街巷，愣怔了好一会。我无可奈何地走进卧室，发现他已经拖泥带水地铺好了被子，正捏着家里仅有的那只枕头发愁。
“往哪爬呢，你？”我恼火地冲过去拽住他。“你还真以为这是你的床哪。”
“你瞧你这人，又来啦！那你说，我睡哪里呢？”

也许，现在才是这个荒诞之夜最荒诞的一幕。因为我从没和任何一个男人如此亲密地抵足共眠过——何况还是和一个邋里邋遢、不明底细的老家伙。他嘴角挂着一丝嘲讽的微笑，看着我心犹不甘地在房间里翻箱倒柜。
“别找了。”隔了一会儿，他似乎忽然失去了耐心，在我身后絮絮叨叨地说。“前几天有个叫老皮的人来，说是约了人开车去露营，把多余的被褥和毛毯全都抱走了。”
我悻悻地摔上橱门，恼火地往老皮家里打电话。老皮是我穿开裆裤时候的朋友，当然，也是个不守信用、做起事来有头无尾的家伙。电话铃响了几乎有一分钟，终于传来老皮迷迷糊糊的声音。
“这都几点啦，”他呻吟道。“唔，我哪知道啊——我还以为那家伙是你找来打扫卫生的钟点工呢……唔，你是说现在？都这么晚了，你知道外面是零下几度？你就可怜可怜我吧。求求你了——凑合一下算了。向毛主席保证，我明天一大早就把被子给你送过去。”
说完，他不由分说就挂断了电话。我不依不饶地再打过去，对面已经变成了嘟嘟的忙音。该死的老皮，他是担心我把这家伙弄到他那里去呐。
我踌躇了半天，还是不知道该怎么办。我觉得太阳穴嗡嗡直响，脚底软得发飘，好像身体里的螺栓在颠簸的路上全部松脱了。随后不知怎么的，我像梦游一样笨拙地爬上了床，勉强脱了外衣，硬着头皮拉过被子侧身躺在床上。被子又湿又重，散发着一股混合了霉味和脚臭的怪味，似乎暗示这将是一个糟糕、难捱、令人揪心的夜晚。现在，我只好拼命说服自己：权作是火车晚点了十二小时；而这一次，至少还把硬卧换成了软卧。我大睁着眼睛，心神不宁地看着窗帘缝隙里露出的一小块灰蓝色天空，竭力驱散脑海里纷至沓来的各种胡思乱想。我希望自己能这样坚持熬到天亮，直到老皮开着破车赶来——除了指望这个通常不能指望的家伙，还能怎样呢？
“唉，唉，何必要装出一副凶巴巴的模样呢。其实，你这人心肠不错。我本来还以为，今晚得在沙发上冻一宿哩。”
他嘟囔着，趿着鞋，摸黑走到床边，然后费尽九牛二虎之力和臃肿累赘的毛衣毛裤搏斗着——终于，随着床铺的一阵颤动，他钻进被窝在另一头摊手摊脚地躺踏实了，吧嗒着嘴，快活地小声叹息着。这莫名其妙的快活让人忍不住更加恼火。
“喂，你睡觉打呼噜吗？”我厌恶地往床的外侧让了让，试图摆脱那种紧挨着一具热烘烘的男人身体带来的难堪。
“我不知道，”他哼哼着翻了个身，换了种唱歌般的声调轻声重复着。“我不知道——不知道噢……”
“活这么大还没见过你这样的。”我揉着太阳穴，胡乱找着话，竭力控制自己不往那个诱惑人的黑甜乡里掉下去。“打不打呼噜你自己都不知道？”
“我不知道——因为我睡着了。”
“你老婆从没有告诉你吗——哎，你千万别告诉我，你混到现在还是光棍一条。”
对面沉默了片刻，说，“我结过婚。”
结过？妈的！我肚子里咒骂了一声——我要为这个巧合坐起来和他握手吗？当然了，在他这个年纪当然有过老婆，也许还有个上小学的孩子，一段嘈杂而短暂的幸福时光——然后，不用说，没完没了的吵嚷和闹腾就开始了，为所有鸡毛蒜皮的琐事，为钱，为孩子的教育问题，为隔壁某个丑八怪身上的白狐领大衣，或者是舞厅里某个陌生舞伴引起的遐思……这年头似乎充斥了这类让人腻味的老套。他那种灰暗的、没有出路的生活任何人都能一眼看到头：游手好闲，没受过什么教育，前途渺茫——可能还刚刚下岗，穷愁潦倒，只得从老家跑来南京厮混，碰着了像我这样好说话的就耍耍无赖，试图交上这辈子从没有交上过的好运。而实际上，对这一切他早就不再抱什么希望了。不管怎么说，我不无恶毒地想，要真有女人恋恋不舍于旁边那副毫无观赏价值的躯体，那才真叫怪事呢。
“哎，刚才忘了跟你说，隔壁写字台抽屉里有几千块钱。”
“你这是什么意思？”他支起身，粗声粗气地问道。
“没别的意思——我是说，实在不好意思，只有这么多钱——和你一样，混得不好啊。”
他愤怒地骂了句粗话。“你就放心吧，”他咬牙切齿地说。“我保证一拿到钱就给你一个痛快。”

我揉揉眼睛，懒洋洋地翻了个身，觉得似乎蹬到了什么东西——我一下从床上坐了起来，惊出一身冷汗。被子那头空荡荡的，昨晚那家伙已经不知去向，只剩下一摞垫在床单下权作枕头的旧杂志。我不记得自己是什么时候稀里糊涂睡着的。也许就在他如雷的鼾声里，我终于支撑不住，渐渐沉入梦乡。这简直就像拿自己的性命开玩笑——尽管从我安然无恙活着这个事实看，硬撑着熬到天亮无疑更加可笑。
我抓起闹钟看了看，已经快下午三点了。脑袋里依然晕乎乎的，似乎仍困惑于自己毫发无损地醒来这个事实。我发了一会呆，毫无缘故地骂了几声，跳下床拉开窗帘，明晃晃的阳光顿时刺得人睁不开眼睛。
我无精打采地走进客厅，发现那个家伙正趴在茶几上看报。鼻梁上不知什么时候多了一副黑框眼镜，一只手捧着不锈钢保温杯，一只手捻着鬓脚，嘴里还不停地念念有词。他头也不抬地嘟囔了一声，算是和我打招呼，然后继续把整个上身伏到摊开的报纸上。
“我那个叫老皮的朋友来过了吗？”
他目不转睛地读着报——准确地说，是在读报纸的中缝。更可笑的是，那张不知从哪个角落里翻出来的皱巴巴的晚报还是几星期前的。隔了半天，他似乎自言自语道：“到现在为止，没人来敲过门。”
直到我洗漱完，去厨房里找东西吃，他仍有滋有味地读着。沉重的脑袋不住上下微点，脏兮兮的食指飞快地沾沾唾沫，把报纸翻到下一版——我有些恶毒地想，那些乏味的小报新闻恐怕只有在一个渐渐被时代遗弃的家伙那里，才会引起不胜唏嘘的些许感慨。
“还有吃的吗？”我对着空空荡荡的冰箱，没好气地骂了一句。
“哦，有有。”他有些吃惊地抬起头，眼镜片后布满血丝的眼睛望望我，又望望面前的报纸，迟疑了好一会儿，猫腰在茶几下摸索着，似乎有些心疼地拿出一袋方便面。
我绝望地看着那袋包装得花花绿绿的红烧牛肉面——我敢说，那些经常要靠方便面打发三餐的人很容易患上神经性厌食症。在外面出差了两个多月，现在只要闻到那股熟悉的，充斥着辣椒油和防腐剂的浑浊味，我就忍不住想吐。
“你已经在这里住几天了？”我拭了拭厨柜上积得厚厚的浮尘，有气无力地问道。
他摸了摸鼻子，似乎终于有些不好意思起来：“到今天大概有一个礼拜了。”
“这些天你总不至于顿顿都吃这个吧？ ”
“嗯，还有另外两个品种，”他有些讷讷地说。
“啧啧，让你自己买菜做饭真是太委屈你了——对不住啊，我这里条件差，请不起厨师。不过，那么多方便面吃下去，死了以后千年不烂是肯定没问题了。”
“你以为我愿意吃方便面啊。”他没头没脑地说，似乎对我的挖苦毫不在意。
“你这话是什么意思？”我本不打算再答理他，却忍不住又问了一句。
“买菜做饭？你给我钥匙了吗？我跟你说，就是有钥匙我也不会从这里走开半步的。”
“究竟是怎么回事？我越听越糊涂了——没钥匙你怎么进来的？”我一头雾水地追问道。
他似乎懒得再和我说什么。眼睛盯着报纸，两只手捧着保温杯，在下巴上慢腾腾的转来转去，低着头，不时吸吸鼻子。
“哎，我他妈的问你哪——你从哪钻进来的？”我一把扯过报纸，揉成一团扔到地上。
他抬起头，面带愠怒地乜了我一眼，干脆摘下眼镜，靠在沙发上闭目养神起来。这个不识好歹的无赖！他好像还真以为我拿他没办法呢。也许只有等他流落街头的时候，他才知道感激我昨晚的慷慨友善——也有可能，这种蠢头蠢脑、难以理喻的角色只会不住懊悔没有趁机把我宰掉。至于那个叫什么王树的鸟人，就让他见鬼去吧——也许，那个此刻正躲在某个角落里得意地偷笑的家伙，也是因为被搅扰得六神无主七窍生烟，才不得不出此下策，把这个怎么也甩不掉的包袱卸到一个素昧平生的陌生人家里。
我下楼找了家小餐馆，匆匆忙忙吃了碗面条，接着就给老皮单位挂电话。对面接听的人喊了好半天，老皮终于磨磨蹭蹭地接过了电话——他似乎早猜到，等着他是一通劈头盖脸的臭骂。我大声咆哮着，打断他结结巴巴的解释，喝令这个“差点就成为帮凶”的家伙马上过来帮我把人弄走。

我抖着钥匙，心情愉快地回到楼上。现在，该轮到那家伙沉不住气了——从门里传来的轻而急促的脚步声判断，刚才他显然正贴着门缝偷听着楼梯上的动静。他有些慌张地抓过扔在地上的那团报纸，迅速溜回沙发，再次摆出那副木讷的、对什么都无所谓的姿势。见我进门，他脸上似乎浮现出一丝失望的神情，讪讪地丢下报纸，嘴里小声嘟囔着什么。
我有意沉着脸，在客厅里来回走了几步，最后决定在老皮赶来前，先把他留在房间里的垃圾和臭气彻底清除出门。我挽起袖子，打开所有的窗户，把拆换下来的脏床单、被套和枕巾塞进洗衣机，把落满灰尘的杯碟集中到水槽，然后毫不客气地把茶几上的所有零碎全扫到地上。随后，那些散落在房间里的垃圾什物开始从各个角落来到我喘咻咻的扫帚下：卷成团拉在床下的长统丝袜啦，烟蒂啦，风干的桔子皮和果核啦，几枚硬币啦，纽扣啦，被哪个耍赖的家伙藏起来的扑克牌啦，还有削得就剩下一小截的秃眉笔和半副廉价耳环……这一刻，即使有颗钻石滚到脚边，也不能抵消我看见这堆垃圾时的愤怒——何况那边沙发上还坐着个莫名其妙的乡巴佬，微闭着眼睛，像梦游似的抬起双脚，怀里还抱着一箱方便面和一只不知从哪里摸出来的同样磨损得很厉害的旧人造革拎包。
他点着头，用一种不知是挖苦还是讨好的口吻说：“这屋子早该彻底打扫打扫啦。要我说，你这地方比我在芜湖那个家也好不到哪里去——再豪华的房子，要没个女人家收拾，也就是间客栈罢了……”
他不提女人呀收拾屋子呀之类的废话就算了，一说到这些我就更加气不打一处来。不知为什么，我还突然莫名其妙地想到了前妻，她要是甘心一辈子呆在这里，也就不用又哭又闹的和我离婚了……我原以为，自己已经忘掉那些想起来只剩下晦气的往事了——那些没完没了的吵闹和咒骂，夜深人静的时候水瓶和杯碟砸在水泥地上的巨响，那些撕碎的照片……这混蛋真是哪里疼往哪里戳啊。
我撂下扫帚，冷笑着讽刺道：“这就怪了。我怎么觉得要是就我一个人，这间破房子跟皇宫比也差不了多少呢——你还别说，就这么个狗窝还有人死气白赖的怎么赶都赶不走呢。”
他疑惑地望着我，随即脸上露出又是吃惊又是委屈的神情，抿着嘴沉默不语。看他那副鸟样，似乎真好像受了什么伤害似的。
他双手抚摩着脸。隔了半晌，说：“我哪里得罪你了？”
“真他妈的活见鬼！还要我来告诉你为什么。你有没有想过，你这是在蛮不讲理地侵犯别人？这不是得罪——这是犯罪。”
“照你说我该怎么办？”
“你连最起码的客气话都不会说吗？”
“好吧，好吧……对不起。”
“哈，说得倒轻巧。你以为说声对不起就完啦？”
“你究竟想要怎么样？”他装模作样地叹了口气，淡淡说道，似乎忽然又找到了先前那种慢条斯里的语气。“东西你扔了就扔了，人你教训了就教训了，要我说对不起我也说了——现在你还要我怎么样呢？”
“我扔你什么东西了？”我用力朝面前那堆垃圾踢了一脚。
“牙！我的牙呢？”他夸张地拉开胡子拉茬的大嘴，露出两排满是烟垢的牙齿。
我想起昨晚扔到马桶里的那颗假牙，不由得愣了一下。“这是两码事——不管怎么说，至少是你要先诚恳地跟我道歉，然后……”
“嗯，然后呢？”
“然后还要我说吗，”我拉开门，冷冷看着他。
“我不走。”他慢腾腾然而态度坚决地摇了摇头，“我早对你说过了，我不会走的。”
“你到底走不走？”
“就不走！”

大约半个小时后，该死的老皮总算开着他那辆破吉普拖拖拉拉赶到了。此时，我和那家伙已经像两只纠缠了好几个回合的斗鸡，正喘着粗气，瞪着血红的眼睛，互相仇恨地看着对方。按照我的想当然，老皮一进门就该拿出一副蛮横有力、狠勇好斗的流氓嘴脸，先从气势上压倒那个态度嚣张的无赖。然而，这个人高马大、留着络腮胡的王八蛋推开虚掩的防盗门，谨慎而不无好奇地在房间里转了个圈，见没人答理自己，顿时就故态复萌，一屁股坐到沙发上，开始喋喋不休地跟我抱怨起来。
房间里的烟雾浓得呛鼻，从和那家伙卯上劲开始，我就一支接一支地抽着烟。我平时抽烟不多，但是一有什么事情就抽个不停。我有点激动，想到这个我就更加沮丧了。我不耐烦地挥手打断老皮唾沫乱飞的内心独白，朝对面那个喘息未定的家伙努努嘴。老皮不情愿地点点头，拖了把椅子坐到了他对面。
“这位朋友，”他身体挺得笔直，板起脸说。“我说这位朋友，不管你是怎么来的，这里终归是别人的家——像你这样赖着不走又算哪一出呢？就算是住旅馆，也有个日子吧。”
“想我走是吧？”他鼻孔里哼了一声，抱着肩，傲慢不屑地看着天花板说。“很简单——你去把王树叫来。他要是今晚把那笔款子还上，我决不呆到明天早上。”
“哦，这是怎么回事？”老皮扭过头，疑惑地看着我。
“我怎么知道呢——我他妈的连这两个月有谁来过都不知道。你说我到哪儿找这个见鬼的王树？”
“喏，现在看来，问题的关键就在这个王树身上，”老皮似乎进入了角色，摇头晃脑地分析道。“可是这位朋友，你瞧，我们这里谁都不认识他呀。向毛主席保证，我们认识的人当中还真没有叫王树的……哎，别这样，不知道的人看了还以为是我们欠了你钱呢。”
“你当然要这么说……”
“信不信随你便。这么和你说吧，就算我们是骗子，至多也就是那种吃软饭的骗子——呵呵，至少我从没有骗男人的习惯。”
“照你这么说，倒是我在耍无赖啦？你们知不知道，有多少人等着这笔钱？他们要吃饭，他们要养活老婆孩子……”那家伙涨红了脸，十根手指交叉，紧紧握在一起。“帮帮我吧！这点钱对你们公司可能也算不上什么，我们厂里几十号人可是半年没发过一分钱了……” 说着说着，他出人意料地隔着茶几冲老皮跪了下来。“我求你们了，你们就当是可怜我吧——我总不能就这样空着手回去……”
老皮吓了一跳，像触电一样从沙发里蹦了起来。“你这是在干什么，”他飞快地后退着，手足无措地说。
我看着夹在手指缝里的烟，吧嗒着发苦的舌头，觉得胃里有点恶心。此时，老皮已经飞快地退到门边，正像猩猩一样耸着肩膀两只手摊开，求助般地望着我。我冲他摇摇头，把脸掉到一边，既感到尴尬又有些想笑。接下来那段难捱的时间，我们三个谁也没有说话，就像被同时施了定身法，呆在原地一动不动。我脑子里一片空白，眼睛看着脚尖——不知怎么回事，我又觉得困了。
老皮突然叫了起来。“户口簿！”他冲我喊道，“快把户口簿找出来。”
“……不可能。”那家伙接过户口簿，坐在地上反复端详着，又抬起头狐疑地望望我，喃喃说道，“这不可能。不管怎么说，你总该见过他吧——否则他怎么会有你家里的钥匙？”
我苦笑着，慢慢地摇头。我能说什么呢，我对他对整件事情其实一无所知。我有些费劲地想，他大概是那种可怜巴巴的好人吧——那种乏味，沉闷，通常不受欢迎的好人，但是这又有什么用呢？对这种好人你总是既可怜他，又会本能地躲着他，就好像他的皮肤会分泌一种惹人厌的黏液似的——哦，一个黏不啦叽的好人。不知为什么，我莫名其妙地感到一丝歉意。
“你，你在厂里干什么？”我问道，试图把过于严肃又沉闷乏味的话题稍稍岔开。
他沉默不语。渐渐涣散无神的目光在我和老皮之间逡巡着，似乎仍在徒劳地在我们脸上搜寻着某些不存在的破绽。作为一个恪尽职守的追债人，他铁下心来，忍辱负重，一步不拉地跟着那个叫王树的家伙；他看着他拿钥匙开的门，他眼巴巴地守在这里，指望那个借故溜走的无赖回来——其实是努力伸长脖子钻进别人的套子。
他摇着头，小声叹息着，茫然若失地打量着整个房间，然后慢腾腾地站起来，把剩下的几袋方便面塞进旧公文包。走到门口，他又转过身，嘴唇蠕动了几下，似乎想说点什么，最后却只是干巴巴地说，“我一样东西都没动过——你要不要检查一下？”
“今晚……你要是实在没地方去，不如在这里将就一宿。”我看着昏暗的楼道，犹犹豫豫地咕哝着说。
他漠然瞟了我一眼，以呆滞的声音请我原谅，随后低头走出去，反手关上门。
能够如此顺利地打发掉这个难缠的瘟神，我本应该长舒一口气，感到如释重负，浑身轻松。但是，那个愚钝的、陡然有些苍老的背影消失后，我反而感到有些沉重起来。我知道，他并非真的完全相信我和那个叫王树的骗子毫无干系。他就像是一个可悲而忠诚的士兵，一个明知注定失败仍牢牢守卫坑道的战士，身心俱疲，在漫长的等待和消耗中早已累垮了。但他一直咬牙坚持着，直到超出身体可以承受的极限。现在，他可以体面地离开了，带着消沉、疲惫的身体和弥留于整个屋子的悲伤。
“你，真的不认识那什么王树？”老皮盯着我，有些迟疑地问。
“这都成什么世道了？我倒希望，真的认识这个垃圾。”我摇摇头，无精打采地说，起身把老皮送到门口。
门外的情景让我们一下都愣住了。
他抱着膝盖，不出声地坐在楼梯上，脑袋深埋在破公文包里，两只肩膀剧烈地颤动着。我呆呆地看着脚下这个哀伤的陌生人。毫无缘故地，一种从来没有过的焦虑涌上我的喉头。突然间，我感到了同样的悲伤。而最可笑的是，我并不能说出自己为什么会如此悲伤。


[他们网刊第十号 • 专题]

《有谁上过我的床》

崔子恩

汪戈戈

你说我在照片上是一个阳光少年，而在现实中很酷很有节奏，我自己也这样认为，我的变化很多。我喜欢别人认不出我，做演员的嘛，千变万化。
我是一只小鼹鼠，白天在地下室里睡大觉一到晚上就出来活动，吃东西，打电脑游戏，蹦迪。我喜欢唱歌。
我的同学都压力大，急着求成，我不这样。我认为那些中头彩之类的事儿与我无关，我希望以自己一点一点的努力来实现愿望，不着急，慢慢来，只要现在过得快乐。
我同你在一起，不要让你难过，只要你高兴，所以我什么地方做得不好，你告诉我。
我11岁开始学戏，最初学老生，学了三年转学武生，是京戏。我的暴发力好，学武生是老师的主意。
我的第一个女朋友长得极漂亮，我们在一起好了四年，胃病就是那时留下的，那时我跟疯了一样，整天不回家，有时一夜一夜在她门外等她。她总是对我说谎，暗中跟别的男人来往。有一次，在街上我打了她，她立即倒地休克。那时候，我还是个小小少年。同她的关系结束以后，我就到同性恋的圈子里呆了一年，没事儿就到南京的一个同性恋酒吧坐一坐。
学戏的人，不把同性恋异性恋的分得那么清。我早早就知道男孩与男孩的事儿。这照片上，不是有我们三个把兄弟么，我同其中的一个便有过。用什么方式？不，不是，那时太小，用口，到那一步。我现在你不是看到么，还是更习惯女孩儿。他？可以说成了地道的异性恋者吗？
用这种方式进入一个人的身体我还是头一次，把握不住，不属于我完全能够控制的局面。有人用这种方式进入过我，一个大肚子的人。不会，再也不会，就那一次啦。我是什么都想尝试。一次足够。就是很疼，我忍着，他也就只是十几下就射了。后来我们在一起总是吵，他知道我不能接受，反倒好了，现在是一般朋友，不是美好记忆。
我什么都吃过，报纸，蝌蚪，土，自己的精液。吃蝌蚪是把两只小蝌蚪放到小勺里，倒上一点儿酱油，放烛火上烤，烤熟了，一口吞下去。我同学问我好不好吃，我说好吃好吃。他们眼都瞪大了。我的精液不好吃，有点咸么？我觉着，主要是腥。不，在我之外你不是头一个吃它的人，我第一个女朋友也吃过，第二次她就不吃了，说不好吃。我可能属于幻想型的。一般来讲，体外射精的时候多，也有体内射。我有过两个孩子，一个是第一个女朋友怀上的，一个是现在这一个，都打掉了。你是希望我有孩子，像我一样给同你一样的人带来快乐？有意思。
我爸我妈是太疼爱我了，在我看来，都是溺爱啦，把一切都安排好好的，让我几乎喘不过气来，我就对他们讲，我像养在家里的小狗，每天必须出门儿遛遛，不然会得病，我爸爸三十多岁才有我。我那么一说，要是哪一天我呆在家里不下楼，他们倒急了，轰我下楼去遛遛，担心我憋出病来。
我的自行车是赛车，我喜欢骑着它满街逛，东看看西看看，看有什么好玩儿的。在南京，我不是骑车就打车。在北京，我刚一借了单车，我同学的，新买的，骑了一下，就给丢了。我懒，就打车，没买自行车。
我上学学费这么贵，是我现在女朋友给的，她在海南做证券，挣钱也不容易，她的事儿我从来不问，她每月3000块钱收入，好像开着好车，住别墅。我同她的话越来越少，可能要断了。上次她来北京，只到我地下室里呆了两分钟，把她的东西收拾走了。我的桌上还是摆着她的照片，你看看，身材很好，跳舞出身的，也是南京人。
我现在的性欲没有以前强，我老是打飞机，自己更知道自己，你不是，不是性欲强，是见到我才变得性欲强的。我不能这样，人家说，一会儿软一会硬的，会阳痿。我不能有任何事情打断，一丁点儿事儿都能分散我的注意力，必须一鼓作气。我不喜欢这种润滑剂，太粘了，直粘我的阴毛，一拉一拉的，感觉就没了。
我在想，我若是有了一个女朋友，你该怎么办。是那种长期的，不，不是结婚，我结婚远着呐，怎么也得30岁以后。不过，怎么也得十年，我才会找她。
你问我喜不喜欢你，喜欢。我还是觉得，我对你不够好。不是因为女人，在这种时候不要提女人。后天吧，星期六，我全天陪你，我睡醒就给你打电话，吃一碗面，我一个人去吃就行啦，你不用陪我，吃完面我给你打电话，我要射在你里边。

关键日期：公元2000年12月31日－2001年1月1日。

史大勃

四年前的秋夜，他与我在积水潭的小公共汽车上相识。当夜，他就把我给干了。最初，他喝多了酒，把我误当成他正热恋的那个少女，在进不来的时候还哭过，无泪的哭，还用语言把酒后的不坚举同“因缘”学说联系起来：怎么会不行呢，看来，我跟你是真的没有缘份呵。
他同她没缘份，同我有，不仅有，而且很深，深入到我的身体深处，深处于我的深心，深触于我的肠脑和头脑。所谓刻骨铭心，其实是从交媾的刺痛和刺乐时刻开始的。人与人也只有在肉身器官的交合一途上，达到铭心刻骨的相爱境界。
他教导了我，我通过他的阴茎，认识了深刻，还有锐利，或者说是尖锐。

他不喜欢把行为语言化，他对做过的事情没有兴趣说，尤其是床上的事。他对说过的话没兴趣记，说过就抛于脑后，崭新的世界早早地闯进了他的身体。日月常新，也新不过他的心情。
他的心与脑永远是一个孩子，它们不参与性事的思维与讨论，因为它们只有8岁，永恒的8岁。对待性伴，譬如我，譬如他的同居女友，他从无挑剔，只有小伙伴的伙伴关系，牢靠，而又游戏，不存在公共审美意识，和市场价值的判断。
他声称不喜欢男人，而且肯定会娶一个女人，生孩子，白头偕老。他喜欢我是个别现象，偶发事件，偶发之初，我要他一夜干我两次或三次。他的工具数一数二，所向披靡。我的腿总是酥的麻的，走路如同踏雾。那一段时间，我总是哭，在他面前和他离开之后。他还在上中专学校，四周是欢乐的海洋，一见我的眼泪就烦，就逃。我却不知趣，以为泪水是性爱后情爱的河流，一旦干涸，便只剩下肉身。那时候，我还在想念灵魂与肉身、情感与欲望的“两分监狱”，现在不信了，主要是因为他。
他一如既往，从不说爱我，当我需要他,他就干我，把大而长的阴茎很猛很锐地插入我的身体，还会让我痒，让我的周边产生电和电波般的快乐。也会舔食我的乳头，让我有一种哺乳般的自豪与高潮。只有一次，他考试的早晨，我强烈要求他，他坚决拒绝我，结果，考试的时候他什么都答不上，打小抄又被教务处女监考当场抓获，逐出教室，他不认错，反而将她臭骂一顿，直接导致一个记过处分。我一直认为，那是我性欲泛滥的恶果。

现在他很忙，上了大二，课业繁重，社交广泛，几乎没有时间同我在一起。一般来讲，我睡下之后他才会回家来，他睡下之后我又不忍心搅扰他，只能踮起脚，吻吻他的脸或手或脚。他睡我上铺，夜光中，他的脸庞或肩头总是闪着诱人的光泽。
我们越来越少作爱，一到星期末，他就回他自己的家，他的女友住在那里，等他干。他每次从家里回来，胸前都会挂花。她喜欢用唇用力吻他的胸，在上面布下血色的唇印。我每见到它，就是气懑，挖苦他，或者“命令”他不许再犯，或者好言诱劝，哄小孩一般告诫他那会惹人耻笑，他会不好意思，低下头笑。过后又会忘记，有时胸部坦荡地回来，也有时隐然挂着彩头。
他从不主动上我，都是我主动要他上，时间一久，我会疲惫，索性也就把他当了骨肉亲人。
有一阶段，因为经常爱到同性骚扰，他要成立一个黑手党，专杀同性恋者，把我除外，有一阶段，他又自认为深谙同性恋生活内情，执笔起草了一个电影剧本梗概，叫做《别一样的爱情》，写的是一个有异性恋人的少男，在女友傍上大款之后受到同性青年的帮助，渐萌爱恋的故事。
他只有友伴关系，包括与他的父母，与我与他的女友，与他的弟弟与他的堂表兄妹兄弟。没有爱与恨。爱与恨的经典文化没能浸染到他的意识中。他对它们无知，于是他说“我谁也不爱”。他对谁都好，都心怀诚恳与坦荡，但他的确“谁也不爱”，正像不恨任何人。
他讲责任，任何人有求于他，借他的钱，扣他的劳务费，指使他跑东跑西，他都立即照办， 生怕有一点延误。因他像一匹奔马，奔向南又奔向北，为一些在我看来鸡毛蒜皮的小事。不过，他总有办法说服我把别人的小事当成自己的大事，由我接管，一丝不苟地帮他完成。他有社会公德，叫做“帮人就是帮自己”。他终究是个小孩子，每做成一件事都似乎在证实自己长大了。
他随同我信了基督。无需太多的传导，他便认识了他。他读书很慢，但一直在读《新约》。神学是他在艺术之外唯一探讨的“学术话题”。他的老师信佛至深，颇为喜爱他，向他发放小册子，上课下课都向他讲经，但是他在老师面前直言不讳地讲，老师为信仰所困，有太多的戒条与束缚，失去了信仰应当带来的自由与明亮。他的思想与语言表达能力有限，只是偶尔会有准确到的地方，那种地方主要出现在信仰讨论上。

最近我拥有了一个新伙伴。我梦见他很难过，奔突着要离开我，我去追他，在人流中，告诉他，没有谁可以替代他，他是最重要的，但他仍旧是哭，流不出泪的哭，一副绝望与绝决的样子，令我心肠寸断。
梦醒来。他对我的新男友只是持轻微的否定态度，认为“档次”不及他。我说他吃醋，他不承认。我说 “同他打了一个平手”，意味着我们在身边各有两个伴侣，他说他在班上有八个女生叫他“老公”。当他听说他的“情敌”人心很好却住在地下室里，立即说要帮他找一处楼房。
我们仍旧是一家人。只是，打电话的时候尾声处我常常忘记吻他。从前，他出门或者我同他通电话，我都会与他接吻。还有一个现象，就是他又重入我的幻觉，成为我的幻觉性伴：这一现象已消失许久。

关键日期：1997年10月19日。

黎主主

我是运动型的人，三级跳远，百米跑，200米跑，是我的长项。有人说我高大但不威猛，因为我是天秤座，不喜欢强调什么，威猛是一种自我塑造，一种强调。
我干过他，只干过他的口。次数不记得啦。他的口真舒服，难以抗拒。第一次他是当着我同寝室同学的面，踏着一把椅子，把头探进我的被窝。我睡上铺，我的同学正在激烈地讨论着一个话题，没人注目找我的铺位，就这样成全了他的好事，对于我，只是那是快感。
他是学院的年轻教师， 很有人缘，讲课很棒，心肠很好。他原本喜欢我们班另外一个男生，两人闹了别扭，转而喜欢上我。十年过去了，我们现在依然是好朋友，世上最好的朋友。用大家说的“爱情”标准，我不敢说我爱过他，但我不能看到他伤心，他受伤害，如果有人伤他害他，我不会轻饶他。1991年有他班上的两个男生密告他，我就去揍过他们，揍还不解气，又挥拳打碎了门玻璃，玻璃刮断了我的大动脉，他和汪汪送我去了北医三院。当时我流血不止，我和他们都认为我要死了。
无论如何，我还是喜欢女孩。我开始谈恋爱，与大我一班的女生，也是他的好友。他开始疏远我，见到我也是冷嘲热讽，目光和言语充满恨意、醋意和怒意。他也不再让我干他的口，哪怕我们在一幢房子里住上一个礼拜，只有我们两个人。
他是一个极顶温情的人。他妈妈买来活鱼，宰杀之前他总会流眼泪。我遇到两次险情，险些送命，事后讲给他听，他会眼中噙满泪水。同他在一起，我会感到我的生命受到珍惜。他说我的精液是苦的，他喝下去，大补身子在其次，主要让我感我在他之内，成为他的血肉。

他专程去我的家乡探望过我的爸爸妈妈。途中遇上发山洪，洪水从红山土上冲滚而下，是红色的，他深夜才到我家乡，找了个黑店住下来。他见到了我妈妈爸爸，吻了我弟弟。他那年8岁，从那以后，我一回家，他就跟个小狗似的跟着我，有机会就吻我，弄得我这个当哥哥的好没威风。
我的弟弟长到18岁，到北京来看我，也顺便看他。他又爱上了我的弟弟，给他买衣服，请他和我爸吃烤鸭，就像当年给我零用钱一样。他这个人，老是要照应别人，期望别人因为他的爱护而在物质上生活上过好一些。其实，他本人并没有什么钱，过着很简朴的生活，把不多的稿费收入都花在他喜欢的男孩身上。
我爸爸有点察觉他的性倾向，同他聊天，他傻乎乎尽吐衷肠，弄得我爸生怕我弟掉进他的网络。结果，他那一次只是匆匆拥抱了我弟弟，似乎也匆匆接过吻，更进一步的行动就再也没有机会，直到现今。
我弟弟现在的确很帅，帅呆啦。可惜他找上个女朋友，整天跟个睡不醒的，烦人。我讨厌透了她，我爸我妈也讨厌她，我弟弟却死心塌地同她住一块儿，还能有什么原因？床上好呗。不然，我想不出我弟觉着她哪一点好。

我多多少少有些恋足倾向。在草地上，她穿着凉鞋，整齐的、胖乎乎的脚趾裸露着，趾甲上涂着酱色的指甲油，诱人极了。我情不自禁去摸它，夸它，尽管他也在面前，我只能缩手缩脚。
我同一个女孩同居四、五年，直到她去了美国。我的确爱过她，哪怕她中间有过“外遇”，哪怕她一心学英语要去美国，把美国看得比我重要很多。他疏远我，同她有直接的关系。他有他的道理，我不否认他看人目光敏锐。
对于同性恋的圈子，我因为他而有旧知与新知。我知道我对他们有吸引力，他们一见我就眼睛放光。除去他之外，我还与一个叫张军的人有过交往。他长相很丑，一张马脸，满口谎话，一会儿说自己是日本人在语言学院学中文，一会儿说自己在酒店工作。他人不坏，老来找我玩儿，现在他整过容，割了双眼皮儿，穿着亮片儿衣服，打扮得很青春。他说，不是这样，在他的圈子里吃不开。
因为我，他和他认识过，还有过“一夜情”。他对有过“一夜情”的人总是评价不高，甚至万般挑剔。除去张军，还有一个从意大利回国度假的华人，他的读者，同他有过“一夜情”。他用他小说中的语言在床上向他问话，在套子里射精之后还把那东西掏出来在他的背上写字，做得相当抒情，相当肉麻。他们的段子，在他的圈中被传为笑谈。我说的这个朋友圈，是指我们这些不是同性恋者的人。
现在我们难得见上几面，一年之中。有一个夜晚，他的身边多出一个英俊的少年，十八、九岁，没我高大，长相比我还好。我扑上去抱紧他，在夜色里，在一棵秋夜的街树旁。那个少年眼睁睁地看着我们。他的目光鹿一样温良，尽管他的身体洋溢着山野之情。那一刻，我才真正觉得，他远离了我，有了更亲近的人。那时候，我刚刚在外地“九死一生”，险些被漩涡旋进去淹死。如果我死了，我知道他会最难过，可是他也会好好地活下去，他又有了那样一个好男孩。
我现在南方北方地跑来跑去，我同什么样的女孩在一起，他不知道，我也不想让他知道。他的嘴巴太厉害，准会把她们评价得体无完肤。

关键日期：1989年9月23日。

梅华仔

我已结了婚，女儿今年13岁，叫竹子，为了纪念他，他当年给我写情诗，笔名中有一个“竹”字。结婚前我去北京看过他，每夜都跟他作爱，可以说是最后的温柔吧。
同他闪电式上床之前，我认识他，他不一定认识我。五四文艺汇演，校园艺术团演出了他作词的组歌，我代表化学系跳了两个集体舞，跳舞的时候，他看中了我。从演出剧场回学校的路上，他热情地同我打招呼，我们便一路同行。攀上西南岗的斜坡，学校就到了。他在教学楼三楼有一间单独的卧室，书室兼办室兼卧室。我们一进房门就热烈拥抱，接吻，然后脱光衣服。他是那么洁白，透明，诱人至极。我们都才20多岁，不太懂得爱情的技巧。我只是把阳具插到他的双股之间，压着他，吻他的唇。高潮到来之前，我很生涩地抽动，他尽量夹紧我。我射在他的股间，很快乐。
我把他当成一个有才华、可爱、迷人的少女，同时我也知道他不是，不可能与我白头谐老。因此，同他在一起我就更疯狂，只要有单独的空间就干他，射在他双腿之间。那是绝望。我同他的开始，浪漫，有激情，同时也注定不会有未来。如果说有，就是我人工的设计：每隔五年十年去看望他一次，同他作爱，看看他变成什么样子。
事实就是如此。那次演出之后不久，我便开始参加毕业分配，他也接到北京一个“最高学府”的研究生录取通知书。我留在佳木斯市，他却要南上北京。我的精液没有那么大的胶粘力，粘不住他。他哭着上了火车。那之前，当然是我用我的雨露淋洒他，滋润他，使他像带露的花朵。
一别就是两年。在他上研究生院的第二年，我背着整整一旅行袋的罐头，从佳木斯到北京看他。我已在食品厂的化验中心站稳脚跟，我带去的罐头都是经过我检验的，保准卫生，有益于他的健康。
我到北京，是晚冬的清晨。对于北京的气候而言，是早春。天色刚刚亮，我就敲响了他寝室的门。在晨光中，他的惊异和欢喜如我的预期，我把那堆罐头丢在他的床下，就钻进他体温尚存的被窝，睡了过去。待我醒来，他同寝同学已不知去向。我们迫不及待地亲吻、拥抱，我帮他脱掉衣裳，压到他身上。
我的阴茎并不硕大，抽动时间也不是那么长，射精的时候我会加一些力，咬他的嘴唇。有的夜里，我没有力气，不想干他，他就生气。他说我已改了容颜，面上的轮廓恰恰是他所酷爱的男人线条。我的臀很窄，也成为他迷恋我的原因之一。他的变化不大，依旧那么洁白如玉，只是面色更加苍白，书读多了的缘故。
他吃很多的我带来的罐头。我应该带多一些，尽管它们很沉。他与我难舍难分。其时我已打算好回，佳木斯就找一个合适的女孩结婚。我不想看到他的痛苦。送我走的时候，在北海公园的冰河上溜冰的时候，他绝望的泪水令我烦恼。爱又如何呢？我们毕竟只是一段插曲，人生大戏的幕间插曲，无论多么精彩，都会是短促的，不会影响正戏进程和结局的。
在轰轰烈烈的泪光中我们再次分别。他疯狂地给我写了一段时间的信，之后突然中断，杳无音讯。信函中断之前的最后一封信，他把我送他的照片全部退还给我，一张都没有留，看得出，他是要把我从他的生活中斩草除根。
他毕业，又是七年过去。我借公出的机会去看他，住在他的单身宿舍里，夜夜夜狂，可以形容我们在一起的性爱活动。他已丰腴许多，在床上也多了一些技艺。最初我不能接受新鲜花样。尽管我已结婚生女，但还是希望同他保持少年般的性爱形态，这是尊重他。最终我们还是有所进展，也就是我进展到他的口里。他含住我的时候，我感到他已不是少女，而是少妇。那时刻，我才会有些微的放荡感。不用口的方式，我就恢复了与他共同的“童年”。
那次聚会之后，我们再也没有见过面，也没通过电话或者信。我就像在一片大洋里沉隐的一根针，他像在另一片大洋里沉隐的一根针。我不知他是否找寻过我，是否有了新的男人，不知他的新男友怎样干他。我没有去找他，只要找，就能找到，因为我知道他生存的海域。
我的女儿竹子长得很像我，当然是用女孩儿的气质。她不知道她名字的由来。她聪明，能歌能舞，但看不出有什么过人之处，不像他。我同我老婆关系不错，性欲来了就做，不太多，一周一次或两周一次。我没有什么外遇。我不属于性欲勃发的那类人，同他在一起一星期，每夜都干，是特例，干多了干长了肯定没戏，受不了。
我知道他有才能，过的差不了。我并不祝愿他有比我更好的男人。如果他真的有，让我遇见，给我戴一顶绿帽子，我不会允许。我能干什么？揍他，揍他的男朋友一顿，然后回佳木斯，再也不见他，反正我们也是分多聚少。

关键日期：1984年5月4日。

苟杰杰

在下楼独自踢足球的时候，遇上他伙同他的球友下楼集结。他主动邀上我一同去球场，并邀我与他同伙。他喜欢踢后卫的位置，我则踢前锋。刚一上场，与他们都不熟，放不开，发挥不出水平。他给我输送了几个好球，我建立了信心，发挥了肢体长、灵活、运球好、带球个人突破能力强的特点，灌了对方面两个球，很过瘾。
晚上，他来敲我的房门，邀我去他居住的顶层，我去了。我被他吻了一下，不舒服，但也没拒绝。我正憋得慌，早想找个人大干特干一场。我就开始干他，从他后边插进去，高频率快节奏地狠狠干他，不管他疼还是快活，反正我那样舒坦就行。
他的口活儿肛活儿样样都好，我就是不能与他接吻，一吻就犯吐，同性都这样，但是，头一个晚上我没说。第二天晚上我又犯瘾，就爬到五楼去找他。他一套房子一个人住，空空的。我告诉他不能接吻，然后到朝北的小房间让他给我口下边。这一次他并不太情愿，有几次犯恶心要吐的样子。我不知道是没洗澡，有体臭，熏着了他。他给我口，我勃起来，立即就压到他的身上狠插进去，猛力快速高频地抽他。看上去，他依旧没什么快感，只是例行公事。我冷沉着脸，让快感从中体从龟头开始，漫满全身。
从那以后，我难以自控地去找他，还一厢情愿地把他作了情人，希望他爱上我。我送他小礼物，为的是从他那得到专门送我的爱情证物，他却只把用过的东西送给我，一件他从深圳买回来、穿过又不愿再空的耐克牌运动T恤，一件沙滩短裤之类的东西，没一件是专门为我买的，没一件是崭新的。他对我的态度也变得不冷不热，全然不似他热情如火的禀性。言谈之中，总有一些冷嘲热讽给我，刺我，刺击我，我搞不懂是为什么。
那时候，我认为自己的床功一流，硬度一流，速度一流，一定干得他很开心。事实却是另一番局面。我勃起的时候，兴致勃勃去敲他的门。他打开门，见是我，礼节地打个招呼，就任我自行入门、关门，而不是像交往最初那样迎我进去尔后在我身后关上门，还检查一下是否锁好门锁，生怕别人闯入撞断我们的好事。我得佯作踱步，踱入他窗朝北的卧室中，自行躺到床上，自己扒开裤子，让翅膀样怒张的阴茎露出来，然后呼唤他，用它的姿态挑逗他，使他僵硬的心肠软化，以便他把柔软的肛肠提供给我。
同他交往的半年中，我谈过一个女朋友，是医院的小大夫。我同她在院子里打羽毛球，被他撞见过。他与我形同陌路，我也没理他。我原本想与她踏踏实实地谈恋爱，以后结婚，以后生孩子，但是她并不那么配合，总与我犯别扭。我总是给她买礼物，她却每收到一次礼物疏远我一分，直至最后分手。我同她做过几次爱，我很陶醉，她的反应很冷漠。我认为她是害羞。后来我才知道，我干她和干他时，表情都没有热度，动作又全依自己的乐趣，根本不去创造她和他的乐趣。她给我上了一课，可惜我没有及时把学习成绩应用到他的身上。我重又去找他，只字不提我和女友交往与分手的事。生理上我更需要他，我几乎是疯狂地，狂风暴雨般地干他，只要他肯开始。我把失败和欲望使劲地向他的体内转移、输送、抽送、喷射，几乎是怀着恨。他已不在意我是爱还是恨，习惯性地、屈辱地、逆来顺受地满足我。
直到有一天，我借居的房主不再把房间免费供我居住，直到我买了一个立方体的木质茶叶筒，连同筒中的乌龙茶一同送给他，向他告别，要最后狠狠地干他一场，他才对我说：你洗个澡吧，你有轻微的狐臭。我洗完澡，挺着自认为又大又硬的阳具准备操他，他才对我说：其实你的阳茎不够长，龟头也不够大，抵不到我的深顶，也擦不到我的四缘，我同你做，一点快感都没有过，纯然为了让你泄出来。他的话，对我有打击，但在当时，远远比不上现在，我不知他身在何方的时候，当时我一门心思要操他，管他说什么，有没有快感，解决我自己的冲动才最重要。我伏在他的背上，把冷若冰霜的他操得抖如筛糠。我还试图环抱他，用手去碰他的家伙，想帮他打手枪，被他拔开了。在丰台的时候，我曾经同一个男生干过这事儿，只是他后边不行，进不去，我们主要是用手，互相用手，远不及干他这么过瘾。
“告别演出”之后，五年过去了，我再也没有见过他，也没有他的音讯。勃起的时候，我还会想起他，他那么无私地接纳我，任我所为，任我发泄，女人们都还不如他。我现在有了女朋友，比我大一岁，今年夏天就会结婚。她从来不对我提要求，包括姿式，时间长短，速度和力度，我倒是自觉起来，每次上床之前都先洗好澡，哪怕阴茎胀得多难受，因为我记得他的嗅觉，我还会放慢速度，增加爱抚，变换抽送角度，尽量照顾对方的感受，让她也快乐。五年前我老是亏待他，现在不该再亏待愿意同我干事的人。
对于他，有件事我依然耿耿于怀。他最终也没送他一件崭新的礼物。也许男人对男人怎么也比不上女人对男人好吧。

关键日期：1995年2月28日。

吴浩浩

我86年认识他，到今年十三年啦。现在我俩平均一年见一次面，作一次爱，双方都没什么特别的激情，只是习惯了，到一起不作爱好像就生分了，还是把作爱的传统保持下来更像我和他在一起。
我已经结婚四年，没要孩子。我妻子是小学老师，她有些怀疑，但不具体知晓我跟他的事儿。我不说，她就不多问，多问也没用。
现在我和几个孤朋狗友在城边上找了一个炮儿局，平摊租金，谁找到炮友就去那儿打炮儿。我们都有车，我的是辆摩托。开到那儿也就二、三十分钟。我从不带他去那儿打炮儿，领那儿去的都是女的，纯碎玩她们。他在我这儿的地位可是非同一般，一般人不敢猥亵。
我认识他是在一辆大客车上，摄制组用的那一种。我们坐车去太阳宫桥下拍一组镜头，我和艺校的四个同学给他演“群众”，他在电影里要遭到我们一行五个“小痞子”的性骚扰，被我们骚扰完之后，他还得对他的同伴“哀叹”自己经常被误认作女人的“身世”。
坐大客车上，我躲着他，坐车后，他坐前头，我才17岁，哪儿见过像他那么特别的人呐。因为是冬天，他穿了一件巨长的牛仔大衣，恨不能长过脚面子，大衣内里穿着彤红的羽绒马甲，领子竖起来，夹护着一张白得像狼一样的脸。他的双眼水汪汪的，往我们这边一望，我们全晕车啦。从那以后，他再没回过头，只是高傲地扬着他的头，望着车前。我们几个十六七岁的小伙子，偎在车后，只能悄悄地问导演他是男的是女的。导演是他的朋友，故意不告诉我们。
到了太阳宫桥下，摄影师用测光表测了光，说桥下的光照度不够，我们走到客车停靠的位置，上了车。他依旧坐在前边，与一个瘦得跟猴子似的男生聊天，后来我们才知道，他叫大庆，是那部戏的编剧兼主演。
我们到东四商业街上才找到了理想的景点。导演给我们说戏，让我们一看见他就起了色心，明明已经错身而过，又返身追回来，群起向他发起歧视性的挑逗与调戏。意外的是，他受调戏还觉着不过瘾，提议导演增加一个镜头，就是由我来吻他。我当即拒绝。他当即向导演申明，如果我拒绝吻他，他就拒绝演出。导演是他的朋友，而且也想看到我来吻他的场面，而且也想让他的观众看到这一场面。最后屈服的还是我，谁让我如此热爱表演呐。有人早就说过，这叫做“为艺术献身”。
我的献身是持续性的。犹大以一个吻出卖了耶稣，我以一个吻出卖了自己，而且是分三步，像三级跳远。我十分抗拒又身不由己地去了他的房间，第一次是与一个来自武汉的同学，第二次就是我只身一人。我在他那里留宿，一宿平安，到了早晨，在我放松警觉的时刻，他的红唇却突如其来地吞没了我的小弟弟。那感觉，又软又暖又痒又麻，让我浑身颤抖。我毕竟只有17岁，涉人不深，虽然同女孩干过，但都属于生涩干燥的体验。他的湿润温软征服了我。我很气愤。我射在他的口里，便觉得整个的自己都失落到他的嗓子眼儿里去了。我愤怒地坐起来，严厉地命令他远离我，然后严重警告他再不许邀请我。
我走的时候，楼外下着雨。他把一柄伞递给我，是那种两折伞，五年前他刚来北京时同他姐姐一起买的，尼龙质地，暗紫红色，上面重重叠叠地印着一些皇家马车，一些宫延卫队成员，一派西方古典景象。伞的开关有点小毛病，一买的时候就是那样。我打着那柄伞回到丰台，一周一次同女友的作爱进行得平淡无奇。我不由自主想起他，想起他洁白的躯体，他的温情，他小动物般机灵而可怜的眼神。
他没有再向我发出邀请，伞的道具却给我提供了找到他的理由。我选择一个时间，足够见到他，也足够错过回丰台的末班车。无疑，我又留在他的床上，完成了三级跳的最后一跳。这一跳，跳得更远，更加惊心动魄。我根本没有想到，在他丰润的臀部隐藏着那般一个沙坑，我跳得再远都无法达到它的极顶，我一次又一次地努力，直到现在，都没能抵达。现在我得承认，他是一个永远也打不破的世界纪录。你不信，可以亲自去试一试！
世上的事物总会有新有旧，我和他的关系也是时松时紧时近时疏。最疏远的时候我们彼此两年多互不理睬，我做生意，总是陪，演艺事业基本上泡了汤，他也不理会，不帮我。我认定他是一个看重他自身事业远远重于看我的人。我对他说，爱情在他的生命中永远是第二位的。多年以后，我见到他的另外一个恋人，远远优秀于我的男生，我才收回我的判断。不是他不爱我， 而是我自己不配他那么倾注心血来爱。
他的男友一个比一个好，我为他感到安慰，也不是没有醋意。我已经开始混世，他喜欢的人却是纯净如处子、对现实不妥协或者没有想到妥协的人。现在我同他作爱，从他的急迫中读到的完全是别一种味道：他着急把我打发掉，着急完结这种仪式。我还能读出另外一组组画面，那是他同他们，其中也有年少的我，他同他们全心全意全力地作爱，没有急迫，仿佛那就是他生存的意义和目的。

关键日期：1988年3月5日。

邴黎黎

不知为什么，我这个高傲的王子总对他怀有怨意，有时像个怨妇。我怨他对我不够投入，对我不够专一，对我不够照应，对我不够体贴。我怨他，不是他做不到，他有这方面的才能，足以专注，足以体贴入微。我怨他，不是我没有那方面的条件，我英俊，我对他很好，甚至有点崇拜，我对其他人都不屑一顾，只看重他，我唱歌唱得相当动人，而且有技巧，超8度的音都能唱上去。很多女同学迷我，我连正眼都不瞧一瞧。当然，将来我肯定会结婚生子，我不会娶他，他也没有准备嫁我。我和他的确不会有什么将来。他同别的男孩子同样不会有什么将来，可他为什么对他们那么好，对我却时冷时热，我咽不下这口气。
我马上就要毕业，分配到大庆一所中学里教书。我对分配结果不算太满意，因为他不帮我。我跟他也算是师生恋，关键时刻他不为我的留校任教去努力，反而为一个小眼睛瘦高个的一班男生东奔西走。我知道他们有过一次性行为，来得偶然，去得也快，不像我同他，来得虽说偶然，却一直持续不断。他这个人也很直率，他对我说，他喜欢我的鸡巴，因为它又长又圆又直，龟头长得也漂亮，阴毛长得也漂亮，像我的脸蛋，可是不喜欢我的性格。我的性格怎么啦，哪一点不好，哪一点配不上他，还不喜欢我的性格！哼！
我是有点孤芳自赏，对他没那样儿呵！跟他在一起，阗到他赏花儿一般赏观我的花棒，还用得着我自赏么？我一同他挤在一张床上就勃起，也怪了。我趴在他身上，鼓捣着把阴茎往他裤裆里塞，塞舒服喽，过了瘾，射他一身白糊糊的精，才是“生活的开始”。接下来我还是得趴在他身上，不下来，暖乎乎地睡过去。等我醒来，他还眼睁睁地望着天棚顶，而我和他的肚皮的精液已经干涸，把我和他粘在一起。有时候，阴毛也粘合在一起，一动就扯着疼，得小心地一根一根地辟开。我最喜欢身上有干硬的精片，我常常在那时候唱歌儿给他听，放声歌唱的那种唱，让他居住的整幢宿舍楼都听见。他却不喜欢身上沾满我的精片片。我唱歌的时候，他就往盆里倒水，开始洗。我不满意他，怨他，就是从那时候开始。
我把我的两种精华都给了他，一是液体的精华，一是声音的精华，精子加歌声都给了他，他却用洗浴这个动作去削弱它们的价值，分化它们瓦解他们，解构它们的意义。多扫兴啊 ！我认为，他这才叫自私，他这才叫只顾个人感受不关心对方是何感想。
起初，我还是很迷恋他的肚皮，他的双腿 ，他白嫩的屁股，说真的，它们比女人的还光滑，还要绵软，还要洁白芬芳。我离不开他，一下课就找借口去找他。我们那时既不懂得用口，也不懂得用肛门，只会磨来磨去。磨豆腐，磨双腿夹角，也能射，也过瘾，也不觉得不圆满，也圆满。他不这样认为。现在想来，可能是我什么都不会，不懂得进入他，深入他，只让他感到肤浅。如果事情能够重新开始，我会认认真真地学习。他其实也不懂，也不会，也不能教我，只会感觉浅薄，以为我不深入，不深刻。他也有责任。
现在我有了老婆，她教我深入浅出的方法，包括从肛门，叫做双管齐通。由她我想到他，他也有可以深入的渠道，可惜当年我们都不通晓。我不知他身在何方，托人打听过，只知道他去了南方，具体城市和职业都不知道。假如邂逅重逢，我一定要深入他，像做我老婆那样做他，让他呻吟，让他受不了我的大家伙，让他当着我的面为我“正名”，除去我“肤浅”的恶名。
我不打算要孩子，说清楚理由，就是不想要。我妻子说我是个色欲狂，一下班就跟她翻天覆地地干，怕生了孩子不能这样干下去。她说的有一定道理。她有所不知的是，自从她教会我肛交以后，我每次干她都是先干肛门后干阴道，每次都分外兴奋，分外卖力。我不能启齿，其实我那是在轮奸，一次轮奸两个，一男一女，男的在先，因为我先于她认识他。我天天轮奸他们，让他们尖叫着赞扬我的长我的粗我的圆我的坚挺有力行走如风。
我不要孩子，是不想让他或者她看我轮奸的场面。如果只是同他们的妈妈干，我不怕被撞见，如果他们长大，我还会教他们，免得到了该干这事的年龄还像我当年那么丢人现眼，只会磨棒棰，磨杵，千年磨成针的劲头。可是，我不想让他们看到我的这一面，酷好轮奸而且是男女并兼的这一面。我的喘息里有着不同的素质，干他的时候是一种，干她是另一种，只有我自己听得出来。我做自己的听众，越听它们越有高潮。
在我教的高三一班，有一个长相仿佛于他的男生，人的聪明劲儿和可爱劲都像他。我一看到他的背影就想冲上去强奸他，让他替他知道我的厉害。我终究没有那么做，因为他从高一起就面临着巨大的高考压力，我怕我的冲击造成他的夭折。

关键日期：1983年8月10日。

崔永远

大学我读物理系，毕业我就回到乌苏里江边上的家乡，不出半年结了婚，成为我们这一届同学中第一个结婚的人。我哥哥永恒比我结婚要晚三年，他的儿子也比我儿子小三岁。
他是我的催化剂。在我对爱、两性、交媾一无所知的时候，他就闯进了我的世界。我同他睡在一张床上，被他抚摸，被他拥抱和亲吻，跟榆木一样，不做任何反应。他到松花江边哭了整整一天，整整一天颗粒未进，我全知道，但我不安慰他，也不知安慰他，完全像一个孩子，不知他的世界发生了什么惊天动地的事故。他特意乘车又乘车，走盘山公路到过我的家，见过我的妈妈和哥哥，还在那里胃肠痉挛，第一次主动想死，因为疼。他是那么热爱生命的人，痛不欲生，真的是痛不欲生，可能正是明喻着我给他造成的心灵创伤。
永恒到学校来看我，就住他那儿。我希望他也能爱上永恒，永恒比我大四岁，长得也比我高大比我强壮，说不定他可以了解和满足他的期待。他们成了朋友，他把对我的“似海深情”倾吐给哥哥，哥哥明确表态，永远的事情由永远自己来处理，他不能越俎代庖。从他的转述中，我听得出来，永恒并不那么情愿弟弟被一个男人所爱。
我不能回应他，又不能拒绝他。一下课我就会往他那里跑，去了又不愿见到他一味流泪。当然，也有快乐的时光，那是我们一起打排球的时候，他给我煮饭的时候。
我当年很单薄清秀，不擅言谈，皮肤洁白，一说话还会脸红。按道理，我跟他是一种类型，他应该爱上另一型的才对。他爱上了他的镜像，他的镜像对他冷若冰霜，起码他自己认为是那样。我真的无能为力。现今想来，当时我望着我们之间的局面，一点儿都插不上手，仿佛我是局外人，其中的爱彻心肺痛彻骨髓，跟我毫不相干。
我火速地恋爱，尔后结婚，仿照他对我的方式去爱一个人，火热地对一个人。她最初很幸福。后来她疲惫了。她发现，我的青春期是在婚后才到来的，太多的冲动、幻想、歇斯底里、不切实际，同时也有太多的后劲不足，太多的脆弱、荏弱。她认为我疯了，还把它归结为我家族遗传的轻度精神分裂倾向，她还不满意我的阴茎一直都像少年，洁净光滑，作爱时间绝不会超过10分钟。还有我的腰肢，一直如少年般细瘦，不是她理想中的虎背熊腰。
我们没有离婚，还生了一个儿子，她不再对我有超乎我本色的要求，因为我讲了他的故事。故事中的他，把他的视角传染给了她。她不仅不再苛求我，而且格外怜惜我。在她的吻触和抚摸中，我体会到双重的爱，她和他混合的力量。作为回答，我吻她的时候，用少年般的阴茎和腰肢与她作爱的时候，也像是同他，是呼应了他当年对我的爱求。
这是我同他在一起的照片，我们都很白净，他圆脸我长脸，我略高一些，还戴着这顶运动帽，目光中满是游移与温良。我能想像那时我的样子，寡言少语，同他一起玩儿，很依恋，其实很依恋他。想见当时的情景，我的心也会抽痛。我不知道怎样与他更亲近，像我的心向往他那样。我不擅于表达，也不知道他在哪里，没有他的任何音讯。
我30岁才刚刚成年。现在我猜测，他当年可能是要求我进入他的身体，与他成为一体的。可是他也年轻，也不懂得作爱，不知道怎样安置我，不知道怎样安置他自己。我现在知道了造物主给我们的这种结合方式。我应该同他结合，用这唯一的人与人结合的方式。可是我们似乎已经失之交臂。我很遗憾，没能同他结合，哪怕只有一次。
我儿子长得不像我，像他妈妈。我的妈妈同永恒住在一起。她的神经病比以前严重了。她像镜子反射着我们血统里的危机。我尽量控制自己，不向她的道路上发展。
永恒还记得他，年春节我们聚在一起，还谈起过他。永恒知道他爱我至深，但骨子里认为我们不会任何结果，所以不予鼓励。永恒至今仍旧认为没有支持我是正确的。他说，他不会给我生儿子。
我不清楚这是不是真的很关键。我当时肯定没有考虑这么多。可能是他太主动了，一切都由他来主持，包括同他睡在一个被窝里。他没引导我与他结合，我怎么好意思发挥那项本领呢？我不动，我完全被动，可能是担心我一动就会破坏掉我在他那里的完美形象。我认为，我应该是个美少年，而美少在我的文化里是不会作爱，羞于作爱的。其实我什么都会，我一毕业就结婚，说明我什么都会，包括用阴茎插入另一个人的躯体。他把我艺术化了，我也把我艺术化了，因为他的塑造。如果可以说这是悲剧，我们的悲剧就在这里，就发生在艺术化的过程之中。
这一生，我恐怕再也见不到他。我把这段故事讲给你。或许有一天，他会看到你写出来的文章，从中依稀辨出我们的往昔，永不再来的往昔。谢谢你！

关键日期：1983年3月1日。

王四舞

我们是堂兄堂弟，同年不同月出生。我祖母活着的时候，我们在一张床上睡过觉。那夜里，祖母睡在靠门的床上，我和他睡在迎门的床上。他用手抚过我的肩，舒服极了。他的手很软很热乎，跟女人的手一模一样。我下身起了反应，坚硬得把内裤和被子都挺了起来。我侧过身，怕被他看见。那年我们都是19岁，他刚上大学一年级。
我祖母去世的前一年，我结了婚。我不仅阴茎粗大，而且性欲很亢奋，每天晚上都要干她，一次，两次，三次，五次，她怕了我，总是躲回娘家去。我祖母去世以后，他从工作的城市来祭扫祖母的骨灰。那时候，我已有了一个半岁多的儿子。他住我家。我媳妇正好借口回娘家，把儿子也带走了。一离开她，我就火急火燎的，裆下的东西胀得难受。屋子里只有我们两兄弟，海阔天高地聊天，并排躺着，只有夜光打点出他清秀的脸庞和肩上的线条。有意无意中，他把头落到我的脖子上。我立即着大了火，掀开他的被子压上去。他很顺从，协助我脱去内裤，任我抱他吻他，在我的大玩艺找不到港口时，他及时叉开双腿，将它纳入双股之间的温暖地带。我奋不顾身地抽动起来，起初很兴奋，也很有快感。他的双股之间细腻幼滑，有一种处女的感觉。我吻他，他像羔羊温顺而羞涩。用手摸上去，他还有一双小而又小的乳房，有一些弹性，很接近十四、五岁的幼女。这令我越发颠狂。我用力顶他的前列腺，恨不能在那里凿出一个洞来，好把我的大家伙刺进去，并且让他像我老婆一样向我求饶。
他被我干，却不疼不叫，也不乐不叫，我的耕作似乎没有效果，也没有前景。但我只会那一种姿势，那一种方式。那时候没有毛片，我更不知道男人也可以彻彻底底地干男人或者彻彻底底地被别人干。我们只是那样做了一夜无用功，直到早晨，我也没射出来，不仅如此，它还红肿起来，火烧般地疼。它半勃着，不能动，不能缩，也不能射。 那就是那一夜的结局，我与他的“初夜。”
我们自幼不在一座城市，他读大学的四年间与我同城不同房，毕业以后又是远走高飞。血脉上的关连虽然牢靠，可是空间距离更有力量。我与他是近亲，做什么都不会有障碍，包括同性之交，可惜他不在我身边，否则他一定愿意在我老婆借故逃脱时顶上她的缺，满足我，哪怕整夜整夜不睡。
五年前，他的父亲我的叔父逝世了，我本应该去他的城市看他，为我叔父的亡故做些祷告，也安慰安慰他。我没有南上，主要原因是怕见到他，控制不住老二的冲动。按礼俗，我是不该在他父丧期间与他有那种事的。我也没同他通长途电话，我不知道在电话里可以同他说什么，应该说什么。我是亲眼目送我的妈妈因糖尿病而离世的，我又亲眼目送我祖母离世，他亲眼送他父亲我叔父离开这个世界，心情我知道，但我怕我同他说电话时鸡巴会硬，口上说的，心中想的，鸡巴要的各不相同，会不谐调，与有亲人去世的悲伤不谐调。
我一直在这里踏踏实实地工作，踏踏实实地干我老婆，却总也没有满足过。两年前，我的爸爸也去世了。在没有长辈的城市里，我突然感到孤单。我几乎是一直流着泪坐着火车找到他。我们都已失去父亲，都已替补父亲的形象和年龄杀上了“第一线”，离死神最近的第一线。可是，仿佛就在昨天，我们还只不过是19岁，他才不抚过我的肩头，我的处男鸡巴才不过只是会翘起来，还哪儿都没飞去过。我们在他独自一人的家里喝酒“洗尘”、淋浴“洗尘”，之后，是他用KY为我的鸡巴洗尘，洗去尘埃的大鸡巴一下子就没了根，沉没到他屁股上隐藏至深的山洞里，惊起一片鸟鸣，几乎是尖细的鸟鸣。它的发端如玻璃刀划过玻璃，划伤了我的心肌。我顿时失控，全然想不到他是我的兄弟，把他当成了一个完全陌生的人，一只大鸟，一匹牲口。我还猛拍他的屁股，乱抓他的双胸，他的后背。
那一夜，我泻过五次，天亮才睡下。第二天中午我才睡醒，他走路一拐一拐地带我去饭店吃饭。我对他的感觉没有变，还是那个兄弟，从小儿一起长大般的感觉。吃饭的时候他坐不稳，我观察他呲牙裂嘴的样子，他才告诉我，他肛裂了。我暗中得意，恨不得就地把他放倒，再干他，干他，使他大流血，昏过去。这时候我才发现，我身上潜藏多年的施虐力量、嗜血的爱好是令我多么激越多么快乐。我这才知道，我同我老婆干过千遍万遍为什么始终没有一次痛快如此。
我要创伤，在他人的创伤中建立我快乐的王国。
现在我们天各一方，各自过着各自平静的日子。我还会去找他，在年老力衰之前，再快乐一次，然后，慢慢地等死。

关键日期：1985年7月10日。

孙国明

我7岁没了娘。一进知青点，我觉得你最温柔，就选择你睡在我旁边。到了夜里，我就钻到你被子里去，搂着你或压着你睡，你还记得不记得？回头看，那是20岁年前的事儿啦。我们那样睡了一年多，你考上大学离开知青点，我就再没机会睡你啦。
你别哭，我说的“睡”不是今天的意思。孙小平和孙树他们睡你，才是现在说的“睡”。
知青的第一夜，你起夜上厕所，孙树他们立即发出惊叹，因为你浑身洁白得如同月光。许多男生的眼睛都被你照花了，对你存了非份之想。你去厕所期间，就有人说，等他回来，咱们把他给办了，轮他。多亏那时大家都还年少，有羞耻心，你一回来，反而没有人敢动了。你穿着小方格的内裤，我记得清清楚楚，肩膀和大腿都裸露着，真正的洁白如玉，或者叫做冰肌玉骨。你一躺下，我就忍不住把手插进你的被子，抚摸你的肋部。我全身都流贯着一股糊状的暖流，有一点像酒，又有一点像很稠的糖浆。小鸡鸡还没有发育完全，只会微微勃起。我们太年轻啦，年轻得让现在的我难以置信。你想想，阴毛都没长几根儿，小鸡巴小小的跟一根嫩葱似的，能干什么！
孙树他们不一样，他们早熟，这点我看出来啦。先是孙小平想方设法换到你的左铺，孙树和王友都要跟我换铺，以便挨着你，我死活没同意。你不知道，为这个我还请他们抽过一包烟，牡丹牌的。
孙小平换到你左边之后，出过几次笑话。一次是我把左胳膊伸到你被子里抓住你的手睡觉，抓着抓着觉着不太对劲儿。我迷迷糊糊地想，干农活把你的手变粗变糙了。我甚至还作了一个短梦，梦见你在哭，为手上新起的茧子。那个梦很快就灭了，因为你在搔我的手心，我一痒痒，就把你的手握紧，向我被子里拉，结果我拉过来的是整个一个人，那个人当然不是你，而是潜伏在你身上的孙小平。孙小平一进我被窝，也想跟我犯骚，把个脏里巴叽的大鸡巴往我身上乱磨蹭，被我一脚给踹了出去。凭他那小矮个儿，别看他年龄大，也得怵着我点儿。
那回他在你身上蹭来蹭去，把肚子里的脏东西泻了你一身，正赶上我去摸你，摸了我一手，恶心了好几天。说真的，那时起我有点儿瞧不起你，认为你任人玩弄，万人上万人操也不吭一声儿也不把他们踹下去。后来我才知道你喜欢鸡巴，喜欢男人用鸡巴干你，无论干你什么地方。我那时太小，不懂得让你快乐，只有怪你不争气的份儿。其实是我不争气，不然凭我的长相，他们肯定争不过我。你说，那时候要是我什么都会干，你是不是不会让他们近你的身？
什么？你还真的有些喜欢孙树？他有什么好，不过有两条长腿，一副流氓长相，你还喜欢过他？难怪呐，当时过年看房子，你总是答应孙树跟你一组。是不是他那时候就玩过你屁股眼儿啦？没有？我不信。
那时候在青年点，我的情敌太多啦，还有王友，他长得人高马大，鸡巴也憨。我知道那次分大米的时候你回点，咱们的房间都上了封条，你睡他一被窝，对不对？你们干过什么，不说我也知道。从那以后你们见了面表情都跟从前不一样啦。以前你们曾经特别亲密过，上高二的时候，同是学生干部，常常早早到校，很晚离校，是学校里最红的两个红人儿。后来你们莫名其妙地疏远了，谁也说不清原因，尤其是你，一直云里雾里。下乡插队，你们又偏偏分到同一个知青点，他到大队民办小学当了民办教师，因为他家里与公社头头是亲戚，而你只沦落为一个普通知青，在点儿上连个干部都没当上。大家都觉得委屈了你这个才子，你自己倒是安之若素，甚至还十分喜欢那种摆脱当红位置之后的闲静与轻松。
你同王友的微妙关系我们大伙儿都知道。我们还知道，你考上大学离点儿的最后一个夜里，你们俩是一块睡的，他有没有干你，谁都清楚。他没考上大学，你考上走了，他很没面子，但也不得不佩服你。我们大家都知道，你们的才能谁高谁低，考大学这件事儿见了分晓。一对儿竞争对手，相互曾经是亲密无间的朋友，还有情窦初开的恋情，“决斗”见底儿之后又同宿一床被子，你温柔如水，白净如月光，他人高马大，鸡巴硕大如棒棰，能演什么样的鸳鸯戏水戏，还用说么？
现在，王友在一个市的宣传部门当头，他已结婚，老婆是一所中学的老师，生了一个儿子，长得很像王友，已经十多岁了。今年咱们点儿的老同学聚会，王友还提起过你。他由衷地钦佩你，说你是最出类拔萃的人，无论到哪个人群里。我估计，他的赞许也包括对你床上功夫的赞许吧。
还有你跟王四儿，咱们这个小组长得最从容最有弹性的小伙子，是什么关系？不要不好意思，我唯独不吃他的醋。

关键日期：1976年9月11日。

李耀威

他是我小学和初中同学，班上的班长，总成绩和任何一门单科成绩的第一名，没有人能比得上他，男生中一个都没有，只有一个女生，叫“谈扫蛾眉”，我们男生给她起的外号，有一点儿跛脚，她一直紧追不舍，包括俄语。她是俄班课代表，他原本放弃这一门课，把最好成绩留给她。可是，每次考试他们的分数不是平分就是他比她高一两分，直到他转学前往另一座城市。
我同他第一次亲密接触是初一，下乡劳动，帮农民干农活儿，一共是三天，在农民家的土炕上要睡两夜，第一夜和第二夜都是我、李极和他睡一起。我是情不自禁的，爬上他干净细致的身体时，几乎什么都没想，也不知道想去干什么。慢慢地，全身都通起电来，很舒服，不得不动起来。那时候，动也不会动，乱扭乱蹭而已，结果出人意外，我们都遗了精，都感到史无前例地酥泰，为此我们还接了吻。那是我们平生第一回品尝性的极乐滋味。
第二夜，我们都有些迫不及待，不管李极睡没睡着，就挤进同一床被子里，我们拥抱，亲吻，抚摸，互相乱磨乱蹭。但是，泉水枯竭了，什么快感都没有，什么液体都没流出来，连尿都没有。
我们回到城里，重新开始周而复始的上课放学的日子。不同的是，他在课间总会把目光侧后转，看我几眼，上课时，他朗诵课文或者到黑板上答题，我会有一种自豪感。班上最优秀的同学能看上我，同我有身体的接触，任凭我的粘液流在他的身上，不嫌它脏，说明我不是坏得淘气得那么不可救药。
冬天的下午，我们都惦记看早点放学，好到操场上浇成的冰场上去溜冰。我有一顶棉线织的溜冰帽，溜冰技术也比初一年级的任何人都好，包括老师，当然，初二和高中的同学中肯定有人比我滑得好，强中更有强中手嘛。放学后，他也不溜冰，也不急于回家。不溜冰是因胆小，怕摔跟头，况且他脚腕的确没劲儿，我扶他到冰上站一会儿，不超过三分钟，他就喊脚腕疼。体育课考试，一般以速滑作为依据，他能滑个一圈儿半圈儿都得我在旁边保护着。多亏他长得面白唇红，体育老师是个男人，才会给他及格，甚至良好。
他不回家，在教室里写黑板报，或者写作业。等我溜完冰回来换鞋子，天就黑了。学校为了省电，除去电铃通电外，电灯的闸总是关着的。教室里昏沉沉的，我却能看到他的目光，星星一般，让我动心，让我动情。如果能够确定不会再有人进来，我就把他压倒在椅子上，只解开裤子的前开口，掏出发育不全的小鸡鸡，再扒开他的棉衣和衬衫，露出他的小肚子，最后把两种热乎乎的区域紧紧压在一起。
一直到初二年级的春天，他转学离去，我们都没能再射过精。那种快乐的物质只是心血来潮地造访我们一下，就倏忽隐遁，影踪全无，去向不明。他转学时，我和他甚至都没有想起单独告别。我只记得那一天天气刚刚转暖，教室里依然生着炉子。他办理完转学手续，趁课间休息进入教室，在他坐过的位置上坐了一下，临走时低头看了看书桌膛，仿佛有什么重要的东西会遗落在那里。其实，他的课桌是空的，他来办理转学手续，根本就没背书包来。上课铃响起之前，他洁白的面孔像是一个梦影，飘浮着绕过通道，在门口略略转向我们，然后就消失了。我们都傻在原地，“定格”在原地，没有人去送他，没有人说再见。我的心好痛，牵痛着肠子。我想哭，又哭不出来。一个叫贺秀的女生伏在桌上哭了起来。
那一刻，我们才懂得了分别的涵义。
他走之后，我们几个最淘气的男生也安静了一个星期。他空在那里的桌椅，就像画在我们心上的一块空白场地，让我们空落落虚飘飘，淘气不起来。
有一天，班上双胞胎兄弟中的弟弟孙晶找到我，神秘兮兮地对我说，咱班的班长是他的情人，他们在教室里把人能干的事都干了。我问起细节。也是在放学以后，黄昏时分，也是教室里没有灯光只有炉火残烬的时间段，也是打开裤扣，不同的是，他们用同是柔软弱小的器官相互比拼，却也是没有任何“流血”的事件发生。我不免有些醋意，醋意缓解了他所造成的空缺感。以此为契机，我的心开始康复。

与他“重逢”是在电视上。他在参加一个谈话节目，谈话的主题是同性恋，他的公开身分是大学教师，也是一个同性恋者。二十多年的时光并没有改变他的容颜，我一眼就认出他来。我很震惊，心如锤捣，一阵一阵痛。尽管他衣着光鲜，容光焕发，但我不相信他会过得好，不相信会有男人真心爱他。我叫来我的妻子，她就是贺秀。我们一同把节目看完，她冷静地记下了电视台的热线号码。她从来不知道我与他的青春期同性性关系。她说，她暗恋过他，班上的女生几乎都暗恋过他，结果，他却是一个同性恋者。她想通过电视台找到他的电话，在电话中把他们对他的暗恋“废弃”给他。
电视台的热线值班员坚定地守护着他的私人空间，没有把他供职的大学和他的私人电话告诉她。甚至，我们也不知道他目前居住在哪一座城市。
节目重播的时候，我想独自一人重看一遍。我十岁的儿子休星期天在家，呆在电视机前不肯走。换了几次频道，我只好锁定他出现的节目。我想仔细看一看，看看他这些年过得好不好，还有，从他的容颜和话语去猜测，在我之后有多少男人同他好过。当然，他们肯定比我更深入他的内部。
我儿子对我说，同性恋现在很时髦，他的班上就有一对女生搞同性恋，任何男生都甭想插队跟她们好。

关键日期：1973年6月12日。

杨延光

他是留级生，尽管他爸爸是我们学校鼎鼎大名的音乐老师。他身材瘦高，腿长臂长属于我一生都在迷恋的那种类型。我在六班当班长的时候，他留级到我们班上。最初我俯视他，不把他放在眼里，只有在开运动会和歌咏比赛的时候才会把他当个棋子。
他有运动天赋，但从不训练，球类样样来得，又样样稀松平常。他嗓音很浑厚，可以唱很动听的歌儿，但他没有耐性，没有一首歌可以从头唱到尾，不是忘了词儿，就是忘了曲，不是掐掉头，就是丢掉尾。除去坐在第一排的小个子女生邹洁，谁都不敢去关注他，生怕被他缠上，抖都抖不开。
他偏偏要缠住我不放，像藤萝，而且是愈缠手爪愈长，我挣也挣不脱。他缠我，有十分便利的地理、生理、心理条件，这是他公然宣称的。第一，我是他同桌，地理上是他的近邻。他儿童时代进过唱诗班，知晓耶稣的教诲：爱邻人如同爱自己。我如果不耐烦，不回复他喋喋不休的问题，他就用上帝的教导来教诲我。第二，他认定我是女生，或者说是假女生，女生或假女生有义务为男生承担值日、代写作业、代写情书等日常内务工作，作为对应，男生应该为女生或假女生背书包和护送上学放学。我坚决抗拒他给我的定位，我要按照社会早已划定的性别标准来要求自己，塑造自己。何况我有两个姐姐，妈妈生下一个男孩不容易，还是千求万求向她的守护神求来的，我不能因为外表柔美就受他指使。他粘粘乎乎地扮演起骑士，每天上学必定等在我家楼下接我，放学立即抢过我的书包背在身上，我去参加学生干部会议，他就在会场外等我，他爸爸遇见他，他也没在乎。第三，他认定学生干部有责任帮助落后生。他永远都不会成为尖子生，这是他的不幸：他这样对我说。为不幸的人做些事，倾听他的心声，包括上课时的小声嘀咕和下课时的吵闹，是班长的“职责”范围。
时间久些，我被死缠烂打，无可奈何地对他产生了一些纷乱的好感。高三中秋季节的一个傍晚，我完成校学生会的值班任务回到教室，见他一个人伏在书桌上睡着了。他显然是在等我，实现他护持我的诺言。在半明半暗之间，他的头发、他的身体骤然散发出一阵迷香一般的气息，我愈走近座位是感到眩晕，当我坐下时，浑身都已酥软，几乎丧失了行动的能力。我既陶醉又恐惶。我半真半假地以为，自己是武侠小说里身陷魔窟的神功少年，只是一时中了魔头的迷幻剂，无力超拔。
他醒转来，见我痴软软地瘫坐在旁边，就来扯我手，想把我拉起。我仍旧痴软着，动不了，尤其是被他拉到手之后。他的气息，他的电流，他的磁场，整个把我罩住了。他认为我病了，急长了眼睛。他抱起我，像画像上的武士抱着受伤的少女，像父亲抱着儿子，像战士抱着阵亡的战友。我迷迷懞懞地冲他笑。他意识到了什么，把我平放到书桌上，突然伏下头来，猛烈地吻我的唇，吻得它灼热起来，微微有些疼痛。
高三六班的教室位于教学楼的三楼。他有一会儿离开了我。闭着眼睛，我听到一下轻轻锁门的声响。我知道，这个空间专属于我们了。窗外是愈来愈浓的夜色，不睁眼我也“看”得到。桌面有些阴凉的感觉，已透入我的肌肤。一个身体压到我的身上。他的唇和舌同时吻我的唇舌。我有些惊奇，一个全然陌生而新奇的世界在他的舌锋下被割裂出最初的真相。他开始把手插进我的内衣乱抓乱摸我的胸我的肋我的胯部和臀部。在他的味道中，我变得不再是清明的，可以主宰自身的人。我任他摆布，甚至担心身体的反应不够柔顺，给他造成障碍。与其说我在期待进一步的快乐，不如说在期待他的快乐在我身上的彻底实现。当然，什么是“彻底实现”，我并不清晰知觉。模模糊糊，梦样的醉样的年华，仍与混沌保持着最紧密的通联。
一阵剧烈的，棒击与强电流撞击的痛楚从我的后方钻入肠腔，振荡了五脏，震击了心房和咽喉，和头脑。昏天黑地的胀痛灌饱了每一个细胞。我昏了过去。醒过来，已恍若隔世。在这一个世界里，空荡荡黑黢黢，只有两个人，一个是我，下半身裸露着，趴伏在课桌上，另一个人下半身也裸露着，紧贴着我屁股，在向我直肠中饶有兴味地输送着一根肉棒。他认真而执着，没有任何注意力的分散，没有任何喜剧的或悲剧的情绪和感情。它只是简单地重复着两个单调的动作，抽与捅，只是速度与节奏有所变化和调整。当它擦过我的粘膜系统，当它抵达我内部不是核心的核心，我的身体都有一种身悬万丈悬崖的危机感和危险感衍生。总以为超过了它所能承受的极限，总以为极乐和死亡会同时莅临，但是，他袭击我，撞击我，我一次次死去，还未死去，就又获得了新生。他开始喘息，仿佛在用它向我倾诉生命底处的奥秘，苦与乐，痛与醉，坚硬和柔软，圆润与薄弱，挺进与后退，鼓胀与虚空，长短和深浅。它是一个探险者，把新大陆和新大洋从隐秘的所在张扬出来，创造出来。我渐渐感到了欢乐，由它的宇宙向我的宇宙输送的波状的欢乐。我丧失了言语的能力，但是我仍想对他说，来吧，用你的宇宙龟头撞击我的宇宙渊底吧。让雷电把我们一同毁灭吧。
高峰来临之前，他抱紧我的头，把它扭转，狂吻，吸盘般吸住它的舌。他的硕大阴茎，乱了方寸，不知退缩地一味深触，深触，触痒了触痛了触麻了我的周身，触虚了触飘了我的意识。伴随着一声闷雷似的呻吟，他把他的浆液滚滚地喷射到我肉膜的洞穴里，然后沉沉地压伏在我的后背上，死去一般。

高中毕业以后，我离开家乡远走异乡。在我回乡探亲的时候，不时有关于他的消息传来，有一条是他结婚的讯息，有一条是他同邹洁搞起婚外恋的信息。邹洁已经与我的同班男生刘生结婚，并且生下了一子，刘生因小儿麻痹留下后遗症，左腿有些跛。据说，延光已成酒色之徒，脸上长满像他爸爸当年一样的鼓包。据说，邹洁认为那很性感。
我再没有见过他，只是记得他。有一天我还会忘记他，因为我会老，也会死。

关键日期：1975年9月30日。


[他们网刊第十号 • 专题]

《幸好你没有钱》

吉木狼格

下午，风把街上仅有的灰尘卷起，走在街上的人不时用手遮住眼睛。刘强转进一条旧式建筑的小巷，掏出钥匙打开门。里面是一个天井，各种花草树木挤在一堆，穿过天井，跨进门，刘强端起茶几上的茶杯喝了一口，然后重重地坐在了沙发上。
他从王芳家回来，王芳是他的同学。中午王芳打电话说，刘强，我是谁？你是王芳，刘强说。你怎么一下就听出我的声音啦，她显得很高兴。你什么时侯回来的？他问。今天早上，她说，我约了李春梅、纪钢和小琴到我家，你快过来啊。好吧，刘强说。
王芳还是那样，笑起来特别灿烂，还是那样，又说又笑。刘强到的时侯，纪钢和小琴已到了。王芳说李春梅总是姗姗来迟，金牛镇的大美人一辈子改不了这毛病。纪钢看了刘强一眼说，王芳你出去了几年，有些事你不知道，李春梅的那个男人爱吃醋，他们经常吵架，听说还打过李春梅，我看她今天不一定能来。真的？王芳一脸吃惊的样子，她说看来金牛镇什么都没变，就是男人变凶了。正说着，李春梅高挑的身影出现在了门口，她确实生就一副美人相，只是脸色有些苍白，有些憔悴。还以为你不来了呢，王芳笑着说。几年不见了，怎么会不来呢，李春梅一边说一边脱下大衣。王芳接过去，让我看看，她说，美人儿你可瘦了。李春梅看了看刘强，然后坐到小琴的旁边。小琴挽着李春梅的手臂，指着王芳说，她一点没变。小琴什么都小，连说话的声音也很小。王芳，这几年都去了哪些地方？纪钢问。你先别问，帮我把茶泡上。
王芳家的客厅里有三张沙发，刘强和纪钢分别坐在单人沙发上，而三人沙发上坐着李春梅和小琴。王芳没去坐三人沙发，却坐到刘强坐的沙发扶手上，侧低着头，居高临下地说，喂，怎么不说话？我在听呢，刘强笑着说。王芳你过来，李春梅说，今晚我们在你家吃饭吗？王芳过去坐下说，不行啦，今晚我得去陪我那些姑姑、舅舅、姨妈和婶婶们吃饭，改天吧。那么就明天，刘强说，我请客。你就免了吧，王芳说，还是我来。不行，纪钢说，你刚回来，该我们为你接风，明天我做东，就这样定了。王芳问李春梅，明天你能出来吗？再说吧，李春梅看了一眼刘强。刘强问王芳在外面怎么样？还行，王芳说。这几年挣了很多钱吧？小琴问。也没有，不过那是迟早的事儿，王芳显得很自信。
刘强本想说在外面不好过就回来，但他想起她曾经说他是个逃兵。那是几年前刘强从外面回来，王芳问他还出去吗？刘强说感觉挺累的，不想出去了。王芳就说没出息，想一辈子呆在金牛镇啊？刘强说这跟出息有什么关系？金牛镇有什么不好？王芳说你这是狡辩，你的行为简直是个逃兵。王芳就是那年出去的。
从王芳家回来，刘强在沙发上坐了一会儿，然后开了一瓶酒。他想喝酒，而且是一个人。通常，他一个人从不喝酒，在金牛镇他有很多喝酒的朋友。这几年，他的生活既丰富又简单，要么和朋友一起喝酒、一起玩，要么一个人在家里看书。他看书并不是想获得知识或者力量，他看书就像别人玩牌，是一种爱好，甚至像抽烟一样上了瘾，一本好读的书，他可以反复读几遍，并且其乐无穷。
一瓶酒在不知不觉间喝完了，天也黑了。他觉得头有些晕，便躺倒在沙发上。当他喝到半瓶的时侯脱去了外衣，在十二月的晚上，因为酒，他并没有感觉到冬天的寒冷。不知过了多久，他听见电话在响，于是拿起话筒往耳边塞，里面传来女人的声音：喂快开门，我已到了你家门口。什么？他说。叫你开门，我是王芳，你不会已经睡了吧？
他摇晃着穿过天井，打开门，王芳说好冷啊，快点进去。王芳说好冷啊，他便感到清醒了一些，而且浑身冷得发抖。进屋后他赶紧穿上外衣。王芳说好大的酒味儿，她看见茶几上已经喝空了的白酒瓶，问，谁来过？没谁来过，他说。王芳看着他，表情静了下来，她环顾了一下说，哎，你怎么连空调也没开？她打开空调，走到茶几前，双手插在腰间。看来饭也没吃，她说。刘强坐在沙发上，他没有昂起头，只把眼睛翻上去望着王芳，说，你就喜欢居高临下是吧？你别凶酒鬼，我也喝了酒，想吵架吗？王芳笑着。刘强又清醒了一些，发现她的脸红扑扑的，很好看。他承认，不管什么时侯他都喜欢看这张脸，当年他从外面回来，就是为了看这张脸，但她却走了。她说不想一辈子呆在金牛镇，还说了一句当年流行的话：我想出去发展。对此，他能说什么呢？假如劝阻她，可以想象，她会说你能出去，我就不能出去吗？也好，他当时想，我不是也出去发展了吗？还和外面的朋友一起办了几年公司，最后不是也回来了吗？
王芳说你饿吗？不，我只想喝水，刘强说。王芳倒了一杯水给他，又问，你真的不饿吗酒鬼？你可别客气，要不我给你煮碗面去？这是我家，刘强说。当然，王芳笑着说，你们家厨房还是在里面吧？说着就往里面去看。
刘强的父母都去世了，姐姐嫁给当地的一个官员，住在机关宿舍。刘强一个人住老房子，他生在这里，并在这里住了二十多年。家里没有太多的改变，看上去既不新潮，也不寒碜，不大也不小。从客厅一直往里走是厨房，厨房再往里走是卫生间，客厅旁边另有两间，一间是卧室，一间算是刘强的书房，除了书架和一张写字台外，还摆放着一些家具。
刘强快来看，下雪啦，王芳站在窗口喊。刘强走过去，借着天井外的灯光，只见一片片雪花飘落下来。他站在王芳的身边，感觉他们就像一对生活了多年的夫妻，面对寒冷，在自己的家里体会着温暖。她抱住他的一支手臂，将头靠在上面。他们就这样站了一会儿，他侧着头看她，她也看他，她说，如果你有钱我就嫁给你。她的声音是那样温柔。
李春梅的男人就有钱，刘强想。去年，也是在十二月的一个晚上，李春梅打电话来说想找个人说话，在电话里，她的声音很小。来吧，刘强说。李春梅穿了一件有暗花的大衣，脱去后，里面的紧身毛衣把她女人味十足的身材充分展现了出来。有酒吗？她问。刘强知道，她从不爱喝酒，但还是开了一瓶红酒，并在两个杯子里分别倒了一些，李春梅端起说，来，干了。说完就干了，刘强只好跟着干了。李春梅又把酒倒上。刘强问怎么了？没什么，就是有点闷。说完眼泪就从她微微有点苍白的脸上流了下来。沉默了一会，刘强说，来，干了。
酒快喝完的时侯，李春梅有些醉了，她说，为什么人有了钱就会变？你嫁给他的时侯他已经很有钱了，刘强说。你在指责我吗？她说。没有，他说。人为了活着（她有些醉了），为了好好的活着，有钱错了吗？她问。没错，他说。想有钱错了吗？她问。更没错，他说。可是我很怀念过穷日子的时侯，她说。这是有钱人的烦恼，他说。幸好你没有钱，她说，真的，我很羡慕你的生活。也许你在这样想，他说，但是没有钱你会过不下去。也许吧，她说。我想哭，她又说。哭吧，他说。她便趴在他的腿上哭了起来，她的两支柔软的乳房压在他的腿上。他没有动，让他奇怪的是，他居然在这时想起了王芳，想起了王芳灿烂的笑容。李春梅停止了哭泣，她撑起身来两手绕过他的脖颈，她说抱着我。他的两手放在她的腰上，当她的乳房紧紧贴住他的胸脯时，他想，你要不是李春梅就好了，你要不是我熟悉的女人就好了，甚至你要是一个小姐就好了。他感到她的脸很烫，身体微微颤抖。他说，春梅别这样。她说在学校时我就喜欢你，但我知道，你喜欢王芳。他说那都是过去的事了。他的声音也有些动情。李春梅冷静后说，谢谢你的酒，我该走了。刘强说我送你。不用了，我开了车，她说。
如果你有钱我就不娶你，刘强回应了王芳一句。王芳甩开他的手臂，笑着说你有病啦，钱又没得罪你。刘强说我见过很多人，没钱的时侯都很好，有了钱就什么都不顾了。那也不怪钱呀，王芳说，你是因为这个才回来的吧？不完全是，刘强说。不会是因为我吧？王芳笑着说。有可能，刘强看着她。她也看着刘强，我现在最大的愿望就是挣钱，她说，有了钱我要做一番事业，哪怕在金牛镇，只要一百万甚至几十万，用不了多久我就会把金牛镇吵翻。她挨着刘强坐下，我想喝酒，她说。我不想喝，他说，酒柜里有酒，你自己去拿吧。算了，一个人喝多没意思，她说。我太想有钱了，她又说。人都这样，他说，没得到的时侯很想得到，得到了也就无所谓了。她望着刘强，你说怎样才能赚到钱？抓住机遇，他说。具体点，她说。比如现在做石油生意就晚了，他说，而当年我们公司做石油生意时，机会就很好。你抓住了机遇，可还是没有钱，她说。你怎么知道我没有钱？他问。你有钱还不去买房子？！她说。看来一个人有没有钱一眼就看出来了，他说，不过即使我有钱也不会去买房子。为什么？她问。我喜欢住平房，他说，而且单家独院的，清静自在。她站起来在房间里东走西看，作出一副欣赏的样子。比如现在就很清静，她说。但比平时多了一个人，他说。讨厌，她的脸在灯光下红扑扑的。
王芳。干嘛？过来。干嘛？我想看你。看吧，她挨着他坐下。他就这样看着她。她笑着笑着就不笑了。他一下把她抱过来，就去吻她，她似乎挣扎了一下，很快她也抱着他，他们疯狂的接吻，直到喘不过气来。他们搂抱着走进卧室，在十二月的晚上，他感到燥热，她也是。他们躺下来，他抱着她赤裸的身体，进入她。她感到（这一刻）他仿佛等待了很久，她就紧紧地抱住他、紧紧地勾住他。
他点燃一支烟，深深地吸了一口，她的长发在枕头上散开，眼角挂着红晕。她侧身靠进他，我要有钱就好了，她贴着他的胸部感叹。你真的很想要钱吗？他问。你真的不想要钱吗？她也问。她趴在床上，两肘撑着下颌，她说，我们同学中还有哪些没结婚？不多了，他说，在金牛镇，算上你的话，只有小琴、纪钢、你和我。我看纪钢对小琴有点意思，她说。不会吧，小琴已经有男朋友了，他摸着她的头发说，你呢？你有男朋友了吗？她说你看呢？不管你有没有男朋友，他摸着她的脸说。她喜欢他看她，从小就这样，而今晚尤其强烈。他吻她，她就让他吻，他翻上来，她就紧紧地抱住他、紧紧地勾住他。
早上，他们醒来后，刘强把王芳带到书房，他拉开一张布，布遮住的是一个保险柜，他蹲下来打开保险柜说，你要就拿去吧。然后走出了书房。王芳看见保险柜里整齐地堆放着一叠叠人民币。
如果你有钱我就嫁给你，她说。
如果你有钱我就不娶你，他说。


[他们网刊第十号 •自由文字]

《库切和我们的“作家们”》

韩东

南非作家库切是二ΟΟ三年诺贝尔文学奖得主，通过及时的译介我读到了他的一些作品，知道了他的一些事情。怎么说呢？我觉得库切正是我心目中想像的那样一位作家，或者说是我所能想像的那样一位“真实”的写作者。我读过他作品的一些片段，这些文字正是我说的那种“极端人性”的东西。这“人性”不仅指对人性的深入描绘，也指作品的方式或形式，指写与读的某种关联，与人的感觉心理和“神经系统”是紧密契合的。库切写自己作为读者能一次性读懂并感觉愉快的东西，这很重要。他绝不是那种沽名钓誉只管自个儿写得“高级”的作家。当然，他也绝对不迎合读者大众。
我喜欢库切的作品，更喜欢他作为一个写作者的方式。按库切的话说：“一生中，我一直颇为成功地远离名声。”这是一个羞涩、不苟言笑的人，对所有“聚光灯下的生活”都敬而远之，几乎从来不接受媒体的采访。开普敦社交界的女主人们这样说：“如果请他出席晚宴，他就像是一个巨大的黑洞，可以把整个房间的生气都给吞下去。”这样的一个人，始终致力于写作，自一九七四年他的第一部长篇小说问世，之后，不紧不慢，每隔几年他都会抛出一部作品。这样的写作和生活方式看似简单，但环顾中国写作界，可以说是绝对没有也不成立的事。
我们的“作家们”要么十分贫苦，这贫苦指出版环境和物质方面。在这样的贫苦中若年轻气盛尚能坚持数年，不过也就数年而已。其结果要么是灰头土脸、委靡不振、自我怀疑起来（写作当然受其影响），要么改弦更张，变换路数或者去干别的营生了。有个把能混的，终于通过写作熬了出来，在巨大的利益和盛名之下还能继续写作吗？至少我没有看见过。虽说书仍在一本本地出版，但，那能叫书吗？不过是一块金子招牌下的破烂而已，写作乃是维持声誉。像库切那样一如既往仍然认真对待写作的人有吗？我们所谓的大作家实际上不过是一些堕落的文化名流而已，四处抛头露面、捧场助兴，和政客、商人、各类大腕龃龉不断，报刊电视上充斥着他们的名字、嘴脸、说法和逸事，当真是风光无限。这也是一种生活方式，这种生活方式就是“富”起来了。我们的“作家们”当真是“富”不起，也“穷”不起的。所谓的“贫贱不能移，富贵不能淫，威武不能屈”的中国古训用来形容库切倒是最贴切不过的。至于作品的品质我们的“作家们”与库切相比自然也是不能望其项背的。这二者之间不必然地有联系，但也不必然地没有联系。道德批判在其次，我想说明的是一种起码的“职业”精神，一种起码的“职业”能力和专注。就像库切那样，写作之始的目的并非为了任何“文学抱负”（进入文学史和富贵荣誉都属此列），而是借用某种文学的方式自我消磨和抗衡现实。他做到了，而写出了最好的文学乃是其职责的副产品。

2004-1-31


[他们网刊第十号 •自由文字]

《爱情力学》序

韩东

这本书包括两部分，一部分为“爱情力学”，一部分为“‘断裂’前后”。
“爱情力学”写作于一九九七年初。当时，我想写一本书，专门讨论爱情问题。我在纸上列了一些小标题，如“一见倾心”、“自我和爱”、“爱与恨”等。我按照这些小标题一路写下来，大约写到六万多字的时候，促使我写这本书的冲动突然消失不见了。因此从某种意义上说，写作“爱情力学”在我属于一种宣泄，至少有这样的因素。这也形成了这些文字的特殊风格。气息粗重，看似在进行抽象的讨论，实际上非常的情绪化。“爱情力学”不属于论文性质的东西，也非抒情性或叙事性随笔。如果非得认为它属于某种文体，我宁愿说它像格言。当然作为格言“爱情力学”又过于冗长和罗嗦了。事过境迁，“爱情力学”中的一些结论我已经不能同意了，但那种热血奔流的状貌还是难能可贵的。我回不去了。重读这些文字就像看着岩浆冷却后的地形，不免感慨良多。在结集时，我将“读《性到超意识》”和“性是牺牲”两篇文章也纳入到“爱情力学”的总标题下。

“‘断裂’前后”则收集了一九九六到二ΟΟ四年的一系列文章和谈话。这些文章和谈话是“论战”性的。我这人天性好斗，踏入“文坛”以来卷入过不少争斗，有防卫性的，也有主动出击，有捍卫自己所谓“尊严”的，也有为别人两肋插刀的，个人的欲望和文学理想混合纠缠，难以分明。比较著名的“战斗”有两次，一次是“断裂”行为，一次是有关诗歌的“知识分子写作”和“民间立场”之争。将这前前后后的文字收集一处，加以阅读，对自我认识是一件极大的好事。有关读者也可从中了解到争论的缘起、脉络以及一代写作者身处的环境和他们的反应方式。

世间无善，“文坛”也不例外，“文坛”中的个人也不例外。与污浊“战斗”没有不受其污染的。后来进入了网络，我参加过的“战斗”不下几十次，这些都没有记录在案。在污浊越来越铺天盖地的同时，我发现自己也变得愈加勇猛，这是一件值得警惕的事。在我的内心深处，我喜欢和平温柔的人。我记得圣人所言：不要去评断别人。不评断别人，将自己变成尺度本身。这何其难也！我不是圣人，但应避免自己成为恶棍或伪善者，因此真实地面对自己是非常必要的。

是为序。

2004.3.21


[他们网刊第十号 •自由文字]

《情人节》

韩东

情人节本来是个平常的日子，由于人为的原因这日子变得严重起来，有的人不免喜在心头，有的人觉得简直没法过了。
我觉得最难过的有两种人。一种，不止有一个情人（包括原配和男女朋友），有两个或两个以上。如果这些情人互相知道对方倒还好办，若不太清楚就很难协调了。得巧妙安排、彼此错开、掐表奔命见缝插针，隐瞒、撒谎、补漏、遇险。以前，他或她也是这样周旋的，但这一天问题会变得尤其尖锐，就像尖锐湿疣发作一般，很不舒服，随时可能趴下。能够应付过去的人，要么天生麻木不仁，要么是个阴谋家，有搞政治的潜力。
另一种情况，两人暧昧已久，但未经表白，心情患得患失，这时情人节到了。这是一个考验，可验证对方是否对自己有意。也是类似于候审，等待判决。如果自己首先借机向对方表白，对方有意没的说，对方无意不是很丢面子么？还是等一等再说吧，直到屎到屁股眼，拉还是憋回去等下一个厕所？两种情况都有。
第三种人也难过，但我以为不是最难过的，那些没有情人的人，那些情人已去不再回头的人。这些人的难过局限在心情上，没有如何行动那样麻烦的问题。这种难过是虚的，所以我把它排在第三位。当然啦，有时候这种难过非常强烈，触景生情、不堪回首或备感孤寂。但如果换一种思路也许就会轻松起来。往昔已逝，可这样想：旧的不去，新的何来？感到孤苦的也可以体会优越。就像在我的戒烟的时期，非常愿意待在一伙烟鬼中间，看他们抽得云山雾罩，我就想：你们这不是找死吗？绝对是在浪费大好生命。众人皆醉我独醒。说得夸张些，男女关系或者恋爱就是吸毒上瘾呀，比吸烟有过之而无不及，危害更甚。
对于那些一对一幸福的人儿我无话可说，只是祝福他们。
总之，情人节是一个极其敏感的日子，在我们的时代它是一小部分人的极乐，一大部分人的难过。我的一个朋友对我说：还是取消这个节日的好！我想了一想，觉得没有必要。但我们可以换一种过法。情人节应该是有情人的节日，大家应该彼此送花、送巧克力或者送烟送酒，不要专门送给某一个人或某几个人。听说现在有的办公室里情人节发玫瑰花了，发巧克力发香水发项链了。本人深以为然，觉得这是办公室故事中最美的篇章。就像当年我在单位上班，他们每到春天就发避孕套。多么的及时、令人感动，多么的具有人性，简直是太有人性了。

2004-2-16


[他们网刊第十号 •自由文字]

《我过年》

韩东

中国人重视春节，过年意味着团聚，意味着热闹和玩乐。我也是在很小的时候体会过那样的气氛，年长以后，特别是近十几年来每逢过年我是最感孤单的。我单身，母亲过年时去了深圳哥哥那里，我一人留守南京。并且我从不走亲戚，朋友们便是我的亲戚。奇怪的是，我在南京交的朋友，绝大多数都不是南京人。不过年的时候大家倒是常常相聚，一到过年就纷纷地回了老家。中国人讲究吃，过年更是如此，因此有“年饱”的说法，可每年过年我却是最饿的。母亲走了，没有人做饭，路边的小饭馆也都歇业打烊，店家忙了一年，都回去过年去了。而那些金碧辉煌的大饭店照样灯火通明，充满了人们吃喝的欢声笑语，只是一个人进去吃饭未免过于铺张，也不合时宜，相形之下会更觉孤单的。再说，也没有供一个人吃饭的桌子，天天去吃顿顿去吃也没有那么多的钱。我往往去超市买一些罐装牛奶、面包、方面便、果汁及一些零食，堆在家里的桌子上，吃得无滋无味的。有人问我，为什么不自己做饭？菜场关门是其一。其二，自己给自己做饭然后自己吃，我总觉得有点荒唐，吃不香是肯定的。吃饭至少得有两个人，就像两只猪在食槽里争食，才可能吃得有劲，也吃得多一些。又有人问我为什么不去深圳，和母亲、哥嫂一起过年？实际上除了吃的问题，我是特别怕那种家庭聚会的。除了吃的问题，我觉得过年有机会一个人待一待是很难得的。我喜欢过年时的孤独甚于热闹，对我而言这是一段千金难买的好时光。因此过年在我这里便意味着饥饿加自由，前者是为后者而付出的代价。
今年过年我比较惨。此前牙疼已经疼了二十天了，吃了各种消炎抗菌的药。大年三十我去毛焰家吃饭，牙疼发作，毛焰让我喝酒说是以毒攻毒。我不仅喝了，而且还喝了混酒。结果我感到极度难受，大约十点不到就挺不住了，回家睡觉。那两天南京是最冷的，气温达零下七度。我躺在床上又冷又疼又饿，身心从未有过的痛苦，甚至连世界观都改变了。第二天也就是大年初一，起床后仍未见有丝毫的缓减，于是我去口腔医院看急诊。这对于我是非同小可的事，因为最近一次进医院是我十九岁的时候，距今已经二十四年了。据医生说我吃的一种消炎药是需要严禁喝酒的，因为它破坏一种专门分解酒精的酶，也就是说我喝酒得不到分解，极度难受的感觉不仅是因为牙而且也因为醉。接下来的几天我便禁酒了，但牙疼依旧，每到晚上九点到深夜一点的黄金时段便开始发作，右边脸上肿起一个大包，笑的时候只能半边脸。由于药物反应由于牙疼今年过年我吃得就更少了，每天一顿。我吃得最多的是药。写这篇文章时我的脸依然肿着。但也有收获，写了一首我自认为不错的叫《牙疼》的诗，抄录如下：

牙疼，委靡不振
虚无、上火
牙掉了
牙本来就掉了
熬着、不说话
一跳一跳的
像钟表
不强烈，但烦躁
一手托腮
吃止疼片
止疼之后就木了
我的生活就像牙疼
就体会着原本如此的牙疼

2004-1-30


[他们网刊第十号 •自由文字]

《真勇敢和真女人》

韩东

世上的勇敢是个中性褒义词，原本不分男女，它赞扬的是危机处理时的大气从容和临危不惧。但在前面加上一个定语，变成女性的勇敢，就有点像穷人的快乐，同本来意义上的勇敢和快乐间，会产生一些微妙差别，让这赞扬打折扣。因为这种说法往往强调的是前面的定语，而非勇敢和快乐本身。佛说诸生平等，那是很大的智慧，强调其中的性别差异，就不免落了下乘，使勇敢快乐一并失去其光彩。而且热衷谈论女性勇敢的，通常爱强调女权，女权很好，但泛化了就一点也不好，双重标准既不能自圆其说，和真正的勇敢也没什么关系。
但是，又确实有一种勇敢是专属女性的，它看起来甚至不像是勇敢，而是灵光一闪，如水中月镜中花，似无还有。
记得很小的时候，常到一个同学家去玩，很要好的同学，玩过后他母亲就会留我吃晚饭。同学母亲是个落难的知识女性，从大城市下放到乡村里的工厂工作，嫁给了一个锻工壮汉做老婆，貌不惊人，态度却从来是从容大方的，没见她高声说过话，就是说话也不多。那是一个物质普遍匮乏的年代，所谓的饭菜都很简陋，哪里都一样，但我觉得同学家的饭菜就是要好吃些，这肯定和同学母亲的温馨从容有关，那种态度里会产生出一种气氛，让你觉得人生是安全和没什么值得忧虑的。
一次去，正好撞上同学的父亲在发脾气，喝得醉醺醺的，两眼红得像猴子，不知为何既拍桌子又砸杯子，同学蹲在房门外面哭，从门缝张望进去，看到他父亲正大踏步过去要打人，母亲坐在床沿，安静得一如往日，父亲那只锻工的大手高高举起正待落下的一瞬间，他母亲抬起头来，说了一句话，只有三个字：“你敢打！”语调仍然很平和，虽然如此，身为一个小屁孩也能感受到其中的威慑力，只见同学父亲的大手在空中停留得片刻，然后一巴掌就拍到了自己的胸口上。
如今想来，同学的母亲确实很勇敢，也很女性。事情虽小，但也算危难之际，片刻之间，能够正确估量形式，适当拿捏分寸，表达简洁有力，从而收到有效化解困境和抑制危机之效，真的很了不起。
这种从容和勇敢，绝不是空穴来风和虚张声势，它需要女性温情温和的人格做背景才能成立，才能形成反差，立竿见影，让一只打铁的手不敢轻易打人。这种人格又可称之为自尊，它带来女性的尊严和勇敢。
所以，情况就是这样，要有真勇敢，就要先做真女人，通常所见女权们的张牙舞爪和勇敢这个词风是马牛不相及的，根本就是两回事。这世界上，有一种潜在的公平和公正，它藏在语言和行为的背后，关键时候才会亮出来，让你觉得这女人是真勇敢，而并非只是嘴上功夫。

2004/1/21


[他们网刊第十号 •自由文字]

《母猫凯蒂》

金海曙

某年冬，朋友短期离京，将一只小母猫寄养本人处。母猫有个洋名，叫凯蒂，养尊处优的样子，好看又聪明，怎么看都像一个活出了技巧的好人儿。不久，春天来了，凯蒂也随之焦躁起来，一开始只是有些骚，见人就四脚朝天，做受不了状，这只是麻烦的开始。有客人来，踢一脚凯蒂就会迅速收敛，也不记恨踢它的人和脚，转眼一脸媚笑，叫人夸奖它明白事理。朋友远在千里之外，频频打电话来问安，希望凯蒂活得好。但很快情况发生了变化，凯蒂叫起来了，叫得不要命，其声凄厉哀婉，无可比拟，极富穿透力。没几日，整座楼的居民都知道本人养了只猫，而且骚得没办法，邻居因此侧目而视。看楼值班室的老头为此来敲过两次门，要我注意影响，似乎夜半尖叫的不是猫，而恰恰是本人自己。
另一只无名猫闻风而至，每天准时爬到本人厨房的窗台上和凯蒂隔着玻璃谈心，彼此间眉目传情，相互舔那块薄薄的窗玻璃，情天恨海，那是不必说了。朋友又来电话，我说了这个情况，建议将凯蒂放出去算了，让它们了却这段孽缘。朋友大怒，斥责说：你怎么这么不负责任？万一那野种有个啥病传染了怎么办？朋友的口气好像外面站着的不是一只猫，而是一个需要百般提防的站街妓女。于是本人又推荐了第二方案，现在网上有很多宠物的速配招贴，选一个好人家，似乎也是一策。朋友也断然予以否定，一只猫你都受不了，生下一窝你养吗？
朋友的责问很实际，但问题依然没解决，凯蒂每晚的尖叫挠心挠肺，终于波及到本人导致失眠。一日，下了个决心，将凯蒂就近送到医院，请大夫一次性处理掉它的毛病。手术很简单，先麻醉，随后腹部被大夫拉开约一节手指长的小口子，从中掏出了半粒米大小的白色玩意儿。我看了看，问：以后再也不叫了吗？不叫了，大夫回答得很果断。就是一个这么小的东西让它叫个不停吗？我很困惑，莫非我们这些人也是这么回事？道理是一样的，大夫说。
抱着凯蒂回家，凯蒂尚麻醉昏迷中，将它安顿在篮子里后外出吃晚饭。今晚凯蒂不会叫了，总算可以睡个好觉，这顿饭吃得有些欣喜。没想到回到家中，看到了一个十分感人的场面，凯蒂昏倒在窗台下，而它男朋友，就是那只始终没有和它发生过肢体接触的无名猫，此刻正趴在窗户外面看着它呜呜哀鸣，轰也轰不走。朋友从南方回来，抱着凯蒂泪水汪汪，被这出古希腊式的悲剧感动得说不出话来，责骂本人没有人性，残忍，直至丧尽天良，总之万劫不复。此后朋友逢人便讲这出未遂的窗台相会，谈论动物在爱情上的忠贞，语气中充满悲悯以及对男性人类的鄙夷不屑。
多年以后，朋友偶遇，又提起这件事，但眉目间已是笑吟吟地，当年伤心欲绝的悲痛烟消云散，毕竟一只猫而已，凯蒂的遭遇已成为一个故事，甚至凯蒂本身也早已不知去向。那次偶遇笑谈令我怵然而惧，一闪念间，想到或许有一种比我们更为高级的生物，正和我们当时一样坐在环境优雅的某处，品尝类似咖啡的饮料并谈论着人类的悲欢离合，将我们诸人的一生遭遇当做了一个渺不足道的故事，偶尔感动一下。当然，更可能的情况是，这种更高级的生物就是我们自己，当我们活到一定岁数，回首前尘，觉得一辈子只不过是自己和自己开了一个玩笑，一笑而罢。这种情况我认为是可怕的。


[他们网刊第十号 •自由文字]

《前途无量的朱文》

何小竹

迎宾来通报说，有人要见杨总和你。这人于是骇然出现在我的面前：长发梳着马尾，T恤，牛仔裤，巡洋舰大皮靴，背上一只高耸过头顶的旅行袋，一看就知道是个搞艺术且正“流浪”着的人。他说，他叫朱文。这就是我见到朱文的第一面。这是1995年，或者是1996年，在成都一家名叫“大音棚”的夜总会。我是这家夜总会的总经理。杨黎是与我同在一处办公的一家名叫“矛盾”的广告公司总经理。我每天呆在这个昏暗的场所已经有两三个年头了，其间接待过往的诗人和艺术家不少。
但是，我却不知道朱文是谁。
我招呼他在大厅的一张桌子旁坐了下来，要了啤酒。我们碰了杯，他便说，他从翟永明那里来。我于是又热情了几分，女诗人翟永明介绍来的朋友，一定也是个写诗的了。你可能没听说过我，我是《他们》里面的。他在喝了一口啤酒之后，又说道。《他们》是韩东、于坚等诗人于八十年代创办的一份民间诗歌刊物，在那个以“第三代”命名的诗歌运动中影响很大，围绕着这本刊物的一帮诗人被称为“他们”诗群。比如还有丁当、于小韦和小海。但是，我不知道有朱文。很早就知道“非非”，知道你和杨黎。他又说。“非非”是与“他们”同一时期的另一个诗歌群体，杨黎是这个“非非”最有名的诗人，与“他们”的韩东和于坚是老朋友。可惜他今天不在。我说那都是过去的事了。我感到很不自在，还有点紧张。因为这不是一个谈诗的场合，大厅的舞台上正有一群模特在做着泳装表演，音乐的声音类似于尖叫。我有点心不在焉，这是这几年我坐在夜总会时的常态。还写诗吗，你和杨黎？他又问。还写，我有点脸红的回答。确实还在写。只是这些年来，除了和杨黎，就没和其他人说过诗。更不知道外面写诗人的情况。这时候我很想提议换个地方，离开大厅，到包间里去。一来包间里没有干扰，我们可以谈谈诗。二来，我也可以在谈不下去的时候给他安排个“坐台”，让自己脱身。但是，我只是这样想，却没这样做。我们就那样坐在大厅，在吵闹的音响间歇，有一句没一句地喝着啤酒，直到他告辞去机场。
后来我见到翟永明，就说朱文这人很老实，是个正派青年，我差点把他拉到包间里去，幸好我也比较腼腆，要是杨黎在，保不定就把他拉进去了。
翟永明听我这样说，笑得弯了腰。然后她说，你简直是什么眼光，人家来找你们，就是想进包间的，你却拉人家喝寡酒。她的意思是，朱文其实是个“坏青年”。
惭愧啊。第一惭愧是孤陋寡闻，不知道朱文何许人。第二惭愧是目光呆滞，错把一个侠客看成了乖乖虎。
朱文告辞的时候，问了句，你好久没看到过《他们》了吧？我说是。于是他说，回南京后他给我寄。他没有食言，后来果然给我寄了好几期《他们》。就这样，我才读到了一个已经写了好多好诗的朱文。
时间又过去了三年或四年。1999年，我在成都民族饭店第二次见到朱文。我这时候的身份是一个关于“电影与文学”研讨会的主持人之一（另三位主持人是杨黎、石光华和翟永明）。朱文和韩东、于坚、伊沙以及吴文光、贾樟柯、陈凯歌等是分属文学界和电影界的与会代表。这时候的朱文，已经不单单是“他们”诗人，而是一个在读者和文坛乃至媒体都有了广泛影响和知名度的小说家，他的《弟弟的演奏》和《我爱美圆》等中、短篇小说俨然已是当代名篇。这次会议的与会人员得以坐飞机往返，说起来，还与朱文有很大的关系。杨黎一位出得起钱的朋友原来是朱文的“饭司”，特别喜欢朱文的《我爱美圆》。他说，只要朱文能来，他就负责所有人的机票钱。所以朱文一下飞机，我们去接机的人就对他说，朱文，你真牛逼。
当然，朱文的牛逼不仅仅表现在“经济价值”上。我们都知道，中国的小说家如被电影导演，尤其是名导演“青睐”，是比较受宠若惊的。早几年就有过这样的故事，某名导演放出一个话，立马就有四五个当代知名作家不计后果（即能否被录用）地为其一部电影分头写脚本。后来的结果确实就像个玩笑，一个也没有用。所以，导演见到小说家时居高临下说点什么是很正常的。所以，这次会上，当某名导演居高临下地“青睐”朱文，做出爱才的姿态，说我就想有机会与你朱文合作时，朱文受宠若惊也应该是正常的。但实际的情况是，朱文当时的反应与表现却不够“正常”。他没有接招。他很冷淡。他在自己发完言后就离开了会场，直到开晚饭的时候才回到有朋友坐着的餐桌上来。
“天子呼来不上船”，像李白那样牛逼。
后来我才知道，四年前朱文路过成都到我夜总会来，就是刚在巫山参与拍摄完一部影片。他已经与第六代导演有过合作。他见过猪跑，还吃过猪肉了。而且我们当时还不知道的是，他已经准备自己亲自杀一头猪。
一年过后，我从韩东那里得知，朱文离开南京去了北京，他正在拍摄一部自编自导的电影。
两年过后，我们从报上得知，朱文的电影在威尼斯获奖了，电影的名字叫《海鲜》。
也就是在这一年，我第三次见到了朱文。
翟永明和乌青两位朋友策划了一个DV电影展，参展作品是以两位策展人的私人关系征集来的。作为翟永明的老朋友，朱文承诺将《海鲜》拿到成都，在影展的最后一天放映。结果，这部影片也真是到了最后一天，才由朱文本人从北京坐飞机专程送到了成都。
很遗憾，整个影展期间，我一直在生病。本来我是答应了帮助小翟作主持人的。但事实上，我一点忙没帮上。朱文到的这一天，我还在发烧，还在出汗。朋友西门媚打电话来问我去不去？我说去不了。后来听说，小翟也打过电话来，但没人接。其实是我在睡觉，把电话线拔了。下午5点过的时候，我又接到西门媚和小翟的电话，说朱文已经到了。这样，我非出门不可了。和朱文等人一起吃了晚饭，然后，朱文被一帮女记者拉着在夜色中拍写真集，我便坐在白夜酒吧补看下午已经放过一次，现在是重放的《海鲜》。所以，关于下午的情景，我是后来在网上看见的一个叫笨笨的网友的描述。现摘录如下：
“翟永明从人群中挤出来，一边搓着手一边笑：‘今天，是白夜影音周的最后一天。放映的是朱文的《海鲜》。’掌声响起来，一些人还在自顾自地交谈。‘今天我们也请到了片子的导演朱文，现在请他讲几句。’有些紧张的翟姐左手向身后的人群中一挥，一个个子高高的男人从里面出来。光线很暗，看上去轮廓不错。声音嗡嗡地：‘很高兴参加白夜酒吧的……’掌声很响了一阵。前天晚上翟姐显然隐瞒了今天活动中最重要的角色。电影开始了，我坐得太近，不适应。镜头有些晃，似乎现在的电影流行。……结束时，掌声一片。”
而我在看完《海鲜》之后，内心有一种想与朱文做一次热烈交谈的冲动。但是，因为在病中，不能放开的喝酒、抽烟，说话不在状态，只淡淡的向朱文问了几个无关痛痒的技术性问题。但我真正在内心想告诉朱文的是，《海鲜》是真正的电影。我的意思是，电影应该体现它的“电影性”。但很多电影不是这样，而是以电影的形式做着文学的事情，是文学性的。看上去，那些做导演的人似乎都有文学情结，比如贾樟柯。有意思的是，朱文以作家身份，却拍出了一部非文学化的电影，很电影的电影。
我很遗憾当时没能和朱文就这些问题展开讨论。我相信那样的讨论一定会让我受益匪浅。
在朱文要来之前，我的那些媒体的年轻朋友就向我打听，朱文是一个什么样的人？她们说，听说他很傲慢，问我是不是这样？我说朱文是一个很骄傲的人，因为他有太多值得骄傲的地方，连他的朋友都为他感到骄傲。但是，就我的感受，他又是一个十分好相处的人。
那天晚上朱文的表现，好到出乎我的意料。他俨然像个明星，但又比那些明星显得更自然和朴素。他的从容和随意，以及并不刻意的谦和，让人觉得，他早就为荣誉的到来做好了内心的准备。做娱记的小女孩们时而问他严肃的问题，时而又拿八卦似的问题与他逗笑，而他都应付自如，且各方面都表现出了让人信服的诚恳。当时，最让我捏了一把汗的是，几个摄影记者要他摆出各种姿势拍照。就我以前对朱文的了解，他对这种“做派”是会有生理厌恶的，对于被别人“摆布”更会激发起他本能的拒绝。我生怕弄不好，他会在我的朋友面前留下“傲慢”乃至“无礼”的印象。但事实上，我的担心是多余的，他完全接受和顺从了那些被“摆布”出来的“做派”。他的脸上始终挂着一种恰倒好处的笑容。这笑容对我来说，既熟悉，又有一点陌生。
韩东说，朱文前途无量。我也认为，朱文想做什么就能做成什么，而且都做到了最好的程度。他就是那样的人。最近听说，他的第二部影片《云的南方》又在柏林获奖。也就是说，他已经成功地杀了两头猪了。我在为他感到高兴之余，不免会猜测，以他才华的横溢和精力的充沛，他会不会又转而去杀羊，或者捕鱼呢？


[他们网刊第十号 •自由文字]

《一边是灿，一边是烂》

何小竹

诗人杨黎最近出了一本书，取名《灿烂》。全书厚达623页，涉及人物318人，且有519幅老照片和新照片穿插其间。眩目的黄色封皮上有一句话：“第三代人的写作和生活”。它看上去是对书的内容的概括，但对局外人来说，又像是一条谜语。
谁是第三代人？幸好书封上有一段细小的文字为读者给出了一点初步的提示：“1949年，国民党政府撤出南京时，美国人司徒雷登说过这样一句话，要把中国和平演变的希望寄托在第三代、第四代人身上。这句话通过毛泽东著名的《别了，司徒雷登》这篇文章，在中国广为流传。八十年代初，第三代人已经长大。他们把‘第三代’这个词语作为自己的命名，掀起了一场席卷中国的第三代人诗歌运动。••••••”
也就是说，第三代人，特指的是活跃于上个世纪八十年代的诗人，而不是这一年龄段的中国人全部。同时，也不是这个时期的所有诗人都能贴上“第三代人”这个标签，而是一批打着“反文化”、“反传统”旗号的先锋诗人。
拿到这本如秦砖一样大小的书，我一开始是有几分无奈和自嘲。因为它向每一个“运动”的亲历者隐约透露了这么一个讯息：一段灿烂的青春已然成为历史。但是，当读完全书，我有了不同的感受。
因此，我觉得应该感谢杨黎。不仅仅是因为他不辞辛劳为一代人消逝的青春做出如此细微和生动的纪录，更因为他为这一段有着特异色彩的青春给予的恰如其分的命名：灿烂。这命名好过“迷惘”，也好过“垮掉”，更好过那个自怨自艾、充满实用主义和报复心理的“被耽误”。以“灿烂”命名，无疑揭示了这一代人生活和写作的本质：我存在，因为我有诗歌。因为有诗歌，我不“迷惘”，也没“垮掉”，更谈不上“被耽误”。因诗歌而存在，这可能是历史上任何一代人都没有过的整体觉悟。正如杨黎在书中写到的：“如果没有诗歌，我们的言说是没有意义的。••••••回顾人类历史，上下五千年，是什么使它值得被记下，甚至被张扬？我肯定地说，这就是诗歌，第三代人的诗歌。”
一边是灿，一边是烂。“灿”，代表着这代人因觉悟而呈现的欣喜之色；“烂”，表明了这代人为创造而迸发的生命活力。“灿烂”不是传奇，但比传奇更具备不可思议的成分。“灿烂”也不是革命，但比革命更具备改朝换代的意义。我相信呈现在这部书中的“纪录”，其“目的”不在于让人感怀往事，而是让人重新思考我们的今天乃至未来。
我曾经与花平分秋色
一灿一烂
一直硬挺进冬天
弯弓射走燕子
转身又射去风声
我遇到了灿烂、姹紫和嫣红
我在她们身上左右开弓 看见她们的呻吟如雪
我又遇见了冷和冰
都是我的一妻一妾
是心肝 必须长在绿叶间
是爱人 即使床在天边 她也近在眼前
我曾经走南闯北
把每条路都走旧
我现在每天打量自己 任何看法不仅是伤心 而且如花似玉
——马松《灿烂》


[他们网刊第十号 •自由文字]

《在烹饪中安身立命》

何小竹

诗人石光华于2004年2月出版了他一生中的第一本书，不是诗集，而是一本关于烹饪的随笔，书名叫《我的川菜生活》。我知道作者写作此书的全过程。在未出版之前，我对这本书有我自己的想象。书出来之后，感觉上与我的想象出入较大。为了市场效果，该书被加进了大量的图片。图文并茂是目前做书的一种时尚。我不完全反对图文书。但我认为，文字本身很好的书，加进那么多图片，反而是对美感的削弱。石光华的这本《我的川菜生活》就是文字很好的书，而那些图片（拍摄的菜品除外）则显得是多余的。
作者是我十多年的朋友。他主要的名气在诗歌上，曾经是一个叫“整体主义”的诗歌团体的掌门人和理论创建者。在一些关于上个世纪八十年代的诗歌选本中，我们能看到他的名字和那组以《门前雪》为题的著名诗歌。在关于“八十年代”诗歌的理论读本和大学教科书里，我们也能读到关于何为“整体主义”的介绍和阐述。至于他在烹饪上的名气，很多年来，仅限于狭小的朋友圈子。也就是说，只有与他特别接近的朋友才知道，他做得一手好菜，懂得很多与烹饪有关的学问，更擅长讲解其中的道理。所以，当石光华有一天告诉我，他要写一本这方面的书的时候，我的回答是，你早该写了。在他将近两年的写作过程中，我很多时候比他本人和出版人还关心他的写作进展。我甚至多次催促他，少泡点酒吧，赶紧将书写出来。
当然，他写得那么慢，固然与其一贯懒惰的性情有关。但更主要的，还是他是一个完美主义者。他长期以来的写作修养导致他不能，也不敢快写。对待文字，他从来不是一个粗制滥造的人。他喝了酒可以说很多废话，但落实到文字的时候，就变得十分精练和克制。而且，他还有一个观点，这样的随笔虽不是学术文章，但也不是文学作品。关于食物，关于烹饪，有些话是不能信口开河的。可以在语言上有风格，但却不能在知识上闹笑话。他自己就说，每写一篇，都要查阅很多资料。这让我想起另一位美食作家，“写食主义”专栏及同名著作的作者沈宏非。他也这样说过，查阅资料的时间远远超过写作的时间。我觉得，他们这样的写作态度，本身就体现了一种“烹饪精神”。即：认真备料，精心加工，达到技术与艺术的完美结合。这样的作品，才让人回味无穷。
我没法对这本书里的文章进行复述，正如我不能对一首诗进行复述一样。我只能说出一点我自己及周围人在阅读之后的感受。记得还在写作过程中的时候，我曾经代他将其中的一篇贴到几个网上。那一篇的篇目叫《识得辣滋味》，是写制作红油辣子的。跟在这篇文章之下的许多帖子，都说自己是咽着口水读完的，很过瘾，强烈要求作者再多贴一些上来“解馋”。如此能够给予读者以感官刺激的文字，如果是文学作品，似乎应该被定为“色情”了。我在拿到这本书之后，一是觉得他可以是我长期放在枕头边阅读的一本闲书，二是可以成为我进厨房之前搞一下自我培训的教科书。
很有点巧合的是，就在《我的川菜生活》出版的前一个月，三联书店出版了两本也是与烹饪和美食有关的书，一本叫《厨室机密》，一本叫《厨师之旅》。作者是同一人，名叫安东尼•伯尔顿。尤其有意思的是，《我的川菜生活》的作者是一个诗人。而《厨室机密》和《厨师之旅》的作者是美国当代知名小说家。只是这个小说家比我的诗人朋友更牛逼的是，他是一个专业的厨师，至今仍然是美国一家豪华饭店的大厨。这位小说家大厨在写他的厨师生涯的时候，自然用上了很多小说笔法，难怪《星期日泰晤士报》将其与美国恐怖小说作家史蒂芬•金相提并论。《厨室机密》不仅仅写了厨房内的那点事，更将美国六十年代西皮文化作为其书写的广阔背景，有摇滚乐的节奏和质感。而《我的川菜生活》完全是东方文化为背景，充满禅意的，与作者过去的诗歌“整体主义”颇有一些意趣上的联系。


[他们网刊第十号 •自由文字]

《傻事谁都不想干朱庆和》

朱庆和

说的是一男一女。
先说男的。他三十多岁，体态中等，嘴微翘，目光斜睨，头发从不外露，一年四季在棒球帽里自生自长。据说，年轻时一次恋爱失败致使他精神不正常。婚后，育有一子。妻子发现他头脑有问题，就跟他离了婚，儿子判给了他，由他退休的父母供养着。
他的问题是，整天想着钱，脑子里都塞满了钱。是否因为那次恋爱失败导致了他对钱的疯狂迷恋，我们不得而知。如果你跟他熟悉，他会拉住你畅谈如何发财。有一次我和他在小区门口相遇，他说我们合伙开个公司怎么样。我随口一答，好啊，你看哪个地块合适。他就说，我看新街口不错，市中心商机旺。我说，行啊，你去看看吧，找好了门面告诉我一声。就这一件事，他跟我谈了两年多，可还没谈完。他经常给全国各地的公司寄信，说他有发明专利，意欲寻求合作。大部分信件都被退了回来，没退回的自然也没回音。因此他就怀疑是邮递员把他的信件私拆了，直至他动手打了那个清秀的小伙子。他一边挥舞着双拳一边叫嚷，看你一身绿皮，就知道不是什么好东西。
再说女的。她二十岁出头，眉浓眼小，毛孔粗大，从十五岁起就开始发胖，长一岁胖一圈，可以想见她现在的体态。母亲早亡，父女俩住在一起，两个人都没工作，享受低保。她经常发脾气，一发脾气就朝楼下摔东西。因此谁都可以跟她开玩笑，但绝不能得罪了她。小区门口小卖部的女售货员硬是被她气得不干了。如果她高兴，会旁若无人地唱起歌来，不管什么腔调，只要她觉得好听，就不厌其烦地唱下去。
她若是在家呆得无聊，就会出去逛一圈，回来打出租，下车后给司机撂下两毛钱。司机追她到小区，她父亲正在下棋，她就对司机说，你问他要去吧。她父亲就说，她头脑有问题，她坐车她自己付，我低保，身上根本就没钱。接着他又把棋盘上的“車”拿起来，自我解嘲地说，她坐了你一趟车，你要看中这个车你拿走算了。司机只得自认倒霉。小区边有一块水泥空地，附近的年轻人经常来踢球。一看到他们的身影，她就来清扫这片他们来回穿梭的场地，很认真，累了就站在一边唱歌，想以此来默默地打动某个足球小伙，请她看场电影什么的。
一日，她站在小卖部门口，另外还有几个人，一起聊天。空气很活跃，她的言谈似乎就是为了博众人一笑。这时，他突然冒了出来。他看了看她，郑重其事地说，我请你看电影，你去不去？正如人们所预料的那样，她爽快得答应了。看着他们走远的背影，大家都议论起来，不知道这场电影他们将如何看完。可没过一会儿，只见她一个人又走了回来。都问她怎么又回来了，她回答说，他叫我给他五百块钱才请我看电影，我给他两毛他又不要。众人一听，都哈哈大笑起来。看来傻事谁都不想干。


[他们网刊第十号 •自由文字]

李樯4则

林苑中和他的小说

对人这种精神动物来说，能喜欢上写作，是一件幸运的事；而能坚持写下去，就是一件幸福的事了。林苑中就沉醉于这一幸福的事儿中，所以，他是一个幸福的人。
林苑中和我同龄，在同一所大学就读，读的也是同一个专业––––汉语言文学。我除了比他高一届，好歹充算个同门师兄，有些暗自得意外，我们所处的那个年代（1992～1997）的文学环境，完全是一样的：先是米兰&#8226;昆德拉铺天盖地，继而霍桑席卷校园，继而《追忆似水年华》、《尤利西斯》、博尔赫斯、卡夫卡。我们有幸经历了昆德拉媚俗文学的市场化效应，和博尔赫斯、卡夫卡等文学大师经典的洗礼。而且当时的南京，可谓风骚尽现，赵本夫、苏童、叶兆言、朱苏进等红的红，猛的猛，对本地文学青年的影响甚大；更有那几年间来势汹汹，有南京的“三架马车”美称的鲁羊、韩东、朱文的小说，更成了我们追逐的对象。尽管那时的我们还无力吸纳，但却得到了必要和必须的，亦是真正的文学启蒙，它沉淀下来，沉淀于我们的身体里。
林苑中的宿舍在山坡上，我住山坡下，楼跟擦楼顶，经常串门，有时端着饭碗就跑到对方的宿舍，我们一边往嘴里捅着果腹的饭菜，一边交流着书籍和写诗的心得。那时候，我们除了看书，就是写，虽然写得都不成样子，但仍然一头是劲，扎进文字堆里不愿意出来。学校晚熄灯时间早，十点半就关灯，可是灵感奔涌，不写就难受，就只好趴在被窝里，枕头上垫着稿纸摸黑写，瞎着眼写，也管不了字体大小和分行的匀称了––––第二天再整理。给我讲这事儿的时候，林苑中嘿嘿直笑，憨态可掬。
林苑中真正进入写作状态，摸索到文学的一二法门，是毕业以后两三年间的事。
毕业后，他回到故乡的高邮师范（即现在江苏扬州教育学院高邮校区）教书，上午上课，下午的时间基本上用来写作。一九九九年夏，暑假里的一天，他从高邮赶到南京我的住处，给我看他自办的一个文学民刊，这就是我们后来一起搞起来的《中间》。那是一本薄薄的小册子，收录了林苑中早期的几篇小说。名字就叫《中间》。虽然因印刷的原因显得模糊，但看到那本小册子，我很受震动。毕业以来，自己一直疲于在南京城扎根：上班、恋爱、玩儿，东西写得少之又少，没想到林苑中静处高邮，依然苦心经营着他的文学梦。我被惊醒了似的，提出要和他一起做大《中间》的设想，林苑中猛拍大腿，说他就是冲着这个想法来南京的。
说干就干。我们立即策划起办民刊的种种事项，一边讨论，一边开心大笑，兴奋之情溢于言表。一吃过午饭，虽烈日当空，我和林苑中却丝毫不在乎，揣着满腔热情去鲁羊的寓所，向他讨教办民刊的可行性。鲁羊说，行，你们干吧，至少可以为朋友们提供一个交流的所在。我们大受鼓舞，憋足劲干了起来。从一九九九年到二零零二年春天，《中间》一共办了四期。在这个过程中，我们除了得到一帮臭味相投的朋友，最大的收获是，我们将自己的生活与写作这件事情紧密地结合了。
就在那次见面中，林苑中向我说起一个题材，自称很有意思，想把它写出来，这便是《中间》第二期上的那个小中篇《韦镇小道》。韩东、顾前看到《韦镇小道》后，大加赞赏，韩东将之编发在《芙蓉》“重塑70后”栏目的头条。这之后，林苑中的创作势头似乎一发不可收，《砒霜》、《厄夜》、《女人上树》、《草原之夜》、《铁皮鼠》、《浮动的斑点》等一部部中短篇，纷纷见诸于《山花》《收获》、《钟山》、《芙蓉》等国内一流文学期刊的重要位置。王干先生在《中华文学选刊》上转载了林苑中的《女人上树》，《今天》杂志刊发了他的中篇小说《铁皮鼠》，《山花》慧眼识珠，头条位置同时推出了这部重要作品，随后被《小说选刊》转载，同时入选漓江版《2002中国年度最佳中篇小说》和林建法版《2002中国最佳中篇小说》，成为2002年令人难忘的中国年度最佳作品之一。
读林苑中的小说，你便能真切地体会到一种纯正从容的小说写作的魅力。林苑中的语言温软从容，朴素流畅，绝没有丝毫的矫情。文如其人，林苑中的面相、性情亦是如此。在节奏方面，林苑中也是缓慢的，氤氲的，如果没有相当的定力，你甚至会为他的缠绵感到闷气。然而他之于文字的缠绵又是优美的，真诚的。耐心读下去，读到最后，你会忍不住叫好，那其中原来有一番大天地。
林苑中的生活是充实的，又是喧嚣的。
二零零一年早春，我与朱庆和去高邮探访林苑中，见到了他善良温柔的妻子和可爱的儿子兜兜。后来我看到他为三岁的兜兜写的一首叫《风筝》的短诗，至今难忘其中的两句：
他向前方跑动
好像急着
在风中成年
不知道为什么，这首短诗像钉子一样楔进我的记忆。是因为我们都已身为人父，还是我们在生活的风尘中有着一样的热情和感慨。
林苑中暂住在丈母娘家，一家人住在一条小巷子里，恬静美满。那两天里他带我和庆和吃扬（扬州）式早茶，坐三轮车穿越高邮老街，参观了汪曾祺纪念馆，之后我们又在文游台秦观塑像前的迎春花丛里吟咏了一番，不胜风骚。
写作虽多幸福体验，同时也是一件孤苦的事情，之余，身边若能有三五相投的好友谈经论道，哪怕是穷侃，也是一种极其快意的生活。在这方面，高邮当然没有南京一样的朋友圈子，林苑中便时常挂念他呆了四年的这个城市。然而他来的不多，有时来了能在我这儿住上一两天，把庆和也约来，哥几个打地铺，神侃到深夜。然后纤瘦的林苑中和朱庆和的一堆胖膘相应生辉，照亮了夜晚。有时约上鲁羊、韩东，饭桌上林苑中便倒苦水，说一个人在高邮，闷得慌。鲁羊多次对他说，在高邮呆五年没问题，五年后就得考虑出来了。林苑中何尝没考虑过，想着走出高邮，走向更广阔的天地。我也替他张罗过两次，但他是一个拖家带口的男人，当一个男人和当一个作家都不易。
2002年夏，省作协搞了个笔会，林苑中应约前来。晚间，我和顾前、朱庆和打车穿过茂密的东郊森林，乘夜色和凉风赶往他下榻的青年旅馆。旅馆是全木结构的，院子里有高大茂密的法桐树，柔和的灯光映出斑驳的树影。解放前，这里是国民党一个警卫连的营房，营房尤在，圈成一个幽雅的院落。我们在院子里聊天，爬到平房顶上纳凉，听风从树顶跑过去的身音。旅馆前有一个水塘，墨青墨青地，映衬着安静的月亮。顾前和庆和跑出去，围水塘转了一圈，惹得两条正在水塘边的草地上性交的大狼狗狂吠起来。
轻松和凝重是命运的两条腿，林苑中拖着这两条腿在生活与写作中跑动着，他是一个奔波者。这些年来，他在南京和高邮之间的公路上来返多次，来探望在南京工作的父亲和妹妹，来为生病的妻子问医。去年初秋，林苑中又来南京，仍然不是来会朋友的，是他的母亲病了，患的是食道癌，正在肿瘤医院接受化疗。我与庆和奔了去，见到他的父亲母亲，两位和蔼的长者。值得庆幸的是，经过一段时间的化疗，母亲的病情稳定下来，林苑中就又回高邮了。有两次他在电话里告诉我说，学校的课程紧张了，加上这些事情，写作几乎停下来，接着哥俩不免喟叹和互勉一番。
这就是生活，于林苑中，于他日后的写作道路，谁能说不是必要的。

乱弹周公度

在我的意识里，周公度一直是一个才华横溢的少年，也许他本人以为已经是个经过了些许沧桑的爷们了，但在我的心目中，他却一直是位少年才俊。
我结交的一帮文朋诗友当中，公度堪当“怪才”。我是1999年或者2000年认识他的，那时他也就二十二三岁，却一副字正腔圆老气横秋的德行了。在芦芙红先生主编的那本32开的小杂志上，在吴幼明的《水沫》里，在我们几个朋友自己弄的《中间》上，以及这些年来的各种选本和网站当中，有了对公度有限的阅读。呀呀呀，回味起他的文字，便不由得妒从心头起，快意胆边生。如果说，有些懂写东西的人追求的是那种拳头般砸出去的力量感，周公度要的则是小刀手般的准确和针锋一般的尖锐。周公度的不少小说比小小说还要小上十倍八倍，一两百字，三两小节，短得令人怀疑；诗歌就更不用说了，有的比五言绝句还要少几个字。可是那效果，常常都是一针见血，一刀封喉的，灵魂被逼出窍，现了原形。
喜欢挖空心思捣弄才情的人自然瞧不上这样的东西，可是一比起来，那些人只能狗屎不如。就冲他敢写那么短的东西的勇气，那些人有吗。记得公度说过一句话，超过五千字的东西，他不写，一篇东西超过这个字数就不是小说了。至今，我的确没读过他超过五千字的作品，大部分是没超过五百字的。在这些简短的文字面前，我除了会为他的诙谐和玩世不恭的操行捧腹之外，更多的是看到自己灵魂的卑猥和丑陋。这小子，对他的读者向来不会怜惜，一刀剥皮，然后把你血肉模糊的灵魂扔去喂狗，或者挂上杆头曝晒，何等的心狠手辣。
最近也读到他几篇“骚”字当头的随笔，极尽美艳淫糜的本事，文字当中香风扑面，柔润得令人瘫软。这大概与他捣鼓过几年魏晋文言文有关。
一开始和公度交往，就听说他是个小帅哥，到现在交往数年，虽未谋面，却在网上看到他的小样儿了，果然不是骗人的。那一脸的不羁之气，注定我有了一个将会越来越牛逼的朋友。

我的处子情结

我是1974年出生的，生日是阳历2月27，也就是说，过了2003年的2月27日，我实际上就进入三十岁的周龄了。到今年的2月27，三十周岁整，一朵花就这样开了。
这个三十岁，过了好几年，却全都是虚的。
两三年前，二十七八，虚二十八九，年长的同事以小伙子呼我，我就说，还小伙子呢，都快三十了，老男人喽。嘴上这么说，心里还是有几分得意的。一分得意来自实足年龄，毕竟还差两三岁才到三十，只是快了而已，自称三十，只是因为不愿意别人说你嫩；另一分得意还是来自年龄上的稍嫩，看，咱还一小伙子呢，和你们这些三十老几、四十出去的老男人相比，自然不是一个层次的。
进入公元2003年，心里忽然飘起来，有些发虚。怎么着，这说着说着还真就到三十了。再有年长的同事问到年龄，从前的得意荡然无存，不过心里却怎么也不愿承认三十岁了。人家的三十岁生日还没到呢，一天没到，就只能说明是二十九岁；一天不到，打死也不承认自己已经三十岁。二十九是个非常关键的数字，它和三十好像不仅仅差一，而是有很大的差距。
就这样死皮赖脸地在二十九周岁的光阴里磨蹭了一年，完全忽略，或者说有意避开了虚三十的概念。截至三十周岁生日一过去，才蓦地发现，我靠，还三十周岁呢，你就别周岁了，你丫挺的已经三十一了呀。
到这个份上，心理上也有了一点儿变化。单位里的女同事，不管老幼，一律呼我为强哥。长我的这样喊，完全因为这是惯用称呼，它仅仅是个代名词；比我差五岁以内的妹子们这样喊，我都是一声长长的哎––––。当那些八十年代的小女生这样喊时，我就一本正经地说，别叫哥，要改口，叫叔叔––––一夜之间，忽然发现自己有资格当叔叔了。那些小丫头片子当然不干，咋咋呼呼地说得了吧你，可当你跟她们调侃，说些狗肉不上菜盘的笑话，她们就会说，呸，你这个老男人。
那天下班路上，没缘由地哼起王骆宾的歌：“别的那样呦，别的那样呦，我的青春小鸟一去不回头。”才哼几句，鼻腔深处忽然泛酸，赶忙止住哼唧。过了三十岁的人，有点类似上花轿的小媳妇，手执红绫帕，不时在眼角和鼻稍轻轻地擦抹，还不时回头看看。其实既没流眼泪，也没淌鼻涕，只是眼看着自己就要和从前的岁月依依惜别了，便自然地生出这些小动作，作为告别的方式。待到入了洞房，第二天清早打开门窗，抬头看见灿烂的阳光，才发现自己已经是个婆姨，一切都已经豁出去了。
我的处子情结，就这样给三十这道年轮终结了，好像是被硬生生地推过了一道坎，不经意间，就成了一个三十多岁的男人，尽管只多一点点，却是被强奸的。惟一残留的一点点欣慰是，父母给我落户口时，出生日期写成了12月12日，所以我还能在身份证上的三十岁生日到来之前蹦哒几个月。

给生活一个理由

––––––《寻欢》及其写作
写这个长篇时我29岁，全部动力也来源于我在这个世上活了29年的积累。29年不算长，却也不短了。卡夫卡就是29岁那年写出《变形记》的。故事写了半年，写到30岁，感觉拉里邋遢的，好像没立起来，很不爽。又搁半年，搁到31岁开始大幅删改，便有了现在这些字。这是我的第一个长篇，自然下定了要写好的决心，不管结果如何。对于写作，这是重要的，结果可以从其次–––––这也是我给自己生活的一个理由。
整个写作过程给我的感触是就像在玩弄一场阴谋，自己则是一个躲在暗处的枪手。我必须做到什么？我必须做到能从纷乱芜杂的经验中，将具有子弹性质的材料分拣出来，将它们按一定顺序嵌入枪膛，然后射出去。射击的目标，便是我下面要说的这些。
人天生贱命，只不过因为它在一般意义上统治了地球，便自诩为万千之中最高贵的物种，算是给了作为统治者的自己一个自慰的理由。我们每一个人何尝不是这样–––––不断地拿出理想、价值观等各种理由给自己打气，作为生活继续的借口。我将这个借口理解为一个追寻欢乐的过程。自然，我们时常找到或者不断享受了欢乐，问题在于，在这寻欢的路上，在借口背后，我们又遭受了多少空虚、愤懑，和卑屈。从这层意思上讲，理想或价值观成了一根鞭子，每个人都心甘情愿地被这根鞭子抽弄，血肉横飞，不需六七十年，便被抽成一具皮干肉糟的“人渣”。这难道还不够贱吗，你、我，尤其耶酥。
所以，我写东西从来都会不由自主地拒绝理想和价值––––这是废话，即使我的那些儿女们有理想的话，也是彼理想非此理想。
一直以来，我对“疼痛”这个词一直非常喜爱。可以这么说，我的绝大部分诗歌、小说都在说明这个词，《寻欢》自然有意无意地涉及到了。“疼痛”切乎我们生活中鸡零狗碎的种种烂事，它无可逃避，有时尖细具体，有时却又巨大而虚无，无可琢磨。更多的时候，我觉得自己过于残酷，便试图让笔下的人物能够避开疼痛，直达欢乐。然而这又是一个再寻常不过的生活命题，得到欢乐就会遭遇痛苦，追寻理想就必须忍受困苦。所以，他们这帮贱骨头只能承受疼痛，真正获得欢乐的是我自个。
扯远了，《寻欢》的故事里没有理想，只有欢乐和疼痛，有几个都市青年男女，有他们之间的那些烂事儿。你看到的是他们贱骨头里的放纵不羁，和生活表面之下的重重尴尬。稍稍心虚的是我没去搞信仰重构，哼哼，这本来就不是小说的事。

2004年3月11日


[他们网刊第十号 •自由文字]

巫昂10则

马帮

以前在单位上，颇有一两个马屁界的精英，马屁精这种东西，总是会均匀地播撒在每个单位的办公椅上，不然你只消到那些椅子上仔细摸摸闻闻，马屁跟人屁不同，通常能在椅子上遗下一滩精斑也似的小地图，且不管室内通风状况如何，总还是保持着高密度的臭味儿，经年不散。我将这拨人简称为马帮，以表彰其恒古不变的敬业精神。
如果哪个屋里有领导的芳踪出现，马帮往往会恰好到那屋里有东西要找，他腾挪的速度与青少年去见初恋情人的急切心情相仿佛，通常，马帮每天要碰到领导五到六次，比其他人的平均数高个七八次，碰到且跟领导说话的次数占其中的百分之八十，将领导逗笑的指数为百分之四十，提到领导的妻小一次，替领导在厕所外看风半次，为领导未来的早泄与绝精问题操心四分之一次，希望领导拨冗到他的位置上参观八分之一次，性幻想领导跟自己老婆偷情十六分之一次……
这是一种奇怪的人际关系，这么多年，很多人际关系包括男女关系，都按照达尔文的进化论有了相当长足的进展，惟有这一种，保持着原始先民时代的古朴之风，那就是擅长口交，马帮的实际工作主要靠嘴巴完成的，且人越多的场合，尤其是开着会，口交的频率越快，不停地将舌头深入领导的档部，请求领导勃起再勃起，一边抚弄着领导情绪充沛的睾丸，赞美其重量位置和长短，马帮通常是男的，但他们爱抚领导性器官的能力超人。
我打算破坏一下马帮的事业。在他们的椅子上撒图钉，图钉上带倒钩，一旦扎进去，再抠出来的可能性等于零，当时有个马帮刚从厕所回来，两只手湿漉漉的，正在桌子上东张西望找纸巾擦手，暂时就没有坐下来的意思，早料到他有此等举动，我慢慢踱过去：“喂，马老师，请教您一个问题？”
马老师非常开心，很大方地坐下去了。
结果他不动声色，一点痛苦的表情都没有。操，我心下暗自纳罕，难道他没有屁股？
经过长时间的调查和推敲，我终于明白，所有合格的马帮都自觉地阉割了自己的屁股，因为一个圆乎乎非常不利于当个好个下属，马帮为了让上司觉得他24小时都在工作，削平了自己的臀部，还在上面垫上了尿不湿，这样他就可以一刻不停地坐在位置上了，刚才他是借领导不在之机，去厕所换了一次尿不湿。
请问，你也有这样伟大的献身精神嘛？

心不变性变

想当年，美伊战争打响的时候，我坐在三联的办公室里心潮起伏思绪难平，噢，上帝呀，请发给我一张去伊拉克的签证吧，我要去当海明威，炸死就炸死了，算俅！但组织上似乎没有洞察出我的这个心事，转眼战事平息物是人非，职都辞了居也分了，我不得不给自己制定一个新的人生目标，如今我瞄准了奥运会，因为国际奥林匹克委员会在允许变性人参加比赛上松了嘴，也给了我一个意外的机会。
对不起了，我的性，别了，我的别。我知道我的成绩很差（约等于没成绩），但请允许我在出人头地方面再幻想一次。
纵然如此这般引刀自宫，占了便宜的仍然不会是我，根据我目前的情况，要变也只能变成个男的，胳膊腿儿都是原来那个女样儿，要干男人们干的最基础的事，还是需要一些专业方面的培训，何况要当一名体育明星，撑秆呀踢球呀，都不是一个半路出家的男人能干得好的，假如不靠认识几个记者造点小报新闻，连进入时尚界都是一点戏没有。
以此推想，好像纵然是变性这个另类无比的事情，也是男权至上，君不见，进入娱乐圈甚至参加世界小姐竞选的都是前男现女，女的们，是没什么前途的。
奥委会所忧虑者，乃是“男变女”且参加奥运会者，仅仅是为了拿金牌骗荣誉，最次也是满足被采访的虚荣心去的，这个动机跟我想参加美伊战争差不多，都是人活一世的极致妄想，仗着自己变来变去也变不成只昆虫，还能在人类这个圈子里混，就草率地去搏这个命，根据我的生活经验，有许多天生的男性，在跟若干品种优良的女性吵架或者拼能耐失败后，往往会抬出自己生殖器方面的优势来。一到那种场合，我等优秀女性，立马就得认输，但假如将来科学发展，贴个创可贴就可以把性别变来变去，谁还愿意老当弱势性别呢？
所变者，为性，所不变者，为人心，我常常觉得凡是有中国人的地方，就能把中国整个都搬家搬走了。变性变不了心，大凡还是个人，就能把人的欲望企求，一并带着，在这个意义上顺道讨论起平等问题，就会简单许多，并不因为他/她变了生殖系统，有什么彻底改观，我非常赞成人的自由选择，但选择者本身，需要有足够的力气，承担一切变数，当然，也包括不指望自己就在道德上占领什么上甘领。
我知道说这个话题是很危险的，因为另类也会形成新权力，以前跟动物保护爱好者、环境保护爱好者打过那么一点儿交道，每每惨败而返，在他们的话语圈子里，真理就那么几条，首先，动物比人尊贵，其次，环境被搞成这样，都是人造的孽，幸好他们没发展成拉登家族那样的恐怖组织，否则，除了动物跟环境，地球上将没有人活动的踪迹，连他们自己，也都为了信仰悄悄自行解决了。
而我这个被虚荣心折磨得夜不能寐的小人，也只好守着父母给的染色体，耐心地等待下一辈子早日来临。

假如生活只剩下仁慈和爱

我生于1974年，属老虎的，血型为 ，跟我父亲还有弟弟一样，我母亲是O型的，她比我们几个都漂亮，简直是那个时代的美女，她看过我的许多东西，不论是诗还是小说还是随笔，她有一个非常固执的信念，就是凡是我写的都是正确的，都是好的，都是应该的。
有个人，这人生了你，总是坚定不移地站在你的立场上，这是一种莫大的幸福，她是个医生，对文学毫无了解，对作家也没有什么认识的，去年底我带了个女朋友回家玩，告诉她，瞧，她是个女作家。她很开心的样子，她很喜欢收集我写的东西，这个爱好不久将变成收集我的朋友们的作品。
我非常想问问她，对我小说里涉及性的描写，有什么看法，其实她对性的见解，跟许多母亲不同，我很小的时候，她就带我去产房看人生孩子，我略微大一点，她就拿自己的妇产教科书给我看，她经常给我提供写作素材，各种各样的妇女，各种各样离奇的故事，隐藏在她们身体里边的残酷与现实，不瞒你说，我经常都听得心惊肉跳的，那些走在路上的人们，表面上神态坦然，非常成功或者平静，当她坐到一个妇产科医生跟前时，上了妇检床，却变成了另外一个人，这个人，伤痕累累疲劳不堪。
我喜欢写落魄的小人物，写有钱但仍然落魄之极的人，我不喜欢正面角色，我小说里头的每个人，几乎都是弱小而无能的，没有什么事能够改变他们的命运，我对绝望的人生更感兴趣，尽管他们在绝望之余，不停地追逐片刻的欢娱和享乐，不断地制造事端，在制造那些事端的过程中，看起来都那么地兴致勃勃。
小说是一种柔软与刚硬的互搏运动，在细节中隐藏了魔鬼，这许多魔鬼，正在消耗着我的命，但我乐于被消耗，因为命就是用来消耗的，就像这世上所有的物质。
“爱是持久忍耐，又有恩慈”，圣经里的这句话，我非常之喜欢，以此，献给所有读这本书的人。假如生活只剩下仁慈和爱，请别让自己落单，要抓点时间弄点好东西，哪怕是自我欺骗。

停车场

在本市，找停车的地儿比找外星生物还有难度，在我所在的北京望京地区，最有可能发生车祸的地方就是各个小区，亲爱的业主们为了不交停车费，把车停到挺狭小的道路两侧，一个个脑袋咬着别人的屁股，一点缝隙没有，这导致了穿行其中的车，这些车好容易奔回到家，往往已经精疲力竭了，再加上一进小区，视野立马变得跟胎儿路过产道一样，难免互撞，或者撞到那些已经好不容易停妥当了的那些幸运车。
一天很晚回来，借着月色朦胧，发现停在转角处了有辆捷达，脸蛋扁扁地怪晦气地呆在那里，车主人正在距此一百米的高空——一张柔软舒适的床上酣睡，不知道他次日看到这个情况，会不会很难过。在停车场看到车被肇事逃逸者撞扁是很刺激的，假如那是辆新得让人起鸡皮疙瘩的宝马，其刺激程度不亚于跟拉登干了一仗，所以你往往可以看到一辆贵车边上，趴了许多穷车，一个个都因为嫉妒而熬红了眼。
而一个人一旦坐到贵车里头，自然有钱人的孤僻劲儿就上来了，我注意到有个M6的主人，每天早上必然环绕着自己的在外过夜的私有财产，查看好几遍，假如上边有个陌生的指纹印儿，他就要凑将上去，连舔带闻，看看是不是盗窃未遂者留下的，他抚摩那车的劲头很足，往往要持续好十几分钟，直到周围的过路人纷纷侧目为止。
一个男的，一旦有辆车，几乎就可以住在里头不近女色，好像男的更容易跟车发生感情，假如你不小心拿小石头砸了某车一下，防盗警报器瞬时响起，头顶上的窗口，好几个楼的，立马会出现许多男人的脸，他们拿着望远镜、口哨和手机，每张脸都有带着警惕与复仇的表情，假如那些人最近景况不够富裕，那种表情就会越发凌厉，我总觉得未来之车，应该发明成可以悬挂到半空中，大家下班一回到家，把车挂在自家窗台的一个小铁钩上，夜来安寝时，伸手就可以摸到，半夜起身如厕，如果不放心的话，也可以再去瞧一眼，最保险的，当然是拿个细长的链子，把它跟自己穿到一处，那链子系特殊材料做成，可长可短，只要车小声哎哟一下，不出一秒，主人就面貌凶狠地出现了。
最后，那人难免成了车边上的一条警犬。

女人：麻烦的雌性动物

昨天刚有人，特地问我，怎么给女人下定义，我想了想，因为最近看的生物书比较多，我更愿意说她们是“雌性动物”，如果一定要加上定语，最确切的就是“麻烦”二字。生而为这个性别，长期以来，体会着她的阴郁、矫情与琐碎，当然，麻烦是不可免的。
而麻烦的缘由，多半是为了享乐，为了更好的享乐，就必须付出男的们所难以承受的代价，为了获得享乐而不断折腾的过程，往往比享乐本身更其漫长，假如要喝一杯子咖啡，起码要提前三个月做准备工作，从装咖啡的器具开始麻烦起，东城买杯子，西城买托儿，南城买小勺，北城买方糖，初级阶段不过是喝速溶的，中级阶段则开始琢磨着自己煮，到了高级阶段，则托朋拜友直接到牙买加弄那边的咖啡豆，这中间，可留意的就多了，咖啡馆的小厮，密封的老罐儿，意大利的铅壶，日本的滤纸，简直就是如此这般，逼迫着本国加入WTO的。
从卫生棉的广告，大抵可以看出女人们的关键词：柔软、舒适、透气、不渗漏，这些广告着眼于都市妇女的弱点，一为虚荣虚荣虚荣，惟恐人家不知道自己用的是好东西，其次就是务实，力求用最少的钱买最有名的商品，所以换季打折、假名牌和外贸货，是最受收入不怎么太高的妇女阶层喜欢的，三是重视女明星的新打扮。
女人有小动物性，投乖卖巧为其天性，女人也有虎狼性，投乖卖巧后边，有强烈的欲求与目的，其实是一根包装细致、曲线优美的铁钩子，有时候小钩子的尖头上，还生着残忍的锈，去够东西的或者拨弄对手的鲜肉的时候，并不怕（简直是不惜）让对方得破伤风。她们是善于计算投入和产出的，这适用于各种外观的女子们，那些表面上贤良淑德的，在影响私利的几个关节上，立刻会露出狰狞面目，假如顺从可以得到大宅子，娇弱可以升迁，无知可以出名，一切都会变得那么像老子说的：“曲则全，枉则直”。
我并不相信女的弱，其实是深知隐藏在我自己体内的某种邪能，假如是为了让肉身更能享受到舒服，其实我等都是无比强大的，让女子们安贫乐道是最难，除非不给她一切机会。我有忘年交一名，某日跟我说，老婆抛了他，跟某部级干部过去了，原因好生简单，那人有四室两厅，而他只有两室一厅，虽然我不能妄测这其中的情感纠缠，推人及己，假如比尔盖茨向你求欢，难道你真得能退却微软的好意？

不仅是自慰

自慰器上的说明书，不管男用还是女用，通常要声明是针对独身人士、夫妻两地分居的、和性障碍患者。只能说自慰器的厂商和经销商，都很精明，他们知道消费群体的消费能力，而年岁未必多大的青少年，纵然生理上已然成熟，性方面主要还是得靠DIY，自慰器隐含的意思是成人的专擅或者变态者的特权，而青少年们，是没有变态的权利的。
首先，满足这类“变态”需要空间上的支持，自慰器比安全套的体积更大，尤其是男用版，吹起来起码都有一个枕头那么大，你说男生宿舍怎么放得下那么个玩意儿，女用的呢，模样又实在太像一根真正的阴茎了，有的还是纯黑的，放在书包里多不合适，万一被母亲看到怎么办？当然，母亲终其一生，可能听都没听说过这玩意儿，但她们自然有许多代用品，比如小叔子，还有鸡毛毯子。
纵然是大街上的成人性用品店，也往往在招牌上注明为夫妻专用，多数的中国夫妻是没这个习惯的，他们舍不得花这钱，一个月吃饭不过花三百块，何况还是花在老熟人同居舍友身上，没得叫人丧气，正处于性初级阶段的孩子们，能做上爱就不错了，能有个做爱的床，或者公园里的椅子就不错了，能有个带独立小门的公共厕所就不错了。做爱过程中没有保卫队亮着手电跑过来冲脸蛋上照来照去就不错了，做完爱有张纸巾擦擦屁股就不错了（难道还有人梦想着浴缸和鸳鸯浴吗？），每半年能做上一次就不错了，做完了之后能赶得上自习和期末考就不错了，考完期末考能再做上一次作为犒赏就更不错了。
从来，我们就是在谴责少年家们居然恬不知耻地有了性欲，正如他们不应该拥有信用卡跟小别墅一样，大人的责任是正确地引导他们把性欲所带来的能量转化为其他，比如更加积极地学习各种有益身心的教科书，更加狂热地参与各种户外体育运动，满足于跟父母、老师和同学们呆在一起安分守己地过日子，这是唯三安全的策略，可以让他们免于犯罪，其实犯不犯罪也是大人们一厢情愿想象的，因为那样的少年实在不合乎他们的规划与设计。我知道我说这些话，又犯了天条，因为马上有人会跳出来指着我的鼻子骂：要是你的子女，你会那么着嘛？站着说话不腰疼了不是。
假如我有个儿子，或者女儿，他/她所处的时代一定更其自由，假如他们需要跟恋爱对象同处一室，我会上街或者到外地去呆一阵子，假如他/她喜欢的是同性，我会非常愉快地让他们跟自己喜欢的人呆在一起，假如他/她爱的不是人，我也会保护其隐私。
因为我自己，实在没有那么堂皇的理由，去干涉另一条命的活法。

一个人怎么玩

那天终于听到王小波的声音，那是他多年前接受《孤岛访谈》的网上音频，主持人颇为无趣地问他，假如他被扔到一个孤岛上，他会带什么书。答曰：“一本习题集，或棋谱。”当然，对一个写东西的人来讲，最仁慈的是能带上手提，他小心翼翼地提出这个要求，自然被噎了回去，孤岛上怎么可能有插座和电呢？
这个问题非常无聊，另外一个无聊的问题是被人问到所谓的生活方式？我知道很多文化与娱乐界的JI都喜欢问这个问题，他们得了提问贫乏症，一被问及我脑后的神经就一阵发麻，笑话，大家的生活都是千篇一律的，所谓的生活方式无外乎分成有钱跟没钱的人怎么活，而有钱阔人玩的跟无钱的城市贫民玩的，也仅仅在表面上看起来有很大不同而已，前者玩酒会后者在胡同口蹲着聊天，前者玩高尔夫和阔人俱乐部，后者玩三毛钱一串的羊肉串外加一瓶啤酒。
特地针对我的情况来说吧，辞职之后，更离不开打发时间这个难题，很多时候必须要玩那种一个人也能玩的，但这世上的许多游戏都不是为一个人设计的，最不济也得有两个人，比如说我爱下跳棋，这是一种适合弱智人群的棋类游戏，为了仿真，我经常在茶几前摆上两个小凳子，将左边那个人设计为狡猾有城府，右边那个自然是忠厚老实，两个性格不同人对打，不消一袋烟功夫，狡猾的人占了上风，老实人渐渐被拉在后边。他们之间展开一些对话，其台词非常贫乏，无非是一些骂人的口语。
我有个前同事，跟老婆活成了一个人，他们的一个创意是在屋子里打羽毛球，一个十五平方米的房子里，中间搭条线，闲来无事时就会你来我往一番，我问他们如何保证所持的球拍不把电视打烂，他们说，抓住拍子接近拍面的把儿。这样挥舞起来会很谨慎。以他们在打这种室内羽毛球上的恩爱和合作程度，分居或者离婚的可能性曰等于零。也许游戏究其本质，是为了让人与人，人与世界之间免于厌倦，只有那些时刻，我们的注意力不再集中于生活本身，被一些更其微小的东西吸引过去了，
一个人怎么玩，除了用右手玩自己，假如读书看碟听音乐思想斗争（这些成年人最经常举例的贫乏的玩法。）都不应该被列入玩的范畴，那么可玩的就更少了，只好逼迫我们往返于乡村和城市，我厌恶酒吧，但也无法忍受缺电的大自然。

为了失败的比赛

勇于失败的精神是鲁迅先生所提倡的，在强手如林的国际体坛，追求胜利者如过江之鲫此起彼伏，时间长了难免令人生厌，拿那些奖牌奖杯搁家里有什么意思呢，时间长了落了灰还得花时间去擦拭，何况将来老了，被人称为前冠军前球星前跳水的，其实也很落寞伤神，最多就是被陈鲁豫尖酸刻薄地采访一次，在某个极其历史跟隐私的问题上被问个措手不及，连孙子都瞧不起你。
史上最勇敢的比赛发生在不丹国家足球队跟蒙塞拉特国家足球队之间，后者不惜为此花费高昂的国际机票，从加勒比海边上飞将过来，在海拔高达2250米的不丹首都廷布狭路相逢，展开了惊心动魄的球坛另类霸主争夺战，最后不丹球队在下半场表演了帽子戏法，以4：0获得了胜利，他们争夺的，是国际足联世界排名第203位的荣誉（众所周知那是倒数第一名），最后蒙塞拉特队如愿以偿，载誉而归。
中国队目前成为这些另类球队获得信心和勇气的主要帮手，以前马尔代夫因为跟中国队踢了一下，导致了中国人络绎不绝地花许多团费去那里旅游，有一个嫁给华裔日本人的江口毫子小姐（中国护照名田二妮）还喜津津跟我说：“我跟我老公在那里过的蜜月，那里简直是人间天堂，一座岛上只有一个高级旅馆，你在那里自己感觉就跟国王一样。”
现在的本国人民赴欧旅游目的地的新宠是安道尔，我们国足刚跟人家象征性碰了一次胳膊腿儿，获得了震惊世人的平局，相信有许多球迷开始对这个从未听说的国家起了好奇之心，为什么人家能够在历史上赢过两场比赛，都赢的谁？那国家是不是日子太舒服了，风光太迷人了，使得球员踢起球来如闲云野鹤，有一搭没一搭地来两下？我好奇之心顿起，去查了查这个国家的资料，这个国家位于比利牛斯山东段的山谷之中，夹在法国与西班牙之间，面积仅为468平方公里，人口有7.8万(约为我国一条街上的居民人口数目)，全国没有军队，只有十来名警察，好消息是该国度高山积雪长达8个月，夏季干燥凉爽，非常适合避暑或者滑冰，而且不收关税。
中国早在1994年就跟安道尔建立了外交关系，在十年的两国友好史上，中国国家足球队已经做出了不可磨灭的贡献，接下来的数年，在安道尔的街巷中，将出现大批的东方面孔，他们忙不迭地把人民币兑换成西班牙比塞塔或法国法郎，跟城中历史悠久的居民，悠闲地聊天跟娱乐，这个国家将改变我们的民族劣根性，那就是对名利与排行榜，孜孜以求的劲头，其实有个什么劲儿呢？谁都知道，争夺胜负是天底下最无聊的事情了，起码，没有那条法律规定，经常失败的国家队，必须撤消。一直想要小国寡民老子如是教育我等：“名与身孰亲？身与货孰多？得与亡孰病？甚爱必大费，多藏必厚亡。故知足不辱，知止不殆，可以长久。”

奴性的伸张

这是我在上海读书时候发生的一件事，至今我还清楚地记得。
有一天，我跟我的好朋友关景方要去南京路，我们坐上当时从五角场到南京路的55路公交车，车拥挤不堪，车刚到了同济大学门口，突然上来两个穿灰色制服的中年男人，当时在上海的人都知道，那是专门检查有无逃票人等的人，多数是公交公司招募的，但其作用约等于警察，他们非常利索地把我们推下车，让我们交出当次的车票，当然是没有，于是他们要求我们交二十块钱作为罚金，这怎么可能，为了避免被他们听懂，我跟关景方一个用闽南话一个用粤语问候其爹娘，我们的下场是很惨的，周围群众纷纷围拢上来谴责我们，有个女家长还把她的小胖儿子推将上来，说：“连小孩子也知道坐车不能逃票。”那小孩子义无返顾地现身说法：“是，不要脸！”
这件事直接影响了我三四年后毕业时分，飞也似地逃离上海的决心和勇气，我非常担心自己有朝一日也会成为那个女家长，生下来那么个小胖儿子，整天喜气洋洋地站在马路上谴责别人，如此自律而自觉地当一个隶属于上海的好公民。
上海这个城市的同化力，是我所去过的城市最为强劲的，无论何等嚣张的个人，如何跋扈的具体，在那里呆上一阵子，自然会成为一个良民，鲁迅的时代早都没了。我当了四年社会新闻的记者，从来没有机会去上海采访一次，因为那里几乎不出什么社会新闻，永远只有欣欣向荣的产济消息，或者生机勃勃的小资产阶级生活新方式，那些沉溺于各色P RTY的时尚界青年，是上海的主流阶层。
真正的彻底的发自内心的自觉性来自广大人民群众，来自他们从小的柔顺和听话。我工作过的杂志《三联生活周刊》主编是个上海人，但他经常为刊物打不进上海市场苦恼不已，这个城市的读者对于灾难与时政并不敏感，他们讨厌坏消息，喜欢巧克力一样细腻滑润的东西，这是上海的特色，谁也无权对它说三道四，似乎的绵绵说过，上海是母的，纵然是女权成为习惯的今天，上海这个母字，也从来没有改变其近乎机巧跟圆滑的特点。我在上海还有许多同学，至今保留着一丁点联系，但不知道为什么，我非常害怕见到他们，生怕见到的是一堆上海人，因为在上海，对某人最大的褒赏就是：“我看你不像个上海人！”

开往春天的民族主义

泡网上的消息，张角说的，周日在北京玉渊潭，有两个女子穿了和服在樱花底下拍照片，被不明群众围殴，其理由是“放着好好的中国人不当，去当日本人，活该。”话已至此，我为中央电视台的张越捏了一把汗，她刚刚戴了条围巾子，上面有密密麻麻的“日本国旗”（中央电视台出来澄清说那是意大利的一个牌子，跟日本人无关）。我也为自己捏一把汗，因为我家的卧室因为面积太小，很不要脸地做成了塌塌米的样式，卧室跟浴室的门也是日式的，浴盆是也是学的人家桑拿房的格调，泡在里边居然还敢加入浴盐，此外我还有两个学日语的好朋友，他们甚至在日本呆过好一阵子，我吃过一个同事从日本带回的点心，至今胸口发腻……
假如我也放着好好的中国人不做，居然不安心栖身于强权之中，这强权本来说的是国家机器，现在另外还指群众们，虽然素来都说我国人民没有宗教情结，在反日上，却足以形成一个庞大的教派，还说是我们这个内敛的民族，凡事温柔敦厚，不善于激动与愤怒，其实愤恨谁不会呢？没机会而已，目前，我们认定了如下两个人民公敌：日本人和马加爵。
民族主义者的道德优势简直是绝对的，本来是一堆蔫人，过着本分而无聊的小市民小白领小公务员的小日子，郁悒之气已经到了嗓子眼上了，一到了该体现自己的民族情操，一个个变得生龙活虎起来，卯足了劲要干它个你死我活，珠海日本买春团时，许多中国男性公民都准备为祖国贡献出自己的生殖器，到日本日日本人去，大家都知道，日是很舒服的一件事，不单发泄了自己的性欲，还能到日本去旅游一次，为此不惜先把人民币兑成日元，也不惜拿着募捐来的大笔救国的钱买上一小桶油漆，和一叶扁舟，到罪恶的中心去表白自己的爱国情操。但目前为止，没有人像韩国人那样哪怕切断自己的一个小指头，也没有人像韩国人那样因此去死，打别人和骂别人都是很容易办到的事，愤呀怒的多么简单，我一个人在家就会经常冲着镜子练习愤怒，但绝对不会自觉到让自己牺牲掉一根血管一颗寒毛。而假如政府出面制定法律，说，当众围殴穿和服的中国女人，要罚款五毛钱，那么很多人就会搂紧钱袋，拖家带口地往樱花深处走的罢。
想当年，许多人在网上为如何处死清华男生刘海洋出主意，这个说生煎那个道灌硫酸水，当然凌迟、鞭刑、乱石砸死都算是很人道的了，后来这些主意用到了赵薇身上，大家看到这些人健在，想必非常不满意，同时，也因为自己选择了一个牢靠的立场，而必然一直健在下去而庆幸万分，建议举国禁红白两色，外加圆圈方块儿，如果不够，还要禁新闻联播，因为它每日都播，禁向遗体鞠躬告别，禁生食鱼类禁芥末与做寿司的紫菜和大米，禁全日制大中小学，而日头的升起和下沉，自然也在被禁之列，它挂在地平线的姿势，实在太不体谅我们的纯洁感情了。

2004年3月11日


[他们网刊第十号 •自由文字]

曹寇11则

种菜

买了房子，就是搬家，把母亲接来。乡下的地扔了，房子也租了出去。那条被留在家中的狗最终也饿死在门前。一切都发生了变化，一切只能这样。
母亲渐渐感到了不适应，心慌，电视看来看去，看了什么一点不记得。她是一个干了一辈子农活的乡村妇女。她必须得干活，就像太阳出来，人们必须得起床一样，天经地义。
但我是没什么“出息”的人，自己的工作都成问题，怎么给她找呢？好在她自住过来，很快就认识了一大批朋友（我认识的新朋友比她少多了），那些朋友们乐意帮忙。当然，也无非是钟点工、扫马路之类。我反对。反对无效。她穿上制服扫马路去了。
没多久，她就回来了。干不了。不是因为苦。能有多苦呢。比起她和父亲的当年，这点苦简直不值一提。而是，她忍受不了有人管着她，忍受不了被一个与自己不相干的人指使、训斥。于是，她心情越来越坏，脸色因之越来越差。有时扬言要回乡，开始我还阻止，后来也不阻止，因为我知道她不会真回去。她放心不下我，她总认为我离开了她，一定会衣衫褴褛，饿死街头。
突然有一天，她回了趟老家，带回来一柄锄、一把锹及几袋菜籽。她要种菜。在哪儿种呢？她说，距离我们小区五里外有个荒山坡。许多人都在那儿种菜。施肥和除虫怎么办呢？她好办：既无粪肥，那就托人用塑料袋捎来小包小包的化肥；没有喷雾器，空的洁厕灵瓶子可以喷药。按她的话说，这世上果然没有难得了人的事情。于是她又和以前一样日出而作日落而息起来，不亦乐乎。黑了，但胖了；裤脚脏了，但眼睛神多了。
我的家里再次出现了新鲜的蔬菜和相关的泥土。她把这些沾泥带水的蔬菜扛上高高的七楼，烧煮给我吃。她的烹调技艺很差（勤劳的乡村妇女的烹调技艺都很差），但这种新鲜这种环境下的蔬菜种植和劳动本身带来的东西弥补了这一点。我也挺高兴的，吃得挺香。吃不掉的，送她的朋友们。再吃不完，那就搬到菜场去卖点小钱。
但我从来没有去过她开辟的那山坡田地里。听她说，因为是山地，不像老家的地那样便于开垦。但即便如此，她算了算，大致也东拉西扯地开了将近一亩。有那么一天，下大雨，电闪雷鸣，她还没有回来。我担心她，下楼去找，但只能止步于楼下，因为我居然不知道朝哪个方向走。后来，她一身雨水地回来了。我想，就请老天让我的母亲在泥路上多跑些年吧，即便她最终必将倒下，也让她爬上七楼进得家门再倒下。
2004-2-29

匕首

十几岁的时候，我的怀里整天揣着把匕首。对，就在裤带里插着，走路的时候总很杠。但我不介意它把我搞得很不舒服，相反，我很舒服。如果它不杠了，那我反而不舒服。这是一把真正的匕首，和一个当兵的一起从老山前线退役回来的。牛皮鞘，拔出，双刃略损，但仍锋利。血槽尤其深刻，我想，在这条凹缝里肯定淌过越南人的血，血从匕首的尖部滴下来，落在战场的沙地或草叶上；或者凝固在其间，最终也被人用指甲抠了下来。
但我没有使用过这把匕首攻击和防卫过。有一次我被一个人打得死去活来，手却一直紧紧地隔着衣服按着它。我的考虑是：不按着，它就会因为剧烈地晃动而掉在地上；掉在地上，被打我的人看见，他会把问题往复杂里想，我就会受到更多的毒打。即便如此，我还是一直把它揣在腰间，因为我确信它肯定对我能派上大用场，具体什么大用场？只有天知道了。当然，小用场不胜枚举，比如削苹果，比如裁纸，比如在某棵树上重叠着刻下我和某个女人的名字……
这把匕首就这么被我揣在怀中揣了那么些年，被我焐得滚烫，甚至在那长身体的年月长成了我身体的一部分。而且一直不为人知。
但这并不能改变什么，最终的结果就是我取下了它，把它放在该放的地方，一点原因也没有。如果一定要说原因，那就是时间，那就是我长得更大了点。但这个原因是多么矫情，多么肮脏，我羞于承认。后来，这把匕首被我的表弟拿走了。我没问过他是否像我当年那样也插在腰间。再后来，我去他家，发现那把匕首被他随手丢在一堆少年的玩具之间。取出看看，已锈得不成样子。但我也没提出要把它带回来，就让它继续锈下去吧，我想。
关于这把匕首的故事，就这么多，我把它告诉了我爱着的姑娘。关于这个姑娘，我是多么爱她。于是，我想：在我思念她的夜晚，怀揣这把匕首去她家，如果她的父母阻拦，我就使用匕首杀了他们，然后把她从睡梦中拖起，带着她跑到火车站，随便爬上一辆火车。在流亡的道路上，我仍旧使用这把匕首保卫她。
2004-3-4

念过私塾的人

住乡下的时候，我经常与个念过私塾的老头交往。他姓骆，追溯遥远的关系，乃我曾祖一辈，但我只称其老骆，他也不太介意。在我那儿，像这样的老头其实挺多的，他们年轻时，家里或多或少有那么几十亩田，于是几家凑请一位漂在江湖的前清秀才来给子女授课。给老骆授课的是一位姓梅的先生。姓梅的教完《四书》和一本韵书就土改了，然后是老骆娶妻生子，像贫下中农那样劳动生产。一晃就这么过去了许多年。老骆活得好好的，子孙满堂，而那位姓梅的谁也不知道他去哪儿了，就像《红楼梦》里消失于“大荒”的人一样，从此了无痕迹。
上个世纪八十年代，老骆就老了，政治上解放，劳动上也脱产了，坐享三个儿子的奉养。这时候，他自然要捡起当年的书来念，并订阅了几年《诗刊》杂志，也便一二三分行写起了诗。诗我看过，文白交错，笔迹古异，多叹农艰及婆媳之事，颇有杜荀鹤遗风。我每天傍晚都要经过他家后门的那条土路上，所以他会站在墩子上那棵泡桐树下叫我一声，我只得停车。他说他又作了新诗，我只得把车子靠在树上跟着他进他的家门。他的房间光线昏暗，窗户朝北，常年紧闭。窗下是一张老式书桌，擦得很干净，清光闪耀，只可惜桌上的雕花及铜锁铜扣早已在文革中被一伙青年人撬掉了。桌上一侧堆积着他的几本破破烂烂的书及一叠五颜六色、大小不等的纸片（如烟盒、挂面包装纸和儿孙作业本等等），他的诗作就写在这些纸片上。怎么说呢，这样的老头家里确实比贫小中农家干净很多，只是他老不开窗户，总有那么一股由被褥、衣物、家具及泥地合伙散发出的气味，有点呛人。我还注意到他的床下生长了一层苔藓，碧绿。
我就在这样的光线和气味下读他的诗。当年我二十岁上下，和这样一个老头子躲在这么阴寒黑暗的窗后谈诗谈当年什么的，使我觉得自己也很衰老。
有一次，我说，你可以朝外面寄点稿子啊，说不定会发表呢。他看看我，从褥子底下取出几张信封，都是八十年代的退稿函，不过，原诗作和退稿信早已不在，徒有信封还被他保留着。我就说，那我帮你向我所认识的编辑推荐吧。他摇头微笑，但后来还是整理了一册“诗草”给了我。时至今日，我也没帮他“推荐”过，那本“诗草”也丢在老家，大致给老鼠吃掉了。其实他一点不了解我，我虽然识字，但不是诗人，虽然不是诗人，但也在心里坚持他写的那些诗是狗屁。我是多么讨厌他每天傍晚站在后门泡桐树下的可怜样子。好在我后来搬了，他再也逮不见我了。
这些年来，他是否还写诗，是否还是那么老或更老？我不得而知。我想，如果他还坚持写诗，并因缺了我这个“惟一的读者”（老骆语），那他真是太不幸了。我不知道他为什么这么老了还不死，因为我知道在我写这篇文章的时候他还活着。写到这里，我点了一根烟，对着电脑屏幕略表某种哀悼之意。
2004-3-15

我印象中的尹丽川

2001年上网，我很快就知道有个尹丽川，并且在书店看到了她的书。在韩东当时编的《芙蓉》及“下半身”民刊上，也多次看到尹丽川的作品，这些一如其本人照片一样，给我以震撼。我的感觉是，她是一个了不起的女性。
但我是老实人，在南京城北肮脏的小镇上教书。尹丽川在我当时看来几乎是“风云在天”，她是一个明星。我想到刘立杆说的话，为什么不成为明星呢？当我们被那些可怜“明星”们的虚假外表欺骗多年之后，尹丽川让我知道了什么叫真正的明星，那就是朴实、善良、智慧、练达、摆脱羁绊的从容以及对我们这个民族、对这个民族语言的热爱和努力。这种种素质和才能被尹丽川据为己有，令我嫉妒和由衷高兴。我很难理解像尹丽川这样的作家的个人努力会惹来“卫道者”（他们是否真的有“道”令我怀疑）们一片敌视。即便所谓“文坛”存在着那么一小块牛屎一般的利益，据我所知，像尹丽川这样的作家也获得不了多少。正如某个人对我的“侮辱”（事实我只觉得可笑）一样，韩少功“挣的稿费可以把你砸个跟头”。没错，利益是他们的，我们在清贫中写作，另外为生活四处奔波。但这些人偏拿那些与我们无关的事物来说事，没别的，就是他们只关心那个，惟恐有人抢走了他们的的既得利益和那把摇摇欲坠的交椅，或者惟恐把他们的“衣食父母”搞得贫穷，也就是说，这些人从来都没有养活自己的能力，他们以寄生为事业，并大言不惭、振振有辞。
战争思想，这不仅是一种政治心理，也是文学秩序。以我个人境遇来看世界，我向来不知还有战争，也不接受，因为在我看来，一个作家除了写，除了把自己写成自己写成星空之外，其他都没所谓。这里我突然想到了诗人杨健。但我现在想法似乎有所改变，也可以理解莫名其妙的攻击来自什么了。归根结底，尹丽川天生是个“反动者”，她的“反动”就是我所钦佩的地方。而且通过与她的交谈，我也明白，她的“反动”不是篡权夺位，不是改朝换代，不是推倒重来，而是挣脱出去，去呼吸久违的新鲜空气，哪怕只能呼吸那么一丝、或者不幸没有呼吸到而只是靠近也在所不惜。对，新鲜空气，多么美好的气体，可惜多年以来，它只作为一个汉语词汇出现，真是遗憾。
去年冬天，我在半坡村酒吧遇到了尹丽川。她令我吃惊，原因是，我没想到她那么朴素，那么随和，那么“温良恭俭让”。我的直觉是：她是一个好人，一个非常好的中国女人，和传统教育课本上所说的“勤劳善良”完全一致。从勤劳善良的古代走到现代，她风尘仆仆，健康清澈。对这样一位作家，这样一位优秀的女性，我满怀期待和崇敬。
2004-2-26

青年作家姚来江

我是通过网络认识姚来江的。他比我大几岁，写小说，浙江余姚人，为该市编一本名叫《姚江》的文联刊物。他说，他老家是江苏，所以叫姚来江。姚来江，来自江苏，浙江余姚人，编《姚江》——有意思。
“年代诗丛”第一辑出来的时候，姚来江托我给他买一套。我就给他买一套，不贵，不到一百块钱，所以他要按价汇我钱，我叫他别汇，他就没汇。我喜欢这样不啰嗦。和我差不多。后来，他使用职权，在他编的那本《姚江》上发了我的一篇小说，并在样刊里夹寄来一百块钱稿费。我想问他，是不是还我钱的一个方式？但我没问。
去年秋天，姚来江来南京找我玩过一次。和他一起来的还有他的两个朋友，其中一个是个生意人，他们就是坐着他的车来的南京。后来，我们吃饭以及到半坡村喝酒，钱都是那个有钱的朋友付的，我注意到他付钱时掏出的是一叠非常整齐非常厚的百元大钞。随便抽几张就解决了我们几个人的吃喝玩乐问题，真是好啊。而姚来江呢，他是一个清秀的书生。非常清秀的样子。我为他的清秀感到激动，更为这么清秀的作家能有一个生意人的朋友而感到高兴。我想起了他的小说《我的同学赵大炳》，赵大炳的原型就是那个有一叠厚钞票的朋友，那篇小说叙述的就是吃喝玩乐而又悲伤的生活。怎么说呢，去年秋天，姚来江带着他的朋友来看我，我们这些第一次见面的人，我们这些年轻人，我们这些在夜晚谈论写作和女人的人……使我觉得自己生活在他的小说里。
今年三八妇女节，单位妇女去杭州西湖活动，我在领导面前哼了哼，所以我也妇女的一次，西湖了一次。姚来江于是从余姚赶到杭州去看我。我很感动，我感动的是，我和妇女们在西湖上漂来荡去的时候，姚来江独自一人流落在杭州街头，在西湖上，我甚至不断想到由于太阳的变化，姚来江的影子也在变化。我很焦急，因为我们只能晚上见面。到了晚上，终于见了。他还是那么清秀。于是他就和我睡在一张床上聊了些平淡的话。其实，聊不聊也没什么。没什么好说的。就是看见了吧，看见了就好。第二天早上，我和妇女们吃旅行社安排的饭，姚来江只好自己买饭吃。不过，他后来告诉我，虽然他吃了一碗稀饭，两个鸡蛋，几个包子，但居然没人找他要钱。然后，在去灵隐寺的路上，姚来江乘坐公交车与我告辞了，他说这样他就能赶上妻子烧的午饭。是啊，我差点忘了，他是结了婚的人，他除了写作，他还应该为家庭做一些事。之前，他的家庭还遭受了一个不幸。我在灵隐寺里突然非常伤感，我觉得姚来江很辛苦，我也很辛苦。我们跑来跑去，庸庸碌碌的我们居然跑到一个赫赫有名寺庙里来了，那些烧香拜佛的人，那些合影留念的人，他们就像早已活过的景象，他们就像一种倒影。我感到疲惫不堪，所以我坐在一块石头上再也没动，直到最后和导游离开。我从来不烧香拜佛。
姚来江和我一样，我们在默默无闻地写着自以为是的东西，我相信也祝愿我们会成为人世间最好的人，而不是畜生。
2004-3-22

说梦

我只想说说睡眠里的梦，不涉及其他的“梦”。我认为，汉字负担过重，引喻和多义使得使用它的人们苦不堪言。
多年以前，我看过弗洛伊德的那本《梦的解析》（同时也看过一本由苏联人写的《弗洛伊德批判》），那正巧是性欲萌发的年龄。后来，我也在黄昏的地摊上读过一本《周公解梦》。比较起来，弗洛伊德的说法深入我心（当然，这仅凭记忆和印象，以下相关叙述都基于此），而周公解梦在我看来简直是瞎扯蛋。弗洛伊德的意思大致是：潜意识（未被主体强烈意识到的闪念之思）是梦境最大的也可能是惟一的诱因。他在书中有个例子，说，某男子梦见了苹果，问弗洛伊德什么意思，弗洛伊德便通过催眠之类的方法使其进入回忆，于是该男子想到了童年发生过的一个细节：那个下午，他看见母亲站在窗外，阳光照过来，母亲乳房的影子便落在了窗台上面。也就是说，苹果就是那个乳房影子的影子，穿越多年，投射于该男子的梦境。这也便再次验证了弗洛伊德的潜意识理论，同时也验证了他理论中另一个重要内容，“俄狄浦斯”情结。该情结又衍生了婴儿性欲说，所以弗洛伊德对幼儿性欲问题大谈特谈，他认为婴儿吮吸手指就是性欲的体现。所以，我现在看到小孩子吮吸手指就想帮他把手指给拔出来，看到成人也吮吸手指，我就觉得该人很淫荡。事实上也差不多，吮吸手指是电影里妓女的惯用伎俩。不谈这个。把这些东西，即弗洛伊德那一大套东西如果也“普遍”到中国人头上似乎很难堪。关于恋母，怎么说呢，我们虽然热爱祖国，热爱家乡，热爱大地，热爱母亲，但那是因为我们的母亲朴实、木墩，和性欲无关，她们是一群养殖专业户，她们是一群母猪。但，不可否认，弗洛伊德确实很牛逼，即便我作为一个中国人拒不接受他的那些“忤逆言论”，也被此间存在的惊人的想象力给惊住了。
现在，我不知道自己写这篇文章要集中说个什么问题，下面我就说两个梦吧：
一、我的梦。我梦见和一个比我小许多的姑娘成了同班同学。当然，要说的是，我很喜欢这个姑娘。梦里，班级集体去某个地方活动，一如春游什么的，但没有明媚的阳光（我的梦境都是铅灰色的阴天），正巧那地方是我从前生活过的村庄。那个村子的东边是一大片坟地。于是，当我和别人准备在接近坟地的一间宽敞而拥挤的厨房就餐时——食物是一只巨大的被熏烤得通红且浑身粘满佐料、香菜的猪，它不在餐桌和盘子里，而是完整地被悬挂于油迹斑斑的房梁上——我突然感到那个姑娘不在场。据打听，她和另外一名女同学提前进入了坟地（大概进入坟地是我们游玩的目的。哈，象征了不是？）。于是我在心里痛苦地想：我的双腿是多么的软，我害怕去坟地找她们，所以我就永远也不可能找到她。
二、棉花的梦。女大学生棉花（网名）说她梦见自己在考场考试，考着考着，就趴在考场的桌子上睡着了。没了，就这个梦。这个梦没什么，有意思的是她下面说的，她说，当她醒来的时候，居然发现自己确实在考场，面前确实摊着一张雪白的试卷。凭借我和棉花的友谊，我相信她确有其梦。
2004-3-19

练武

今年清明修坟，搬运砖砂石料，搬不动，看着雇来的几个人那么能干活，这才首回发现自己确实不能干体力活了。这个发现令我十分难过，就像一个怨妇突然发现春天来了一样，被撞得不轻。失去了体力劳动能力，对别人来说意味着什么我不得而知，对我来说不仅难过而且绝望。在我的意识里，不能流汗不能经受阳光烤晒不能握着扁担（或武器）而青筋暴露的男人又怎么能叫汉子呢？
其实不能干体力活是长期的，只是长期以来，仗着年轻没有去思考关于力量的问题。而且确实我的生活与体力劳动没什么大关系（当然，也不能说我就多么“脑力劳动”）。在当代社会，活条命并没有我们经验言论中的那样困难。放弃体力劳动完全是不自知的，而且我确实也活得好好的，一顿一海碗，健步如飞。但这又怎样呢？不能干活了，像个从田地里爬到门槛上唉声叹气的老农那样唉声叹气。
惟有所谓回忆。我记得自己小时候崇拜的人，他是我们村的老大，大家都这么喊他，因为他身高体大、肌肉纵横。他满身油污地开着拖拉机飞驰而过的身影至今深刻。不仅如此，他还常蹲在那里给大家讲他东奔西跑听到和遇到的故事，在那些故事中，他一个人曾经打倒了前来挑衅的三个小流氓。那时候我的理想就是长大了能像他那样有力气，能弯起肘把小孩子吊起来，能开着拖拉机把一大片荒地开垦为良田，也能打倒三个或不止三个前来挑衅的小流氓。那是在八十年代中期，港台武侠片大量涌入。我们小孩子很激动，所以想练武，练就一身功夫闯荡江湖。言谈无非少林武当之类。带领我们练武的是村里一个比我长六岁的家伙，当时他初中毕业，暑假，无所事事，于是把我们招到门下教我们“功夫”。在我看来，他固然无法与老大相提并论。我们之所以拜他为师乃是因为他可以一掌将平放在地面的整砖劈为两半，而我们连一块土坯也劈不断。那他就师傅吧。
先练基本功，师傅说，如下：
打沙袋。沙是从盖房子的人家偷来的，灌在蛇皮袋子里，吊于师傅家门前的树上。大家轮流暴打之。但他那沙袋里沙不够，还添加了许多煤渣，很快我们的手就打破了，鲜血直流。有个同伴以至哭了起来，从而最先退出师门。后来大家都不再打那沙袋，即便师傅自己，也从来不去碰它。他说，因为沙袋只有他家有，而练武需要长期训练，所以他教我们回家捆几本破书在树干上打。这还真不错，不至于流血了。关于那沙袋，经过风雨，到了冬天，经过树下我曾趁人不意捣过一拳，硬如岩石，立即泪流满面。
压腿。师傅在这方面确实很厉害，他可以单腿独立而把另一只腿抱在胸口。在我们看来，如果那样，起码“胯子要撕裂了”。但还是得练，我们就站成一排压。后来果然能吱吱嘎嘎直腿弯身手掌着地了。但师傅那功夫，始终无一人可及。我们担心胯子撕裂，鸡巴落地。
捆砖跑步。这一招练的是“轻功”，为飞檐走壁服务。具体是在腿上绑上几块砖（具体数目由年龄、身高决定），然后就那样跑。那时候小学教材和小学生作文常出现的一句话是“腿像灌了铅似的”，一直不理解，练“轻功”，算是体会到了其中奥妙。
这么练了，暑假结束，我们的师傅就出去找事干了。并再也没能回来教我们“功夫”。我们的练武生活也就此告终。后来他在外地入赘当了人家的女婿，更是难得一见，包括此次回乡上坟也未遇见。看来他果然成了人家的人，连祖宗都不要了。
不过，老大还在。因为女儿上高中，花钱很厉害，他一副愁状。说起他的弟弟老二近年是否还在外面给人家当保镖，他直撇嘴。我就说，老二在大厂正经学过擒拿格斗，功夫了得，比你还狠，哪里会混得比你差呢？老大道，功夫有屁用，你就是一拳把一头牛打死也没用，还得赔人家牛呢。
如此如此。
2004-4-5

营苑南路

很多年前，我还是个学生，有一天逃学去一个叫小营的地方找我哥，他在那里看守仓库。那里是城市边缘的一个小小的村庄，我花了三块钱乘坐那种被唤作“马自达”的三轮摩托前往。这种交通工具在当年非常盛行，刚开始只有残疾人驾驶（因为这车又名“残疾车”），但后来有许多四肢健全的人也开着它像个残疾人那样跑来跑去。我当然选取真正的残疾人所开的乘坐，在我看来，他们身体残疾就应该更加善良，但当我告诉我哥我付给那个瘸子三块钱的时候，我哥还是不留情面地告诉我：你被宰了，一块钱就够了。
我哥住的房子就是那间巨大的仓库，一通到底，从头走到尾需要十分钟。空空荡荡。他把床安排在仓库中间，几十块砖搭就的锅灶在一端，晚上小便则跑到仓库另一端解决，烟熏不到床，尿也骚不到床，这还是说明仓库之大。当然，大便能否臭到床，我不得而知，当我需要大便的时候，我哥就把我领到仓库后面一大片荒地上解决。这真是一大片荒地，荒草连天，那个被理解和赞誉为“繁华”的城市在很远的地方隐隐约约向模糊一片的天空戳着几幢惨白的楼房。我蹲在草丛中不敢看地面，因为遍地是人屎，它们自然有我哥的遗留，更多的则是驻扎在这里一支工程队伍的杰作。时间的关系，它们的色彩气味也千差万别，我只能看那几幢戳向天空的楼房。我想，啊，那就是城市，我和我哥多么向往。我们这些乡下人就是这样，蹲在遍地的人屎里向往城市生活。我蹲在那里还想到，我哥是多么惨，他没考上学校，年纪轻轻一个人独自守在这么个鬼地方看仓库，他因此还参加了自学考试，他到底想怎样？
我上面谈了这么多，其实无足轻重，我想告诉你的是，现在我就是居住在那个叫小营的地方写这篇文章，也就是这个现今被称作“营苑南路”的街上。很简单：后来我在我哥那儿住了几天，又回到了学校，然后毕业，分配工作，然后就是在这里买了房子。一晃，也已过去了多年。这里也一改当年的荒凉，学校、医院、银行、大型的超市……一应俱全，楼房林立，居民达到十万之众。
我每天从这里的一幢楼里爬下来，在小区曲折不堪的巷道里转弯抹角，然后坐车去单位上班；傍晚，则再次在小区曲折不堪的巷道里转弯抹角，然后爬上楼回到家中。日复一日，年复一年。在这过程中，我总是在路上遇到这条街上的人，他们多么面熟，可我大多不认识。我只认识楼下那个打扫小区卫生的老头，他操外地口音，大概也是混到这里的子女把他接来并给他找了这样一份工作吧。我谈不上对这个老头有好感，每天经过时，他总是挥舞着大扫帚扫地，于是彼此在漫天灰尘中点头致意，如此而已。我想，如果他不兼收购废报纸，我大概也不会和他点头致意。
由于这是一条新建的街道，由于这个城市到处都在搞基建搞拆迁，所以，这里确实是个尘土飞扬的所在，那些栽种于道路两侧的梧桐树总是黄叶飘飘，混淆于地面那些被过往车辆掀动的垃圾。这使我总产生一个错觉，那就是那些匆忙的行人也是风中的垃圾，我也是垃圾，我们是彼此毫无关系的垃圾。当然，最终我们都会被掩埋腐烂，有的提前，有的要到五百年后，但仍然是腐烂，就是这样。是的，我们这些来自不同地方操着不同口音的人，某种神秘的力量使我们得以同时出现在这里，与其说我们经过江河湖海的漂泊最终在这里安居乐业了，不如说我们只是驻扎于城市边缘的一支灰头土脸的军队，这支军队没有将领，没有纪律，他们各自为政，心怀鬼胎。如果世界末日，如果灾难降临，他们还是那样。就好比我们不是来自地球的各个角落，而是来自不同星球的居民。大家所做的就是尽最大限度占领地盘。我经常想到当年蹲在那里所看到的景象，于是想到：这里的荒凉是多年前即已奠定的。
当然，也许并不是我想象的那样。居委会大妈照旧嗓门高大，她一如既往召集另外一些大爷大妈在清晨搞一些锣鼓喧天的晨练。照旧张贴一些红纸毛笔字的告示——关于宠物，关于水电，关于招工，关于节日的安定团结，关于非典……还有那些摊贩那些所谓老板，照旧是录音机录好的无穷无尽的却又一劳永逸的叫卖，廉价的服装、电池、塑料制品……还有那些或暧昧或赤裸裸的碟片封套。还有，他们烧烤食物的气息遍布整个街道：铁板鱿鱼、羊肉串、茶叶蛋、烤红薯……英俊的帅小伙长发飘飘，时髦的姑娘夸张地翘起了小指；出入桑拿、KTV包间的官僚，没身于粉红灯光洗头房的民工……一切都在表明，生活是多么正常，人间是多么烟火。人民生活在物质丰裕、娱乐多样的时代。
我没有一丝一毫的不满和讽刺，绝对没有。我只是说点真实事物。因为疲于奔命，因为无暇顾及，在写这篇文章之前我还从未意识到自己生活在这么真实的世界。之前我觉到的仅是虚无缥缈，原因有两个：
1、有一次看到许多人在街上抓小偷。那个小偷个子不高，但很壮实，我还注意到他倒戴着帽子，穿着球鞋，他的装扮和身材使我觉得他的跑动稳健而训练有素，对比于追赶他的那几个谢了顶的中年男人，更显得从容不迫。我和更多的人就是那样站在路的两侧看着一个小偷在街心奔跑。我记得他是迎风跑的，所以，风尘后来遮蔽了我们的视线，这使我觉得他跑进了虚无，跑到了天上。
2、另一次是我在街上看到了我哥。关于我哥，他后来没有能完成他的自学道路，而是学了驾驶，然后娶了我嫂子，生了我侄子。我在这里买了房子住下之后，也把我们的母亲接来同住。而我哥全家现在则住在与这个他曾经看过仓库的营苑南路相隔五站路的另一条同样混乱同样人间的街道上。当时我所看见的他，正驾驶着他的出租车一滑而过，除了照例卷起一堆垃圾外，别的什么也没留下。他没有发现他的兄弟，没有发现我站在路边看到他离去的漫天灰尘是多么伤感。
天黑回家
每天下班，南砖新村下车，走五分钟，在华电路转22路车回家。但，22路车次少，也不规律，挺难等的。有时我只好往下一站长营村走，在长营村，可供乘坐回家的车很多。但情况往往是，走到长营村，我已无坐车的欲望，而是继续走。我想，反正就三站路，走着回家也挺好的。
回家这条路，以前没什么人，很荒凉。现在开发，搞建设，大量人口涌入，道路于是颠簸，灰尘于是扑面。但这不影响我走路的决心。说实话，我喜欢在混乱和嘈杂中默默行走。
虽然混乱和嘈杂，但怎么说呢，也挺有生气的这一路。沿街布满摊贩和他们的摊子。有钱人和没钱人都有滞留片刻买或不买的闲情逸致，我欣赏他们，但从来不滞留，甚至懒得去看。我埋头前行，行色匆匆。真的，我走路挺快的，因为瘦弱，像《封神演义》里的土行孙。
在行走中，我只愿意多看几眼相拥而过的恋人。他们令我感到温暖，也感到忧伤。他们提醒我看见了自己的孤独，看见自己的影子在所经过的一盏盏昏黄的路灯下，拉长，缩小，合身，变形——规律性反复。这时候，除了孤独和忧伤之外，我也能感觉到某种力量，这股力量不为人知。因此，我越走越快；因此，我呼吸粗重了起来；因此，我觉得活着确实挺不容易的，生活确实挺美好的。
值得一提的是：在某个路段曾有一家小饭馆。两年前，我和一个同乡在此吃饭与人发生争执，结果我的一颗门牙被打得至今摇晃不止。现在，那家小饭馆也因建设拆掉了。在我经过的瞬间，我突然发现，我是多么怀念两年前打过我的人，他们，现在在哪儿呢？
2004-4-9

狗老师

狗老师即狗子，写《一个啤酒主义者的自白》的作者。今天起个大早开始看他这本书，内心无比感动。我想起老顾在聊天的时候所说的那话：他写得“太好了。”没错，太好了。
我不太会写议论性的文字，除了能力有限之外，还因为我觉得自己没什么好的道理可以讲给别人听，我对任何事情都没有什么高人一等的认识。所以，叫我谈谈狗子那小说好在什么地方，我也只能干瞪着眼说不出话了，还是老顾那一句吧：太好了！
之前我已写东西很久了，虽然一直没写过几个字，但我觉得自己写了很久，写起小说也是2001年的事了。也一直没跟人接触过，所谓孤芳自赏、闭门造车。后来认识了一拨人，然后狗子到南京在某高校教书，也认识了。至今也只见过两次，也就是说喝过了两次啤酒。狗老师酒量是否惊人？我并没能摸得清楚，摸清楚那个需要我也有惊人的酒量才行。我不行，我瞎喝酒，在我看来，狗老师也是瞎喝，喝哪儿是哪儿。因为这两次喝酒之前，我都没看《一个啤酒主义者的自白》，所以我总是朝狗子一笑，说：“狗老师，喝酒喝酒。”狗老师杯子一端，比我干得快。
第一次干过之后，狗老师把邮箱丢给我们，说可以寄小说给他看，当时我就把手头一本小说集的打印稿给了他，后来去信问，他说，你他妈谁啊你？说明他那天酒确实干多了。后来，他又来了一信，说了我小说两句，我想写这封信时肯定没干多。
那么，第二次，就不陌生了。我们先是在半坡村对面的春水塘喝，然后又进半坡村喝。主要是我和狗老师喝，其他人都打八十分或送女人回家去了。当我面对一个人的时候，我往往说不出话来，我有时经常想，我根本就不爱说话。但事实呢，我常常会在各种场合说许多话，所以说，我说的也都是废话。面对狗子，我也不知道说什么废话比较好，所以就是闷着脑袋喝吧。南京话叫做“照死喝”，那就往死里喝。我在喝酒的时候就一个意识，那就是我回去要看狗老师的那个存储在我电脑里的小说，一定看。怎么说呢，因为狗老师说了我的小说，他说得也很简单，他说我小说集的第一部分所谓“个人寓言”没看懂，他喜欢第二部分即“现实生活”那部分。我就想，那我也得回去看你小说了。哈，就这个意思。后来我们喝着喝着，狗老师突然说：“曹寇，我们呆会儿出去随便找个便宜的地方再喝，这里太贵。”他这个话令我非常感动，真的，我这个人因为穷惯了，就爱听这个话，觉得很真实。不过后来天确实太晚，人也喝得摇晃，我们还是各自回家了。出酒吧后我们走了一截。狗老师走在清冷的夜色中就像个农民。我现在在看他的小说，那么好的小说也只有像他这样的人才能写得出来，并没有一丝一毫的吃惊，在阅读的刚开始，我就认清，狗老师这个具体的人和他的小说完全一致。
这个小文章就写这么多了，下面我继续看他的小说，临尾抄一段他小说中的话：“有时候我不仅发笑，我还挺生气，就说这文坛吧，什么他妈陈词滥调呀，还在那儿摆活呢！”
2004-4-11

王小敏

王小敏，是我的学生。她患有严重的先天性心脏病。X光片显示，她的两肺过大，挤压了心脏。再看王小敏的脸，紫色；嘴唇，更紫，以至黑。
好吧，那就不要求她参加体育锻炼，不参加劳动。但，王小敏要求在安排值日生时也安排她，她说擦黑板和讲台是可以的。没问题。
她的成绩确实很好，每次考试都能进入前十名，而且从不迟到早退，一个假也没请过。突然有那么一天，她没来。家长托人带消息来，说是病情加重，要休学一段时间。这么过了些日子，家长到学校来了，说是跑了许多家医院，医生建议先在家休养、观察，同时得筹集一笔钱做手术。当然，手术何时做？能否成功？不得而知。
因此校方组织了捐款，计有两千多块钱吧。作为班主任，我和教务处的一名干事前往送款。我还带了几个班干部，五六个健康活泼的少男少女，他们很兴奋。
王小敏家就在长江边上。站在门口可以看见巨轮的顶部在大堤之上左右移动，汽笛悠远。时值仲春，柳林葱郁。真是个宁静美丽的地方。我想，这么好的环境却造就了 王小敏这么严重的疾病，真是令人匪夷所思。教务处干事与王小敏那天性乐观的家长在交谈，他们居然扯上了遥远的关系。他们已至中年，经常会在人群中寻找这样的关系。而我还年轻，很年轻，所以感到索然无味，甚是无聊。这时候，所带来的那群学生不知道从哪儿搞来一只风筝，想去江边放，问我去不去。当然去。但 王小敏因为疾病，我们担心她走不了那么远，怎么办？王小敏于是说，你们先去就是，我能走到江边，但要慢点。
后来，风筝已经上天了，藉江风飞得很高，惟有一个小黑点。此时，站在大堤上朝下看，蹒跚前进的王小敏仍在田野间那条曲折、雪白的小路上，也是一个小黑点。等她终于气喘吁吁地到了，我们就把风筝线交给她。她高兴极了，觉得自己没白费力气跑这么远。但风筝有时会下落，这需要牵线的人跑动起来才能使之重新升高，所以我们不得不从 王小敏手中拿回绳线，派一个健康的孩子去跑。当然，一俟风筝稳定，我们还是会把绳线交给王小敏。如此反复。我想，王小敏你他妈如果也能跑多好啊。我相信她也是这么想的。其他的孩子大概也这么想。
回校后，我们把王小敏的情况汇报给了领导。领导希望我写一篇事迹报告之类的文章，说是可以拿到市区的报纸上发表，树立 王小敏这位身残志坚的优秀学生典型。这既是王小敏的光荣，也是学校和班主任即本人的光荣。我觉得这很丑陋。但也并没有拒绝，写了，领导说写得不好，重写。不过这件事后来领导也再未提起，也就这么不了了之了。
再后来，王小敏就死了，十五岁。知道的人不多，我也没在班级搞什么悼念。大家都挺忙的，忙学习，忙工作，忙活，忙死。那是发生在1999年春天的事情，那一届学生现已各奔东西，我则还在当年的办公室里枯坐着。想起我的学生 王小敏，掐指一算，她死去已整整五年，如果活着，正好二十。
2004-4-10


[他们网刊第十号 •自由文字]

置身在南方，置身在民间
——北方访谈录

杨黎

杨黎：非常高兴你能够接受我的访问，因为从新世纪开始、也就是从你的第一篇小说开始，我一直就是它们默默的读者和秘密的热爱者。包括它们引起的争论，我也一直关注着。我发现，围绕着你的小说，许多评论家几乎都提到了一个问题：那就是它们所面临的现实生活。所以，我的第一个问题，也就自然的想到了“小说与生活”的关系。如果你不介意的话，我想请你依你的小说为背景和参照，谈一谈这个古老的问题。
北方：首先谢谢你的关注和喜欢我的小说。“小说与生活”的关系是一个很大的话题，这一话题可以说是既古老又新鲜，对我来说似乎还没有过时。在中国，自从我能够阅读以来，在一切文艺或小说理论中，谈得最多的也就是“文艺与生活”或“小说与生活”的关系问题，什么“艺术源于生活、高于生活”“干预生活”“利用小说反党，这是一大发明”等等，不一而足。我在学生时代，看过的小说可以说不计其数，但今天回过头来一想，能有几部真正具有生活气息、能够真实反映生活乃至干预生活的呢？实在不多。“小说与生活”的关系所涉及到的，应该是小说艺术的本质问题。我认为作为一种叙事的艺术，小说或多或少地起着一种野史和信史的作用，既然作为主流意识形态的正史从来就不可信，那么小说家或许能够承担起一部分史官的职能？比如说后人要想知道我们今天的人怎么生活，今天的人做些什么、说些什么、吃些什么，肯定只能从小说而没法从历史教科书中去了解。但是小说作为一种叙事的艺术，它不同于社会学的调查报告，第一在于它允许合理的虚构，第二在于它是通过饮食男女之事来反映生活，金色山庄有一个“小说就是小声地说”的理论，我认为非常精妙，它很准确地把“小说”与“大说”作了区分。因为我的第一篇小说写了性的商业交易，满足了一部分人的意淫或猎奇心理，也遭到了来自主流媒体的严厉批判，甚至有人在小说中描绘的生活与作者本人的生活中间划等号，说什么话的人都有，并不奇怪。之所以有种种“热烈”的反映，我想还是因为我的小说触动了这一时代的某根敏感的神经，也就是说我的小说可能真实地反映了某一个层面的生活，其真实性让某些人兴奋、烦躁甚至恼怒，它表明我们的小说“甚矣吾衰矣，久巳不复梦见生活”，在一个最强调“小说与生活”关系的国度与时代，实际上小说与生活的关系最为疏离。这几十年甚至上百年来，无数的小说家炮制出了不计其数的小说，有把“小说”当“大说”写的，有把“小说”作为“八股文”当敲门砖使的，有把“小说”当化妆品和饭票用的，就是很少真实地反映生活。真实地反映生活除了需要艺术上的勇气与真知灼见，还需要艺术上的才华，它首先表现为一种运用语言来建构与还原生活现场的卓越能力。中国的小说曾经在明清达到过一个很高的高度，很可惜这一优良的文学传统在近代以来被中断了。
杨黎：你在上面的回答，使我想到了另一个词，那就是“真实”。你说：既然作为主流意识形态的正史从来就不可信，那么小说家或许能够承担起一部分史官的职能？按我的理解，这种“职能”的第一要素就应该是真实。所以，我的第二个问题是：什么是真实？小说的真实和现实的真实有什么异同？和你一样，我也非常喜欢中国明清时代的小说。我觉得看你的小说，很有明清小说的感觉和风范。你可不可以就明清小说（比如《金瓶梅》）和你的小说，谈谈小说的真实和生活的真实究竟怎样获得一致？或者说它们永远的不同？
北方：我实际上已经在对第一个问题的答复中，涉及到了什么是小说中的真实，那就是现场感，即用语言的艺术来建构与还原生活现场，让读者有亲临感，让人觉得那些虚构的故事、人物和情节都十分地入情入理。我认为真实或者虚伪都只是对艺术而言的，生活本身没有什么真实不真实，它就像一条河流一样存在着，自由地流淌，如此而已。我们可以指责一个人虚伪，一辈子生活在谎言之中，也可以揭露一个历史事件是一个骗局，比如康有为梁启超搞的“公车上书”和1958年的“亩产20万斤”，但这种人和这些事件本身却是一种真实的历史存在。小说的真实在于它要通过语言来建构和还原一段生活，而在这个过程中必定要对所有细节有所选择，因为你不可能把整个一段生活搬到小说中去，无论是对某一时段的景物描写、对话、情节冲突或心理变化等等，凡是在小说中出现的一切，应该都是经过了小说家精心选择、压缩、变形、重新排列组合等加工程序的，在此过程中还不可避免地投射了小说家本人的审美趣味与价值标准在内，这样加工过后创作出来的小说，如果仍让人感到可信，那么它就达到了真实的要求，也就是说能够做到最大限度的现场还原，就是最大程度地达到了小说的真实，虽然真实还只是小说艺术的诸多要素中的一个要素，但这个要素却是一个首要和基本的要素。
明清小说具有极高的艺术性，对此我是虽不能至，心向往之。毋庸讳言，其中我最喜欢的是《金瓶梅》和《海上花列传》。这两部小说最为我所钦佩的地方，一是它们对小说本质的透彻理解，二是它们在价值判断上所采取的彻底的民间立场。这两部小说均以饮食男女之事为题材，对日常生活中的琐屑之事予以了高度的关注，在不厌其烦地、津津有味地描写底层社会的日常生活时，不存在丝毫的学究气和酸腐文人气，其中细节的新鲜丰满，节奏的从容舒缓，对话的生动自然，结构的均衡变化，都达到了难以企及的高度，当然也达到了小说的最高真实。至于明清小说特别是《金瓶梅》中的性描写，我认为它只是其中许许多多细节真实的一部分，反而没有太值得注意与研究的必要。若要说到性描写的大胆与露骨，《肉蒲团》《九尾龟》或者当今一些女写手的自传体“小说”，恐怕要大大地超过《金瓶梅》，但那些作品中又有多少小说性和艺术性可言呢？我向明清小说学习的一个最重要方面，还有它的白描手法，我认为这是一种极为传统也极为现代的手法，它的存在具有现代哲学心理学的依据，因此我在写小说时绝不作任何心理描写，而且我在写到性时也是极为克制和有分寸的。
杨黎：这次我要问两个问题：一、先说性。就像小说里写到吃饭和睡觉一样，小说里写到性绝对不应该是一个“小说问题”。一部小说的好坏，说到底与对性描写的多和少、露骨和克制是没有关系的。不知你是否同意？如果你同意，那么，你在写到性时的“极为克制和有分寸”是什么原因？它是不是和你的“白描手法”有关？它是你对小说本质的理解？或者是另外的因素？比如小说的道德问题？二、我们再说小说的“手法”。比如“节奏的从容舒缓”，你的小说也是这样，它究竟是小说的本质还是小说的手法？虽然我们知道，在小说写作中，有的从容舒缓，而有的快速激越，有的甚至繁复冗长，我想问的是，它们和小说究竟是什么关系？就像“白描手法”，它仅仅是一种“手法”，还是小说的本质？如果它就只是小说的一种手法，那么你为什么“在写小说时绝不作任何心理描写”？
北方：我按你提问的顺序来回答，先说性。我对你的观点不敢苟同，就像小说里写到吃饭和睡觉一样，小说里写到性绝对应该是一个“小说问题”。一部小说的好坏，如果真的与对性描写的多和少、露骨和克制没有关系，那么和它描写的“质”绝对有关系，即和它描写水平的高下绝对有关系，而且我还相信“质”与“量”之间相互依存与转化的关系。小说里当然可以写到吃饭、睡觉和性，我在自己的小说里也没少写到这些，但我也不会专门去写吃饭、睡觉和性，我在上一问中讲到的《肉蒲团》《九尾龟》以及当今一些女写手的自传“小说”，之所以没有多少小说性和艺术性可言，在于它们是专门写性，用的还是那些陈腐不堪的言词与手法，无论是其中的性观念还是艺术观念都没有什么独到的地方，没有为小说艺术作出什么贡献。《金瓶梅》之所以伟大，绝不在于它仅仅大胆地写了性，我说了在性描写方面比它露骨大胆和量大的作品还有很多，《金瓶梅》的成就在于它除了把性当作吃饭、睡觉的日常生活来处理，还有其他许许多多引人入胜的地方。我在写到性时的极为克制和有分寸，完全是一个个人审美趣味的问题，和我对小说本质的理解无关，更与所谓小说的道德问题无关，就像有的人生来就性格内向，有的人说话行事就是喜欢含蓄一点，和他的道德品质没有关系一样。说不定哪一天我的趣味改变了，也会写一篇中间有露骨的性描写的小说哩，这很难说，但即便写那样的小说我也会把“小说性”放在第一位，肯定不会专门为了写性去写性，更不会把自己的性史和性体验拿来展览，用这种东西去跟人竞争，跟人比谁更胆大，谁更不要脸。关于小说的本质，我前面已经说了，它首先应该是“小”说而不是“大”说，它是通过饮食男女之事来反映社会与人生的一种艺术，而且是一种叙事艺术，即便要反映大时代和大事件，也不能违背这个本质，这方面的经典之作有《战争与和平》，我认为托尔斯泰对此也深有体会。再说小说的“手法”。我所喜欢的白描手法和节奏的从容舒缓等，都是我个人的一种趣味，它们与小说的本质无关。有的人可以把小说写得快速激越，甚至可以把小说写成宣言书或者抒情诗，都与我无关，我不去读它就行了。我之所以在写小说时绝不作任何心理描写，和我对小说真实性的理解有关，我认为除了用第一人称写小说可以对自己作心理描写，其他都是不可行的，因为人心是不可知的。你现在正在对我进行访谈，我也正在接受你的访谈，难道你就因此而知道我的脑袋里此刻正在想些什么吗？你认为可以对我作心理描写吗？
杨黎：我非常同意你的“质”与“量”的说法。大量的写性的作品，它们之所以让我们难以读下去，更难以承认它们是小说作品，并不是因为它们写了性、或者是多写了性，而是因为它们写得不好。这基本上是一个常识。但是，我从你的回答里，看见这样一个问题——你说，“我在自己的小说里也没少写到这些，但我也不会专门去写吃饭、睡觉和性”。那么，我要问的问题就是：你在你的小说里“专门”写什么？进一步讲，一部小说的好和坏是因为写了什么决定的还是因为写得怎样而决定的？
北方：我用一句老掉牙的套话回答你，即写什么不是一个问题，怎么写才是一个问题。我所说的我不会专门去写吃饭、睡觉和性，是针对《肉蒲团》之类而言，当然也是由我个人的趣味决定的。我还要回答你我从来没有“专门”去写过什么，甚至也没有规定自己非得写什么或非得不写什么。大致上我还是写那些我自己有感觉的东西，这里所说的有感觉并不是说一定要亲历亲为，朋友们告诉我的一个小故事，在小报上看到的一则新闻，手机上的一则短讯等等，有时候会忽然之间串起来，变得有意味，化作细节或场景，让我产生写作的欲望，它并没有一定的“专门性”，就像我并没有规定自己“专门”只吃苹果而不吃梨子一样。一部小说的好和坏，当然是由写得怎样决定的，并不在于它写了什么。
杨黎：在上面，你已经就“小说与生活”、“小说与真实”、“小说中的性”和“写什么与怎么写”等问题给予了回答。这些回答，使我以及读者，对你的小说有了更清楚的认识和理解。下面的问题，我想问轻松一点。在你的小说中，你为我们塑造了许许多多的人物，比如阿春、阿兰、阿黄、眼镜、皮包等等，我想问一下，在这些人物中，你最喜欢哪一个？

北方：在这以前还从来没有人问过我这个问题，我也从来没想过我会喜欢或者不喜欢我笔下的某个人物，要是问我最喜欢自己的哪篇小说，我倒是可以立刻回答你的。但是现在你既然问了这个问题，我就必须回答，如果我说我最喜欢的是“还没写出来的下一个”，就会显得十分矫情。但我还得认真回想一下我写的那些人物，仔细比较一下。小说家笔下的人物就像一母所出的众多孩子，本来我应该对他们一视同仁，不应该有所偏爱，但是从小说艺术的角度而言，我想我还是最喜欢阿春罢。
杨黎：哈哈，看来你还是一个百姓爸爸。俗话说，皇帝爱长子，百姓爱幺儿。事实上我也刚看了你的新作《阿春》，对阿春这个人物就像对你的小说里的其他女性人物一样，都非常有好感。当然，这并不是我要问的问题。我要问的是，在你的小说里，你所塑造的那些人物，不论女的还是男的，其实他们在今天的社会里，都应该算是“问题人物”。但他们肯定不是坏人。他们的命运加在一起，恰好再现了这个时代“真实的另一面”。所以，我想问你，你和你小说的人物之间，保持着什么样的“情感距离”？
北方：见笑了。在一个道貌岸然的社会里，我所写的那些“问题人物”当然不是坏人，也不是好人，但在他们每一个人的身上都有不少可爱的地方，细心的读者不难从我貌似麻木不仁的叙述假象下，发现我对他们每一个人的怜悯与温情。真正丑恶与坏到极点的，是那个一本正经的社会和那些假模假式的成功人士，我在小说中也有写到，之所以我在访谈中一再强调价值判断，就是因为真正的在情感的零度状态下写作实际上是做不到的，那永远都只能是一种奢望。我和你一样，在写作中从来就坚持彻底的民间立场，并对现行的全部价值体系持怀疑的态度。我们现在所处的社会还是一个弱肉强食的社会，人类的理性和文明还像海市蜃楼一般距我们遥远得很，我们只能在自己的写作中重建一套价值体系，因此我注定了要永远地站在我所描写的“问题人物”一边。我之所以会最喜欢阿春，除了这个人物写得比较充分以外，还有一个重要的原因可能就是因为她身上的问题最多。说实话，阿春这个人物没有固定的原型，在写她时虚构的成分最多，本来没有打算专门去写她，她只是作为一个背景人物和情节的纽带出现在《谁比谁美丽》的每一个篇章之中，直到最近楚尘要为这篇小说出单行本，提出了增加字数的要求，我才单独又为阿春写了一章。在这次重新写她之前，我把以前写的看了一遍，发现阿春在以前的篇章中实际上已经很鲜活了，但在她的生活中还留下了不少的虚点和伏笔，这次就趁机把她写实了，作一个比较完整的交待。如果以前写的大部分是“果”，那么这次补写的就算是“因”罢。在阿春身上，有着四川和湖南“辣妹”的那种火爆性子与不加掩饰的真情流露，她对一切现行价值观念的否定与不屑，使得这一形象具有一定的反叛性，我知道你也一定会喜欢她的，哈哈。从《谁比谁美丽》这样的书名上，你也应该能够明确知道我的价值判断，“零度写作”对我而言当然也只是一种写作上的手法罢了。
杨黎：是的，谁比谁美丽，我真是说不准。我们说说其他吧。我知道，你在写小说之前，主攻的是文学评论，并且取得了很大的成就。后来又主编大型文学刊物《芙蓉》，虽然才四年时间，却影响巨大。我非常想从你那里听到对当前中国小说创作的一些看法。比如你所喜欢的作家和作品？比如70年代后的创作？你虽然谈别人，也许我们更可以从中了解你。
北方：我一直喜爱文学，先是玩票，后来终于成为一个职业的文学编辑，到现在又成了一个业余作者，这种经历是一个很有意思的过程。我的文学趣味先后也经历过很大的变化，少年时代受苏俄文学的影响很大，特别喜欢契诃夫、托尔斯泰与陀思妥耶夫斯基，苏联时期的作家则最喜欢特里丰诺夫。改革开放那年我正好二十岁，一下子又狂热地喜欢上了西方现代派文学，卡夫卡、加谬、贝克特都给了我很多的文学滋养，但那时候的阅读基本上还是停留在一个文学爱好者的阶段，虽然也尝试着写过一些东西，但与真正的搞文学还挂不上钩。严格来说，我的文学生涯是从我认识残雪、徐晓鹤、王平以后才开始的。我从1985年残雪刚刚出道起就关注她的小说，直到1987年才在长沙见到她。而我的第一篇正儿巴经的文学评论，是评徐晓鹤的小说创作，当时的湖南新闻出版局局长李冰封读了那篇评论，还给我写过一封长信，对我勉励有加。后来我又给王平写过评论，并且成为极好的朋友，成天在一起讨论文学，时常争得面红耳赤。至于残雪，她的小说一直让我着迷了许多年，我先后为她写过将近十万字的评论，担任过《残雪文集》的责编，还编过一本她的评论专集。今天回过头来看，与残雪、徐晓鹤、王平的交往，极大地影响了我今天的小说创作，他们极具南方特色的写作使我受益无穷。残雪、徐晓鹤对人对事的高度敏感和一针见血，王平对卑微生活与琐屑细节的密切关注和津津乐道，都为我更为便利地找到那条通往小说殿堂的隐蔽路径指明了方向。多少年过去了，残雪在今天早已功成名就，并且声誉日隆；徐晓鹤、王平却没有受到应有的重视，我觉得在中国当代文学史上绝对应该有他们的一席之地。在我走上文学这条羊肠小路的过程中，还有一个人起了至为关键和重要的作用，那就是我的恩师朱树诚，一个最为优秀的文学编辑，一个伯乐式的人物。他一辈子都在以文学为己任，是他把我从一个文学票友变成了一个职业的文学编辑，后来又大力培养我写评论、写小说，至今还在不断地向我约稿，催促我写作。主编《芙蓉》的那四年中，我的文学观念发生了质的变化，可以说是进行了一次大换血。这期间与韩东、你、何小竹等人的密切交往，以及《芙蓉》与《橡皮文学网》的精诚合作，包括我与“70后”作家们的工作往来，都对我产生了决定性的影响，最终竟然使我在年过不惑之后开始写起小说来，而且一发不可收拾，这种变化是我自己怎么都料想不到的。在那四年中，到底谁起了更为直接的影响与作用，我一下子也讲不清，可能是“民间写作”的巨大气场与合力把我吸引过来了罢。朝口语化和民间化的方向迈进，是当代中国文学发展的主潮，我所主编的《芙蓉》在那四年中顺应这一主潮，为它推波助澜，同时也为争取自由表达的权力付出了心血，而我自己则在那几年中由精英知识分子的立场转换到了民间，“置身在南方语言的光辉的沐浴中，就跟置身在民间一样，充满了无限的快乐”。我所喜欢的中国当代小说，除了前面提到的残雪、徐晓鹤、王平的作品之外，还有朱文的《我爱美元》《段丽在古城南京》《弟弟的演奏》，韩东的《三人行》《前湖饭局》，你的《我们时代的拖拉机》《从一场大雪开始》《打炮》，何小竹的《女巫》系列，顾前的许多短篇等等，都给了我许多的启发和借鉴，那种创作上的影响是无处不在的。与“70后”作家们的交往，可能是因为年龄悬殊的关系，我始终觉得自己与他们还是有点隔，因此基本上只限于工作上的打交道。在我看来，在《芙蓉》上发表作品的不少“70后”作家都非常有才气，他们今后肯定能够写出更多更好的作品来。
杨黎：很好。我是说你说得很好，也是说你“置身在南方语言”中很好。我曾经说过，你的小说语言非常到位。这种到位，其实就是一个小说家毕生追求的目标。当然，也是一个诗人毕生追求的目标。所以，我认为，诗和小说其实就是一回事：诗是短的小说，小说是长的诗。不知道你对这个问题有什么高见？
北方：我觉得你在这里所说的诗，实际上已经超越了具体的诗歌写作的范畴，具有了普遍的美学意义上的“诗”的含义，从这个意义上来说，一篇好的小说当然就是一首长诗，而对诗性的追求也是一切艺术的终极目标，“诗”代表了一种最高的审美境界。但反过来并非一切好的诗都是一篇短的小说，因为小说毕竟是一门叙事艺术，小说不可能把一些抒情言志的诗也纳入叙事的范畴。我的观点可能有些陈旧，也许和你的见解相抵牾。小说和诗歌一样都是语言的艺术，对语言的追求确实也是我下功夫最多的一方面。在当代文学理论中，韩东的“诗到语言为止”，你的“废话说”，于坚的“南方写作”，谢有顺对“当下的日常生活”的强调，都对我的创作产生了直接的影响，我认为我是你们的文学理论的实践者。你们前面三个人都是我所尊敬的诗人，你们提出的理论都是针对诗歌而言的，但我认为你们的理论不仅仅对诗歌创作有意义，因为一切艺术的最高境界都是诗，所以你们的理论具有语法上的意义，也就是说你们创立或提供了一种新的游戏规则。还有一些外国作家也是为我所喜欢的，比如福克纳、塞林格、凯鲁亚克、太宰治等等，但他们都很难对我的创作产生什么影响。为什么？因为美文不可译。这些作家在他们自己的国家里，在他们的母语环境中，肯定都是第一流的大家，但是轮到我来读他们被译成汉语的东西，就只能了解个大概了，远没有读残雪、徐晓鹤、王平、韩东、杨黎来得过瘾。就像我现在用长沙话写作的东西同样不可译一样，哪怕你觉得非常到位，翻译成英文、法文或者日文后，肯定让鬼佬们一头雾水。过年期间巫昂曾经要我为她的小说写几句话，我就写了我之所以喜欢巫昂的小说，跟我们对小说的看法在很多方面相同有关，比如我们都想写出中国式的小说，南方式的小说，都不愿屈从于任何一种时尚和主流。我认为作为一个诗人和小说家，为了与主流文化和主流意识形态相抗衡，为了使自己的艺术个性不被遮蔽，他必须坚持自己的母语写作。由此可以断定，我们和福克纳一样，比使用普通话写作的作家更具有艺术本质上的优越性，这也就是南方语言的光辉之所在。
杨黎：本来我以为我的访问快结束了，但一看见你的这篇回答，我又觉得我们还有许多话要说。特别是看了你随这个问题邮来的《残雪印象》，我在一方面感动的同时，一方面发现我还有许多问题想问你。比如，我想问你：你有宗教信仰吗？你在《残雪印象》一文里说，“只有她从我的小说中读出了深入骨髓的怜悯与悲怆，我则再一次为她的直觉所惊倒”。是的，你的那一系列小说，表面上看，它们写的似乎都是一些这个时代和这个社会的“问题人物”，有自己的烦恼，有自己的小聪明，也有生活的小曲折——是的，表面上看，它们里的他们，基本上没有大起大落的悲剧命运；不是英雄，也不是大恶之人——但是，当我们掩卷之后，我们的确会感觉到有一种情绪，像若有所失，永远的失去和不可能的改变。这可能就是残雪所说的“怜悯与悲怆”。当然，我们谈论的是小说，所以我更关心的是，在你的写作中，你是怎样展开这种情绪？又是怎样传递这种情绪？我再问清楚一点，你的这种“怜悯与悲怆”，是隐藏在你的舒缓的叙述里，还是闪现在人物的行为与言谈之间？或者说它就是一个整体，和作者、和作品水乳交融、浑然一体？但我知道一点，它肯定不是作者直接说出来的。无论说什么，阿门，还是阿弥陀佛。
北方：我迄今为止还没有宗教信仰，是一个无神论者。在我杂七杂八看过的一些与宗教和美学有关的书中，佛教的平等观对我有一定的影响。自然界的万事万物，小到一棵草木一个蝼蚁，大到一个皇帝一个总统，其存在于这个世界上的价值都是平等的，因此我不会因为一个人地位的高低贵贱而决定我对他的亲疏，同理，也没有任何权威或者偶像能够对我产生什么影响，我与这个世界的关系，与任何人的交往，都更多地听从于心灵与情感的直觉，不会耐着性子去和一个自己不喜欢的人做朋友，也不会因为自己哪天发达了而瞧不起昔日的伙伴，直到现在和我关系最近的朋友还是儿时的伙伴，他们根本不是文化人，我们在一起从不谈文化。很多年以前，当我全家被赶到农村里去的时候，我就接触过许多社会底层的人，妓女，投机倒把犯，四类分子，劳改释放犯，伪军官，等等，不知为什么，那时候还处在少年时代的我就十分乐意和他们接触，尽管这些人也大多数不是东西，但还是觉得他们比我父母单位的那些同事和领导要好得多。这种感觉或者感情一直延续至今，我今天如果下乡或者去工厂，去歌厅或者发廊，一定能够比别人更早、更深入地打破隔阂，与那个农民、工人或者小姐和发廊妹进行沟通。这其中也有一种直觉存在，人与人之间就像狗一样的敏感。我有一天和一个画家朋友一起去佛山，到一个陶艺家家里做客，他家养了好几条狗。去到他家以后，那几条狗在几个小时内都围着我转，却不去烦那个画家，后来我问了一下，才知道那个画家不喜欢任何宠物。记得好像是韩东对我说的，他说在歌厅里看一个人对小姐的态度，特别能够看出那个人的本性。我非常同意这个观点，简直是经典名句。我想还可以把这句话推而广之，从一个人对弱者和动物的态度，能够看出一个人的善恶。我在骨子里是一个悲观主义者，但是很少向人表白这一点。在我写作的时候，我是刻意追求不作任何直白的抒情和议论的，认为那样做非常酸腐和愚蠢，会削弱小说的力量。但是我也从来没有去考虑过要怎样去展开某种情绪，如果说残雪真的从我的作品里读出了“深入骨髓的怜悯与悲怆”，那么这种情绪肯定是一个整体，和作者、作品水乳交融、浑然一体的，连我自己都没有意识到的。我在写作时考虑得更多的，还是故事、情节、细节、节奏、语言等等技术上的问题。我觉得小说家也像画家一样，更多的时候是个工匠和手艺人。少年时代的我是一个唯美的、腼腆的男生，几十年过去了，我的外形和性格都有了很大变化，可能变成了一个坚强务实的男子汉，常常也会暴露出人性中冷酷无情的一面，但我认为自己在本质上并没有变，就像俗话所说的“江山易改，本性难移”一样，而且随着年龄的增长，那种悲天悯人的情怀反而与日俱增，以至我在写作时经常要尽力去克制它，并且走向了它的反面，即林舟在评论中所说的造成了一种“貌似麻木不仁的假象”，他还一针见血地指出来“那是由极度的克制造成的不动声色和无情无义”。林舟兄真厉害，不愧是火眼金睛。非常高兴有这次机会接受你的访谈，因为我几乎没有去想过你提出的这些问题，甚至从来没有回过头去反思一下自己的生活与写作，是你给了我这次机会。还有什么想问的尽管问。
杨黎：与你相反，我并不是一个无神论者。其实，很多时候我愿意自己是一个有神论者。作为一个纯粹的中国人，我虽然有非常强烈的信仰冲动，但是我没有找到信仰的传统。换句话表述，我的思想可能进入了，而我的身体却总是跟不上。当然，好在我后来有了诗歌。这是另说，和我想问你的无关。我想问的是，一个无神论者、或者说具体的你，究竟是怎样面对死亡的？如果死亡纯粹是肉体的事情，那么有没有超越在肉体上的（比如灵魂）？如果死了就真的是死，那么我们今天的努力还有什么意义和价值呢？
北方：我明白你的意思，我也巴不得有那超越肉体之上的灵魂，有天堂、地狱和来世，可惜我的理智告诉我没有。而现有的一切宗教说教，我又觉得它们统统都很拙劣，真的都如马克思所说的那样是麻醉人民的鸦片，没有一种能够让我心悦诚服的，更不用说去信仰它了。这也许是因为我尘心太重，太缺乏慧根的缘故罢。从我自己的亲身经历来看，死亡确实是肉体的事情，死了就真的是死了，什么也没有了，我在十几岁的时候就有了这种刻骨铭心的体验，而且在我的记忆中，死亡是一件非常丑恶、让人非常悲伤的事情，死亡让一个人尊严扫地，让一个人的一生变得毫无意义，也让世界上的一切变得毫无意义和价值。我不知道你的父母是否还健在？我是在十四岁时送走了我的母亲，在三十九岁时又送走了我的父亲，先是在母亲的病床边呆了一个星期没有睡觉，后来又在父亲的病床边呆了一个多月没有睡觉，在那些孤独无援的漫长黑夜里，我当然会想得很多很多，以至父亲去世以后我马上变得两鬓斑白了。人在这个世界上走一遭，可能要到最后才会明白人是生来孤独的，到了最为重要的生死关头，任何人都帮不了你，而你毕生为之努力的一切，到头来都变得毫无价值，人生是一个大悲剧。眼睁睁地看着父母为病痛所折磨却毫无办法，看到他们被塞进焚尸炉为火焰吞噬，最后变成一小坛粉末交到自己手中，想到自己到头来也只是一个这样的结局，不可能不产生万念俱灰的感觉。所以对我来说，当下的生活与亲情当然比我的工作与事业要重要得多，善待自己的亲人、朋友以及身边的那些花草动物，乃至自己笔下的弱势群体，远远超过了那些虚幻的功名利禄。话说回来，我对一切自杀者都心存敬畏，连在这里提及都生怕亵渎了他们，他们都是为了捍卫生命的尊严才走出那一步的，那需要多么深刻的内省和多么巨大的勇气呵。
杨黎：人生是一个大悲剧。叔本华说，结束这个悲剧的惟一方法就是断子绝孙。但是在中国，广大人民群众却都以养儿育女为最大的福气和责任。孔子甚至说：不孝有三，无后为大。将这个问题放到一个伦理的绝对高度来看待。在西方，虽然视生命为原罪，却仍然把叔本华的说法称之为异端邪说。而你在上面的回答中，一方面表达了对人生的绝望，另一方面又表达了对当下生活、亲友和世间万物的敬爱。我理解你的情怀，但我仍然要问：笛卡尔说“我思考，我存在”——那么，我死了如果就真的“死了”，又有什么证明我存在呢？说到底，这个问题非常古老，那就是存在是真的吗？特别是当我们没有“上帝”为绝对参照的时候。
北方：我曾经开玩笑地和你说过，你实际上在骨子里是个不可救药的知识分子，你却坚决不承认。可是你看我们这次的访谈，多么像两个酸腐的知识分子在促膝长谈，谈的尽是一些吓死人的问题。阿兰、阿霞和皮包、眼镜他们才不会去关心这些问题哩，因此他们比我们活得更自在、更纯粹也更民间。我这些年来也力争想要像他们那样活得自在一些。世界充满了矛盾，人生充满了矛盾，你我身上也不可避免地充满了矛盾。我向往北方却选择了往更南方迁徙，你擎起了“民间写作”的大旗却成天在思考一些有关宇宙人生的大道理，我一想到这点就乐不可支。叔本华也好，“我思故我在”的昏话也好，我都不感兴趣，与这个宇宙一千四百亿年的演变历史相比，地球和人类的一切实在算不了什么，“我思”又能证明什么狗屁哩。我所说的善待自己的亲友及身边的草木动物，乃至自己笔下的弱势群体，并不包括世间的万事万物，我并没有那么巨大的肚量和胸怀，你可能误会了。起码我对任何一种主流的东西都不敬爱，这些年因公到过几个不同的国家和地区，发现任何地方都没有区别，任何一个地方的主流文化都让我厌恶，任何一种制度都让我同样悲观绝望，人性的卑劣与不可救药在任何一个地方都是一样的。为了不让你产生误会，我还想告诉你一点，在这个世界上最让我憎恶的就是那些所谓的文学艺术家、人文社科学者和在媒体中混饭吃的人，我觉得那些家伙99.99%是人渣，有些德高望重的家伙欺世盗名了一辈子，死了还要继续骗人，误人子弟，祸国殃民，他们的价值比起一个发廊妹和农民工来要差远了，后者起码是靠自己的诚实劳动来吃饭的。我为什么说要善待亲友，也许有内疚的成分在内，因为我从来就不是一个孝子，更不是一个好的丈夫和父亲，一辈子总在做出一些伤害亲友的事，让自己良心不安。比如说我对父亲从未尽过孝道，在他生前也从未听从过他的教诲，总是和他对着干，但他却一直收藏着我小时候的成绩单和我长大后写的每一本书，以我为荣。在他临终的那一天，全家人都在身边，而我却被单位叫去办出国手续去了，他硬是多支撑了一个多小时，直到我赶回他身边，他对我说了最后一句话才闭眼。在他闭上眼以后，我在那一瞬间才明白，原来我在这个世界上最爱的人是他，这些年来我从来没有停止过对他的思念。人生从总体上来讲是一个大悲剧，世界从总体上来讲也是一个大悲剧，如果有什么些微的快乐或者幸福可言的话，那也只是一个短暂的过程，存在于这个大悲剧的某一小过程中间。我的这种认知，应该已经贯穿于我的每一篇小说之中。这个世界从整体上来说是无序的、非理性的、荒诞的，任何一种存在都只是一个短暂的过程。你以为你思考了或者写作了，你的思考或写作就会存在一千四百亿年甚至更久么？就能够证明你存在过么？我可不敢这样奢望，所以我说我是一个悲观主义者。世界上的一切都只是过眼云烟。
杨黎：这次我要说“见笑了”，我记得这三个字你在上面也说过。我们的访谈，是不是真的有点“文化”？如果真的有，我也没有办法，希望你忍受忍受。因为在这里，我还要问你一个“文化”的问题，那就是自由，什么是自由？什么又是网络的自由？我问这个问题的时候，突然接到一个电话，说陈什水么扁被打了一枪。你知道吗？
北方：我还不知道陈什么水什么扁被打了一枪的消息，但愿不是那些自由的网民们利用网络自由发布的搞笑消息，但我已经马上联想到了“国会纵火案”和“啤酒馆事件”。你问到“自由”这个词，我首先联想到的一个相关词就是“强权”。在一个充满强权的世界里，有强权就有自由。这个强权有军事的、政治的、经济的和文化的，离开了强权来谈自由，无异于痴人说梦。小布什为了把他美国式的自由强行推销给阿拉伯世界，便充分运用了他的军事、政治、经济、文化的强权，哪怕是联合国也奈何不了他。阿富汗也好，伊拉克也好，因为斗不过美国的强权，只好接受美国的自由。同理，原来的塔利班和萨达姆政权，在他们本国也是一种了不得的强权，在他们强权的统治下，相信也没有老百姓的什么自由可言。你看这个世界荒诞不荒诞？所以我说我是一个悲观主义者，我对这个世界不抱任何希望。之所以还在写作，可能也是像谢德庆所说的那样是为了耗日子，因为我的大限未到，总得找点事情来打发时光。而且在写作时我会感觉到一种完全的、真正的自由，这时的我可以不受任何人的支使和任何条款的束服，甚至不去考虑别人的看法和能否发表，觉得自己就像造物主，这种感觉真是非常的舒服与满足。相信你在写《打炮》时也进入过同样的境界。由此看来，真正的自由只存在于虚拟的世界和审美的境界之中，并且同样只是一个短暂的过程。自由只是一种个体的自我体验，如此而已。我们这些天在通过网络做访谈，因为网路的不通畅，这个过程真是痛苦不堪，也使我对自由与强权的关系有了更深的理解。如果我们哪一方拥有足够的经济强权和文化强权，也许我们这长达一周的访谈早就在一天之内就搞掂了罢？所谓的网络自由，如果我没有理解错的话，应该是指所有识字的人都有在网络上倾倒自己语言垃圾和思想粪便的自由；和任何烂仔都可以通过注册一个“文学网站”来满足初中女学生与大学中文系学生的文学梦，同时达到诈取钱财目的的自由；以及在自由的网络上发布陈水扁被刺杀的新闻的自由。
杨黎：我觉得你好年轻哦，年轻得像一个“愤青”。不过我喜欢“愤青”，很多时候我也是一个“愤青”。当然，这是题外话。题内的话是，今天是十三个问题。对于一个像我这样迷信数字的人，我不知道应该把我们的访谈做到什么时候止？我最喜欢十一，我的写作中如果要出现数字，我一般都把它确定在十一上。实在不行，就是八十三。八十三，我喜欢用阿拉伯数字写83。这是我的怪癖，我想你也有自己秘密的怪癖，或者说习惯吧。我非常希望你愿意在这里，把一些我们想不到的“个人习惯”，悄悄的告诉大家。
北方：我不希罕年轻，就像不希罕无知、贫穷与懦弱；我也不怎么喜欢“愤青”，就像不喜欢被人愚弄、操纵和利用。我甚至不认为自己经常的“厌世”是一种“愤青”的特征。因为我想“愤青”大多是一些理想主义者，他们可能或多或少还想改变一下这世界，他们要聚会，要闹事，要焚烧汽车，或者朝人群扔扔石头或自制汽油弹什么的，而我从来就没想过要有任何举动，我不相信这个世界能有什么改变，即便改变了又能有什么意义。我之所以还能够憎恶，能够不时地表现出些许“正义”，完全是出于本能，就像活在这世界上总得吃饭睡觉一样。说到怪癖或“个人习惯”，我最大的乐趣莫过于做一些违背常理的事情，也就是违背主流文化的事情。前面我告诉过你，我几乎从未听过我父亲的教诲，就因为他自己虽然被主流文化排挤、打击和压迫了一辈子，却被同化得一塌糊涂，还总是要拿主流文化的那一套来教育我。后来轮到我自己做父亲了，对不起，我就用和学校教育完全背道而驰的那一套来教孩子，比如从小就教孩子遇到起火或者小朋友落水了赶紧躲得远远的，因为你既不是消防员也不会游泳；看到集体的木头被大水冲走了，你更加连看都不要看，因为全世界的木头也没有你的命值钱……如此等等，这样我的孩子才万幸没有成为一个小烈士，而我也没有当上英雄爸爸。后来做《芙蓉》，做得让不少的文化官员与拿俸禄的“作家”难受甚至恼火，在我也是一件很快乐的事。现在我写的小说之所以还有点价值，我想主要就是它能够让一些做主流媒体的家伙和拿俸禄的“作家”难受与恼火，他们越难受越恼火我越高兴。我知道像阿兰阿霞眼镜皮包们是不会去读我的小说的，即使读了也不会喜欢，他们虽然身处底层，在意识形态和文化上却完全被主流所征服和统治，对他们也不要存任何妄想。《谁比谁美丽》中的阿黄就酷爱王家新、余华和安妮宝贝，每天弄个小本摘抄他们的精彩文句；朱大可还说过，在上海三陪小姐的坤包里，与口红避孕套放在一起的“三大件”，其中有一件就是余秋雨的《文化苦旅》。在这样的一种文化背景下，我们所做的一切，顶多也就像那些“愤青”在街头扔出去的一粒石子罢，能有多大的作用？有个“大师”对我说过“7”和“8”是我的幸运数字，我对这些都抱着一种将信将疑的态度。如果拿一千四百亿年来作为参照系，任何一个幸运或者倒楣的数字都会变得非常可笑。访谈的时间和问题完全由你掌握，你说什么时候结束就什么时候结束，我也让你做一次造物主罢。对了，我还要告诉你，我在看电视时最喜欢把音量调到13，因为那个音量的大小最合适。
杨黎：给你调大一点点，我们的访谈在14结束。我曾经听你说过你的笔名的意思，好像是因为你对北方的好感。而正如你上面所说，你又去了更南边的广州。我想问问，你对你现在居住的城市有什么感觉？另外，如果你愿意的话，可否为我们介绍一下你今天的生活以及今后的打算？顺便预测一下，明天的太阳会不会照常升起来？
北方：哈哈，终于快要结束了，以后我再也不搞这种痛苦的“网络互动”了。通过这次的“互动”，我再次清楚地看到，在一个落后的发展中国家玩现代化是一件多么令人头痛的事。我命中缺水，“大师”告诉我北方在五行方位上属水，加上我从小生长在南方，看厌了南方的青山绿水和酸性红土，北方的黑土地与灰色的草木天空在我眼中有一种苍茫浑厚的感觉，因此我便取了一个如此可笑的笔名，并且再三申明我向往的只是北方的自然景观，因为我对那里的人文实在不感兴趣。有个做主流媒体的北方傻逼居然在媒体上警告我：“小子，且慢！就凭你鼓捣出这么个东西，北方是不欢迎你的。如再一意孤行，即使生你养你的南方也不容你！”你看他多么地义正辞严、气正道大，俨像了当年毛泽东在《别了，司徒雷登》中的语气，还让我想起了鲁迅、列宁、日丹诺夫，等等一大批自以为真理与正义永远站在自己一边的人。历史上有不少把自己一个人当成“人民群众”的伟人，现在又出了一个自以为他一个人就不但可以代表北方、而且还可以代表南方的超人，就凭这一点，我也不会对北方有什么好感了对不对？所以我吓得只好往更南方迁徙了。我现在所居住的这座城市，是阿兰阿霞们的天堂，几百上千万年轻时候的皮包和眼镜每天骑着摩托车满街找钱，饭铺和发廊比任何一个城市都要多，与此配套的药店业也非常兴旺发达，垃圾遍地都是，到处臭气熏天。与道貌岸然的北方不同，这里没有什么三里屯或五里屯的酒吧一条街，也很少以人民自居的人，甚至连人民自己也不怎么关心人民的命运与前途，他们似乎更关心“两巴搞掂”与攒钱买房。与你现在居住的城市相比，我现在居住的城市无疑更民间也更形而下，所以用金色山庄的话来说，我现在是每天都置身在民间，置身在南方语言的光辉的沐浴中，我应该是充满了无限的快乐的。惟一美中不足的是，目前我还没有完全从体制中解放出来。但是为了不愧对生我养我的南方和明天照常落下去的太阳，我还是要一意孤行，即坚持一日三餐而不是两餐或四餐，争取把身体养得又肥又壮，以便当我再去那个不欢迎我的北方看风景时，能够结结实实地挨他几板砖。

2004年3月14日～21日


[他们网刊第十号 •自由文字]

小海访谈：我不赞同技术至上

木朵

①木朵：在《面孔与方式——关于诗歌民族化问题的思考》中，你提到：“我们到底欠缺什么？缺乏的是真正意义上的归宿感，对本民族真实生存状态本质认识上的贫乏、盲目和迟钝，使我们多年来一直在两个极端摇摆。”不少人注意到你对土地、乡村和民族性进行的思考，仿佛自1980年代以来你的诗中始终流淌着一条“北凌河”。而另外的批评认为：这是一种虚假（虚伪）的乡村情绪，是一种小国寡民式的呢喃。在你的创作中如果说有一种“一脉相传”，那么，这里的“脉”指什么？被传递和继承的是什么？
小海：通常，我们说创新是诗歌的“生命”，这不错。那么继承呢？继承是“身体”，可以不要？其实不是，你看一下当代诗坛的状况就知道了没有这样的天才。继承和创新是平等的两个概念，甚至是一个概念。艾略特讲创新都在传统中，最终的确都归于传统。我说反过来，传统也是面对未来的，不然，这样的传统就是僵死的，对我们的心灵和生活不发生作用。“缺乏的是真正意义上的归宿感，对本民族真实生存状态本质认识上的贫乏、盲目和迟钝”，这么多年过去了，现在这个问题依然存在，这是对生活本身的漠视。你看看当代诗歌的状况就知道了。有人说这是知识分子写作的后遗症，其实这只是一个方面。更多的是，很多人写作的灵感只依赖阅读、依赖书本来获得，对生活和生存状态以及支撑生活更广阔背景的短视，这显然是不足取的。这里的“脉”你可以理解为一条河流，是面向未来的、鲜活的，同时也还在滋养着我们的。

土地、乡村和民族性之间虽然是相关联的，但也并没有必然的逻辑关系。关于土地、乡村的诗在我的创作中只占很小的比例，只是在九十年代的影响大一些。我个人也很喜欢这些诗，所以，一部分收在了去年河北教育社出的个人专集中。

说到对我诗歌的批评，有来自读者的、朋友的以及批评家的，我也看到一些，无论是溢美之词还是漫骂，对我这样的诗人并不产生影响。你也知道当前批评的气氛，写作和批评经常是两码事。我的写作也就经常是在批评之外的。

②木朵：前几天读你写的《关于〈他们〉》，1985年是不是一种融洽的交谈的开始？你像一位细致的书记官将《他们》的命脉紧紧握住。当初的部分诗人中是否在写作观念上彼此影响，有着某种“家族相似性”？比如1980年代你写的《李堡小镇》、《屈从》、《必须弯腰拔草到午后》等小诗在语言的清晰性和光亮度方面，与当时其他几位诗人有点相仿，而且这种诗行末尾很少使用句号的形式一直维持至今。你是什么时候开始注意乡村的“可写性”（或及物写作）的？民族性、归宿感的提出基于怎样的背景？在过渡到1990年代时，你是否也像某些诗人一样意识到已经有了诗歌写作方面的一个重要“分水岭”？
小海：你提到《他们》，其实在《他们》之前的1982年、1983年左右韩东在西安先办过一个诗歌民刊叫《老家》，我们几个人先是《老家》的作者。无论是《他们》，还是后来的《老家》，和当时其他一些诗歌团体有些不太一样，其中的不少诗人是分散在各地的，只是建立了通信联络关系，彼此交换过一些诗歌，相对比较松散，也没有诗歌宣言一类的东西。这些诗人不是从一开始就彼此认识，然后再围绕一种诗歌主张去写作并确立自身的存在，有些诗人已经在彼此相识以前就已经写出了成熟的作品或形成了自己的风格，《他们》只提供了一个阵地，将这些作品集中放在一块儿。当然“人以类聚”，这批诗人能成朋友，肯定还是有一些共同的艺术趣味，在局外人看来“有着某种家族相似性”也可以理解。《他们》早期的诗人每个人的诗风并不一样，后来一些更年青的诗人加入后，在写作风格上受到些影响也是不可避免的。好像有谁说起过，《他们》的每一位诗人都大于或等于《他们》，我也赞同。我在编辑《他们十年诗歌选》的后记中讲到韩东对《他们》这本杂志所起的主导性作用，有几位朋友提出了异议。这里想补充一下，《他们》是一个民主的刊物，并没有一个人主宰和控制一切，如果是那样，对《他们》必然是灾难性的，也不可能有这本刊物。在《他们》中有的只是自由创造的氛围。

你说的“语言的清晰性和光亮度”，我至今在写作中还是希望能保持这种“语言的清晰性和光亮度”。《关于〈他们〉》，是前几年一个杂志的约稿，因为你提起，我又看了一下，里面还有几处小错误，比如有几期印数和作者，好像不准确。

开始注意乡村的“可写性”，具体什么时间说不上来，从1980年起就陆续写过一些，九十年代初集中写过一阵子，从我去年出的诗集《必须弯腰拔草到午后》你可以大致看出一点眉目，我的诗歌写作基本是一以贯之的，没有重要“分水岭”。“民族性、归宿感”只是一个远景目标，具体到每一首诗的写作时你不可能考虑这许多，我在九十年代写过一些这方面的文章，就不再重复了。我当然希望按照自己的想法来写作，但如果我已经写出来的诗没有说服力，这话就是大话。你看，有时候一个诗人的抱负是多么虚妄。好在我还在写作中，对写作抱持了一以贯之的热情，作为一个诗人，我也只能对自己的写作负责。

③木朵：你曾经说：“村庄只是我的一个借口。”就像今年被广泛关注的“三农问题”，乡村在新诗中不仅是各种“反叛精神”的意识形态的回归，而是新的增长点、稳定和发展的巨大源泉；乡村一直哺育着自身之外的事物，但是从来不要求它们反哺，只是等待它们归来。说“借口”，也许你是把“村庄”当作了一个隐喻，是看似小实则宏大叙事的心理准备，其实说是一个“入口”也合适，通过这个入口，你打开了独自的小宇宙。问题是更多的读者会在“村庄”这个颇具象征色彩的名词上发难、腻烦，——连小门也不屑，何况里面扎实的世界呢？你的诗作正在构筑一个怎样的归宿？“借口”之后的真相是什么？你在《诗篇中的神话》中写到：“一首诗出于妄想，可能少于妄想/正如一个神祗庄严弱小的邻国”。面对祖辈繁衍的乡村，“妄想”会是些什么？你在写作中，是否感到某种虚幻萦绕四周？
小海：你说“乡村一直哺育着自身之外的事物，但是从来不要求它们反哺”，我赞同。其实，中国的城市是建立在对乡村的掠夺基础上发展起来的，而且，中国城市本质上是乡村的延伸，中国的城市化浪潮更像是又一次农民运动，城市是异化了的村庄，而真正意义上的呈现原始状态的村庄并不会消失，无论从物质还是精神上看上去它都是一种“能量”。虽然，村庄与田园这个系列的组诗在我的创作中只占不大的比重，但你也可以认为我写的都是同一主题，或者说我写的不是乡村我也不会反对，就是这个道理，因为我早已说过了——村庄只是我的一个借口。你说到“也许你是把‘村庄’当作了一个隐喻，是看似小实则宏大叙事的心理准备”，你接下来的问题是“更多的读者会在‘村庄’这个颇具象征色彩的名词上发难、腻烦，——连小门也不屑，何况里面扎实的世界呢？”，接着你的话题说吧，其实，我不仅为喜欢“名词”，也为喜欢“动词”的读者写作，因为我动用了“词语”，虽说我不是一个追求完整或者说完美的诗人。诗歌的归宿只指向诗歌，在诸多文体中，诗歌的承载量很有限的，要在一个有限的形式中展示诗人的无限才能，这是一个考验。就像你引的我的诗句，每个诗人都希望拥有自我的神祗，用自己的方式呈现，方式就是道路。解释诗歌或者为诗歌辨解我知道是不明智的，读者是第二创作员，对一首诗的阅读也是一种创造过程。我不知道你这里说的“虚幻”是指什么？是指写作状态吧？正如你所说的，我写作有时候是“感到某种虚幻萦绕四周”，但同时又很清晰地感受到自身的存在。

④木朵：关于“自身”，我记得你的《自我的现身》，其中有这样一些句子：“那把锈蚀的铁锹/紧咬着一条细窄的田埂”，“我为我所见的事物/现身”。在1990年代初，你写作中已经拥有着相应的根基，在读《田园》（1991）和《天光》（1992）时，我生出以下几个疑惑：其一，与挖掘者希尼和砌墙者弗罗斯特相比，你也保持着一种叙述的恬淡气息，有明显的泥土味和劳作者的呼吸，但是，你在表达中不如他们那般复杂。这是否和你所提倡的“清晰性”有关？将小诗写得“复杂”，这可能带来什么后果？其二，存在这样一个有趣的现象，比如你在那时所完成的叙述基调、风格，甚至包括章节的形态，在现在许多更年青的诗人中依旧得到锻炼，不少诗人还认为自己发现了“新大陆”。对于单个的诗人来说，是否每个年龄阶段只能完成相应的工作，要沿着前人的足迹继续往前？有无跳跃式发展的可能？或者说，1990年代初期的写作是不是新诗发展史中摸清了门道、规律的一个重要时期？
小海：这两个问题都是我难以回答的。我在前面似乎也说到了，具体到每一首诗，而且是我个人的，我想说的就是一首诗完成了就好像与我无关了，一首诗有它自己的命运，不是作者能主宰的。谢谢你将我的诗与挖掘者希尼和砌墙者弗罗斯特相比，但它们之间其实没有太多可比性，每个诗人感悟诗情的方式都不一样。每个诗人都为他自己“所见的事物/现身”。就像你指出的“气息”，对一个自觉的诗人来说，这种气息应当是与生俱来的，后天的训练和经验只是在强化罢了。我希望小诗中有你说的这种“清晰性”，但它和复杂并不相对立，每个诗人的立足点和着力点不同。普遍的要求是直截了当去表达转弯抹角，简单中蕴藏着复杂，有张力，做到“微言大义”。我的想法不全是这样，我希望直接呈现，尽可能忠实于诗人在场一刻的感受。谁说的？庞德？“技巧是对一个诗人诚实的考验”，说得很好。从这个角度理解诗人的“叙述基调、风格”可能更贴切。你说的“你在那时所完成的叙述基调、风格，甚至包括章节的形态，在现在许多更年青的诗人中依旧得到锻炼，不少诗人还认为自己发现了‘新大陆’”，我自己还没有注意到，我想肯定和我的方式不一样，对此，我有足够的自信。不论年青还是年老的诗人，面对诗歌其实我感到都面对共同的问题，都在同一起跑线上，经验对一个诗人既重要也不重要，经验有时会妨碍创造力，一旦依赖它就会产生惰性。诗人的创造力和你所获得的诗歌知识、修养和经验并不一定成正比。在我的写作年表中，没有特别的年份，如果将一个人的全部写作当作一首诗来看的话，我还只是一个“进行中”的诗人。所谓的“门道、规律”，如人饮水，冷暖自知。


诗

曹 寇:疲且惫
厌和倦
恋与爱
叙并述
悲还伤
本人已死，有事烧纸
话说我辈在春天
江 尾:伤 疤
崔蔓莉:没有完工的大楼
两千五百公里以外
一对姊妹花
陆 离:春 寒
长篇《芭蕾》片断
司 屠:阴谋
相遇楼梯间
唐朝的瘦身运动
难道是鸡，难道鸭
此文写给肖战波

张浩民:撞墙
情书
赵志明:午睡醒来
我们都是长痔疮的人
一楼之隔
北 方:阿 春
朱庆和:渔家
非 牛:N个有一个人
看见了:三彪子
病孩子
黄列云:摘 帽 运 动
杨 遥:梦 醒
于 都:老牛故事

小
说

李黎的诗 ：
这多像一个天堂
小平搬走了
一座悲城
漂流的青春
生日
...
一座飞走的房子
每人唱一支歌：
曹寇：割稻子的人总是弯腰驼背
李红旗：好多大米
尹丽川：相亲相爱
朱庆和：松河，松河
巫昂：春梦
刘立杆：悲伤的陌生人
崔子恩：有谁上过我的床
吉木狼格：幸好你没有钱

专
题

韩东5则：
库切和我们的“作家们”
《爱情力学》序
情人节
我过年
真勇敢和真女人
金海曙1则：
《母猫凯蒂》
何小竹3则：
前途无量的朱文
一边是灿，一边是烂
在烹饪中安身立命
朱庆和1则：
傻事谁都不想干
李樯4则：
林苑中和他的小说
乱弹周公度
我的处子情结...

巫昂10则：
马帮
心不变性变
假如生活只剩下仁慈和爱
...
陆离2则：
《芭蕾》后记
啊，北京，我恨你
曹寇11则：
种菜
匕首
...
杨 黎：
置身在南方，置身在民间
——北方访谈录
木 朵：
小海访谈：我不赞同技术至上

自
由
文
字

[ 主编：彭飞 制作：他们文学网 日期：2004.05.08 ]