网刊

此网页使用了框架，但您的浏览器不支持框架。


编选说明

[他们网刊第九号 • 编选说明]

编选说明

李红旗

本期网刊收录的是近几年的阅读中曾给我留下深刻印象的作品，不受年限。有些作品曾出现在很多地方，甚至以往的《他们》网刊上，但我还想再选一遍。

诗歌

韩东的《有关大雁塔》写于80年代，我2000年夏天才在一次偶然的机会中读到，当时的惊讶难以言表。我认为这首诗是关于“诗”的度量衡，它的作用是测量一切蠢蠢欲动的“诗意”的工具。如果说《有关大雁塔》是度量衡，那于小韦的《火车》就是设定度量衡的线索，短短四行，无与伦比。喜欢这首诗的人未必个个都是好样的，但是面对这首诗毫无所动的人肯定是不可救药的。柏桦最好的几首诗都是1989年春天的产物，那几首诗是跟他本人脱离了关系的产物，是绝对意义上的诗歌，阅读时，常常感到那些文字要不可遏止地从纸上挺身而出，亮开嗓子冲你歌咏一番。
晶晶是百分之百的诗人，永远处在走神状态中，甚至连个像样的名字都没有，有时候你常常会觉得她活着的事实不是事实，而是一个隐喻。楚尘有些像晶晶，但楚尘的不可思议之处在于能使不切实际变成现实。不管我认识楚尘多久，他似乎永远都是一个谜。一想起金海曙的诗歌，随之而来的总会是水晶珠链。他们就像是一对诗歌产下的联体婴儿。有一次两人在网上发了题目同为《一天下午的25首诗》的两组抒情诗，抒情的对象都是风景。当时二人正在热恋，我想像着他们一天下午坐在河边、坐在山顶上、徘徊在林荫小道上，一边缓缓分泌各自的性激素，一边望着这些美好的景物，心里不间断地产生着花样繁多的美好情感，想着想着就忍不住想作为第三者加入他们的行列。后来才知道，他们是为一套风景挂历写的应景之作。用海曙的话说就是“干了一个活”。我要说，海曙，你的活干得相当漂亮，你把这个活搞活了。
袁勇在网上露过一面，不知道是什么人，写的全是情诗，而且是十年前的。读起来很凉快。有一阵子，网上流行写带逼带吊的诗或小说，其中有个叫祝小忽的发过一首，也是露了一面，诗写得不堪入目，但是很精彩，此人从此再没有出现。我希望他永远不再出现。否则他的形象在我眼中就高大不起来了。
春树去年在网上发贴子时总加上一句格瓦拉的话做为后缀——“在别人的痛苦面前，我怎能别过头去。”这句话和颜峻在《达摩流浪者》的后记中所说的“很多时候，我们做的事情都不能改变这个世界，但这并不能阻止我们去做。”都让我对同龄人心灵的质量充满乐观情绪。尽管这极有可能是错觉。有时候，我难免会做这样的设想：假如春树生在刘胡兰的时代，她或许在14 岁就顺利牺牲在敌人的铡刀之下了；而一个诞生在20 世纪80年代的刘胡兰注定只能在惶惑中从职高退学，带着蜂拥而至的欲望和不成型的信念的矛盾书写一部《北京娃娃》。其他选诗不一一介绍。

小说

到目前为止，我所读过的所有小说之中，朱文的《三生修得同船渡》肯定要排在前五位，本期网刊的小说头题，它是惟一的选择。我希望所有活着的人都找来读一读。阿美的《李爱和海丽的故事》具备同情，这样的小说是罕见的。同情一直是个被误解的词，同情不是高高在上的关怀或低低在下的怜悯，而是一种品质，人人具备，但三岁以后不是被蒙蔽就是被篡改。兰波当年写完《幽谷睡者》后曾激动地告诉魏耳仑：“我认为做自己已经不够，我要成为每一个人”，我认为那一刻兰波所拥有的才是真正的同情。曹寇的《我们兄弟去打架》我认为是他目前为止最好的小说，明亮而充实，通篇透明，绝不向读者索要什么。巫昂的《自卑》在技术上无可挑剔，应该拿去做写作教材，但是巫昂向我推荐了她的另一篇小说，我只能尊重作者的意见。崔恕无法归类，小说只写过两个，《我的两百块钱是怎么丢的》是其中之一，2001年初，他曾在《诗江湖》用“安眠药”的名字发了几组非常棒的诗歌，谁都不知道这个“安眠药”是什么人，一时之间成了传奇，后来不写了，过着悠闲的生活，天天忙着长肉。陆离的《北京站有海吗》充满矛盾，极端复杂，又极端简单；极端机敏，又极端笨拙。就像一次短暂的大脑失灵。这很迷人。我对矛盾充满了热爱。但是，对那种因自卑而自负，因无能而傲慢的矛盾，我嗤之以鼻。所以，有这种气息存在的作品不在此次的编选范围内。

阅读

读书是要耗费大量时间的，有时候，我们下很大的力气将一本书读完，才发现它是垃圾，所以，互相交流和推荐彼此的阅读很有必要。其实，全世界的作家想要写出的都是同一本书，只是因为头脑中堆砌了太多的“历史遗留”问题，才纷纷南辕北辙，形成了“百花齐放，百家争鸣”。

李红旗
2004．2


诗

[他们网刊第九号 • 诗]

韩东诗一首

有关大雁塔

有关大雁塔
我们又能知道些什么
有很多人从远方赶来
为了爬上去
做一次英雄
也有的还来做第二次
或者更多
那些不得意的人们
那些发福的人们
统统爬上去
做一做英雄
然后下来
走进这条大街
转眼不见了
也有有种的往下跳
在台阶上开一朵红花
那就真的成了英雄
当代英雄
有关大雁塔
我们又能知道什么
我们爬上去
看看四周的风景
然后再下来


诗

[他们网刊第九号 • 诗]

于小韦诗一首

火车

旷地里的那列火车
不断向前
它走着
像一列火车那样


诗

[他们网刊第九号 • 诗]

柏桦诗一首

春之歌

我们选择哪一种悲剧
在春天，一年又一年
我们焦急地等待着
老人也如此，在风中咬牙并发疯
哦，这是大自然的一季
这是死亡的天真之歌

我们选择哪一种悲剧
在春天，一日复一日
爱情活着，贡献忧愁
也贡献恨的人，失意的人
以及喜悦的一对
他们攀登天气，俯瞰日落

我们选择哪一种悲剧
在春天，一夜又一夜
这是颤栗的一个时刻
虚伪已从夜色中撤走
孩子们在一旁搭着积木
青春的红卫兵啊，正热泪汹涌

就一夜，我要冲破理智
就一夜，我要突出自己
就一夜，我要任性到天明


诗

[他们网刊第九号 • 诗]

何小竹诗一首

梦见苹果和鱼的安

我仍然没有说
大房屋里就一定有死亡的蘑菇
你不断地梦见苹果和鱼
就在这样的大房屋
你叫我害怕

屋后我写过的那黑森林
你从来就没去过
你总在重复那个梦境
你总在说
像真的一样

我们不会住很久了
我要把所有的门都加上锁
用草茎锁住鱼的嘴巴
一直到天亮
你还会在那个雨季
用毯子蒙住头
倾听大房屋
那些腐烂的声音吗


诗

[他们网刊第九号 • 诗]

马松诗一首

儿语

蜜蜂和花都不要我啦
我的泪水
我的泪水就要被五月叉出门外
我的哭泣不顶用 我的脚想不通
蜜蜂和花为什么不找别的东西去生
偏偏要生下我
再见了 蜜蜂爸爸
再见了 我的妈妈花
今夜哪条路会把床分一点给我睡
谁摸透了蜜蜂与花的心
谁敢夹在中间翻身
今夜我被塞到哪儿去睡 我的背怎么放平
路在汪汪大叫
路追着我的脚咬

我今后靠什么养大我呢
我边走边低头边低头边饿
我的脚印如草一片片伏倒绿了又黄了——
五月是明年的家
前面是去年的海
海 吃不完的船吐一口给我吧 我去舔
海 牙缝里剩下的蓝色用岸剔出来给我给我


诗

[他们网刊第九号 • 诗]

春树诗一首

生命不容等待

喝一杯泡着阿斯匹林的水
一刻不停地抽着烟
我能去问谁生命的意义！
亲爱的未知名的朋友
你可比我现在更快乐？
也许我们能相聚
一丝不挂走在野外的荒凉的小道上
应该比穿着内衣在床上吃西瓜来得好
有些歌我听不懂它的歌词
但那里面的力量
比铁还凉的力量
是不需要用语言来了解的
给你的 给你们的 给男人的 给妇女们的
这首歌是唱给你们的
唱给我们的 包括在大街上走着的 在呼吸着的
在迷惘着的 在享乐的 在痛苦的
每一个人
我们永远只是一个人

2001．9．29


金海曙的诗

[他们网刊第九号 • 诗]

楚尘诗十三首

某日

这些人我都见过，他们曾经
都认识我，但现在没有一个人
走过来和我说话，他们大概
已经忘了我，十年了，
我从他们的生活中消失了整整十年。
现在若想重新唤回大家的记忆，
我只有走上前去和他们说话，
但我没有动，我愣在那儿，
不知不觉，他们就从我的身边
慢慢地走过去，越走越远
2003-9-27

单数

我不能再做你的朋友了，连身体也不能够
亲爱的，在这夜深人静的时刻，
请让我离开你的身体和气息，
离开它们而不是离开你，
你睡得多么安详，平静，
你换了一副模样
让我感到像在梦中
我要走了，
离开你而不是去你的梦中
我要躺在自己的床上和你一起睡
像从前的许多日子一样
记住，我们只能躺在各自的床上
你的梦并不平行于我的生活
而我再也不想活在你所能见到的现实中
让我以离开你的方式不离开你好吗？
让我不在你见到的任何一个属于我的身体上
当你感觉到我要告诉你一些什么的时候
我愿意你从那一刻起永远失去了我!

一天傍晚

我忘记了晚饭，当肚子开始
叫的时候。我没有预料到
夜色已经降临，而且
很浓。所以有些
吃惊。甚至不知所措
我在房间里走了几步，发觉
自己什么也看不见。
于是我摸索着寻找
开关。灯亮起来的时候
我失去了在黑暗中的一切
夜色在外面，我在
房间里，像梦一样
2003/12/15

油菜花开

汽车不断地向前，向前
你可以听到窗外呼呼的风声
不久你开始注意到
一只又一只蜻蜓被玻璃撞翻
你可以听到劈里啪啦的声音
看到他们和菜花留在车窗上的痕迹
一百多公里的路到处都是
飞来飞去的大蜻蜓小蜻蜓
你不知道自已何时忘记了他们

比你快

一个人
在另一个人的房间里
收拾东西
另一个人
躺在床上
闭上眼睛
听他和他弄出的声响
在四周
她斜躺着
自己身体蜷缩着
她的左边是一扇窗户
右边是一堵墙
在中间的是她的脑袋
和她看不见的天空
她没有动
距离由此而产生

四月的最后一天

这座城市
没有我的春天，
我的春天，没有等到我

这座城市
没有我的朋友，
我的朋友，曾经来过这里

这座城市
只有我认识的陌生人
他们带来了自己的影子
消失在我的身边

我呼吸着这座城市的不清洁的空气
同时被这座城市呼吸
现在，夜晚已经降临在
这座城市，你们找不到我

夜行

血管是铁轨
心脏是火车
空气是身体
请火车带我离开自己

给你的

有时候不知道跟你说些什么好
真的 我有好多话想说
我常常把自己当成你
我对自己说就是对你说
亲爱的 每次当我坐在你的身边
话到嘴边的时候
我就什么也不想说了
我总是觉得已经对你说过
我多么希望你已经听过

有时候（二）

你坐在我的房间里
你和你的下午坐在我的下午里
我没有下午
整个下午
我都在睡觉
很多人都在和我睡觉
他们不是我的朋友

到处都有朋友

一群人坐在酒吧里
帽子坐在椅子上
空气坐在酒雾和吵闹中
我和呼吸坐在它们的附近

树木坐在在马路的对边
玻璃坐在窗户上
张开嘴的啤酒瓶站在桌子上越来越多
有几个不知不觉间和我有了关系

我决定让自己等一个人

我决定让自己等一个人
一个熟人
我一定要把他或者她等到
否则不再回家
一辈子等不到就一辈子
不回家。我等啊等啊等啊等啊
时间在一分一秒地过去
我在一分一秒地等待
我看着那些三三两两
从身边和我擦肩而过的人
我多想中间
冒出一个熟人
我没有任何目的
我那时的心情就想见到一个熟人

飞鱼

在水里
远离
岸上的空气
和朋友
不再用双腿支撑地面
也不再在尘土中移动自己
你的双臂重新生出翅膀
你终于可以
闭上眼睛
到一个陌生的
喜欢的地方
飞了

早晨

早起的人们和阳光
早起的树木、街道和姑娘
早起的牛奶和公共汽车
早起的灰尘与天空
早起的十八年前
还有再不用早起的妈妈
此刻我正在被子里蒙头昏睡
外面的一切与我无关


诗

[他们网刊第九号 • 诗]

金海曙组诗一套

一个下午的25首照片配诗（组诗）

1．山涧

安静中的安静
绿色中的绿
只有燃烧的树
和绿色的安静
只有空气的清新和它的香。

2．羊

被一只手抚摸过的山坡
它是那样柔软和温顺
被自由的心放牧到
山坡上的羊
它们吃草、散步
它们吃好吃的草
散快乐的步。

3．雾

雾下来了
雾顺着山坳
向河水
深深埋下了它的头。

4．旧屋子

让夕阳的光
点燃你的激情吧
让夕阳的光
带你走回青春的路

当年那座破旧的屋子里
你还是一个小孩子
你正准备着去寻找
这一生的
快乐和悲伤。

5．回头的马

回头的马
在看着
另外一匹
被人牵走了的
它的伴侣。

6．平安的心

一颗平安的心
不再激动
一颗平安的心
经过了千山和万水
才不再激动
和平安。

7．旧楼残迹

时间无情地
掠过了这座土楼
让它成为了废墟
时间也将把我们
掠向风烛残年
如同这片废墟
每一个人都会在时间里老去
但每一个人都会在时间里
老得不一样。

8．河

这条河
从雪山上流下来
还带着雪山的冷
和雪山千年积雪的
不动声色。

9．回家

五只牦牛
和一匹马
一个孩子带它们
悠闲地回家
一个孩子要把它们
带回到家里去
这让它们感到了
过日子是安全和快乐的。

10．桥

小桥那么隐秘
山坳那么隐秘
一切都是隐秘而未知的
一切都在隐秘之处
独自狂欢。

11．树

这些树，这些
守望着水的树
这些永不思索
永不期待的树
它们守望着
这片水
这片安静
让你觉得永远的意思就这些。

12．风景

孤独的屋子
只有老玉米陪伴它
孤独的山
只有云雾陪伴着它
孤独的道路啊
只有远方陪伴它
而且会陪它到永远。

13．梯田

山间错落的田
我知道你们是水稻
但我不想说水稻
我想说你们是
一块块毯子
盖在一天天的日子上。

14．老树

被雷电击断的树
站在新生的灌木间
像一个断了腿的老家伙
又孤立，又骄傲
只有隔壁邻居的孩子们
陪着他。

15．倒影

重要的是倒影
那么清澈
那么重要
以至于我想到
只有你
才是你自己的兄弟。

16．鲜花

那么好看的花
名字无所谓了
那么清晰的美
美也无所谓了
我只要你留在我心里
我只要你尽情开放。

17．两片水潭

前面一片水潭
后面一片水潭
前面一片山坡
后面也是山坡
这就是自然的严肃性
这就是删除了柔情密意的爱。

18．颜色

白的是云
绿的是树
黄的是草地
没有人
因为人在大山里
是没有颜色的。

19．竹林

毛竹，毛竹
你们站在一起
你们那么亲密
像一群二十年后的
老兄弟
站在一起拍照片。

20．河湾

咆哮的河
你在这里掉头而去
你的愤怒，不得不
改变一个方向
倾泻而下
不是你的水
不是你的愤怒
而是这座山的形状
让你屈服在
你自己的
愤怒与骄傲的咆哮中。

21．动与静

所有的梦是飘忽的
因为你已经醒来
所有的云是飘忽的
因为山岿然不动
在动与不动间
我们走完了这一生。

22．风穿过

听一听山的寂静
听一听水的寂静
听一听你自己
和树，和这些屋子吧
这连成一片的寂静中
只有云
压倒在屋顶上的轻微的嘶嘶声。

23．这个春天

这个春天
还能陪你多久
这些风景
还能陪你多久
这转瞬即逝的美
和令你心动的
美丽之后的荒凉啊。

24．不可更改

只有山
和山与山之间的
一小块空地
只有空地和山
这些都不可更改
如同过去的事
你再也不可更改
只有眺望
只有凝视
只能保持它的肃穆
只能保持你的敬意。

25．路

进入峡谷
雾，当头罩下
让我们
身处困境
这时
只有你
能给我安慰
能给我
一双脚
离开这里
成为路上的风。


诗

[他们网刊第九号 • 诗]

水晶珠链诗七首

无题

G6
让树的绿色手臂
亲自去量一量
海岸线的长度
我们的视线
总是难以完全分享
这隐秘的靠近

G11
在这里
我们的生活
和我们出生时差不多
推开窗户
森林的黄昏
也是我们的黄昏

G13
选择其中的一座
我们达到山顶
伸手可及的都是山的幻象
与山的远景
我们占有的不是脚下
我们摸不到的更多

G16
小野花
你们比我的童年还小
在我离大地最近的年龄
我也不曾有过你们的倾心

G17
你们聚拢、分散
在天空的思想里
你们象那些地上的人们
擦肩而过
在一场大雨中
彼此怀念

X5
住在山腰上的人们
拥有头顶上的蓝宝石
而河水下的透亮水晶
有河边的野花
同它们心心相印

X19
午后
太阳直射大地
一切显得苍白
无依无靠
把要说的话
留在太阳落山之后吧


诗

[他们网刊第九号 • 诗]

李黎诗五首

一场暴雨

六点钟的雨下得非常精彩
清爽的声音和气味扑面而来
目光必须穿透无数雨丝
才能在苍白的建筑外表
和行人的背上停留
事实上每个行人都看到建筑
和另外的行人
以电影中群众演员的身份
无意义地出现和消失

因为某种原因
眼前的雨丝被忽视
在它消失的同时
每个人都得到这个消息

回家

在打开门和打开灯之间的黑暗里
我想到了今晚遇到的朋友们
他们端坐在饭店和酒吧的表面
或者隐身在汉字内部
我打开灯
一种让我遗憾的气味随着光线出现
这种气味和这个家不属于我
就像朋友们并非我本人

2003/4/1 凌晨

一个朋友，卡夫卡

一个朋友，卡夫卡
说过两句让我毕生难忘的话
“一只笼子在等待一只鸟”
另一句是，假如你和世界作战
我坚决站在世界一边
这个朋友，卡夫卡
他有两句让我毕生难忘的话
不过朋友，假如你和世界作战
我会站在你一边

妹妹

冬天到了，你冷不冷
是不是仍然站在院子里的池塘边
从妈妈手里接过刚洗的衣服
在水还没有刺痛手指之前
踮起脚，把衣服挂到绳子上
妈妈身体非常不好，你必须提前
懂事，做你能做的家务
我梦见你推着板车在一个泥泞的
上坡上前进，周围笼罩着惨烈

冬天到了，你冷不冷
每次拉开院子的铁门
是不是感到一阵风像一群敌人
在家和学校之间的小路上走着
你是不是觉得脚下的路在摇晃
学校是你必须去的地方
家是你必须离开的地方

以后你还要去另外的学校
并且以更残酷的方式离开家

冬天到了，你冷不冷
如果不冷，就尽量多做点事情
当然作业要首先做好
如果觉得冷，你可以想想另外的人
比如小时候的妈妈
他们即使冬天也没有袜子
后来他们有了袜子，那也是用几块破布
凑起来的，好看的颜色在最上面
再后来他们有了完整的袜子
但是仅仅有一双，很多个清晨
他们脚下是潮湿的，只能靠自己的体温
把袜子烘干，但是一两天后又遇到了潮湿
即使今天，一些人还是没有袜子
或者因为穷而没有体温

你越来越大，甚至可以不听我的话
但我始终认为你只有三四岁
当时我在外面读书，青春杂乱而且残酷
我们难得相聚，母亲教会你喊哥哥
现在你只能停留在那个可爱的年纪

我想告诉你，假如觉得温暖
就应该立刻放弃这个温暖
假如觉得冷，就应该想到
更多和更持久的寒冷

父亲的电话

父亲一般不理我
把我当成邻居
今晚他打电话告诉我
老家开始征地开始拆迁
农民将成为工人
或者在新的家里就地死亡
一小时后，他又打电话问我
五?一回不回家
我说不了，路途凶险
他说也是的，路途凶险
他又打了第三次
我说，爸爸
他说，打错了
然后匆匆挂断


诗

[他们网刊第九号 • 诗]

李傻傻诗一首

苏东亮

苏东亮你吃过饭了吗
你打算什么时候吃
是二十一岁前
还是二十一岁后
你打算用什么吃呢
用一次性木筷会破坏生态平衡
高温瞬间灭菌竹筷
可能性不大
因为你没有
不锈钢勺子年年用
天天用
那就用它
用它赶快吃吧
我乐意步行给你买瓶阿香婆辣酱
加点味道
然后看着你吃完
然后和你并排躺在床上
吐烟圈


诗

[他们网刊第九号 • 诗]

阿斐诗一首

四十度的高温

四十度的高温
我晒成了灵魂
在柏油路上
贴着人们的身体游荡
公狗伸出的舌头
我嗅到了情欲的气味
母猪的乳房下
滴落的白色液体
我舔着乳汁
带走了高温里
猪的惆怅


金海曙的诗

[他们网刊第九号 • 诗]

晶晶诗十一首

青岛之恋

一只米虫
遭遇一只蚂蚁
在厨房里
而夏天
海风从红凉鞋上吹过
很多的旧日子
向岸边爬去
2002.8

花边

湿漉漉的汗水
洇着湿漉漉的时间
一个个带花边的小圈儿
她伏在他身上
嘴里吐出小野兽的气息
吐出鲟鱼和涟漪
月光投向
这对深水里的眷侣
月光从来都爱慕
黑暗中的交易
它不象少女
要计较爱情和情欲
2002.9

霍霍芭油是什么

每一个清晨
都有奶浆。
都有小孩子哭的声音
裹着蜜糖
好心情是怎么
顺着房子爬进来
不知不觉
象你给她的
每一个。明朗的早晨
2002.6

新鲜薄膜(短组5首)

1.小样或流水

她，生气
并愤怒。愤怒的
麦苗蹿高,高的天空弯腰
无论如何——
她都要捏捏他
可爱的脸蛋
让麦苗感到惭愧
他对她那么好
象情侣似的意大利通心粉
日本芥末酱
还是中国粉条

2.奇数与预卜

他知道圈
怎么画。就是画不好
有时候他的圈
象鸡蛋
也有的象馒头
那种掺了鸡蛋的
粤式小馒头
也叫奶糕

3.超短裙和四月

有一种，到了三十几岁
还象女孩，怎么办呢
要不要看起来象个妇女
或母亲

4.肥沃的梦

都笑了很多次
多少次呢
很开心
连自己也没在意
那些高兴短暂，充裕，
由衷。还有明天
孱弱或生猛

5.老掉牙的爱无止境

通常意义上讲
一个女孩会飞掉
足以说明
她想从繁缛庸俗中
得到单纯的爱
终于你觉得
你什么都给她了
你也就输定了
02.4.12

聚会

真相是什么
什么时候没了
浓厚的脸
把表情刷黑
刷蓝，刷紫
这些年轻人
什么时候散开
在夜里转悠
一满足就空虚
一空虚就满足
他们争宠时
她慢慢吃掉一只
漂亮的脐橙

小雪下了

她要多轻盈
有多轻盈
他为她吹笛子
眼神舒缓
唇型诱人
整个下午
姓冯的小伙子
头都不疼

猪：“我爱法拉利”

急着扬眉吐气的
人。猪的内容
就是猪肉
滚到泥里洗澡
跳进粪坑拱粪
一只猪的，生活
大抵如此
一群猪的，生活
看起来
更闹更快活些

公寓

他想
我不是她的蕾丝手套
天鹅绒内衣
不是她的小偷日记
她四十岁
依然这么有魅力
这另他她们惊奇
好奇。他想
我不是她的面具
病历，更年期
他这么想啊想啊
已被她奴役

爱情事故

看风景
野草莓变酸
女主角和牲口
他虚弱
象头顶那一小片
光。仅有点亮
也教寒冷挟裹
缩在脖子里
和打颤的牙齿上
就是这么个男人
从期刊里
最后的部分
跳出来
眼睛一闭
嘴一张
她就大脑冒烟
小脑生炭
这一回
她不可想象的疯了
骑在骏马上
2001.12.13

懵懂

每一个打开的容器
都有盐分。
你厌倦了就哭
叫她艾莓
叫他西蒙
你困倦了就睡
谁没有性别
不是杯子，也不是
瓶子。
在模糊的，音质里
谁可以让手指
轻闲。
眼睛耳朵被弄醒
我们单纯地年轻着
随便老去
2001.12.12

病人

我每天都要吃你
我的混蛋
你多么可爱多么好
多么合我胃口
在你里面
象是找到了我的药
2001.10


诗

[他们网刊第九号 • 诗]

祝小忽诗一首

屄之歌

我不可能等到晚上再去日你，
我等了那么长时间，要的就是
你匆匆回家后有些干燥的屄。
我要一打开门就把你顶到墙上
掀开裙子日你，你闪躲到床边，
我就在床边日你，你退到桌子边
我就在桌子上日你，你累得睡着了，
我就日你睡着了的屄，你醒来后，
我就日你醒来的屄。总之，
我等了那么长的时间，我绝对不能
让你的屄休息。你的屄需要清洗，
我就一边给你洗屄，一边日你的屄；
你的屄需要按摩，我就一边按摩，
一边日你的屄；你的屄之水浅浅
流出，我就吸净了再狠狠日你的屄！
你的屄在我的眼中艳若桃李，你的屄
在我的鸡巴下紧若河蚌，你的屄
在我手里湿如雨淋，你的屄
在我的嘴唇下香若凝脂，你的屄
在我的腮上吐气如兰，一片芬芳！
你的屄！你的屄！
你的屄貌若凯瑟琳.德纳芙的眼睛，张曼玉的下嘴唇，
你的屄气质如四月的草莓，三月的白玉兰，
你的屄毛象那松鼠的尾巴的柔软，象那戈壁滩的夕阳的黄金，
你的屄肉是薄若蝉翼的透明，是山中溪水的澄净，
你的屄内是夏日晨间暖风的和煦，是小狐狸急急奔跑的火焰，是微寒碧玉的沁人心脾的适宜，是我第一次噬咬你的奶头时的时而猛烈，时而温顺，时而岑寂！
你的屄！你的屄！
你的屄是我今天的晚餐，你的屄是我明天的晚餐，
你的屄是我后天的晚餐，你的屄是我大后天的晚餐，
你的屄是我一个人的餐具，
你的屄是我生存的物质与精神，
你的屄是我企慕一生的坚韧与自由，
哦，我正日你的屄，
我正日了你的屄就好比日了一朵玫瑰，
就好比日了一座花园，就好比日了所有的春天；
我侧日你的屄，我侧日了你的屄，
就仿佛日了我近十年的暗恋，就仿佛日了
你的鼻孔，就仿佛日了小美人伊莉沙白.赫莉的屁眼！
哦，我现在在你的屄里抽送，
我在你的屄里抽送就仿佛在一望无际的麦田里抽送一万麦田；
我现在在你的屄里呻吟，
我在你的屄里呻吟就仿佛在千千万万的屄里像屄一样呻吟；
我现在在你的屄里射精，
我在你的屄里射精就仿佛在我的城市射精一直射到你的城市你那美丽的屄里；
我现在在你的屄里吸吮，
我在你的屄里吸吮就仿佛你吸吮出了我的精液我却在你的屄口吸吮之时被你的屄吸吮进你的屄里而我在你的屄里吸吮出了我的精液与你的口水！
哦，我的屄啊，
我的屄，我日你，我一日日你一百次，
我日你日得屄肉红肿，日你日得血脉喷涨，
我日你日得屄毛翻卷，日你日得屄水四溢，
我日你日得娇喘吁吁，我日你日得痛不欲生依然要我日日日日日日日日日日日日日日日日日日日你！
我日你，我日你
我从早晨日你日你日到日落西山；
我日你，我日你，
我从夜幕四合鸟儿归巢开始日你日你日到晨辉散尽日至正午又日你日到夜幕四合鸟儿再次归巢；
我日你，我只日你，
我从你经血咋止日你日到你经—血—重—现！
我的屄。
2002.3.30


诗

[他们网刊第九号 • 诗]

袁勇诗七首

记住这鸟啼

记住这鸟鸣。这把光明
弄得异香扑鼻的鸟啼
记住我们的相爱
我们曾在黑暗深处的亲吻
那时我的舌头恰如鸟儿的舌头
舔舐天空最纯净最湛蓝的部位
我们互舔着对方的心
现在并不过时
我们的掌心仍袅娜着激情
爱使我们抓紧生命的根
象树的根不断往泥土下面深刨
满布我们身躯的血管
被鸟儿醉熏熏的歌声缠绕
谁都看见
黑暗倒在光明里
我们倒在春天里
我们掏出口袋里的水果刀
直刺那一块块愚笨的石头
这爱的表示
石头也溅出火焰
记住这一切
我们永远不知返

爱情为什么这么美丽

这灯光温柔处
已是深秋的景致了
我们从那场抽蕾的梦中
就开始了漫长的孕育
而珠子是耐得住坚韧的寂寞的
我们一次次把自己包裹起来
放在潮汐里去把自己展开
露出那最鲜嫩的一小片纯情
没想到老光镜片后面
漫卷而来的是茫茫雪意
但为什么在长夜里
我们不哭不绝望
甚至我们陶醉在被割裂的快乐中
生命为什么这么折磨人
而爱情为什么又这么美丽

爱我，在一支流行歌曲里

正是你最欲开放的时节
叩击着我木质的心扉
让我享受这不寐的长夜
从未对谁说起：不相信
刻骨的恋情让人天长地久
人生如梦 而爱正是梦中之梦
谁不苟且偷生 象石缝里的星星草
一阵风过 惊惶地垂下眼睫
而最生动的总是转瞬即逝
那支让人万千感动的流行歌曲
在不经意的刹啦
象暗夜时分忽谢的昙花
就这样爱我 焰火般蓬勃
随即便是一生的沉默

现在我从不轻易划燃一根火柴

划燃第一根火柴的时候
就想着好好爱你
把火柴梗举到眼前
看跳荡的小小的火焰
虽然短暂 却燃完了全过程
象一只火鸟 飞到终点
好好爱你
这看似平淡的命题
却使我想起
在潮湿阴暗的屋角
倏地划燃的一弧弧火
以前爱还是青枝的时候
只知道一味地浓郁茂盛
不知道干枯也是爱
不知道小小的火柴
重如千斤
不知道好好爱你这四个方块字
充满了火焰的力量
现在我从不
轻易划燃一根火柴
虽然彩印着火鸟的火柴盒子里
喧哗着蓬蓬勃勃火的声音

你以烟的姿势立着

远远地望你
你以烟的姿势立着
在你站立的地方
青青草散着袅袅的余温
那些树太粗枝大叶了
很别扭地学你立着的姿势
它们不知道你原本带着火
柔软得最具灼伤力的线条
是烟样立着的姿势
那次从你身边走过
你伸出缠绵得要命的手臂
勾住我的脖颈
从此我开始蓬蓬勃勃
头发绽放出如花
很多时候我想像着
成为你脚下的柴
为你燃一辈子
但为什么才一回首
你就无影无踪了呢
你以烟一样的姿势出现
又以烟一样的姿势隐遁
你是烟 是柴燃烧的一种表情
你是烟 是眼泪的一种抒发方式
你是烟 是一柱爱和火孕育的语言

鼓浪屿七月的海水

一切是料所不及的
我以奉献者的姿态出现
在那块褐色石上
你激情的海水
冲洗掉我脚踝的尘土
我陡生一无所有的痛楚
兀自扼腕
然后我们故作从容地走进一家小摊
你把细地挑选了一只海贝
那只漂亮的空海贝装去了
我一生中许多微妙的细节
我从救世主的高座上
跌落成一位粗布汉子
我一阵阵脸红 心虚并且惊诧不已

邀你同行

那些天高气爽的日子
山坡上的植物蠢蠢欲动
过去的雪花融尽欲望又纷至沓来
我象山坡上的植物
伸开绿茸茸的手指
抓住天空中异样的触动
那些天高气爽的日子
我早已有了精细的安排
虽不说春风得意威风凛凛
却也有你潇洒地挽着我的胳臂
走出我的木房子
用各自的温柔去缠绕对方的四肢
象春风缠绕细柳
让你含翠欲滴的目光
润湿干枯的冬季
在你的怀里我喜欢坠落
喜欢荒凉又美丽的旷野
喜欢听峡谷里势不可挡的瀑声
我不惧怕一切 真的
我年纪轻轻 活得无边无沿
1989年3月24日


诗

[他们网刊第九号 • 诗]

猜拳诗一首

红烧肉接力

红烧肉
一碗
接一碗
一碗
接一碗
红烧肉
我端给你
你端给他
他再端给
另一个人
起航吧
红烧肉


诗

[他们网刊第九号 • 诗]

欧亚诗一首

给妈妈

妈妈

如果您不愿看到：
自己的儿子
变成菜叶上的蠕虫

您就不要叫他回家


诗

[他们网刊第九号 • 诗]

乌青诗一首

从秋天到冬天

从秋天到冬天
秋天开始的时候
我便有种不祥预感
干燥的空气慢慢风干了
我的灵魂的水份
我刚刚触摸到遥远的死亡
现实就狠狠地
抽了我一嘴巴
脑袋随之一晃
流出了鲜血 鼻涕
以及里面地最重要地液态地东西
于是我整天呆在街上
以IQ75的神态
呼吸秋天和女人的味道
一个月光般的女孩
接受了我发霉的目光
然后不知去向
如同那只名叫托马斯的白鼠
我使劲底下头也不人能阻止
季节的变化
人们突然拼命结婚
我知道绝望的冬天到了
而我连冬眠的权利也被剥夺
寒冷和富人的欢笑
令我疲惫不堪
我反反复复做的就是
抽烟，大便
抑或一边抽烟一边大便
安眠药仅剩二十九粒
其中四粒已经变质
有人将我送的东西
扔进抽水马桶之后
我终于找到了
那位月光般的女孩
并且谈论当天天气情况
以及上床的价格
然后
我们扒光衣裳
抚摸对方的身体
她说
我是处女
我说
我是诗人


诗

[他们网刊第九号 • 诗]

溜溜诗两首

我想找个人一起私奔

我想找个人一起私奔
要是你觉得这主意不错
不管你是男是女，是人是鬼
猫和狗也都成
只要你能与现在彻底断交
只要你也做好了挨饿受冻
被警察抓，被对方掐死的准备
然后你点个头
咱们说走就走
什么也不带
咱们一块儿逃命
相亲相爱
然后反目成仇
咱们干脆死在外面得了
2002／9／25

牛马

牛和马之间
老死不相往来
他们遇见了
也从来不打招呼
迅速交换一下眼神
便各自走开
诡秘莫测
2002／9／19


诗

[他们网刊第九号 • 诗]

朵渔诗两首

现实一种

阳台在左边
身后是一大堆零乱的书籍
扇动着黑色翅膀的封面
我的女人
光裸着身体 吃她的晚餐
黯淡的阴部时隐时现
几天来的争吵与奔波
我有些累了
当我躺下
眼前是一片灰蒙蒙的天空
那是刚下过小雨的天空
有白鸽子轻盈地飞翔
心底的厌倦随食物涌上来
这是一种日常生活积聚的胃液
我突然有一种想杀人的冲动
想在绝望的高潮中突然消失
我的女人
在她的晚餐中呆得太久了
一阵小风吹过
我把她的屁股稍稍抬起
轻轻地 操她

论肉体之轻

两个疯狂做爱的人，在彼此的体内
呆久了，就会陷入对方的厌倦里
眼看着自卑从空气中升起
像两只悲观的鹰
相互仇视，却无可给予


诗

[他们网刊第九号 • 诗]

nude诗两首

给小猴子

小猴子，你上山去了
那里
没有马也
没有牛
只有很多树
挂满了白绸子

小猴子
你的毛发
焦灼的时候
会想起我么

我自相矛盾

面对奶牛我瞥见夕阳
为什么那些身边驴子都习惯了没有皮
亲爱的别在北方定我的棺材
冬天我要去南方


诗

[他们网刊第九号 • 诗]

杨黎诗一首

五个红苹果

1、
我在燕丰超市买了五个红苹果
我把它们洗干净
放在客厅的茶几上
那客厅，一天到晚都照不着阳光
一天到晚都要点灯
五个红苹果
一个比一个红

2、
其实不是五个红苹果
只是两个红苹果
九月的下午
我就买了两个
红色的苹果
并不是另外三个我没有买
而是其他红苹果
我都没有买

3、
电梯司机小王
是河北乡下的姑娘
她们家有一个很大的苹果园
她告诉我：苹果
不仅有红色的
还有黄色的和青的
我说我知道
我不知道的是
有没有白色的苹果
小王笑了
白色的苹果
她没有见过
我也没有见过

4、
我们曾经做过这样的游戏
我们分别把五个红苹果
放在五个不同的地方
比如其中一个
就放在窗台上
当窗户打开
它在窗台上
当窗户关上后
它还是在窗台上
一晃十一年过去了
它依然像
还在窗台上
它是五个红苹果
其中一个

5、
我把五个红苹果吃完
用了七天的时间
我每天起床吃一个
有两天我没有在家里住
所以我用了七天
才把五个红苹果吃完
我前妻比我强
如果她愿意
她可以一口气
吃完五个苹果

6、
我的前妻不是小王
小王不吃红苹果
小王说，一个苹果长得那样红
真不忍心吃掉它
一个红苹果
放在床头
它比被吃掉
给人的好处更多
种苹果的人
认为红色长在苹果上
是最恰当的颜色

7、
我下楼去买烟
手里拿着一个红苹果
开电梯的小王问我
你很喜欢吃苹果
我说我不喜欢
我喜欢拿着
红苹果
外面太阳很大
秋天的太阳啊
它很大，但它不晒人
我拿着一个红苹果
走在路上
像走在
小王她们家的果园

8、
一个小女孩跑过我的身边
她的手里高高的举着
一个红苹果
另一个小女孩也跑过我身边
她是在追赶前面那个
举着红苹果
飞跑的女孩
天正一点一点黑下
红苹果也正
越来越远
比两个飞跑的女孩
还要远

9、
巴黎的人叫红苹果
不叫红苹果
这是每一个巴黎人
都知道的
就算不是巴黎人
也知道巴黎
叫红苹果
不叫红苹果
1927年夏天开始
巴黎的史密斯太太
每天早晨起床后
都要吃掉
五个红苹果
她一直坚持吃了
十年又三个月
史密斯先生觉得
她吃得太多

10、
小王听了史密斯太太的事
先是笑了笑
然后就埋下她的头
我和她站在电梯里
就我和她
电梯正从17楼
慢慢的往下
小王，我忍不住
俯过脸去问她
你怎么了
小王说，没有
我只是在想
巴黎人不叫红苹果
那他们叫什么

11、
我走到卖苹果的摊子前
对卖苹果的人说
我要买五个红苹果
五个红苹果
一个比一个红
有一个不红
我就不要
卖苹果的人
从一大堆
红苹果中
给我挑了五个
最红的
红苹果
每一个有
半斤那么重
公元2003年
9月11日
我买了
五个红苹果


诗

[他们网刊第九号 • 诗]

盛兴诗一首

安眠药

我的那些朋友们
将安眠药咖啡般轻轻搅匀
一口一口地小啜
剩在碗底的部分一饮而尽
向我摊一摊手
他们端着杯子的姿式
像一只坚硬的盾牌
在夜晚无泄可击
有时我们在去药店的路上相遇
彼此摇一摇头
就进入各自没有安眠药
就无法入睡的黑夜
你不能同时买下大量的药
你将遭到猜忌与拒绝无疑
而这些年我们所食安眠药的总和
足可以杀死一整个黑夜里的光明
救活一整个白昼里的黑夜也足够
在那些光阴里
我们拖着无法成双的鞋子
在卧室里趿来趿去
有时也举杯祝愿彼此的黑夜与白天
杯子干了以后就聊一些与睡眠无关的话题
感受着睡意与清醒间的过渡
寻找着虚度了的岁月与其它岁月间的界线
9/10/1997


诗

[他们网刊第九号 • 诗]

刘立杆一首

悲伤

外面在下雨。
夜，到冬天更长了。

我睡不着，又筋疲力尽
……出去走走？但，去哪里呢？
所有的门都关了。

在下雨……为什么
下雨？无论如何，这不会太久

这专横……只是
碰巧，它把空虚敲出了声――
一定是这样的。

只有一盏灯
照着我怯懦而焦灼的秃顶。

2003．12．9


[他们网刊第九号 • 小说]

《李爱和海丽的故事》

阿美

现在李爱和海丽住在一起，倒也相安无事。她们合租一间房子，主要是为省钱考虑，海丽在蔬菜批发市场卖海鲜，李爱抱着吃奶的孩子在胡同里卖毛片，她就站在离马大姐不远的地方，当初她干上这行也是马大姐带出来的。马大姐和她们住在同一个院子里，也有几年了，现在马大姐的孩子已经满地跑了，李爱的孩子还在吃奶。马大姐说，干这个最合适了，挣钱带孩子两不误，要是警察来了，孩子还是个掩护。是啊，虽然卖毛片挣得不多，李爱也很知足了。只是有时候，她会想不通一件事，当初她那么讨厌海丽，现在怎么会和她住在一起了呢？

从小，就只有别人讨厌她的份，哪里轮得上她讨厌别人！但是在李爱22岁的时候，她厌恶海丽到了极点。海丽瘦得像麻杆一样，还喜欢穿一身黑衣服，整天叼着一根烟，说话的声音像砂石滑过玻璃。她第一次闯进李爱的窝，就毫不客气地往破沙发上一坐，翘起二郎腿宣布：我是来找陈进的。说完她点上一根烟，李爱正窝在床上边磕瓜子边看《故事会》，看见那个女人的屁股刚好坐在她刚换下来的胸罩上，“你先起来一下行吗？”她说，那时她还挺讲究，生怕海丽把她胸罩上的钢圈坐折了，那可是她有生以来买的最贵的一只胸罩。接着她说：陈进上班去了，你有什么事吗？

瘦猴一样的海丽用大眼睛瞟了她一眼说；陈进跟我睡了好几次了，我还不该来找他吗？

李爱磕瓜子的速度慢了下来，事实上这时她很想夺过那个女人的烟狠狠吸上一口。“哦，听他说过，可是我是她的女朋友。”她强作镇定地说。

“那我不管，反正我也喜欢他。”海丽扭过身子，继续打量着她说，陈进说他喜欢瘦的，你有一百三吧？接着海丽扭动身体，发出一串刺耳的笑声。

李爱的脸胀红了，她应该扑上去煽这个女人一个耳光，可她能做到的只是把手里的《故事会》扔在了床角。眼窝很辣，好象炒辣椒的时候被油烟呛住了，她很怕眼泪会掉出来，就拼命忍着，她还闪过一个念头就是下床打开门跑出去，可是她为什么要跑呢？这不是她的家吗？再说她又能跑到哪里去呢？她用了很大的力气喊了一声“你滚”，其实她的声音还是比海丽小，还哆嗦着，海丽听了从鼻子里发出了一声冷笑。

海丽旁若无人地打开了她家的电视，盘腿往沙发上一坐，采取了一个更舒服的姿势，又点上了一根烟，还把陈进喝水用的辣酱瓶子用来弹烟灰，李爱的脸越来越胀，血往上涌，但她说不出话，她就是这样一个好欺负的女孩。

陈进终于回来了，他也是瘦得皮包骨头，脖子永远向前伸着，好象随时都很迫切的样子，眼珠子骨碌乱转，满脸的不老实。真看不出，这样的男人也有人跟她抢！李爱想，当初他们俩还不是因为都没有人要才搞到一起的。那时李爱在一家川菜馆打工，老板嫌她长得胖，本来不想要她，看在一个老乡的面子上才勉强留下了她，她又没有眼力劲儿，很不受待见。陈进那时还在开中巴，一天晚上在她们饭馆喝多了，就把她拉到胡同里他破旧的中巴车上把她干了，从那次开始，陈进就嫌她长得胖，没身材。“那你去找个苗条的呀”，她总是这样说，陈进就坏笑着去拧她肚皮上的肉：那还用得着你提醒？

陈进对女人总是一副没够的样子，简直一天不搞都难受，他又一时找不上别的女人，就让被老板炒了的李爱搬进了他的小平房，他们就这样过上了风雨飘摇的小日子。后来陈进不开中巴了，具体干什么李爱也搞不清楚，就看他穿得比以前讲究了，有时能去饭馆吃大鱼大肉有时连买菜的钱都没有，情绪也更加喜怒无常，总之不象在干什么很顺利的事情。他让李爱去卖盗版光盘，李爱很笨，老是算错帐，又不长眼色，经常被警察逮个正着。那次在小月河边她跑得太急，摔倒在地上，就出了很多血，半天她才反映过来是流产了。记得那次她血糊糊地回到家，陈进说，操！倒省得去医院花钱了！说完他搂着她掉下了几滴眼泪，从此李爱就没再干过什么活，算是被陈进养了一阵子。陈进跟她说过去歌厅泡上了一个苗条的小姐，认识她的当晚就把她拉到了一辆中巴车上，中巴车是他最喜欢干的地方，李爱除了生闷气，又能把他怎么样呢？

海丽看见陈进，先是翻了一个白眼，接着又嫣然一笑，陈进先去拍了拍李爱的脑袋，没有正眼瞧她，就走过去坐在海丽身边：操，你个骚货，怎么找上门来了？李爱想采取一个极端的姿势，用头撞墙什么的，但她只是扭动了一下身体，把脸朝向墙壁，背冲着沙发，她听见他们在沙发上调笑，海丽发出的浪笑是她所不会的，眼泪爬满了她的脸。

整个晚上李爱一直保持着这个姿势，没有回过身去，陈进和海丽不知什么时候也爬上了床，就在她的身边干来干去。他们只有一张床，一床被子，她唯一能做的就是紧紧占住这条被子，陈进曾经伸手来拽，她使出吃奶的力气死死抓住，后来陈进翻出一条毯子给他和海丽盖，第二天两个人都感冒了。

海丽在一家很不入流的歌厅干活，李爱暗自思量她的年纪肯定比自己大得多，看她笑的时候眼角堆的鱼尾纹就知道。海丽来的次数逐渐频繁起来，有时候还在他们家做饭，她做菜放好多辣椒，辣得李爱吃不下去，辣得陈进直拉肚子。她对李爱一副爱搭不理的样子，要不就嘲笑她的笨手笨脚，“真是个傻B”，她经常这样说李爱。海丽不在的时候，陈进仍然往李爱身上爬，李爱想反抗，刚扭打两下他就已经顺利地进来了，“你都湿成这样了还他妈假装不愿意！”他说。

海丽再来，李爱就壮起胆子跟她吵架，但她笨嘴拙舌，吵不上两句就张口结舌，浑身哆嗦着直掉眼泪，伶牙俐齿的海丽这时候总是发出胜利的冷笑，“真是个傻B，你为什么不滚蛋？”她说。有一次李爱真的哭着跑出了家门，她在雨里面踩着一地烂泥巴，出了胡同口是一条臭水河，跳下去吧跳下去吧，她对自己说，可是又知道这臭水淹不死人只会恶心人，她在河边站了很久，海丽出来找她，陈进喝多了酒胃疼，在床上打滚呢，你回去看看吧！她看上去很害怕的样子，硬把李爱拉了回去。

李爱曾经想可能这样过下去慢慢会习惯的，可是想不到她怎么也习惯不了，海丽像一根刺一样扎进了她的生活，刺进了她的身体，使她终日疼痛难忍，她每天都在想着该怎么办，怎么办？一点办法都没有。河北老家里有个后妈，万万回不得，在北京除了陈进，谁也不可能收留她，她极力盘算还有哪个男人有过要她的意思，倒是想起了一两个，可他们还不如陈进好呢。

李爱终于找到了一个办法：那就是成天织毛衣，织毛衣的时候她就什么也不想了，头脑里一片清白，心境也无比透亮，不管织上多久她永远不觉得累也不觉得烦。她给自己织，给陈进织，还给海丽织。海丽不在的时候她织，海丽在的时候她也织，每当要吃饭、睡觉，不得不放下毛线的时候，她都恋恋不舍，要是再多织一行就好了。织毛衣的时候她什么都忘了，她的小胖手迫切地动作着，想停都停不下来，只是她没那么多钱买毛线，为此她真希望自己织得慢一点。好在她终于开了窍，可以把织好的毛衣拿去卖呀，卖毛衣的时候她也很高兴，可惜毛衣很不畅销，总得把毛线的钱卖出来吧，这点头脑她还是有的，可是成品的毛衣都很便宜，谁愿意买她笨拙的手织毛衣呢？这件事终于干不下去了，她又灵机一动，织好的毛衣还可以拆了重织呢，这个发现让她心跳加速，织着织着，她愈发胖了起来。

这样的日子过了多久，李爱自己也记不清了，她只记得海丽后来生了一种很严重的病，好象就要死了，她躺在被子里日渐消瘦，脸像一张枯叶一样迅速失去了光彩，还生出了叶脉一样的皱纹，她的大眼睛依然灵活，只是再也没有力气和李爱吵架了。

陈进不知从哪儿打听了一个偏方，弄回一些臭气扑鼻的东西，让李爱煎药给海丽喝，苦、腥、臭的味道终日弥漫在小屋里，煎出来的药汤带点绿色，海丽端过药碗，总是迫不及待地一口喝下去，李爱看得出来，她是多么希望这碗药汤能够救她的命，但是她并没有就此好起来，被子底下的她瘦得像一个薄片。陈进害怕了，要把她送回家去，海丽说她没有家，陈进追问了好多次，“再不说我就把你扔进河里”，海丽枯干的大眼睛里蓄满了泪水，李爱以为她要哭了，但海丽大睁着眼睛始终没有让眼泪流出来，“那你就把我扔进河里吧”，她说。陈进真的抱起她像抱着捆干草一样往外跑，倒是李爱哭了出来，她扑上去拦住了陈进，让海丽又回到了他们的床上。

陈进的脸色越来越阴沉，可能是因为他很久没挣到过什么钱了， 这个家愈来愈灰暗压抑，让人喘不过气来，海丽终于拿出了一个电话，“本来我发誓死也要死在外面的”，说完这句话她嚎啕起来。她18岁的时候，父亲欠了别人的赌债，把她抵给了一个男人-----我的命好苦呀，她用尽全身的力气大放悲声。

再后来，一个50多岁的男人领着一个七八岁的女孩来了，那是海丽在湖南的老公和孩子，他们把海丽带走了，那是个刮着大风的春天，他们的背影很快被淹没在风沙里，海丽就这样像一粒沙子一样地消失了，李爱不知道自己是高兴还是不高兴，她说不上来。

陈进终究不是一个老实的男人，又过了一年，他和几个老乡一起做起了假身份证和假文凭，那个冬天，李爱天天站在人大门口的过街天桥上，向每一个过路的人说着同一句话：毕业证身份证要吗？她还有了自己的名片，上面抬头印着一句话：“握住合作手 永远是朋友”，然后是一个名字和一个呼机号码，当她的手伸出来的时候，她的“合作”伙伴都会发现，那只手上生满了暗红流脓的冻疮。她是这一片拉这种生意的唯一一个女人。他们有了些钱，买了新的大电视，但是好景不长，黑窝点被端掉，陈进也被公安局抓走了。

李爱面对着大电视哭了很久，她又怀上了一个孩子，她都25岁了，她本来想要这个孩子但是现在不能要了。邻居马大姐拉着她到大钟寺附近的铁道边卖毛片，她们在黄昏时出动，把那些用塑料纸裹着的烂光盘藏在怀里，兜售给骑自行车下班的男人们，6块钱一张，5块钱也卖。光盘的封面淫秽不堪，那些发福的中年顾客一手提着馒头或白菜，瞥上一眼封面就匆匆把光盘揣进怀里回家去了。

有一个傍晚，久久没有生意，发了半天呆的李爱突然跳进了铁道边的一个大土坑里，怀里的光盘散落了一地，她觉得浑身的骨头都要摔断了，但是肚子里的孩子没有像她期望的那样摔出来，她伸出手摸了摸自己的下身，感觉到了自己的手是多么的凉，像个铁疙瘩，但那儿干干爽爽，什么事也没有。

她蜷缩在冷硬的土坑里，这个笨女人，跳下来的时候没有想过该怎么爬上去，天已经完全黑透了，有几个人围在坑边看热闹，马大姐大声叫着她的名字：李爱，李爱，你这个傻B！马大姐的声音带上了哭腔。

“李爱，是你吗？真是个傻B！”李爱觉得这声音很熟悉，像砂石滑过玻璃一样的声音，她抬起头向上看，一个裹着头巾的瘦女人朝坑里探着头，想不到，真的是好几年不见的海丽，鬼使神差般地出现了。李爱不知道该说什么才好，她咧着嘴想笑一笑，但脸已经被冻硬了。“李爱，你等着，我去找梯子。”海丽的脑袋不见了。

雪花飘落下来，坑边看热闹的人都走光了，马大姐蹲在坑边和她说着话，不知不觉她们的身上落满了雪花，要是海丽再不回来，雪就会把这个坑填满了吧？她说。马大姐说，那个婊子是不是真的找梯子去了？我也不知道，李爱傻呼呼地说，她感到自己快要被冻僵了，话一出口都硬梆梆的好象结了冰。马大姐提醒她得活动活动否则会冻坏的，于是李爱迟缓地在坑里爬来爬去，我的左腿好象断了，她说。

这时候她听见马大姐一声尖叫：操，你怎么这么半天才回来？原来是海丽和一个男人扛着梯子回来了。

李爱的左腿摔成了骨折，对此她倒不觉得奇怪，她奇怪的是海丽竟然没有死！她依然瘦骨伶仃，脸色枯干，嘴唇涂得鲜红，大眼睛周围爬满了皱纹，在大钟寺蔬菜批发市场卖海鲜，离她们卖光盘的地方很近，“你以为死就那么容易吗？”她点上一根烟，对李爱说。

李爱生了个男孩，长得很像陈进，现在天天边吃奶边帮妈妈卖光盘，“等他长大了，一定想不到自己还在襁褓中就从事过这种为人民服务的职业。”海丽经常大笑着这样说。


[他们网刊第九号 • 小说]

《我们兄弟去打架》

曹寇

本来我不想去打架的，我根本就不会打架，但他们还是喊我，推辞也不行，这是考验兄弟的关键时刻。
毛头说，不打不行了，你不打他他也迟早要找我们。说完他就低下脑袋，好像陷入了沉思。这让我再次看到了他头顶那块疤。这疤是我用砖头砸的，但，我没打过架，我对自己拳头的力量缺乏认识。
小勇明显做好了准备，他只穿了一条单裤，裤脚塞在袜子里，这是两只穿反掉了的袜子，商标字母因为腿的叉开而虎视眈眈。也不知道是天气冷还是激动，腿一个劲地在抖，脑袋昂着，烟叼着，很像那么回事。但他不该很轻蔑地看着我，因为我不是他要打的人，所以我说，去他妈的，走！
我们三个人走在大街上，因为我们严肃的神情和走路时步伐里面特有的紧张，路人都看着我们。有几个跟了我们几步，小勇回头扫了他们一眼。他们又停住了。但这是没有用的，我们已经在围观的中心。我知道我已没有退路。
路过小青年饭馆的时候，老四正在打开一笼包子，因为我早上没吃东西，所以闻不到香味，但我还是感觉到了饿。饿是没有办法的，因为庆功酒还有待于我们去争取。老四愣了一下，在烟雾之后看见了我们，他张了张嘴，但也很快的闭嘴了，并没有发出声音。这是一个非常安静的上午，正常的喧哗声就在我们身边，可就像人们的眼神一样难以捉摸，遥不可及。我希望老四能够像平常那样嘹亮地喊一句：新出笼的包子罗——但他没喊，他令我感到失望。
我们穿过巷子，毛头和小勇塞给我一根棍子。他们已人手一根。毛头沉稳的步伐踢飞了一个易拉罐，它先我们到达前方，这使我们都吓了一跳。王五家就在巷子的尽头，我们已能看见他家的窗户，开着半扇，另外半扇不知道有什么原因。
毛头说，怎么办？小勇说什么怎么办，你他妈是不是不想干了？毛头说，我是说怎么办没说不干了你妈的个逼。小勇说没那么多想的，就打。毛头说，打死吗？小勇说打不死他！毛头说放你妈的屁，然后毛头对我，你说。我说随你们。小勇说，随我们？你是不是也不想干了。毛头说你别这么讲，好像是我和小勇拽你来的似的。小勇说你们不想干老子一个人干！说着他从我和毛头之间侧身过去。于是我们跟着他继续前进。
毛头说，打死吗？但没人回答他，我们已经到了。王五家门开着，门槛上坐着他儿子。这个小孩三四岁的样子，长得不像王五，王五的老婆从门里跑了出来，一把抱起她儿子。儿子像他妈。
你们干什么？他妈说。
叫王五出来！我大声嚎叫。这时候毛头和小勇看了我一眼，但很短，也跟着叫。
他，不在家。他妈很害怕。
在哪儿？
不知道。
在哪儿？小勇靠近了她，他手里是棍子。
她向后缩了缩，说，我真不知道。
小勇揪住了她的头发，你他妈的快说！
她腾出一只手去挡小勇的手，但她是女人，脸上露出痛苦的样子。她仍然抱着儿子。
儿子突然哭了起来，他喊；妈——
他妈给他一喊，眼泪便掉了下来。她哭喊了起来，我真不知道，孩子，妈妈在这里呀，啊啊。
毛头看不下去了，说，小勇，你放手。
我赶紧上前去拽他的胳膊。小勇松开了手。
小勇说怎么办？毛头说去找。我说到哪儿找？小勇说不管，一定要找到。
我们又从巷子里往回走，我们不知道到哪儿去找王五。总之我们要从这条巷子里走出去。巷子外面是大街，大街上有许多人，也许王五就在其中。我们已经听到了街上的人声。这时候我突然发现我的棍子没有了，我说我的棍子没有了。他们说你肯定丢在王五家门口了。我说我去拿回来，你们等等，说着我掉头就走。
那个易拉罐还在那儿，我从它身上跨了过去。我再次看见王五家的窗户，两扇都关了。门也关了。棍子在我拽小勇胳膊的地方。我弯腰去捡，地上还有孩子他妈的一根发夹，一根很小的黑色发夹。我捡起它，我对着门和窗户喊，嗳，你的发夹。没有回音，我知道母子俩很害怕。但我要把发夹还给她。
于是我趴在窗子上往里看，里面很暗，看不太清楚。但可以确定没人。我又从门缝里往里看，更暗，地上很乱，有小孩子的几个破碎的电动汽车，它们肯定不转，我想。但我要把发夹还给她。它太小了，放在哪里呢。
院里晾着衣服，阴天没有太阳，它们还需要很长时间才能干。小孩子的衣服很小很好看。有王五的一条牛仔裤，可能已晾了很多天，仍然很潮的样子。也有她的衣服，这么冷的天，竟然有内衣，昨天晚上她一定洗了澡，而且还洗了头。她的头发很滑，我拽小勇胳膊的时候感觉到了。我就把发夹放在她的她的乳罩里了。在放的时候，我忍不住捏了它一把。
小勇和毛头不在巷子口。我去找他们，大街上也没有。他们为什么不等我了？我有点难过。也许他们已经回去了。如果这样就好了。
我真的饿了，我可以闻到饭馆里飘出来的香味了。我来到老四的小青年饭馆，我说还有热包子吗？老四说，有有，你来就有。我说给我倒碗豆浆，四个肉包子。不，我又说，给我十二个包子，另外八个用袋子装起来。我想到了毛头和小勇，他们也没吃早饭。
我饿狠了，四个包子很快就吃完了。还是饿，我又吃那另外八个包子了。路上过去了无数行人，他们有男有女，有美有丑。有一个美的女的看我看她，也看了我。我对她笑，她扭脸就走了。朝街的拐角处走了。我赶紧起身，我要跟那女的一道。我要认识她，我已经很久没找女的了。
但是我起身时发觉那个袋子空掉了，十二个包子都给我吃完了。我得再要八个包子呢还是要二十四个包子呢。二十四个包子不是个小数目，老四一下子也没有这么多包子。可是我还得去找那个女的，她已经到街的拐角处了。时间来不及我多想了。我得追那个女的去了。
可是时间还是没赶上，我跑到街角时，那个女的已经跑不见的了。我向前走了几十米也没再看见。我想我是错过了，我不找她了。我觉得有点累了，大概是吃多了。我得回去了。我甚至有点瞌睡了，我要睡觉了。
我被小狗推醒是下午两点多钟的时候，小狗怒气冲冲地说，二哥，你他妈的还在挺尸啊。我说，什么事，毛头和小勇怎么还没回来啊，你看见了吗？这时候我才发觉小狗有点不对头，果然，他哭了起来，说，大哥在医院里快不行了……那小勇呢？我说。小狗整个泣不成声，最后他才从嗓子眼里挤出一句，三哥他被他们打死了。

2002．7．21


[他们网刊第九号 • 小说]

《私自怀孕的下场》

巫昂

我一走到街上，雨点就落了下来，北京的雨水稀疏得像老妇人的阴毛，这么形容太刻薄了，但我常常忍不住要挖苦一下我所在的这个伟大城市，它容纳的生殖系统太多，所以人太多，人天生好大喜功酷爱建设，所以街道太多，街道不能整日里空空如也，所以厕所跟饭馆也都太多。
我要去看徐茉莉，她住在南四环附近一个叫做南乐园小区的地方，大概是因为房地产开发得早，要在现在准叫“伊甸新园”或者“德国印象”了，徐茉莉昨天很晚了给我打了一个电话，让我抽空去她那里一趟，最近我忙得跟正宗白领似的，因为人手没招够，单位总派我出差，我已经有半个多月没呆在北京了，一直在两个发了霉的小县城里溜达来溜达去，她一喊我我立马就答应了，谁让我们是好朋友呢，随着时间的流逝年事的增长，能称得上是我的好朋友的人越来越少，多数人只以个把名字跟手机号码的形式存在通讯录上，实际上彼此是死是活，如果隔一段时间不想办法确认一下，谁也不知道。自从徐茉莉结婚以后，我们的来往少得可怜，一年能见上一次面都算谢天谢地了，也难怪，也是随着时间的流逝年事的增长，跟老朋友见面需要耗费越来越多的体力，我的体力存储量目前已经降低到最小一格，跟手机没临近没电一样，我从望京打了个车到了劲松商场门口，司机死活不肯再继续往前走了，说要去南乐园的话，他半天回不来不说，到那边连个回程客都拉不着，他一天的份儿钱至今还没挣到一半了呢，求求我放过他让他回到富裕的朝阳区拉活吧，北京自古就是北城富南城穷，徐茉莉称得上是南城少有的富人，我下了出租车，瞄准了一辆在边上默默唧唧的桑塔那上去搭话，果然，我的经验是可靠，那倒真是辆黑车，开车的小伙子长得又肥又蠢，他一听说去南乐园，眉头也没皱一下一撅屁股就走了，把我扔在商场门口来来往往的大妈大爷堆里，无奈之下，只能坐公交车，公交车已经破得不能再破了，我站在两节车厢的关节点上，差点没小腿肚子一软，掉到车上那个窟窿眼里头去。
如此这般，到下午四点来钟，终于到了徐茉莉所在的小区，小区里幽静而偏僻，一股浓厚的尘土味儿直钻鼻子，鼻子已经很久没闻到这种属于上个世纪的气味了，条件反射般地封闭起来。
徐茉莉跟她的老公过着两地分居的生活，她的老公马小松远在广州，她常常跟人抱怨说钱都花在路上了，那个老公算一个小资本家，资产加起来起码有五百万左右，啧啧，想想五百万放地上一准跟一座小山一样，该老公做的是南货北运的陶瓷生意，在佛山那边有个陶瓷加工厂，她时不时的也要过去当当老板娘，慢慢地她就懂得唱几首粤语歌，像《相思风雨中》《飘雪》或者《笑忘书》，都是抒发对马小松的思念之情用的。与此同时，徐茉莉也越来越会打扮了，先是把头发染成棕红色，再就是穿着紧身衣服，因为她太瘦了，紧身衣让她显得格外可怜可爱，用马小松的名言来说，女人不瘦男人不爱。马小松在各种情况下发誓自己最喜欢瘦女人，他的理论是瘦女人有味道与气质，是出入各种场合必不可少的贴身良物，所以徐茉莉活活用最简单的节食法把自己从110斤瘦到了90斤，期间的酸甜苦辣惟有她自己了解，胳膊成了两根跟非洲难民差不多的细棒子，棒子上的皮还没来得及收缩回去，跟她的古典美女也似的溜肩成为一个系列，非常富有骨感，你差不多可以就着她的肉身画一幅她的骨架素描。
一开门，她呀得叫了一声，我们这个年纪的女人，越过越会装嫩，时间长了不见面照例要互相叫嚷：哎呀呀你瘦了呀你一点没变化呀你前凸后劂性感无比呀，其实性感个屁，不过是一种衷心地表示赞美跟讨好对方的方式而已，这样这两个久别重逢的人转眼就会变得格外亲切，我一进到徐茉莉租住的两居室就闻到一股中药味，混合着她身上的香水味儿，我颇有些羡慕地说，看来你又在保养了，这回用的是什么药方？快点告诉我。
她每次从广东回来总要学点新的享受生活的花招，有时候是煲汤有时后是药膳，什么虫草龙骨，乌鸡枸杞，把所有市场上能买到的补药混在一起往水里扔，慢火炖着，时间长了自然就出来一锅乌七八糟香浓美味的汤，而且坚决不喝渣，只喝那一小碗黄金般贵重的汤，汤路过食道后营养就一路被小肠吸收，没大肠什么事了，所以自然喝它们的人很少想要大便，最多出点汗了事。如果说是煲粥了，那就是把大米浸在水里搀着虾米香菇之类的，猛加味精，然后粘唧唧地端上来一锅东西。
“你怎么这么沉得住气，也不出去找找老公？”徐茉莉经常问我这个问题，问的时候还要把手在自己脸蛋上摸上一摸，摸的时候，她的结婚钻戒很自然地闪了闪光，然后我照例很惨淡地笑上一笑，说道：“再说吧。”“巫呀，你知不知道，我最近又瘦掉了三四斤，去年买的衣服又不能穿了。”我听到徐茉莉又在那里自言自语：“我老公要来北京看我，你说我该不该再去做做美容头发什么的，不然这个样子怎么见他。”
她枕头边上正放着一本书，叫做《男人来自金星女人来自火星》，她使劲冲着我的鼻子尖尖举起来，向我推荐那本畅销书，说西单图书大厦卖这本书都快卖断气了，连经理都站到门口跟电视台的记者叫嚷，大声呼吁广大市民不要再来电话问这本书还有没有了，徐茉莉被迫跑到胡同口摆摊的书贩子那边买了一本盗版的，一边看一边后悔，盗版书商太没职业道德，很多字都半清不楚的，让徐茉莉咬牙切齿了半天。虽然书买得不顺利，但今日所见的徐茉莉别有一种风情，从我见到她的第一眼就觉得很不对劲，好象是多了点什么，但一下子判断不出来。 “莉莉，你是不是上哪儿整容了？”仔细观察之后，我觉得她的鼻子好象高了一点，
胸部也没以前瘪了，现在都流行到韩国去整一个金喜善回来，徐茉莉那么个时髦人，不会错过这种事儿的。
“胡说。”她突然趴到我耳朵边，非常神秘地说：“啊呀，你真神。告诉你，我怀孕了。”“狗屁，马小松最近回来过了？”“恩，上个月在这里呆了三天，就中奖了。”
“你可真是没事找事，中了奖你就真要开吗？”我最近劝说了不止一个女朋友堕胎，程式基本如下：怀孕不是例假，来来就算了，婴儿不是玩具，捏捏就扔，还有几十年漫长的罪要受，对它们来说，来到这个多灾多难的世界并不是自愿的，你一个人还够受的嘛？为什么还要给这场悲剧添一个微不足道的角儿，云云。以此推理，当上别人的母亲并不光荣，除了证明你的生理技能比如卵巢子宫发育正常之外，没别的什么好炫耀的。我再度用我业已形成完整体系的巫氏支持堕胎理论，仔细劝说了她一通，徐茉莉不以为然，她说现在私生子也可以申请户口了，私生子还可以上国际学校，长大了，还能跟合法子女一起分遗产，享有跟合法子女一样的继承权。言下之意，是法律非常欢迎她赶紧为马小松生一个小东西，这小东西经过法律的允许之后，就会顺产，没准儿还能在马小松百年之后，分到一间南北通风的厂房。
“噢，你今天急巴巴地招我过来，就为了告诉我这么个喜讯？”我的担心并不是没有道理的，多年以来，马小松跟他的诸多女部下以及朋友妻们，保持
着说不清道不明的关系，有一次，马小松刚从广州回来，两个人小别胜新婚地亲热完了以后，马小松突然想起了一个很久没有联络的前女部下，马上兴起跟人打去手机，先是寒暄了一两分钟，对方可能控制不住情绪，要谈谈感情事，马小松也只好你来我往起来，语气越来越放松，甚至开始约下次幽会的时间了，徐茉莉开头还兴致勃勃地听着，后来用枕头捂着脑袋听，再后来，她只好到厕所马桶里坐了下来，马桶久未修缮，头顶上漏着水地上也有一个深可见水泥钢筋的洞，徐茉莉在那边一二三四小心翼翼地算着楼上邻居脏水滴落的声响，直到听出来卧室里慢慢悄无声息了，她偷偷回去一看，马小松已经睡着了，一副春梦初足的表情。我跟徐茉莉说：“你怎么，知道那些人不是些个妓女？”
“妓女就妓女，他一个男人家，独自在外打拼，怎么可能没这些事情？再说了，他要洁身自好他那帮哥们还不同意呢，大家都这样他一个人太孤僻也不好……”等等等等，我常常耻笑她一股子天生的妾性跟奴性，但她也就自己偷偷摇两下头，又转身去看镜子里自己的嘴巴上的胡子，是不是又冒头了。
难道不是嘛，马小松早就有了一门明媒正娶的老婆，那老婆在佛山给他看着厂子的财务，那个女人长得高颧骨凸脑壳，说起话来好似乌龟落到粪池里，嗡锵嗡锵的，这种女人说她是男的也不算亏待她，她反正是生育完毕了，基本上对老公的需求已经压缩成每个月的例银，多的时候她拿嘴巴笑两下，少的时候她拿巴掌摔两下耳刮子，马小松当时略有不悦，但咬紧牙根忍忍就过去了，亲爱的米兰?昆德拉教导过我们：“生活在别处”，噢，快活更在别处，谁能忍受此处一时的不快活，谁就能在别处把更多的快活捞回来，凡事要看得长远一点，我猜马小松获取快活的途径很多，比如卖掉一批瓷砖喝掉一瓶白酒上完一个女人，让徐茉莉为了怀孕而怀孕，也是他快活的缘由之一，哪个有生育能力的男性不愿意有更多的后代，来发布他善于繁殖的消息呢，啊，儿子！诚如诗人朱文所盼望的：“房间里有人叫：儿子！我们一起答应。”
徐茉莉在听完我络绎不绝于耳的演讲之后，半天不吭气儿，她的脑袋跟脖子一起慢慢地垂下去，如果形容她为一朵向晚的向日葵花，那只能说我出于友谊上的考虑，因为与此同时，她嘴角上的皱纹还是明显得跟漫画上的狼外婆一样，徐茉莉本来长得面若银盘目如点漆，眼睛在脸蛋上占了二分之一的面积，属于那种田螺姑娘型的喜庆长相，减肥成功之后，肉皮开始略微耷拉着，整个脸上就剩下长相了，喜庆没了，不但没了，还倒贴了一脑门子抬头纹。
过了大概一次网聊的工夫，徐茉莉猛地跳将起来，忘啦忘啦，她叫喊，消防队员一样往外冲，厨房里浓烟弥漫，看来那锅汤保不住了，除此之外，徐茉莉也保不住了，我似乎听到厨房中间噼里啪啦一阵人体开裂的声响，之后一派岑寂，我越想越不对劲，也跟着跑过去瞧，可怜可爱的茉莉晕倒在那锅汤边上，脚丫子被滚烫的锅砸出一片水泡，我赶紧扶起来她，用我当惯半拉专家的手法在脑子里检索了一通信息库，确认她是早孕昏眩，发生这种状况的孕妇，多半是怀孕前有过不洁性行为，比如坐在没冲洗干净的马桶上干，或者仅仅是被吊起来，被吊起来的概率比没冲干净马桶要小那么20%，据说有一类怪诞性交爱好者，专门研究如何在肥皂泡和农药水里头做这等事情，不知道快感从何而来。
我孤自在那里浮想联翩，在床单上侧卧着的茉莉轻轻地哎哟一声，醒了过来，她一醒来，看到我关切的脸，忍不住掉下泪来，我们已经很久没在一起抱头痛哭了，问题在我，我是那种一遇到事业和社会生活，就操劳得忘记个人遭遇的人儿，看到茉莉如此伤心，我有些不解，大概她是被那锅砸得太痛了，也许压根就是无援无故地想在我跟前哭一次。
过了约莫十五分钟，徐茉莉把脑袋抬了起来，她四肢跟脱臼了一样，软绵绵地滩在那里，我捧住她的上半个身子，那里边似乎有两颗心脏在动弹，一颗大的一颗小的，大的已经疲惫之极，小的还没什么力气，微弱无比，我轻轻地晃了她几下，怀疑自己体力透支，出现了不应有的幻觉。
“其实呀巫。”茉莉终于彻底苏醒过来：“你也别劝我了，但现在他要不是不来，我连这房子的租金我都付不起，别看这里地段偏僻，一个月还得要一千出头呢。我又不愿意回老家，回去了又能怎么着？”我安抚了一下她：“有了孩子咱也可以把它做掉。我是说，你要孩子也不能跟这种人要。”
“我知道……”徐茉莉环视了一番周围，屋子里有成套家具成套电器还有成套成套的衣服：“我就是不知道怎么养活自己了，他说了他不来了的。”
“去他妈的吧，你又不是农村妇女没文化，找个工作先干着。”徐茉莉以前给一家民营公司当总经理助理，还颇得老板赏识，也就怪那个工作，马小松就是那老板的哥们，每次来北京必找老板喝酒消遣，茉莉就是那会儿给他勾走的。“我都三十了，还给人去当女秘书呀？”茉莉还是一幅有气没力的样子。
“难道你不会干别的吗？”我使劲想了想，咬牙道：“我替你找活路，你负责活下去去，可千万别想不开。”
是日，我睡在我的好朋友徐茉莉家，跟她挤一张床上，以前在学校的时候，我们就是那么好过的，被子似乎是鸭绒的，但我怀疑是便宜货，因为那里头的鸭子毛没清洗干净，不时地散发出一股骚气，夜里，茉莉起夜起了两三次，躲到卫生间里醒鼻涕，我迷迷糊糊伸手摸到了她那边的枕头，已经湿透了，枕头底下有几块硬物，我摸出来就着窗帘透过来的外边的光线一看，是糖，已经被挤得变了形，溢出来化掉的浆汁，粘在床单跟枕头之间，这些床上用具，似乎已经有大半年没洗了。


[他们网刊第九号 • 小说]

《登门来访》

朱庆和

应该承认，我是一个待客热情的人。自毕业后留在这个南方城市，家乡时不时来个人，或亲戚，或朋友，有认识的，也有不认识的，他们一律听说我混得还不错，所以临来这个城市前，就对人夸下海口说，那边有人，你就放心好了。但一到我这里，我最多给他们提供一个简单的住处，几张由我掏钱的景点门票，以及几顿散发着南方郊区气味的饭菜。尽管如此，我还得从单位请假，专门来陪他们，否则稍微有点疏忽，就会给他们落下话柄，说我不够热情，那样就会传到家乡，我的好名声就会由此下降。你看出来了，我是一个死要面子的人。
前面提到说一个简单的住处，是指我从单位最后一批福利分房中所买的房子。房子建于七十年代，一进门就是卫生间和厨房，主房是两个朝南的房间，可以说套形非常原始、简单。我住一个房间，有客人来了就把他们安排在另外一个房间，我没财力给他们找宾馆住宿，而他们更不愿意自己掏钱，所以他们也只能勉为其难地在简陋的硬板床上躺下来。他们在这里住上几天，然后灰头土脸地回去。我间接地知道了他们描述我在这边的处境，说我混得也不怎么样，这跟他们的想像有很大的差距。你看出来了，我的面子还是就这样丢尽了。

去年夏天的一个下午，我正在上班，接到一个电话，对方说的是普通话，但能听出来里面夹杂着我家乡的方言口音。不用多说我就知道，家乡又来人了。他说是从我的一个朋友那儿知道我在这个城市的，然后问候了我一番，然后就让我猜他是谁。你是谁我他妈怎么知道？当然这句话我没说，我只是咂着嘴说猜不出来。于是他报上姓名，叫赵弥。我才回忆起来，他是当年我高考落榜后插班复习时一个班上的，也算是同学，但没彼此之间什么交往。可惜第二年我又没考上，所以说跟他一年同学是白同了。这是题外话。
我放下电话，过了没几分钟赵弥就进了我的办公室。原来他已经到了。他肩上背着个大旅行包，一副风尘仆仆的样子。于是我不得不放下手头上的事情，先领他到我的住处。一到房间，他就放下包，四处走动，并环视一圈。房子没装修，里面全是旧家具，就连站立在他旁边的我也是旧的。他说，还不错，你也没什么改变，就是胖了点。但我听得出来，他语气里透着鄙视或是不屑一顾。他劝我说，装修装修也花不了几个钱，住得舒服一点嘛。他那意思好像是要我马上就装修，这样他晚上就会住得舒服一些啦。我说，等结婚再说吧。他问我，对象谈了吗？我摇摇头。他也摇摇头，他的表情还想再问点什么，但他的嘴巴却克制住了。
赵弥就这样住下来。他说他来推销一种叫什么电话盗打报警器的，公司派他出来在南方几省走一趟，如果做得好，争取一两年就将产品覆盖这几个省。他把东西从包里掏出来，给我解释听。我对此不感兴趣，但他经常在外跑来跑去，这却是我羡慕的一件事情。
照例我要领赵弥逛逛那几个景点，吃几顿便饭，以尽地主之谊。我跟他臭汗淋漓地挤在公交车上，指着窗外，有几分骄傲地跟他说那是希尔顿，那是喜来登，我还讲除了这两家，另外还有三家五星级饭店，它们分别是什么什么。好像它们都是我开的一样。赵弥打断我的话问道，你去里面吃过饭吗？我说没有，但去里面撒过尿。我并没开玩笑，所以他也没笑，他态度严肃地跟我说，他在广州那阵经常去白云饭店吃饭的。
此后几天，我上班，他出去推销，晚上我请他吃饭。吃完了我再陪他看电视，聊天。他说他已经结婚，女儿快两岁了，房子比我的两倍还要大。我就不失时机地夸他说他可真是成家立业了，而我，我双手一摊，叹息说我是家也没有，业就更不用说了。他醉熏熏地拍着我的肩膀说，不要再挑了，大城市不容易，快成个家算了。他说他是朋友才跟我说这番话的。我真是感到惭愧，这些年来，有多少朋友拍过我的肩膀了，我就是为了朋友也应该去结这个婚的。
他呆了一星期才走，临走前我问他推销得怎么样？他说情况不太乐观，过些日子再说吧。但看他自信的样子，凭他的经验和才智这里的市场早晚是要打开的。我点点头，那意思好像是，我相信你。我又点点头，那意思好像是这次招待不周，下次来再住到我这里。他也点点头，那意思表示感谢，下次一定会的。我们就这样一边点着头一边到了车站，他还要奔赴下一个城市。

正像我点头应证的那样，两个月后赵弥果然又来了。他打了个电话给我，说他已经在我家门口了，正等着我开门呢。我不想再见到他，就撒谎说我正在北京出差，那怎么办？他立即就揭穿了我，说，简直是屁话，我打的是你办公室的电话，你又不是不知道，怪不得到现在还找不到老婆，真是个白痴。看上去他已经跟我很熟了，可以骂我了。我说你个白痴，我在开玩笑呢。没办法，我只得去给他开门。
床上还存留着赵弥两个月前的气息，他朝床上一扑，说这气味真是熟悉，然后一躺就睡过去了。当他醒来时，我正坐着他身边看着他。他一抹嘴角的口水，迟疑地问我这样莫名其妙地看着他干吗。我说我想跟他讲我还有事。赵弥很纳闷，说，你一个光杆会有什么事。我承认我是一个不善交际越来越闭塞的人，但正因为如此我得出去找点事做。我跟他解释说，我参加了一个单身俱乐部，正好今晚有活动，我不知道我什么时候回来，所以我想问他是否还出去。他说他不出去了，我说那我就走了。他似乎明白了我的话的意思，就说，不要管我，你尽管忙你的，明天你给我配把钥匙就行了。
是的，第二天我按照赵弥说的，真的配了一把钥匙给他，这样他就可以自由地出入于我的房子了。晚饭那顿饭他说他要请我，他也应该请我一顿了。我不再跟他争，于是就答应下来。夜幕降临的时候，我们到街边小酒馆里坐下，要了两瓶啤酒，咕嘟咕嘟灌起来。
开始赵弥说，这次他一定要抢占南方这个大市场，否则他就不回去了。他还跟我讲，他准备把经理部设在我的房子里，这样，一来他不用再费周折找地方了，二来我也正好赚一笔房费，何乐而不为呢？不管我愿不愿意，他怎么就这么决定了呢？我没吱声，只是不断地跟他碰杯。当酒喝到半酣之际，他接到他老婆一个电话，咕咕哝哝说了一通，然后挂掉，叹了一口气说，活着真他妈累啊。然后他就讲起他自毕业以来的说长不长说短不短的的历史，他讲的时候再没有以前那种伶牙利齿了，而是东一句西一句，有时谈到他老婆，突然又岔到他父亲身上去。他又说，他起的名字不好，赵弥，读起来分明是“找米”，找米找米，他念叨着，找米下锅，看来我这一辈子就是为生计奔波的命了。他还谈到了女人，他说在广州那阵，那么多女人像热带鱼一样朝他游来，他丝毫不动心，没沾一点鱼腥。现在不这么想了，女人嘛她就是女人，仅此而已。
我听了他的诉说，似乎突然看到了他那火热的面孔下面冰凉的部分。我想说，他的已经逝去的生活的确吸引了我。原来外强中干的他也比我强不到哪里去，对此我感到一丝小小的安慰。为了做到简洁明了，下面我简单地把赵弥的事说一说。

赵弥大学快毕业时， 市的外贸部门来学校要人。他学的是外贸， 市又濒海，空气新鲜，而且外贸的前景非常看好，所以他自然就报了名。他本来想专升本的，但最终决定先工作，升本的事完全可以在工作中解决。
这时他所在的系的一位姓牛的女生看上了他，他们同在系学生会工作，平时也有过接触，可能牛女生对他暗恋已久。因为再过三、四个月大家就各奔东西，所以人人开始把心里隐藏的情感暴露出来。在一次学生会聚餐时，牛女生半隐半约地表达了对赵弥的喜欢，甚至可以说是爱。但赵弥看不上她，后者是一厢情愿。赵弥委婉地拒绝了牛女生，说自己要到 市工作。那时，他从众多报名者中脱颖而出，去 市外贸基本上定了下来。可牛女生说，她完全可以帮他在省会找一个更好的工作。赵弥知道，牛女生的父亲在省上的一个部门任厅长。他一听，更不愿意了，他觉得寻找靠山，那不是他要干的事，那完全是对自己的侮辱。他相信自己在不久的将来凭借自己的才智和能力可以打拼出属于自己的一片天地。这次他断然拒绝了她。其实更深层的原因是牛女生长得又胖又丑，他觉得真要娶了她，无论怎么样都拿不出门。牛女生很是伤心，但他的独立和决断使她更加喜欢他了，似乎他对她伤害得越深，她就越喜欢他。毕业那阵子，赵弥为了躲避牛女生的追求，不得不早出晚归。
毕了业，赵弥如愿以偿地进了那家外贸单位。 市的海风吹拂着刚走上工作岗位的赵弥，使他不胜欣喜。因为工作关系，他经常去一家酒店订餐，自然就认识餐饮部的女经理。女经理有次跟他开玩笑，说帮他介绍个对象。赵弥就顺口接了这个玩笑说，那好啊。没想到过了没几天女经理真就把一个叫小惠的女孩领来了。
两个人初次见面，彼此的印象都不错。又接触了几次，两个人就好得不行了。这时赵弥的母亲生病住院，赵弥是个孝顺儿子，非要和哥、姐分摊母亲的医疗费。赵弥的父亲说，你就算了，刚参加工作也没什么钱，就算了吧。赵弥的哥、姐也是这意思。于是赵弥带着小惠去老家医院看望母亲。母亲看着他们，好像了却了一桩心愿似的，笑了，笑完之后母亲的病情开始迅速恶化。医疗费只好不断朝上加。赵弥的哥姐再也承受不了了，最后只能由父亲、哥、姐与赵弥平摊。赵弥一时拿不出他那部分，这时小惠毅然站了出来，把她积累的工资递给他。小惠考的是中专，毕业有几年了。赵弥接了，心里很感激。大家都知道，母亲的得的是绝症，再多的钱投进去也没用，但还是要投，这是没有办法的事情。母亲对此感到遗憾，她跟他们说不要管她了不要管她了，最后她说不出话来了，于是就走了。
料理完母亲的丧事，赵弥忍住悲痛继续回到单位工作。父亲跟他讲，他和小惠也应该考虑结婚的事了。赵弥说服了父亲，他觉得自己的事业刚刚开始，他想各方面的实力提升一段后再结也不迟。小惠支持他。但半年后，赵弥碰上了机构改革，他的单位给合并掉了。赵弥丢了工作，只得另谋出路。他经一个熟人推荐，去了广州一家外贸公司。在爱情和生活的召唤下，赵弥干得很卖力。他的口才以及在原先单位短暂却十分宝贵的工作经验帮了他的大忙，使他赢得了上司的信任和赏识。
在广州的三年时间里，赵弥赚了八、九万块钱。他还想继续赚下去，这时双方家长都要求他回来结婚，小惠本来就比他大一岁，她当然不想再拖下去。赵弥觉得自己虽然挣了点小钱，但毕竟是给人家打工，干得挺累的，爱情也在把他朝回拉，他权衡再三，最后揣着钱回来，买房装修，然后迅速地住进了婚姻这套三室一厅里面去。手上的钱花得一分都不剩。
度过简短的蜜月，赵弥就到了一家广告公司去拉广告，婚姻的小巢让他有些小欣喜。小惠在一个监测地震的事业单位工作，上班就是值班、分图，也没其他什么事，比较稳定，业余在专科自考。这样他觉得可以放开手脚干自己的事情了，还可以考虑要个孩子了。
退了休的父亲还继续发挥余热，在一所民办学校教课，除了退休金，每月他还多拿千把块钱。逢年过节，赵弥和小惠带着女儿回家看望父亲，父亲就不容争辩地偷偷地塞给他们一些钱。
有一次父亲跟赵弥还有哥姐说，他也老了，想找个伴对他好有个照应。赵弥兄妹当然是赞同的，这没什么商量的余地，父亲在给自己找老伴，而不是给他们找妈，他们的妈已经走了。其实父亲那时候已经认识了一个比他小五、六岁的女人。赵弥兄妹劝父亲再考虑考虑，说那女人只是贪图他的钱而已。但父亲不听，如果他们再阻挠的话，他就跟他们断绝父子关系。过了一段时间，他们就简单地办了证明，住到了一起。他们只喊那女人阿姨，不喊她妈。她即使再如何好，也不可能跟死去的母亲相比。他们不再管父亲的事。而实际上，那个颇有心计的女人首先掌管了赵弥父亲的钱。这是父亲的一大失误，后来他也承认这一点。
赵弥自从有了女儿后，让他烦心的事一直在缠绕着他，就像一团麻。他工作虽然不稳定，换来换去，但渐渐地把自己的目光调适恰当了。这对他不是问题。
问题首先是，小惠产假结束，得有人照看孩子，丈母娘看了半天觉得烦神，就推开了，叫他们找个保姆。赵弥仔细算了一下：找保姆至少得花三百，加上要给小孩买这买那，补这补那，少说得二、三百，一家人吃、喝要三、四百，房子按揭铁定的是八百，再有什么杂七杂八的事，这样他和小惠挣的钱基本上光腚光了。这让赵弥感到了生活的压力。最让他受不了的是，保姆抱着女儿到楼下玩，丈母娘闲着没事，就在旁边跟其他人聊天。这是其一。
父亲那头，那个女人跟他老是吵架。父亲开始觉得也没什么，磨合一下就好了。可事实上不像他想的那么回事。越吵越凶，父亲受不了了，他不是要她来跟他吵架的。父亲要她把攒的钱拿出来，可她拿不出，就露了破绽。他醒悟过来，那个女人看中的就是他这点退休费，她已经把这笔钱挖到她的子女那儿去了。父亲不想跟孩子们说，觉得那样没有颜面，他想处理好这件事。可结果越处理越糟糕，两个人就不离不弃地拖着。
现在，所有的问题都一股绳似的都拧到一块去了。小惠的单位要裁人，因为她是中专生，专科还没拿到手，很可能要裁到她。没办法，赵弥只能硬着脖子找她单位领导送礼。但结果仍然不得而知。父亲那边要钱要不回要离离不成，气成病了。他的女儿都快两岁了，还不会说话。赵弥没一天不烦心的，有那么一天静下来的时候，他就想，他怎么会到了这一步，到底是谁在折磨他呢？这时候已经逝去了多年的大学时光从他头脑中浮现出来，其中就有那个牛女生。毕业后她还时不时问候他一下，但随着时间的推移，就渐渐地失去了联系。假如当时他答应了她，假如他专升了本，假如他去了另一个地方……那么他现在所面对的问题还是这些问题吗？这让他想到了人的可能性，想到了他的各种可能性，就像一个人来到一条分岔很多的路上，他可能去这条道，也可能去那条道，但他只能选择一条道，因为他不可能同时踏上两条道。当他继续朝前走，再次碰到同样的岔路口，他也做如上选择，就这样，他不断地向前走，不断地丢掉各种可能性，向着一个方向……那就是死，只有死是不可能的可能。赵弥想得头皮发麻，神思恍惚，好像众多可能的他在围困着他，让他窒息起来。

我听了赵弥的诉说，由他我不禁想起我自己，我也大致把自己的过去和将来滤了一下。我觉得跟他相比，我的处境好像比他还要糟糕。我应该同情他吗？可有谁来同情我呢？没有。那我对赵弥只能表示理解了。
我们眼下所能做的事情就是喝酒，不停地喝酒。店老板担心两个都喝醉了没人付账，赵弥一皱眉叫道，你看我们是那种人吗？店老板赔着笑脸说，不是不是，但你们先把账付了吧，我们都打烊了。
我不想多事，就先把账结了。一结账我就不想再喝了，然后劝赵弥也把嘴收住。
我和赵弥歪歪斜斜地搀着走出酒馆，我突然记起来，赵弥不是说他要请我的吗？
赵弥的业务没什么进展，有时他根本不出去跑，而是躺在床上看看电视，眯眯眼，顺便接个电话什么的。晚上吃饭时他再次跟我提起他的老婆、孩子还有他父亲的事，絮絮叨叨的，好像他心里的苦水永远都倒不完。我不想再听了，连理解他的心情也不会再有了。我决定下班不回去了，随便到街上吃顿饭，然后就开始瞎逛，一直到半夜。以前我跟他讲我参加一个单身俱乐部，是骗他的。如果存在一个俱乐部的话，那里面只有我一个人。有一天我索性出了城，到三、五十里外的小镇旅社住了一宿。
有一天晚上我到电影院看通宵电影，可到凌晨两三点的时候，我脑筋突然转了过来，不想再看，就回去了。我回家开门，怎么开也开不开。赵弥把门反锁了。过了几分钟，他穿着内衣出来把门打开了。我问他怎么回事，他就解释说恐怕小偷来撬门。我不相信，就去他的房间看一下。他的床边坐着一个女的，低着头，头发遮住了她的脸。赵弥解释说，这是他一个朋友。他以前怎么没提起过呢？我一声不吭，就回我的房间睡下了。
第二天，那个女的自然不见了。我终于鼓起勇气问了他一句，你到底要住到什么时候？他是个聪明人，他知道我什么意思，我已经给他下最后通牒了。他于是收拾收拾，下午就离开了，直到现在都没跟我联系。
他真的知道我的意思吗？其实我的意思，跟那个女人无关，甚至跟赵弥都没有关系，我只是感觉我一个人单身惯了，我的脾气越来越古怪，我不想让另外一个男人来打搅我孤寂的生活。哪怕他是我最好的朋友。我之所以写下这篇小说，目的是以此来消除赵弥的误会。如果我在哪个地方得罪了他或招待不周，在此谨向他致歉。

2002．4．10


[他们网刊第九号 • 小说]

《我的二百块钱是怎么丢的》

崔恕

我一个人蹲在厕所里的时候头有些昏，也不知道是怎么想到我牛仔裤的右边里的两百块钱的，就是那两张新版的一百块。我想到了我们公司年轻的女会计数钱给我时的样子和暧昧表情。可是我忽然意识想到它们可能已经不在了，我有些失落的摸一摸口袋——它们真的已经不在了。我就回到我睡过觉的床上翻，在我喝过酒的桌子下面找，可我知道这世界上有两样东西是永远找不到的，就是失去的青春和丢掉的钱。当然也许还有第三样，但是我丢的是钱一时之间哪还顾得上想那么多。我觉得有些伤感，就坐在李吉祥家一个小板凳上抽烟，其实我还不怎么会抽烟。抽烟对身体没什么好处，我曾在十三岁的时候发过誓说我这辈子都不会吸烟，否则天打雷劈。结果我今年二十三岁，零零碎碎的加起来也该有两年烟龄了，这两年里没少打雷下雨，我仍然安然无恙，除了丢过几次人和丢过几次钱之外，一直没什么太大的损失。
丢钱是一件很痛苦的事，丢钱后的胡思乱想是最痛苦的事。因为我觉得这钱不可能会丢，当然从偶然性和必然性的角度上讲它有这个可能，并且按照概率的观点，这钱确实丢得活该，因为我已经很久没有丢过钱了。
丢钱的可能性之一
丢钱之前我们在一块喝酒，我、李红、崔胖子、张四、李吉祥还有李吉祥的老婆。一共八个人（还有两个男人是崔胖子带来的，崔胖子是西安的一个著名诗人，他带来的人也是诗人，以前从不认识现在仍然不认识，也许将来会认识那是将来的事，将来的事和我丢钱无关），李吉祥家的小四方桌不够长，还加了一把椅子。
在这期间我们打了一次架。究竟是什么原因会打架我记不清楚，那天大家心情都不好。说不出到底为什么郁闷，李吉祥说可能是因为春天来了，我想也可能。
开始的时候大家在谈一部大多数人都看过的黄色录像。
崔胖子说他属于看上去很小但是勃起的时候很长的那种，他说老外的虽然长但勃起了也没多长。所以说还是中国人好，伸缩性好而且不费内裤。
张四说得了吧你，你丫自己的玩艺不硬嘴还挺硬。告诉你吧我的不但平时比你的长，勃起的时候还是比你的长。
李红的话很快就接了上去，没给大家反应时间，象是预先就排演好的。她说其实长短不是问题，关键还是粗细，这个你们男的不会懂的。
她说话时我没考虑正确与否，我正在思考自己的粗细。李吉祥的老婆很害羞的不置可否，偎在李吉祥的怀里像只小鸟。
张四说照你这么说粗细也不是问题，插不插入也没有问题。你们女人手淫的时候不是一样有高潮？
李红说不可能的，怎么可能？世界上的女人60%都没达到过高潮。用手就能达到这怎么可能？张四说你不信要不要试试？李红说我操你妈逼。
张四说操，你丫怎么回事，我妈招你惹你了？崔胖子说没有没有，她没骂你妈，她这是引用前人说过的话。实际上是在骂你。我说是是是，她省掉了古人云。
张四说，我让她操，她也没长那东西。你这女人怎么这样？连玩笑都开不起。
李红说怎么了怎么了女人怎么了，女人就应该成为男人的玩物？女人就不是人了？你们别以为自己了不起，不就是多长了一块肉吗？李红说得声色俱厉，义正词严。
张四说你知不知道你太过分了？别以为你他妈是女人我就不敢打你。张四这时候已经站起身来，手里拿着一个烟灰缸。崔胖子说张四你消消气，别和女人一般见识，她喝多了。
李红说你丫才喝多了呐，我就是看不惯人家歧视女人。妓女也是为了生活，妈的作家，作家有什么了不起的，作家和妓女有什么区别？张四说我什么时候说妓女了。
李红说，我最看不起你这种卑鄙小人，说了话还不承认。傻逼！张四说有种你再说一句？李红说，傻逼。
其实那烟灰缸不是冲李红砸过来的，那天张四虽然刚被减了薪心情不好，但脑子还清醒，他只是砸碎了边上一个啤酒瓶子。我说张四你得了，你给不给我面子。要不我跟你打。
我没给它反映机会就一拳打了过去。崔胖子在旁边看着目瞪口呆不知道帮谁，他一贯这样。他带来那两个也和的迷迷登登只能跟着乱打一通。
李吉祥家租的是平房，灞桥以东100块钱的那种。玻璃很大，从外面的角度看进来，象是一帮人在打群架。
过了大概20分钟左右，大家都打累了，就停住了手，没有人受伤，牺牲掉的只是些酒瓶子。打过一架之后，大家都很舒服。
我可能是光顾着舒服了，那钱就在撕扯中掉出来了。可能是掉在地上。也可能掉在餐桌上，因为我又一次在桌子上打了个滚。丢钱的可能性之二
那天我虽然睡觉了但是一直没把裤子脱下来，我和李红一块儿进的李吉祥家的小屋。因为我晚上的英雄主义表现多少让她感觉到有些温暖。所以那天我们的关系就进展得理所当然。
房间很小，除了一张单人床别无他物。我和李红就挤在那张单人床上，一张单人床睡两个人对于我来说是件平常得近乎已经成为习惯的事。当年我在雁塔村时就经常那么干，我想如果所有的单人床都能睡上两个人，不但替国家节省了开支替人们减轻了负担，也会大大减少社会的不安定因素，刚有这个想法的时候我觉得自己特别伟大，大约类似于杜甫之类。已经可堂而皇之的名垂青史了。可是后来考虑到那样会闲置很多双人床并且会闲置很多男人，更重要的是一男一女长期的住在只能容纳一个人的位置上是件相当可怕的事，我才发现当年的我其实是非常幼稚的。
我们借着酒劲，做得很谨慎。我谨慎得连裤子都没脱，只是褪下来一些让该露出来的东西露出来。然后她坐在我的身上上下左右摇动。嘴里发出轻微的呻吟。我当时想问她关于长短粗细等一些专业性的问题可以之都没问出口，我想以后可能没有机会再问了。而她倒是抓住了一个机会问了我一句话。
你和几个女人睡过觉？四个吧，加上你。问完这句话就完事了，在问话的间隙我用简短的时间回忆了一下从前，然后我开始提裤子。
那次时间不长，但是感觉很好。人喝完酒之后的感觉都很好。
后来我就和李红一块睡觉了。两个人躺在一张单人床上。单人床上除了我们两个人还有很多东西，衣服、书、衣服、书……
我想可能是在褪裤子提裤子的过程中钱掉了出来。掉在一堆衣服和书之间。
李红睡得很香我却没睡着，所以说我的头至今还是昏昏沉沉的。李红是我在西安认识的人里最有钱的一个，她在一个月薪上万的外企工作，我曾经想过如果能和她结婚这辈子一定不愁吃不愁穿。可是李红不会嫁给任何一个男人，她说那太无聊。
李红问我的那个问题我也问过她，她说不记得了，我又问她是从第几个的时候开始不记得的，她想了想说也不记得了，你问这些干什么？
我说不干什么。那时候我心里盘算的是我将成为第几个。结果很可惜，我成为了其中的某一个而我不知道到底是第几个？她也不知道。也许她知道，可是她不说。反正我不知道。
丢钱的可能性之三
在喝酒之前我们在李吉祥家门前的空地上打鸟，李吉祥说他在这片空地上见过老鹰吃麻雀。这个发现曾经令我们为之一振，因为我确实有很久没见过麻雀了。后来李吉祥不断地在各种大小场合宣传这一件事，我们振来振去就慢慢习惯了。每次李吉祥要开口前我们总是要各自先为之振一下让他主动避开这一话题。
避开这一话题他便缄默不言。对于他来讲，找到一个话题实属不易。
习惯归习惯，听者有心，崔胖子这次听说是来李吉祥家，就兴冲冲地先打车去书院门专门买了一个弹弓。这个弹弓很精美，深棕色木质弓柄看起来古色古香，据说是唐朝的文物，有很浓重的怀旧气息，看起来很伤感，容易想起往事。回到那把弹弓，该弹弓做工很细致，据说价钱也公道并且超值赠送宋朝的石头子。因为他是周末买的，所以还打了九折，他捡了大便宜，看起来很快乐，可是快乐终究是他的。
丢钱的是我。我猜想可能是我们在空地上仓皇逃窜以躲避养鸽子老头的气枪时，我把钱跑丢了。
首先是因为没有麻雀了，自打李吉祥夫妇搬到灞桥以东，方圆十里的麻雀就与日俱减。估计这和适者生存有关系，李吉祥常说这四个字，这四个字也因此成为他的至理名言，和关于麻雀的那条相得益彰棋逢对手相当有一拚。循着李吉祥的说法，估计我的两百块钱离我而去是因为它不能在我这儿适者生存，要不，就是我不能。
没有麻雀打就只好打鸽子。附近唯一的一座高楼上住了一群鸽子，据说养鸽子的老头是从安仁坊搬过来的，几年前哪儿拆迁盖音像市场，给附近的住户在同是东郊的灞桥建了一组危楼，算是安民。老头和他的鸽子们就一块儿搬了过来。可是不但没有安民，反而越来越麻烦。政府只给居住权不给产权也难怪人家郁闷。再说这儿的条件不怎么好，不但常停水停电而且不通有线电视，收垃圾的一个月来一次，死鱼烂虾被扔得到处都是，整个小区笼罩在一片恶臭之下，令人窒息。麻雀都也灰溜溜的另谋高就，鸽子飞不低，飞的低了也不落。
最让老头儿郁闷的是附近不老实的住户总有人对他那群鸽子虎视眈眈，一旦有什么风吹草动他总要以最快的速度冲向天台。
都是因为李吉祥总是拿弹弓瞄这群鸽子，我们才会被那老头儿盯上，那老头高高地呵斥了我们一句看我们没有反应，仍然在拿着弹弓瞄他那群鸽子。说句实话，以我们几个的水平，没有人能把鸽子打下来。
在这期间我们抬头朝老头的方向看了十一次，每一次的结果都是一番窃笑，现在想来惹恼老头的也许不是弹弓，而是那一次一次的窃笑，也许是这老家伙以为我们心中有鬼，也许是他以为我们的行为其实是一种挑衅。我们只是想如果我们不走的话，老头会在房顶上站一晚上。因为看得出来他很爱他的鸽子，就像我们爱钱一样。
除了李吉祥，我们都以为这老头打死都不会下来。但是就我一个人和李吉祥打赌，结果我输了十块钱。也许我不和李吉祥打赌的话老头也就不会下来，我的二百块钱也不会丢。
我这个人，逢赌必输。我现在欠李吉祥的十块钱还没有还，我想我可以假装忘掉从此绝口不提这件事。也希望李吉祥念在我丢了二百块钱的份上不要再追究。丢钱可能性之四
张四以前从来没来过李吉祥家，在张四到李吉祥家附近的车站时我去接了他一次。其实是我把张四带来的。
张四和我大有渊源，我们都是在从一个地方来的，在那个风吹草地见牛羊的地方我们彼此互不相识，因为风吹草低，现得只是牛羊。在这个破破烂烂尘土飞扬的城市，我们的工资相等，都是一千二百块，去掉租房子、交手机费、吃饭、上公共厕所、个人所得税等等花销。剩下的钱都是负值。
更大的渊源是我们以前不认识。如果我们以前或者以前的以前就认识的话，那么我们谁也不会意识到我们之间的渊源。在这个不大不小的城市见面以后，我们互通了很多以前彼此都认识的人。发现原来我们生活的圈子有很多交集，这些交集叫我们兴奋，叫我们相见恨晚，我知道真正使我们相见恨晚的原因就是因为我们相见得晚。
我也许真的不应该和他打架，冲着这些渊源我们应该成为好朋友的。当然我并不是说好朋友就不能打架，我说的是我和张四。
在没有发现这些渊源之前，认识张四并不是件令人愉快的事，我出来混是为了结识有钱人的，这个人和我一样穷。在来的当天他刚被减了薪。
在我去接他的路上我发现我的手机在牛仔裤的左边口袋里硬梆梆的硌着难受，又想到这样我的手机有可能会丢，手机是我上次回老家朝我爸借钱买的，丢了可太可惜了。我在南郊的时候就丢过一个，那次我不但丢了手机还顺便丢了女朋友，详情请查阅本人另一篇小说《长安情人》（至今没写完也可能永远写不完）。
结果是手机没丢而钱丢了，钱比手机好的地方在于有钱就有饭吃，而手机不可以吃。
这么说其实张四是赚了的，一个刚被减了薪的人能遭遇这样一顿免费的晚餐证明他还没有倒霉到极点。最起码未来是光明的。这么说我也和他一样，丢了钱的人未来一片光明。
我其实要说的是，有一种可能是在我把手机从牛仔裤左边的口袋掏出来转到上衣兜里时，把钱也顺便拽了出来。结果我把手机放进上衣兜里，而钱没有放进去。最后一个可能
这样的推理只会使我陷入一个逻辑的死循环，就是说这钱丢的地方只有两种可能，一是屋里，二是不在屋里。如果丢在李吉祥家屋里就无所谓了，因为他们以后找到肯定会给我的。而且这种可能性并不大，因为后来没走的人都在很辛苦的帮我找钱，甚至于张四把自己的钱都找丢了五十，还是没找到我的。如果不在屋里，就没有找到的可能。也就无所谓了。那么我辛辛苦苦的回想它到底丢在哪儿了又有什么用？
假如我丢的是一把雨伞或者一本签了名字的电话号码本还有可能找回来，可是我丢的是钱。丢了的钱是找不回来的。
就在我前后思忖之际突然间想到了另外一个可能，就是我在睡着了做梦的时候，把这钱拿到一个地方花了，这样想我就平衡了很多，因为是钱总是要花掉的。可是这种想法实在有些浪漫主义色彩，我必须证明这世界上确实有第八度空间，而且里面确实有鬼神存在，而且刚好昨晚有个鬼经过拿走了我的钱；我必须证明有时候噫想与现实是统一的，我们难受只是因为在乎；我必须证明前世今生等等一系列问题。
其时，日已中天了。我坐在李吉祥家门外恶臭扑鼻的空地上胡思乱想，放眼望去，四下无人。李红打着呵欠走出来，一步三摇，袅袅婷婷。她问我找到丢了的钱没有。
我看着她睡意朦胧的眼，知道她今天就将离我而去，不免有些感伤。突然间我感觉这一幕曾经真实的发生过。何时？何地？我不敢肯定是不是前辈子，是不是在唐朝。


[他们网刊第九号 • 小说]

《春晚》

张旻

全文见陕西师范大学出版社，断裂文丛第二辑，张冥小说集《爱情与堕落》。


[他们网刊第九号 • 小说]

《北京站有海吗》

陆离

该文曾选入前几期的网刊中，请读者自行查找。


[他们网刊第九号 • 小说]

《杀鸭记》

崔曼丽

此文请读者自行查找。


[他们网刊第九号 • 阅读]

尹丽川的十种推荐

“去年所读的喜欢的书”:

凯鲁亚克《达摩流浪者》
赛林格《九故事》
胡兰成《中国文学史话》及《今生今世》
普拉东诺夫《美好而狂暴的世界》
韩东《扎根》
马塞尔.埃梅童话三篇《会求雨的猫》等
麦卡勒斯《伤心咖啡馆之歌》


[他们网刊第九号 • 阅读]

桑克的十种推荐

一、《金蔷薇》（巴乌斯托夫斯基，李莳译）
充满细节，让我流泪。
二、《纳尔齐斯与歌尔德蒙》（黑塞，杨武能译）
我们的人生也无非这个样子，只不过没他们彻底罢了。
三、《异苑•谈薮》（刘敬叔）好玩的。
我从这里了解到什么是趣味。
四、The Whitsun Wedding(Philip Larkin)
诗歌是这么的具体和招人喜欢。
五、《哥德尔、艾舍尔、巴赫——集异璧之大成》（侯世达，郭维德等译）
对我来说，它不仅是数学，而是智力的欢乐。
六、《实现愿望》（伏格特，杨九声译）
它的语调给了我悲伤和愉悦。
七、《老妇还乡》（迪伦马特，叶廷芳译）
人性在不知不觉之中就展露出来了。
八、《人•岁月•生活》（爱伦堡，冯南江、秦顺新译）
给了人一些幻觉。历史其实就是这样。
九、《中世纪的知识分子》（雅克•勒戈夫，张弘译）
我们有时陶醉的不过是说法，而事实就是遗留下来的那点东西。
十、《新华字典》（人民教育出版社）
我们中国人的文明就是从这里来的。


[他们网刊第九号 • 阅读]

陆离的十种推荐

1.鲁滨逊漂流记/笛福
我的童年读物，自发阅读（不知道是名著，也未得到任何人的推荐）了很多次。野外生存部分趣味盎然。

2.一千零一夜
迷幻华丽的故事集，如同这个身在其中却永远无法确知的世界，即使销蚀了自己也永无尽头。

3.湘行散记/沈从文
写人、事、写天地万物，风格自然恬淡，悲痛处引而不发，具有持久的震撼力。

4.LONELY PLANET
中文名《孤独的行星》，一套关于全球旅游的自助旅行手册，资讯详尽，更新及时。有各种语言版本的，应该近期会出中文版。

5.永别了，武器/海明威
喜爱此书源于对海明威简洁冷峭而又令人窒息的风格的偏好。

6.包法利夫人/福楼拜
李健吾的译本。文体优美而节制，叙事节奏，语言的速度、强度，分寸无一不恰到好处，福楼拜的不足之处也许在于过于完美。

7.宽容/房龙
讲述基督教发展史的书。笔调轻松幽默，把深沉的、遥远的、似乎是不可篡改的历史变成了一场与读者的互动游戏。

8.皮埃尔或夜的秘密/图尔尼埃
短篇集。明亮的童话和阴郁的死亡。

9．卡夫卡日记/卡夫卡带有文学气质的日记。极尽其详又欲言又止，高密度 的文字中间充满了吸引人的空洞。

10．魔鬼出没的世界/萨根
一本强烈抨击伪科学的书。选择此书是为了表达对科普作家的敬意。


[他们网刊第九号 • 阅读]

顾前的十种推荐

胡兰成的《今生今世》
沈从文的全部作品
张爱玲的全部作品
辛格的全部短篇小说集
高尔基的《童年》《在人间》
妥斯妥也夫《死屋手记》
高尔基中短篇小说集
托尔斯泰中短篇小说集
契科夫全班作品


[他们网刊第九号 • 阅读]

魏微的十种推荐

《红楼梦》（江苏古籍版）
《围城》（人民文学版）
《张爱玲文集》（安徽文艺版）
《萧萧》（浙江文艺版）《沈从文小说》）
《呼兰河传》（浙江文艺版《萧红小说》）
《受戒》（江苏文艺版）《汪曾祺文集》）
《第三河岸》（短篇•罗萨著）
《南方高速公路》（短篇•丁晓禾编选）
《米格尔大街》（漓江文艺版）
《阿根廷蚂蚁》（卡尔维诺著）


[他们网刊第九号 • 阅读]

马铃薯兄弟的十种推荐

《诗经译注》北京中国书店影印。
《神曲》（朱维基译，上海译文出版社）
《古希腊诗选》（湖南文艺出版社）
《巴黎的忧郁》（波德莱尔著，）
《喧哗与骚动》（福克纳著，上海译文出版社？）
《百年孤独》（马尔科斯著，上海译文出版社？）
《洛丽塔》（纳博科夫著，江苏文艺出版社）
《我的前半生》（爱新觉罗。溥仪著，群众出版社）
《去影》（叶兆言，长江文艺出版社）
《我的柏拉图》（韩东，海天出版社）


[他们网刊第九号 • 阅读]

李樯的十种推荐

《围 城》人民出版社
《约翰－克利斯朵夫》
《卡夫卡全集》河北教育出版社
《米格尔大街》长江文艺出版社
《暮晚》河北教育出版社
《三言二拍》江苏文艺出版社
《尘埃落定》阿来 著
《爱－伦坡短篇小说集》
《张爱玲文集》安徽文艺出版社
《恶之花》作家出版社
《树杈间的月亮》韩东 著


[他们网刊第九号 • 阅读]

张浩民的十种推荐

对我有所触动的10本书：

1.《汤姆索亚历险记》/作者：马克吐温（美）/第一次发生关系：1994年。
我读的那本封面较儿童化，象童话封面，当时也确是把它当童话来读的。现在已经忘了历险内容，忘了书里惊心动魄的故事，只记得主人公的生活：孤独，百无聊赖，一种盼望感，对女孩隐约的萌动等。小时候看书总会把自己幻想成主人公，恐怕当时也正是他类似的生活吸引了我。

2.《童年》/作者：高尔基（俄）/第一次发生关系：1995年。
这本书是当时偷我爸钱买的，还在老家书柜里，灰色的封面。今年过年前某晚抽出来重新看了看，只几个段落，还是十分感动。

3.《麒麟文化》/作者：某气功师（中）/第一次发生关系：1995年
这是一套丛书，在推荐的众多书里，这一本对我影响最大最深。对气功信与不信暂且撇开不谈。很小我开始学气功，这种经历决定了一个少年的成长，日后的气质、外貌、形、神，等等，甚至涉及到行为——譬如看书少，思考少，说话少，破处较晚等。

4.《边城》/作者：沈从文（中）/第一次发生关系：1997年
关于沈从文和鲁迅的比较很多，我觉得两者不好比。我喜欢有力量的作家，但同时，沈从文为文为人所呈现出来的气质也是我喜欢的。除了喜欢之外，我从他那里还发现了写作可以这么随意，混沌，那时十分欣喜，但写东西一模仿，就成了金海曙说的“端着架子憋屎”。

5.《圣经》 （2001年）
我的爷爷和母亲是虔诚的基督徒，对我影响较大。2001年春天我来南京考学，按照母亲的要求进行祷告，结果行途非常顺利，不是一般的顺利，是非常非常，很多出乎意料的事发生，不须虚构，足以写篇一波三折的漂亮小说。回来后，我开始阅读《圣经》。吸引我的不是长长的“家谱”，不是如何创世纪，而是里面呈现的种种可能，以及能够刺激我心头之肉的言语。
《圣经》恐怕是世界上发行量最大的书。

6.《金瓶梅》/作者：南陵笑笑生/第一次发生关系：2001年
大一国庆，所有人都回了家。我一人抱着按着这本香港版的《金瓶梅》排版格式从上向下看，共看了6天，第7天，同学们都回到宿舍，发现我不在了。我正坐在网吧写我的第一篇小说：《幸福路上的往事》。后刊上杂志，算为处女作——写得不好，但当时很激动。

7.《爸爸在天上看我》/作者：韩东（中）/第一次发生关系：2003年
我在尝试写小说前，还看过几本小说，在尝试写诗前，对诗却一无所知。前面说过，是学气功养成的特性，在此不赘。在那些威严的教授、博导面前，说我没文化，一点不为过，但看到韩东的《正经谈诗》上有句话：学者需要不断填充外加的知识，诗人当学习天地之书（大概是这个意思）。看得我很激动。
这本诗集，是我第一次整体阅读一个诗人，我想对我恐怕不单单是有所影响。

8.《弟弟的演奏》/作者：朱文（中）/第一次发生关系：2003年
在朱文所有的小说里，我更喜欢《因为孤独》、《傍晚光线下的一百二十个人物》这类小说。朱文是个能够耐心沉着又让人觉得很爽快很惬意的作家。提及《弟弟的演奏》，是因为当时因这篇小说而气愤，他所有的方言成分来自苏北，这种方言也许你一点觉察不到，但看他言语里的暗示，指向，文中常出现的冷幽默、诙谐，以及他特有的节奏，如同我某日坐在教室里听同桌男孩不动声色地讲故事略带搞笑。所以我在读《弟弟的演奏》时，感觉就是自己写的。这绝对不是自夸或者朝自己身上抹金——给我一定的时间，我也能写出《弟弟的演奏》，但很可恶的是朱文写过了，还写得那么牛逼。气愤即是这本书似乎扼杀了我成年后某种写作的可能。

9.《永恒于一日》/作者：安哲罗普罗斯（希腊）/第一次发生关系：2003年
这是一部电影，但足以作为一本精彩的小说来读。很难想象同名小说会比电影优秀，在这里，时空被无限拉大，叙述得随意自然大气又不失精巧与内部张力。另我感兴趣的是，他的主人公是一个老年的作家。我很喜欢这样随意又干净的电影，其气质如《镜子》（苏联，塔可夫斯基），《云上的日子》（意大利，安东尼奥尼）。

10.《杜尚访谈录》/作者：卡巴内（法国）/第一次发生关系：2003年
这本书谈的人比较多，本不想提。它并非宝典，对我而言，除了自娱，别无他用。这本书我时常看一点点，时常又跳着看，偶尔再重头看，看了很长时间。我觉得这是一本好书。


[他们网刊第九号 • 阅读]

曹寇的十种推荐

对我影响较大的十本书:

1、《我们的祖先》意大利•卡尔维诺
最早也是最喜欢读的是《不存在的骑士》，我以为，这是我所读到的最自由、最美好、最有才华的小说作品。他在里面写到大海航行的艰难，遇到了风暴和鲨鱼，叙述者于是说：那么，等他们回来的时候，我不再写这些，甚至不写字来说，而是画一条风平浪静的直线，使他们迅速返回。于是，骑士和他的马伕就顺着这条直线返回到小说的继续叙述中了。

2、《地洞》奥地利•卡夫卡
什么叫敏感？什么叫自我发掘？什么叫无与伦比的忧郁？卡夫卡和爱因斯坦一样伟大，因为卡夫卡就是一个宇宙或黑洞。

3、《九故事》美•塞林格
他的《麦田守望者》一直没看完，但《九故事》看了多遍。此外还有那个无比美妙的题目《木匠们，把房梁抬高些》，在这部小说中，他开头所使用的中国九方皋相马的故事令我惊叹不已。同样也写到他所理解的中国，《笑面人》，两条线的并行展开，一个是游侠情节，奇异而又带有一种儿童故事的天真和恐怖，另一个却是无比纯情无比忧伤的爱情和怀念。塞林格是一位天才作家。哈，因为他小说的“好看”，国人普遍对他产生了轻蔑，这是多么的贱。

4、《交叉小径的花园》阿根廷•博尔赫斯
因为无数的谈论，我才读这篇小说，看不懂，那就继续看，直到看懂为止。后来，果然通过这个方法我觉得自己看懂了。由此我记住了里面两句好话：1、“我这种惊慌失措逐渐转变为一种几乎是落魄的快乐”；2、“英雄们以宁静的心、凶猛的剑，奋勇战斗，委身于杀伐和死亡。”比起塞林格，他是“不好看”的，但，我的读懂使我得出了相反的结论，此文无比好看。

5、《时间之战》古巴•卡彭铁尔
这个人不是最耀眼的小说家，他早年和法国超现实主义过从甚密，后来魔幻了起来。但我不懂这个东西，我喜欢这本书里那些描述殖民时代的美洲潮湿的气候、码头、丛林、酒吧灯光和混血女人。

6、《白痴》俄•妥斯托耶夫斯基
据说他的《罪与罚》和《卡拉马左夫兄弟》更好，但我只看过这个及《地下室手记》。在我所读的那本书中，翻译家不厌其烦地谈论了“复调小说”这个概念，我一点没看明白。但我确实喜欢他，他那种精深、那种啰嗦使我不断放慢阅读速度，从而被他的叙述抓住。他始终让我觉得他非常高大，而且有点驼背。

7、《棋王》中国•阿城
只读过一遍，是我少年时期广泛阅读时唯一留下印象的小说。我记得王一生背着黄书包到处跑，找人下棋，而一位棋艺很高的大师却不屑于正面出现，于是出现了好事者骑着马来往于大师和棋局之间尘土飞扬的恢宏场面，这是多么优美的奔跑。

8、《三人行》中国•韩东
这个中篇是韩东的第一个中篇，他在编中篇小说集时故意把他放弃了，因为他觉得这个没写好。这个是他的事。这篇小说与我的关系是，他是我第一次看到韩东的作品，我一下子被打动了，或者不准确，不好说当时的激动心情。之前，我也看了余华、格非、苏童等等的“先锋小说”，我承认他们写的没错，但跟我毫无关系，或者说，跟我想象的汉语写作关系不大。也就是说，韩东的《三人行》使我个人的写作成为了可能。

9、《曹刿论战》春秋左传
“十年春，齐师伐我，公将战，曹刿请见……”简单、直接，如同鼓点的语言，紧张的状态，古汉语的魅力充分体现于此。其后的《史记》、唐代传奇小说、《聊斋志异》都有此风。直至毛泽东最彻底的白话。杨黎提到毛泽东的一句无比神奇的语言，那就是“七月利于反右”，我真喜欢。

10、《在酒楼上》中国•鲁迅
鲁迅是我非常尊敬的作家，这个尊敬来自他的作品。三本小说集，我读的最多的是《故事新编》，这一本篇篇精彩，而《呐喊》和《彷徨》里并非篇篇好，有的以我个人眼光看来，简直算差，绝对不如我写的。但，《在酒楼上》太牛逼了。我喜欢写到的那些切入中国人情感最深最朴素的地方。喜欢小说里写到的那个夜晚，那个雪下的清寒和清醒。我似乎看到鲁迅在雪中匆匆行走，昏黄的路灯照亮了他粗重的呼吸。


[他们网刊第九号 • 阅读]

欧亚的十种推荐

《海子的诗》
海子让我相信，有效的写作不仅是先锋的，更是才华的。
我能看到的鲁迅的全部文字
一个拥有杰出文字才能的意义型作家。文字中有血有肉的大丈夫。 他供软骨者膜拜，供自慰者嘲笑，供欺世盗名者吃利息。唯一的遗憾就是他的文字中鲜见性生活描写。

《罪与罚》
中学的时候，除了武侠小说，没有其他可以一口气读完的大部头。《罪与罚》可以说是扣人心弦，我看了一天一夜，中间眯了一会，第一次如此用功看名著。其他的我怎么就看不下去呢？

《萧红散文》
她向我展示了细节的魔力和气质的魅力，两者结合在一起造成了有生命的跳动的明晃晃的有切肤之痛的文字。

林芙美子的几个小说
她是日本的萧红，比萧红带有更多的鱼腥味，少了一些“诗意”。

《棕皮手记》（于坚）
起到洗脑的作用，自以为由此走出了海子的“麦地”。

《我们的朋友》《明月降临》（韩东）
第一次读到现代汉语诗歌可以如此美好、纯粹、舒服，如同呼吸。

朱文的若干小说和《狗眼看人》
在我看到的小说中，朱文第一次把“文人”从小说中踢出去。这个“文人”是由写作的方方面面透露和泄露出来的，令人乏味。

《风声雨声读书声》（朱学勤）
我相信一个没有大胸怀大智慧的人无法写出书中的文字。在一个据说以“私人化”作为社会进步标志的时代，这个知识分子的社会关怀令我感动、发我思考。

《变化》(凌志军)
它以一个记者的视角，回放了我的成长岁月。里面披露的史实让我再次意识到自身经验的盲目性和欺骗性。


[他们网刊第九号 • 阅读]

丛峰的十种推荐

1、《基督不到的地方》/卡罗•勒维/上海译文出版社（1982年版）
2、《狄康卡近乡夜话/密尔格拉德》/果戈里选集/人民文学出版社（83年版）
3、法拉奇 《人》/新华出版社1982年版
4、《贝克特——荒诞文学大师》/长春出版社
5、《再献修昔底德》等散文11篇/彼得•汉德克/世界文学杂志2002.1
6、《霍克尼论摄影》/中国摄影出版社
7、《在西瓜糖里》/理查德•布朗蒂甘/北京师范大学出版社
8、《红色骑兵军——巴别尔短篇小说集》/浙江文艺出版社
9、《大大方方的输家》/伦纳德•科恩/译林出版社
10、《拉金诗选》/河北教育出版社


[他们网刊第九号 • 阅读]

朱白的十种推荐

1.《1968年：反叛的年代》/作者：塔里克•阿里、苏珊•沃特金斯/译者：范昌龙、李宏、王彦兴、李尚杰/出版社：山东画报出版社/出版日期：2003.2 /定价：28.00元
这本书我在来往南京的路上翻看的，虽然没有别人说的那种“看后泪流满面”，但也的确为之震惊。原本对那段历史的一知半解，至少变成了“二知一解”，甚至还要高出这个比例。作者塔里克•阿里是1968年席卷全球的抗议和反叛运动的领袖人物之一。

2.《重负与神恩》/作者：薇依/译者：顾嘉琛、杜小真/出版社：中国人民大学出版社/出版日期：2003.10/定价：15.90元
因为韩东为其写的书评堪称虔诚，我认为我不应该错过。遗憾的是买回家几个月了，翻看的不到二分之一，希望有机会再读。

3.《我们仨》/作者：杨绛/出版社：生活•读书•新知三联书店/出版日期：2003.7定价：18.80元
站在书店一个小时翻了半本，觉得很感人、很真诚。这真是一位哀怨、达观的老人。

4.《血酬定律：中国历史上的生存游戏》/作者：吴思/出版社：中国工人出版社/出版日期：2003.8/定价：23.80元
估计这本书的出版肯定删掉了不少章节，但就已经出版的篇章来看，已经可以堪称杰出了。2003年算是国人对农村及农民关注的一年，从媒体、从书籍、从长篇报告文学都可以看得出来。

5.《21世纪中国文化地图》/主编：朱大可、张闳/出版社：广西师范大学出版社/出版日期：2003.11/定价：39.80元
很丰富详实，对于我帮助很大，希望以后每年都可以见到。

6.《伊沙诗选》/作者：伊沙/出版社：青海人民出版社/出版日期：2003.9/定价：29.00元
很多都是旧作重读，但放在一本书里，读起来仍然很过瘾。

7.《四如意》《一天一日》等/作者：北方/《芙蓉》若干期
从来没看过这么好看的东西。关于这几个中篇小说，我喜欢其中的方法和内容。

8.《……画面》《情人节的礼物》等/作者：严力/《芙蓉》2001 第五期
原因就是我喜欢这样的短篇小说。

9.《灿烂》/作者：杨黎/《芙蓉》2002 第三期
读完之后很满足。

10.《深海的蓝》/作者：加里•史密斯/《全体育》NO.2（2003.7）
在一本体育杂志里读到这样让人难忘的文章，其中难能可贵的地方很多。我很想把它介绍给我的爱人读读。


[他们网刊第九号 • 阅读]

崔子恩的十种推荐

1.《新约全书》
2.鲁羊《我仍然无法深知》/河北教育出版社
3.布努艾尔《我的最后一口气》/广西师大出版社
4.卡尔维诺《命运交叉的城堡》/译林出版社
5.热奈《小偷日记》/海天出版社
6.李银河《同性恋亚文化》/今日中国出版社
7.罗伦培登《这是我的立场》/译林出版社
8.楚尘短篇小说《有限的交往》/选自《有限的交往》/海天出版社
9.纪大伟《膜》/华艺出版社
10.大卫.格林芬《后现代科学》/中央编译出版社


[他们网刊第九号 • 阅读]

杨海崧的十种推荐

1 《太阳照常升起》/海明威著/赵静男译/上海译文出版
这不是关于一个故事的小说，而是告诉了我们一种人生态度，一种如何面对这个糟糕的世界的态度。

2 《在路上》 杰克•凯鲁亚克著/漓江出版社
不要被跨掉派表面放纵的生活迷惑，在路上其实就是一个人对人生意义的寻找过程。

3 《弟弟的演奏》/朱文著/出版社我忘了
写出了每个人都有的青春的冲动和欲望，因为就在我们身边，所以更能体会。

4 《简•爱》/夏洛蒂•勃朗特著/祝庆英译/上海译文出版社
文学作品里曾经出现过的少有的并不漂亮但是充满了人格力量的女人之一。她以她的品质超越了性别。

5 《拆散的笔记簿》/切斯瓦夫•米沃什著/绿原译/漓江出版社
他的诗里面有一种悲天悯人的气概，绿原的翻译很精彩，后来的翻译者太缺乏诗意。

6 《约翰•克利斯朵夫》/罗曼 罗兰著/傅雷译/人民文学出版社
一个人的复杂又矛盾一生都在这本书里，它就像是一面镜子。

7 《光荣与梦想》/威廉•曼彻斯特著/朱协译/商务印书馆
了解美国的最好的书。也是了解上个世纪的最好的书之一。也许因为作者是记者的原因，这本书展示了一幅长画卷，可以从中看到因果和命运。

8 《九故事》/J•D•塞林格著/李文俊 何上峰译/浙江文艺出版社
塞林格用不动声色的叙述表达了对世俗的厌恶和对纯洁的向往。

9 《传统与中国人》/刘再复 林岗著/三联书店
这本书是分析五四时期人文精神的书，让人看清了我们乐在其中的中国传统的糟糕，尤其是儒家哲学对人的伤害。只可惜五四时期很快被救国的时局吞没了。

10 《论英雄和英雄崇拜》/卡莱尔著/上海三联书店
能够让人从另一个角度更好地了解宗教，历史以及这个世界，并且充满勇气面对生活。


[他们网刊第九号 • 阅读]

朱庆和的十种推荐

于小韦：《成年》（诗）
韩东：《有关大雁塔》（诗）
马原：《错误》（短篇小说）
韩东：《我的柏拉图》（中篇小说）
顾前：《我的歌》（短篇小说）
朱文：《看女人》（中篇小说）
吴晨骏：《梦境》（短篇小说）
楚尘：《一个人的屈辱》（中篇小说）
妥氏：《死屋手记》（长篇小说）
萨吉特•雷伊：《大路之歌》（电影）


[他们网刊第九号 • 阅读]

彭飞的十种推荐

1、 余华：《现实一种》
我最初的文学启蒙来自余华。最早读这篇小说是一个阴气沉
沉的下午，在学校图书馆，它使我昏头昏脑，全身发麻，又欲罢不能，如同沉溺于一场恶梦，不愿醒来。余华总是能带给我们足够的感官刺激，在这一点上，所有的色情小说作者都应当为此羞愧。现在我仍然认为余华是很好的小说家，至少在技术上，《河边的错误》、《此文献给少女杨柳》、《世事如烟》等作品都是无可挑剔的。有段时间我曾拙劣地模仿余华，甚至还写过一篇专论他的长文，可惜现在已找不到了。

2、朱文：《戴耳塞的亚加》
朱文极具煽动性，他的每篇文字背后都有一个叛逆、敏感、一脸坏笑、名叫朱文的家伙在若隐若现。我相信，只要读了他的小说，小伙子们都愿意跟他交朋友，而可爱的姑娘们一定会情不自禁地爱上他。这个肆无忌惮的家伙使我认识到小说是无所不能的，写得厌烦时你可以骂读者白痴，而兴致来了也可以在小说里随手画幅小图。有必要特别提及的是朱文的写实能力，他的细节，他的对话足以令那些正统的现实主义作家羞愧。
在朱文小说里出现频率最高的往往是一些无聊而压抑的年轻人，而《戴耳塞的亚加》写的却是一个9岁的患耳疾的小女孩。与《弟弟的演奏》、《去赵国的邯郸》、《没文化的俱乐部》、《将穷人统统打昏》这些作品相比，这篇小说丝毫不落下风，同样极具朱文特色，散发着粗砺、凶猛、精液般的气味。所不同的是，这篇小说更大程度地暴露了朱文的诗人品质，它又是那么柔软、忧伤而抒情，洋溢着童话般的想象力。一句话，《戴耳塞的亚加》是最接近朱文诗歌的一篇朱文小说。

3、 朱文：《他们不得不从河堤上走回去》
在这本诗集里，我们可以看到一个民谣唱腔的抒情诗人朱文，粗砺、凶猛、抒情而自省。它是我的枕边读物，时不时翻上一翻，学习写诗，学习生活。

4、 韩东：《我的柏拉图》
韩东的好总是不动声色、逐渐显露的，在他的文字里是这样，在阅读者身上同样如此。所以说，反复阅读韩东是必须的，而对韩东的反复阅读又恰恰能印证一句广告词：没有最好，只有更好。他是我所知的最富于人情味的作家，心智成熟，思路清晰，敏感而幽默，他总是能捕捉到生活中最细微的兴奋点，一些人对这些点麻木不仁，另一些人则嗅其味而知为同类。

5、 顾前：《萎靡不振》
质朴，真诚，像听老朋友讲着一个个有趣的故事，朴实无华温暖人心。顾前在这本小说集里毫不掩饰对装腔作势者的本能厌恶，他记录了平凡卑微的生活里点点滴滴的奇思妙想。合上这本书，我很想对书中的主人公说：“可爱的小人物，你就是我失散多年的老友！”

6、 许辉：《王》
许辉是有浓烈个人风格的作家，古白话味道的语言，以明清的笔调写当下中国的市井生活，有一种恬淡悠远的意境，极具传统中国的风味和气派。我先是在杂志上看到他的小说，然后到学校图书馆觅得那本薄薄的小说集《夏天的公事》，继而又找到了这部长篇《王》，古朴浑厚，充满着古老东方的智慧，有点像东方的《圣经》。日后我若能拍一部大制作的电影，当以此为蓝本。

7、 阿兰•罗伯－格里耶：《嫉妒》
必须承认，这是一本杰作，它将机械枯燥的风格推向了极致以最实在的细部组装了一个最抽象的象征。很多人津津乐道于它，比如孙甘露在小说里透露，他曾兴致勃勃地按照小说的描述，画出了小说里那间房子的布局图。但对我而言，这部小说是无趣的，作者的另外一部小说《去年在马里安巴》也是无趣的(同名电影使我昏昏欲睡)。阿兰•罗伯－格里耶给我的最大启示是：我的小说不能这么写。

8、 侯孝贤：《风柜来的人》
苦涩的青春，懵懂的爱情。让我一次次流下眼泪的电影。据说是奠定侯孝贤个人风格的电影。没有《恋恋风尘》精致，没有《南国，再见南国》极致，影片的青涩跟电影里的四个年轻人是相称的。他们缺乏小武的世故圆滑，但也已不再纯真；外部环境虽没有牯岭街少年那样压抑，但成人世界依然压迫着他们。他们只能挥霍自己的青春和无知，慢慢长大。我熟悉他们，热爱他们，这些眼神迷茫而又充满好奇的少年，总有一天，我要为他们写一篇文字，题为《致我从未谋面的四位好友》。

9、 小林正树：《怪谈》
第一次看这部片子时，竟丝毫意识不到这是一部拍摄于50年代的电影，而以为是新片。它是我所见到的最为阴郁唯美的电影，黑泽明的《梦》也不能望其项背。影片讲述了日本古代的四段鬼故事，分别为《黑发》、《雪女》、《无耳芳一的故事》、《茶碗中》。此片作曲为武满撤，小林的镜头语言、场面调度、光影、美术、配乐以及叙事使这部伟大的电影抵达了日本美学的极致。

10、基耶斯洛夫斯基：《十诫》
这是一部博大精深的电影。是作者关于人世的一次宗教冥想。
作者的思考从来不是空洞的，它总是落在实处，落实在那些最具说服力的细节和丝丝入扣的情节设置上。每个故事几乎都是一篇绝佳的小说。除了像看电影一样观看它，你还可以把它当作文学、宗教或哲学读物。这个电影同时也说明了一个事实：文学艺术是无所不能的，主题先行并非其禁令。


[他们网刊第九号 • 阅读]

外外的十种推荐

1.《在路上》（凯鲁亚克）
这本书对于我个人的意义远远超越文学和艺术，它赤裸裸地展示了肉体凡胎在短促的生命里所能获取的最大涅磐。我自其中学会一个地道的美国词汇：“狂喜”。伴随这个词汇奔涌而来的，是读它时永远的令人激动。那种激动可以在任何时刻变成肮脏而有力的血，可以成为某种人一生中最猛的精神勃起，可以冲垮任何无用而理智的教养，提前将身体送入天堂，甚至可以将天堂烧光。

2.《局外人》（加缪）
反复地读它并读懂，你就可以把很多被称之为是“大师”的作品扔掉了。它给你的感觉仿佛是洞察了整个人类痛苦的秘密。加缪的伟大还在于他不动声色地从一个卑微的人的无聊的日常经验入手，直接就叩到了最深的那道门。这部书的结尾，让我在十年之间，两次流下眼泪，两次之间，世界依然高大而残酷。

3.《米格尔大街》（奈保尔）
这是近一年来最喜欢的小说集。它包含了几乎所有我喜欢的语言品质：朴素、简洁、准确、自然、奇特的幽默感和充满生机的张力。我想学着它写点小说，以后给我女儿看，并向她隐瞒“奈保尔”这个名字，让她以为她老爸很牛逼。

4.《爸爸在天上看我》（韩东）
读完这本诗集之后，我才开始写出了一些让自己满意的诗歌。记得在读到它的第二天，我就激动地给作者打电话，那感觉好象是从一个小洞里看见了大片光亮的喜悦。诗歌，从此成为我生活里的兴奋剂之一。当然，我后来很花了一些时间，才彻底清除了它对于我的强大吸引和影响。

5.《浴室、先生、照相机》（让.菲利普.图森）
这是我读过的最像电影的小说，虽然并没有一部电影能那么琐碎。它把人物和场景描述经营得异常光滑，使叙事近在眼前，时刻粘着你的眼神。没错，它太艺术了，从隐喻、反讽到抑郁的欧洲式表情，那么精确而又抽象地克制在一种语调里，有时显得过于拘谨，但我还是喜欢它，包括其中的一些做作，因为很多机关，我仿佛经验得津津有味，仿佛生活里刚刚发生过一样，仿佛绒毛从腿上长出那样细微的痒，也可以被感觉得到。

6.《萧十一郎》（古龙）
在我看来是最有诗意和想象力的一部武侠小说，浪子佳人、巧妙的布局、奇诡的情节，打动一个少年的东西可以说应有尽有，当年读来记得爱不释手。它让我明白：我们喜欢一部作品，有时是为了在里面找虚幻的自己，站在这个立场，这部小说给过我很多严肃作品所不能带来的快乐和满足。我已经丢失了这本书，也不想再去找来看，我怕我会觉得它幼稚。

7.《野草》（鲁迅）
初中同学从家里把这本书偷出来给我看，就再也没有还他。版本是暗红色的封面上几株野花，视觉上在当时是很刺激的。拿到后偷偷在课堂上看，那是第一次接触到真正超凡脱俗的词句，以及那些像是在天地裂变之际人们惨痛脸色一般的铁血式意象。这本书给了我最初对文字生命力的一些领悟，我开始在小本子上抄写其中的片段，并一个人躲在学校宿舍的后山上朗读它们。

8.《上下都很平坦》（马原）
从上世纪八十年代开始耳朵里就出现“马原”这个名字，找了那本“冈底斯的诱惑”来看，一直没读进去。等到2000年的时候，偶然去书店买到这本书，却一下子就读了进去，直到读出恍惚的感觉。在此之前，对那些所谓的“叙事圈套”也算是比较了解，但作者在这本书中的很多神秘而飘忽的笔触，还是令我惊异。其中始终有一种东西宿命般紧紧抓住我，使我在读完的虚空中一无所获，像是坐在从那些遥远的传奇生活里飘升起来的浓雾中，并且把书页倒翻，从头至尾，反复搜索遗漏的记忆。

9.《摄影集》（AARON SISKIND）
这是我买的第一本摄影集。事后查到，摄影师在美国的七十年代声名卓著。我从几十本摄影集里一下挑中它，是因为发现，其中的作品有很多都是利用“现成品”的。摄影师把那些草木、树皮、海滩上的岩石、人皮肤的肌理，拍出了迷梦般的造型和细节，其中蕴涵大量让你恍悟的玄思，像是某些出色的诗歌短句，揭示出事物、时间、形式的转换中新鲜长久的奥秘。

10.《摇滚乐的艺术》（查理.布朗）
我曾经花了两个晚上的时间，在单位的复印室里，完整地拷贝下这本300多页的教科书。它提供了一个标准，让我有理智、客观的一个窗口，去评价和观察这种随时代而动的音乐。这本书中较少涉及这种令人狂热的音乐背后巨大而浑浊的文化背景，把更多的笔墨都放在音乐形式上，这让我能够始终以乐迷、而不是全知代言人的身份来扮演自己DJ生涯中一个忠实的傀儡
，剥离那些硬置其上的许多文化重负，在音乐的幻象中绕过障碍飘得更远。


编选说明

本期网刊收录的是近几年的阅读中曾给我留下深刻印象的作品，不受年限。有些作品曾出现在很多地方，甚至以往的《他们》网刊上，但我还想再选一遍。
韩东的《有关大雁塔》写于80年代，我2000年夏天才在一次偶然的机会中读到，当时的惊讶难以言表。我认为这首诗是关于“诗”的度量衡，它的作用是测量一切蠢蠢欲动的“诗意”的工具。如果说《有关大雁塔》是度量衡，那于小韦的《火车》就是设定度量衡的线索，短短四行，无与伦比。喜欢这首诗的人未必个个都是好样的，但是面对这首诗毫无所动的人肯定是不可救药的。柏桦最好的几首诗都是1989年春天的产物，那几首诗是跟他本人脱离了关系的产物，是绝对意义上的诗歌，阅读时，常常感到那些文字要不可遏止地从纸上挺身而出，亮开嗓子冲你歌咏一番。
晶晶是百分之百的诗人，永远处在走神状态中，甚至连个像样的名字都没有，有时候你常常会觉得她活着的事实不是事实，而是一个隐喻。楚尘有些像晶晶，但楚尘的不可思议之处在于能使不切实际变成现实。不管我认识楚尘多久，他似乎永远都是一个谜。一想起金海曙的诗歌，随之而来的总会是水晶珠链。他们就像是一对诗歌产下的联体婴儿。有一次两人在网上发了题目同为《一天下午的25首诗》的两组抒情诗...(续)

李红旗
2004.2

韩东诗一首
于小韦诗一首
柏桦诗一首
何小竹诗一首
刘立杆诗一首
马松诗一首
春树诗一首
楚尘诗十三首
金海曙诗二十五首
水晶珠链诗七首
李黎诗五首
李傻傻诗一首

阿斐诗一首
晶晶诗十一首
祝小忽诗一首
袁勇诗八首
猜拳诗一首
欧亚诗一首
乌青诗一首
溜溜诗两首
朵渔诗两首
nude诗两首
杨黎诗一首
盛兴诗一首

诗

朱 文：《三生修得同船渡》
阿 美：《李爱和海丽的故事》
张 冥：《春晚》
曹 寇：《我们兄弟去打架》
陆 离：《北京站有海吗》
巫 昂：《私自怀孕的下场》
朱庆和：《登门来访》
崔 恕：《我的两百块钱是怎么丢的》
崔曼丽：《杀鸭记》

小
说

尹丽川的十种推荐
桑克的十种推荐
陆离的十种推荐
顾前的十种推荐
魏微的十种推荐
马铃薯兄弟的十种推荐
李樯的十种推荐
张浩民的十种推荐
曹寇的十种推荐

欧亚的十种推荐
从峰的十种推 荐
朱白的十种推荐
崔子恩的十种推荐
杨海菘的十种推荐
朱庆和的十种推荐
彭飞的十种推荐
外外的十种推荐

阅
读

[ 主编：李红旗 制作：他们文学网 日期：2004.02.20 ]