网刊

此网页使用了框架，但您的浏览器不支持框架。


诗

[他们网刊第八号 • 诗]

春树诗二首

黑客帝国

昨天我非常想再看一遍黑客帝国三
当时我和苏卡卡在木偶剧场边上
一个饭店吃饭
那天请客的是一个编辑
我觉得他挺讨厌
他已经连续给我打了一年的电话了
基本上是一个月打一次
每次我都在五分钟内挂掉他的电话
我叫他出来
就是想问清楚他到底想干嘛
他今天给我打电话说
他喜欢我
昨天我说出我想再看一遍黑客帝国三时
他们都没有反应
过了一会儿
苏卡卡说，咱们别看了，这电影看得人太晕了。
我一个朋友说，看这电影时有种他抽叶子时的感觉
咱还是去上网吧。
我想起我家电脑还不能上网，顿时一阵郁闷涌上心头
我说，我的黑客帝国三啊！
男编辑坐在对面，他说，我特讨厌看电影
他还说，我觉得你不如以前好看了。这要是大街上，
我还真不一定能认出你来
2003-11-15

萍萍说，这种草在她的家乡很常见

都过去半个多月了
想起来，
还想笑
但总不敢提笔写
你是不是和我
一样
2003-11-21


诗

李红旗一首

想当年

每天下午的三点一刻
我喜欢坐在窗外的石榴树旁
刚正不阿,石榴树上的阳光
在碧波里荡漾,寄托了
数不清的性意识
宛如一种年薪
一种差强人意的枪毙
哦也，如此多的窗外
哦也，数不清的性意识
我要做一个长满石榴的人
2003.9


诗

江尾诗二首

想念爸妈

这个夜晚
我决定生一个孩子
并让他满世界地跑
这样我年老的时候
会有人还想念我
就像现在
我不停地想念爸妈一样

祝贺曹寇电子书（或第一次见曹寇）

可能是曹寇先到的
也可能是我先到的
或者是同时到的
我们约的地方学生来来往往
我给爸妈打了个电话
白天我在五台山参加公司的运动会
晚上我把运动服扔到垃圾箱里
单毛衣和我一起在十一月的风里微微发抖
一个比我还要瘦弱的男孩子在旁边站了很久
挂了电话我才知道他不是等电话的
他就是我的新朋友
曹寇


诗

小引诗二首

来信

星期天的黄昏，有信
从远方来
这让我不得不想起
某些街道的名字
我的侧面
有一些光辉
还有那些站在高处
懒散的人
他们在树下，整天走来走去

工人

抽完这根香烟
火车就开走了
有一些烟雾还来不及散开
来不及，掩住
那些枯草下的黄土
他象个昆虫，用翅膀，学会了
一句刻毒的话
相信一切！仿佛顺手，把自己卖给了
一个铁路工人
在夜里，他用榔头敲打铁轨
叮当叮当叮当的声音，顺着，小弯道，传出很远


诗

莫小邪一首

阴天

你在谈论别人的命运
把关于自己的部分——
拿掉。不知何时
房间里暗下来
窗外传来的树叶沙沙声
你沉默——不仅仅是语言
还有被酒精常年浸泡的
中年心肝
所以，在雨落之前
你将记忆缓缓放下——
连同地上的尘埃和脱发 一并扫走


诗

朱庆和一首

卖早点的老霍一家

庞大奶子打扮得很光鲜，还戴了墨色眼镜
“穿得跟个港客一样，我看脸上还缺点粉嘛！”
老霍说着，就把沾满了白面的手朝庞大奶子摸去
庞大奶子一边拍打着脸一边追赶着老霍
“当着老婆孩子的面，还这个熊样，看你儿子都多大了”
老霍的老婆正忙着蒸包子，顺便整了整儿子头上的厨师帽
她不管男人怎么闹，她在跟别人说着儿子当兵的事
老霍的儿子一直冲着庞大奶子笑，他才高中毕业
而老霍八岁的女儿正在家里睡觉，周末不上课，她想睡多久就睡多久
2003/10/19


诗

非亚一首

歌谣：小袋子

妈妈有一个小袋子，妈妈
有许多，我不懂的小玩意，在袋子里
妈妈，推开门，弯腰，伸手
摆弄那个枕边的小袋子
我从没打开过，妈妈那个碎花布做的
浅色，绑起来的，放在床上的
小袋子


诗

尹丽川一首

如果你没地方去你就去一个地方

之一
在陌生的地方
常常有相熟的心情
就像小小时候的夏天
睡个昏沉的午觉
醒来后的迷蒙
似已重复了许多遍
而窗外只树阴清凉
蝉声阵阵

之二
一个时髦女子路过橱窗
扭头瞥一眼今天下午的模样
喜忧半参，继续赶路
小卖部那个年轻的老板
卖给我两节电池
随便皱皱眉头
咕哝一句阴雨天气
在陌生的地方
我看见他们亲切俗气的脸庞
如同看见基督
或者是基督的表情
吩咐他们生活吩咐他们爱
2003/12/11


诗

崔曼莉诗五首

可怜的屋顶

我们家的屋顶有一个洞
那是被你叫出来的
基本上每一天
你就要对着它
叫喊：天啊
我的女人怎么这么淫荡
天啊
叫我如何不爱她

开放的花朵

那一天夜里
在梦里和你做
不知道有没有
抚摸了乳房
醒来的时候
乳头坚挺着
像花儿要开放

早晨的镜子

对着早晨的镜子
我突然转过身
我想看一看
我的后面
到底有多性感

晒被子

我喜欢晒被子
阳光的味道落在上面
又好闻又暖和
你不在
我也过得舒舒服服的
盖上晒了太阳的被子
等着你来

日你

我建议全天下的女孩
去找个四川男人说这句话
哪怕只听一听
听一听
日你
它有多么的好听


诗

韩东诗六首

此刻

此刻，我想到什么？
又会写下什么？
没有任何事情发生
暮色便是一件事
还有我。
它们彼此吞咽着
直到一个胀大
一个收缩几近于无。
2003/11/22

逆转

“应设想内有虚空的世界。”
我的外面已经空了
里面却塞满，压缩成团。
应逆转
看见外面实在的山水、一草一木
里面虚怀若谷。
2003/11/22

在未来

在未来，将有事情发生。
我怀着等待的心情
怀着盼望。
既无等待也无盼望时
事情依然发生
就像在道口，列车撞上来
怀着无畏的恐惧迎上去似无必要。
2003/11/22

吉木狼格

他是彝族人
住在南京城南
老城区
小街小市
徜徉其间
就像一个老南京。

我们偶尔见面
中间会隔好几天。
有时我会想：
他过得好吗？
住得惯吗？

没准他会感到寂寞
肯定是这样。
尤其是下雨的时候
连我都会因为他
想起四川的凉山。
2003-11-29

记事

天气阴沉
房间里阴暗
下午来了两个警察敲门。
他们的制服像雨衣
表情像亲人
临走时关照我锁好房门
注意身体。
2003-12-2

十年来

十年来，我见过他很多次
在天桥，在火车站
躺在一块带滑轮的木板上
关节反转过来，像鱼尾巴似地翘着。
他是个残废的孩子，他在向我们乞讨。
谁会认认真真地看他一眼呢？
所以他向我们乞讨的是钱币，而不是亮闪闪的目光。
2003-12-3


诗

楚尘一首

云中西餐厅

没有一粒米，和一道中国菜
只有法式面包，奶酪和瑞士芝士
在这座城市生活的外国人都喜欢来这里就餐
他们不去上海菜馆，也不去张生记……
他们很少去其他地方；但我们
从不去那里。因为吃不惯
这和动物们有什么区别啊？
鸟喜欢站在树上，鱼只能生活在水里，
而螃蟹更愿意呆在洞里……
我觉得人并不是高级动物。
2003/12/12


诗

横一首

白色的沙子

小易：过了今天
沙洲上的沙子会是
白色的

不是说今天的沙子
被水浸湿过

也不是说风不够大了

是说风把沙子吹向
远处 很远的那个地方的

阿拉伯人
他们蒙着头巾
坐在安静的骆驼旁边


诗

遗墨一首

怜

手拿镜子 把目光给了你
你看报纸 烟雾升起
我瞄一下眉 你翻开
一张报纸
我涂一下嘴 你合上
一张报纸
我的器官涂满颜色
我的身体覆盖春天
拿起镜子 我会哭泣
你不会知道
我还是把目光
给了你 烟雾升起


诗

本少爷一首

旅途愉快

我所知道的爱情
那只是昙花一现
比不上这次旅行带给我的
但这次旅行又有什么
让你欢呼雀跃的？

总是这样的
总会有人代替我的
代替我的肝
代替我的肺
取走口山街的夜色
---
直至代替我在南昌站下车


诗

李异一首

智齿

未来的中国2622年
社会黑暗动荡
革命运动风起云涌
李异经历剖腹产
诞下一位救世主


诗

阿翔诗二首

平淡无奇

大地更加沉闷。如果表情呆滞，就象一只
空荡荡的酒瓶子
斜靠在墙角的一块旧木板，任凭我
盯着，颓废，平淡无奇。
垃圾堆中三只蟑螂酒气冲天
分头去做梦。
头顶上的灯泡被敲碎。我说：光。
或者这就是血，深红，A型
一把插进自己两肋的刀子，呈现
骨骼状，好象春天含糊的伤疤
这很好。
给胖子一点颜色看看。
她不哭
可是她的脸漆黑
不能带走那些空气。
“今日大雪”。用身体解决另一个身体。
下半夜的雾气依然白茫茫
孩子的酒钱
和老年证，还泛着微弱的反光。
2002年11月28日

2003年4月19日在半坡酒吧

这个晚上和他们在一起
去酒吧
听音乐，喝啤酒。
光线很暗
我看见门外的风
吹走了纸屑，一片早熟的叶子。
喝完第12瓶啤酒后
烟雾缭绕，想唱歌。一个人
想弄哑自己。除此之外
写下软绵绵的诗句。
那个魁梧的藏人
又躺在高高的台阶上
我们熟视无睹。有那么一阵子
多年想不起的
某个事情
被一点一点回想起来。
他们互相看了看
脸，移向别处。喝大了
我们站起来，身边的
一些，开始散场
持续颤抖。
月亮那么美
偶尔北窗外一二机器声
而鸟啼
在更远的地方。


网刊

[他们网刊第八号 • 小说]

《苹果烂了》

朱庆和

一

卖苹果的汗子骑着自行车进了村庄，车后座两边驮着两大筐烂苹果。他早晨去苹果园以很低的价格把烂苹果买下，几个村庄转下来，总能一销而空。夕阳西下，他把挣来的钱夹在裤裆里飞奔回家，比驴子还快活。
听到汗子的叫卖声，颜春雪从家里出来，她要买一些给孩子们吃。巷口处已经有几个妇女在问价钱挑苹果了。无论怎么挑，没有一个不烂的。她们开始埋怨了，怎么全是烂的？汗子憨憨地笑着说，烂的一样吃，比好苹果还甜呢。他说着，拿脖子上的毛巾擦了擦汗。
刘英美帮着颜春雪挑苹果，自己却不买。她丈夫在外地当工人，家境要好了许多，自然不吃烂苹果。人们从未见她买过，家里却从来不缺。市面上有什么水果，她家里就有什么水果，且都是滑溜溜的，完整无缺的，泛着青春的光泽。难道她那三间瓦房里有果园不成？那自然不是。因此就传出了一种说法，说凡是碰见卖水果的男人，刘英美就把他叫到家里来跟她睡上一觉，完事后男人把光鲜的水果倒下，滚得满地都是。这种说法自然是夸张了些。但刘英美的男人一两年才回一次家，其间的空余时光她的确需要打发，这是不争的事实。当然，人们普遍认为，卖水果的男人她并非都瞧得上，像眼前这个汗子，矮矮墩墩，一身黑皮，满脸驴相，他就是把两筐烂苹果都倒给她，她也不会献身的。
颜春雪买了苹果，回家去打了井水，把它们统统倒到盆里。这时六七只鸡鸭还有那头尖嘴猪围了上来，它们以为又到开饭的时间了，但看上去根本没它们的份。颜春雪细心地把每一个苹果的烂洞挖掉，然后清洗干净。尖嘴猪吃着地上的苹果泥，快乐地哼哼着，鸡鸭们只是啄了啄，就走开了，这显然不合它们的胃口。
忙完了，颜春雪看着桌子上呲牙咧嘴的苹果，自言自语地说，要是吃上好苹果，就算过上好日子了。细想之下，这个问题好像应该倒过来看，只有过上了好日子，才可能吃上好苹果，这才对头。但事实上，现在只有烂苹果吃。因此这个问题应该朝前推而不是向后：要是再穷点，连烂苹果都吃不上了。这是牲畜都明白的道理。
颜春雪拿塑料罩把苹果盖上，以防老鼠偷吃。她在墙上摘了草帽，她还要去田里继续干活。

二

小光和红星两个男孩，一前一后走在田埂上，碰见蚂蚱他们就捉住，串到铁丝上。一个月前，天热得只能让他们跟葫芦似的浮在水面上，现在已不冷不热，稻子开始垂穗了，田野里满是成熟的气息。
远远地，他们看见大路上那个卖烂苹果的男人骑着车向南去。小光朝远处喊道，嗳，卖苹果的——。小光顿了顿，问红星，他怎么听不见？红星说，你再大声点。于是小光紧走几步，加大力气继续喊，卖苹果的——停下来。小光再问红星，他怎么还听不见？他跟我讲过的，他要带我去苹果园吃苹果的。红星说，别喊了，他不会理你的。小光争辩道，他说过他要带我去苹果园的，我要爬到树上，想吃多少就吃多少。红星说，他那是哄你玩的，你还以为他是你爹呢，就算你是他爹，他也不会理你的。小光觉得有道理，就不再喊了。
听人家说，我们这里也有过苹果园，可大了。
没听说过，我听称砣的爷爷说，我们这里有过牡丹园的。
种牡丹干什么？你见过牡丹花吗？
没见过。
我也没见过。
小光和红星看到了灌溉渠里的鱼尾随着他们向前游去，一路听着他们的谈论，于是他们决定去捉鱼。他们要先回家取渔具。
路过麦场边池塘的时候，他们看到那只老水牛站在柳树底下一动不动。对两个孩子，老水牛熟视无睹。对老水牛，红星和小光也熟视无睹。因此他们每人在牛屁股上拍了一下，感觉就像没拍一样，然后就匆匆过去了。老水牛被两个孩子拍了一下屁股，感觉就像没拍一样，它还是站在原地一动不动。
红星的钥匙找不到了，他们只好沿着墙边的榆树爬上去，然后翻墙进了红星家的庭院。屋门还是锁着的，红星就鼓动小光说，你帮我把屋门卸下来，我进去拿渔兜子。小光问，你妈要知道了怎么办？红星说，不会知道的，等出来再把门安上去不就行了嘛。小光费了很大的劲才把西边那扇门卸下来。两个人钻了进去，屋里光线不强。小光感觉自己像小偷一样，他小声地问红星，你妈在不在家？红星觉得他在说废话，没有回答他，而是拿了个苹果给他。小光说，不吃不吃。红星顺手就把那只苹果放到了桌子上，然后进到里屋找东西去了。小光觉得有些后悔，虽然母亲平时教育他不要随便吃别人家的东西，可他这次是帮了红星的忙，接受他一个苹果也是应该的。小光于是又偷偷地把那只苹果放到了裤兜里。
待他们出来后，那扇门却怎么安都安不上去，斜着身子靠在另一扇门上。小光说，我们要是在里面的话，这扇门就好安了。红星说，但如果那样的话，我们就出不来啦。小光点头称是，最后他只好尽量把那扇门靠近门的轴窝，看不出被卸过。红星说，等我妈回来叫她安去吧。他们兴冲冲地爬出了庭院，灌溉渠里的鱼正等着他们呢。他们住在一条小巷里，两家靠得很近。小光飞快地跑回家，他需要一个脸盆作渔具。他揭开了桌上的塑料罩子，看到烂苹果被挖空的部分像是生了锈，颜色发黑。他把裤兜里的那个苹果藏到了他的床头上，然后拿了脸盆又飞快地出来了。

三

刘英美坐在河边发呆，卖苹果的汗子站到了她身后。汗子把自行车一摔，想把刘英美拖到玉米地里去办事。刘英美推了他一把，汗子差点跌到河里。刘英美说，我走了五六里路，要歇一歇。汗子说，我骑了五六十里路，我都不歇。
床单尽量地铺展开，那是刘英美带来的，这样葱茏的玉米地就成了一张大床。卖苹果的汗子把刘英美剥开来，就像剥玉米一样顺手。刘英美说，我走了五六里路，你急什么。汗子说，我骑了五六十里路，能不急嘛。刘英美说，我要听你学驴叫。汗子说，办完事再叫行不行？刘英美说，不行。汗子说，你见有驴子办事时叫的吗？刘英美没怎么注意这回事情，觉得好像是没见过。
汗子急不可耐地办起事来。刘英美中途阻止了汗子说，我好像见过的，我要你学驴叫。无奈，汗子只好一边办事一边提着嗓子学驴叫，声音抑扬顿挫，顺着玉米秆爬了上去。刘英美被高昂而逼真的驴叫声刺激起来了，她感觉自己成了一头母驴，身上的那头公驴粗大的阳具一直朝前触，几乎要触到她的灵魂了。
事后，汗子给了刘英美十五块钱。到头来，两筐烂苹果还是全部倒给她了，那两个筐子里的热情没几分钟就抛撒了个干净。刘英美问汗子，在家你说话算不算？汗子回答说，算。刘英美就没再继续问，把钱掖了起来。
夕阳西下，汗子夹着萎缩的阳具和几个硬币，耷拉着驴脸，骑在回家的路上。快活是快活了些，只是有些失落。
刘英美在回去的路上感觉身上比原先重了一些，那是十五块钱带来的重量。她想起了远在风原的丈夫，他已经三年没回家了，只是半年寄一次钱，而且一次比一次少。每次来信他总告诉她一个新地名，先是从风原搬到了秋水，后来又从秋水搬到了甘化，两个月前的信上说，他已经到了一个叫奉乡的地方。她不知道他在外面发生了什么，但预感到他可能有了女人、孩子，他再也不回来了。但刘英美还是决定去找他，她想再攒一些钱，等秋后去，虽然他没留给她具体地址，但要找总能找到的。“你就是躲在你娘的屄窟窿里，我也能把你抠出来”，刘英美骂着，泪水不禁婆娑而下。
当刘英美回到家，把屋门上的锁开开来，再一推，西边那扇门突然倒了下去。只听“轰隆”一声，刘英美吓得魂都出来了。

四

巷子里围了很多人，探着头挭着脖子听颜春雪和刘英美吵架。小光和红星站在各自的母亲身边，脸上的泥巴星星点点，那是捉鱼时搞上去的，他们时不时朝对方挤眉弄眼。
刘英美朝众人嚷道，你们去看看那扇门，我要是在里面那还不把我拍死了。人们便开始想象，那扇门像拍苍蝇一样把刘英美拍死了。颜春雪看刘英美走群众路线，她也朝众人们说，你们说说看，这都是小孩不懂事嘛……还没等她说完，刘英美就接过话头说，多大了还不懂事，红星你来说，是不是小光卸了我们家的门？红星说，是。小光大声争辩道，是红星叫我卸的。刘英美说，谁叫你卸你也不能卸啊，随便闯人家的家，那可是犯法的，就是公安局的来，也得打声招呼吧。颜春雪听了，觉得确实理亏，一时语塞。平时教育小光好好做人，谁想到他怎么会演这一出呢？
光明从他房间里出来，站到院子里听了听，又进去了。红卫问道，是谁在吵啊？光明说，是你妈跟我妈，你要不要出去看看？红卫说，吵吧，叫她们吵去。看着红卫发红的脸，光明说，我来做俯卧撑，我能一口气做一百个。红卫说，我才不信呢？那好，光明说着，双手朝地上一扑，“哼哧哼哧”地做起来，他的裆里还挺挺的，看那架势像是非要朝地上戳个窟窿不算完。
刘英美得了理，继续说道，红星你说，小光有没有偷我们家东西？红星说，偷了，我给了他一个苹果，他没要，我放到桌子上，结果他还是偷偷地拿走了。刘英美搧了红星一巴掌，叫你看家怎么看的，眼睛糊屎了是吧，然后把脸转向众人说，算了，就当那个苹果喂狗了，你们说这种孩子长大了怎么得了啊，那肯定是强盗，是马子，杀人越货，什么事干不出来啊。颜春雪觉得眼前这个女人太过分了，她决定要还击，她说道，是啊，都是我不好，我教孩子去偷了去抢了，可我没教孩子去偷人去养汉啊。
偷人养汗怎么啦，刘英美开始顺杆爬，一副身斜不怕影子正的架势，我的屄不值钱，可我就是不给某些人偷给某些人养，跪到我床前，哭鼻子掉尿汁子（眼泪）喊我亲奶奶都没用，等包兴文回来你问他有没有这回事？众人一听，都轰然笑了起来。颜春雪很早就怀疑她丈夫，晚上睡觉时会不自觉地摸摸他在不在身边。没想到这种事被刘英美当众捅出来，不管有没有，但她已经感到无地自容，仿佛被众人们的议论声淹没了。
刘英美问红星，你姐呢？红星说，在光明家玩呢。没过一会儿，刘英美就把红卫拖了出来。正在做俯卧撑的光明感觉有个黑影把他覆盖了，还没等他反应过来，就被刘英美踹了一脚，趴在地上起不来了。
刘英美大声对女儿说道，红卫你说，你当着众人的面你说光明找你干什么去了？红卫低着头回答道，是我找的他，我去找他问道题……刘英美骂道，你烂屄啊你，还主动送上门去……颜春雪你听好了，我们胡家的屄是不值钱，可就是不叫你们姓包的人日。

五

双方最后都被劝回了家。颜春雪觉得脸面尽失，一回屋就抄起条帚打小光，打得他吱哇乱叫，鸡飞狗跳。颜春雪把那个苹果找出来，整个地朝小光嘴里塞，叫你吃，你吃，吃死你。小光紧闭着嘴巴，结果嘴角沁出了血。苹果掉到了地上，颜春雪把它踩了个粉碎。颜春雪是真生气了，她从没这么狠心地打过孩子。颜春雪坐在地上哭了起来，“怎么生了你这个冤孽，你怎么不去死啊。”
天色渐渐暗了下来，在工厂的父亲还没下班。小光不知道母亲什么时候不见了，不知道她去了哪里。他脸上的泪痕已干，像蜗牛从上面经过一样。
光明把弟弟叫到他房间里，刚掩上门，光明就搧了小光一个嘴巴子，踹了一脚，骂道，妈了个屄的，你可真能啊你，去卸人家的屋门……小光他边哭边争辩，是红星叫我卸的。说着，他嘴角上的血再次流了出来。光明又踹了一脚，你还嘴硬，红星叫你吃屎你也去吃？妈了个屄的，你活着丢人现眼，你还有脸哭，干脆去死了算了。
红卫把光明叫出了门。他们一路上不说话，一直走到了村外的稻田边，这里少有人经过。红卫先是哭，后来就说她刚跟她妈吵完架。
红卫说，我不想在家呆了，我拿了家里的钱，我们出去吧。
光明问，有多少。
红卫说，我还没点，全拿来了。
那，不上学了？
红卫说，不上了，我早就不想上了。
那，去哪，我们去哪？
红卫说，去我爸那边，去风原。
小光从哥哥的房间回到了堂屋，一瘸一拐。一只老鼠爬到了桌子上，正在偷吃苹果。它看见小光进来，并不躲避，而是抬头看了看，意思像是邀请小光一起来吃。突然老鼠把放苹果的盘子拱翻了，声音很大，盘子在桌子上转了几转，苹果都滚到了地上，这正是老鼠希望的。老鼠对着小光笑了笑，可是小光却笑不起来。老鼠就跳下了桌，说实在的，它不喜欢跟人似的在桌子上吃饭，它还没养成这个习惯。
屋里很安静，因为黑，所以就显得更安静了。只有小光在屋里，小光在黑暗中，黑暗正穿过他的皮肤进入他的内心。他觉得母亲和哥哥说得对，他应该去死。


网刊

[他们网刊第八号 • 小说]

《记者曾浩负责调查的一件案子》

曹寇

早上，我去上班，在车上听到有人说，张亮被王奎捅死了。这两人我很熟悉。而且曾经十分熟悉。所以对此事我感到十分震惊。然后，我突然想到我的朋友曾浩是《南京晚报》的记者，于是给他打了个电话。他对此很有兴趣，说是要立即赶到鸭镇采访。曾浩想采访完毕就到我所任教的学校来看我，我拒绝了。我告诉他，你最好别来，学校忌讳媒体。言下之意曾浩是不知道的，学校为什么忌讳媒体，我相信曾浩如果来我们这所学校一趟就能明白，首先，校园门口遍布各式各样的店铺和摊点，会将他挡在校园门口大约十分钟；其次，我的课堂稀稀疏疏，许多学生聚集在校园门口那些店铺的房子里打牌、抽烟、脏话连篇，这会使我在曾浩面前感到惭愧。我不喜欢那样。三，学校内部事务混乱，有无处不在违法乱纪现象，比如说吧，曾浩很可能在和我废话之间，办公室里会有一位教师突然从椅子上站起，一掌将某个学生打翻在地。我担心曾浩醉翁之意不在酒，假借看我，实则对这所学校进行暗访，继而爆光。正如我们校长所说的那样，这年头，媒体软弱无能，但学校比他们还要软一点，所以教育问题格外引起他们的关注。那样的话，我将无法继续在这所学校混下去，即便混下去，也不再有我现在混得这样好。当然，我信任曾浩不会害我，问题在于他还带了另外一些我所不认识的新闻记者，我能拜托曾浩放我一马，但不能管得了另外那些人。曾浩不愧是我的好朋友，放学之后，我下意识里在学校滞留了半个小时，其间，曾浩没有联系我，果然没来。在此，我十分感谢他。
在回家的路上，我再次听到车上的人在谈论着昨晚发生的那起凶杀案，即，张亮被王奎捅死了。他们的谈论和案件一样，人已死，现在问题是王奎会不会被拉去打耙（即枪毙）。我坐在公交车一把专供老弱病残孕安坐的绿色椅子上陷入了沉默，我不想说什么，也不想听他们说什么。在我看来，王奎会不会被拉去打耙与我关系不大，全听凭法庭断决。我只是觉得张亮这样或此类的死完全在我意料之中，此外无它。我还想说的是，那把椅子被刚刚下车的一位中年妇女焐得滚烫，此温度对这个阴冷的冬天而言无比反动。所以，它居然让我沉沉睡去，误了车站，于是我所乘坐的那辆322路公交车把我带到一个叫新卫的地方。这个地方我从来没有来过。被司机喊醒后，我只得下车等待往回开的322车。在车站附近的一所新房子前聚集了一些当地百姓——当地百姓，为什么要这样说？我也不知道——一个中年偏后的男子正双手紧紧握着一个没有一滴茶水却结满茶垢的玻璃杯在说着与政府唱反调的话，周围的听众不时发出快乐的笑声。这时候，我意外发现，在西方，乌云稀释而去，半露一抹桔黄，像一个受了凉的小孩子将屎拉在了天上。

十多年前，我还是个乡村少年，在我现在所任教的这所学校读书。区别在于，当年青砖包围，教舍布局有如北京故宫，现在则全换了，几幢楼房是我当总务副主任时建造的，我现在的一点积蓄得感谢这几幢楼房。不谈这个，继续谈乡村少年：他们书包不是斜挎，而是坠在胸前，书本沉重，只得佝偻着走路。头发也完全是自然生长，就如李小龙电影里那些肌肉坚硬的青年。从来不洗，倒也油光可鉴。没有什么好看的衣服，一如既往穿哥哥们的。是这样的，即便到九十年代初期，乡村现实基本还保持了六七十年代的那种所谓的“朴素”，如果有什么变化，也很少体现于衣着，更少体现于衣服每年都要加长的少年身上。在夏天，即便父母开恩买了件新衬衫，也不知道将它塞进裤子里，而是任由其摆荡。加之那是长身体的年月，很瘦，或者不瘦，是单薄，所以，乡村少年总是白衫飘飘。假如不飘，那么就请把自行车蹬快点，穿越那些人群，一如要飞到空中。
当然，也有把衬衫塞进裤子里的，那是发育早的同学，他们嗓音提前发粗，和现在的学生一样，上课特别爱讲话，所以课堂总是嗡嗡的，如同置身缸中。不过，即便这少部分人，在将衬衫塞进裤子的时候，倒不是塞进短裤和长裤之间，而是直接塞进裤裆，因此，那种老式的，也就是那个年代运动员穿的短裤就从裤腰处直接翻露了出来，皱乱不堪的松紧和洗褪了的蓝布上是两条无比扎眼的白杠。在这群知道将衬衫塞入裤子里的人之间，大概惟有张亮深谙穿衣的学问，也就是说，我们从来没有看到他短裤的颜色，也便不知道他是否也是穿那种运动员短裤。关于他的外貌，我的描述是：平头，蹲身即可见其雪白的头皮，眉目英俊，上身那件白衬衫到腰间嘎然而止，而下身一袭黑裤则笔直垂落，白袜白鞋，行走无声。
张亮多么强大，多么漂亮，他打败了所有跟他打过架的人，那么多女生都喜欢依成一排看着他迅速从她们面前走过。

张亮家与我家是邻居，我俩一样大。我学习当然一直比他好，所以其他没他好，包括长相。下河摸鱼也不如他，这一直令我十分难过。有一年夏天下大雨，水淹了田，鱼在田垄之间。我就跑去摸鱼，摸了半天，只摸到若干小毛鱼，仅供猫餐。后来他也来了，鲫鱼、青鲲、鲢鱼甚至还有泥鳅，不一而足，转眼就满载而归。我说，张亮，你教我摸鱼好吧？张亮对我一笑，说，赶紧回家读书去，你还要考大学呢。
但我确实一直没把自己学习好当作可以骄人的东西，恰恰相反，那只能令我羞愧。在我后来进城念书后，张亮一而再、再而三地带各式各样的姑娘回家，我父母看在眼里，只要我一回家，他们就在我面前提起张亮女朋友很多很漂亮的事。我说，那我不念书了，你们给我找个对象吧。我爸爸说，好好念书，不要歪门邪道。我妈说，难道你就，就不能在学校找个对象？
实话实说，我读书那几年确实没搞到对象。我喜欢过一个女同学，她被我们宿舍一个男生追去了。有一天，我在食堂打了四两饭，带到宿舍用开水泡了，就一袋二毛五分钱的榨菜吃，吃完了，怕洗碗，就站在窗前向外看，对面女生宿舍的窗前飘满了各色各样的内衣。在那些滴水的内衣下，刚刚归来的同学依次进入属于他们的门洞。这时候，我又如约看见喜欢的那个女生和同宿舍的那个男生走了过来，于是下意识地往窗后避了避。与此同时，我立即感到无与伦比的痛苦，我想到自己整日呆在这里空虚得要命，而张亮却在社会上纵横驰骋，从来不缺钞票和女人，这究竟为什么呢？那时候，我还做过一个梦，梦见我喜欢的那个女生跳楼自杀了，是冬天，她穿着雪白的羽绒服，当她从楼顶落下的时候，并没有出现想象中的加速度，而是越来越慢，在楼层一排排整齐的窗前缓缓飘落，有如一朵白云降临地面。但她还是死了。我跑到她的面前，发现她真的死了。我就说，你就不能不死吗？
张亮叫我读书，这倒不是他讥讽我。他对我很好，我们亲如兄弟。在更小的时候，他曾经打不过我，那时我还是个肥胖儿童，他则纤细渺小。我们掼四角、砸铜板、斗鸡子。有一回，我将铜板扔到了他的脑袋上，流了许多血，第二天他还头裹纱布、背着书包跑到我家来喊我一起去上学。所以，在少年时代，在这个至今仍然混乱的乡镇中学，从来没有人欺负我，因为即便到了中学时代，我们每天上学还是一起，谁会欺负天天和他一起的人呢？这里要说的是，张亮家那时比我家穷，只有一辆自行车，是其父亲卖菜专用，所以每天都是他骑着我的自行车带我去学校。在去学校的路上，那个大坡至今还在。但他从来没有叫我下来过，他像他父亲拖菜一样使劲蹬车，直至坡顶。在坡顶他会停下来擦把汗，然后命令我坐好，这才一起享受滑下大坡的速度。初中毕业后，张亮就离开鸭镇到外面混世界去了，自此以后，我就很难遇见他了。关系也疏远了许多。只是每年寒暑假才可以碰到。碰到了就互相问问情况，如此而已。
我在城里读书，没有想到张亮会突然跑来看我。他的意思是，想在我的宿舍住几天。我答应了，那是我失恋的日子，我需要张亮给我力量，但我没好意思告诉他失恋的事。他看见我的被面、床单上布满了风干的精液，大摇其头，并说要给我找个女人搞一下。当时我无法接受，即便今天也未必接受。于是，在那几天里，他和我白天一起夹着书本去上课，晚上睡在一张床上（这情景有如朱文《弟弟的演奏》中那个表哥）。我的同学们都被他吸引住了，每个夜晚，宿舍里都被闻讯而来的男生塞满，他们安静地听一个闯荡江湖的同龄人谈论为他们所不知的新奇事情，群情振奋，无比崇拜。后来，我们班一个女生对张亮产生了好感。事实正是如此，比较起来，肃杀阴冷的张亮比校园内任何一名男生都更具男子汉的魅力。不巧那位女生的男朋友知道情况后，来到我们宿舍找张亮，张亮没有和他谈一句话，他看了来人一眼，那人就退缩出去，就势离开。好在张亮并不对那位喜欢他的女生有什么表示。所以，大约住了一个星期，张亮离开了。后来我才知道，那次是张亮躲避“严打”才来找我的。他临走的时候拍了拍我的肩，说，兄弟，我走了。

现在我想谈一谈《南京晚报》的记者曾浩。他和我认识时间并不长。因为写作，我先认识了江敏，江敏说，李黎不错，我就认识了李黎，同时认识了李黎的朋友赵志明，然后我就把在网上认识也同城的张浩民和彭飞喊过来吃饭。后来张浩民过生日，摆了次酒，酒后，韩东、顾前等人回家去了，刘立杆、外外及我们几个人去半坡村喝酒。到了半夜，大家都觉得很无聊，这时候刘立杆打了个电话，叫来一个人，此人就是曾浩。曾浩当时胡须很长，我以为他岁数很大，但又看着面熟。不过还是想不起来是谁了。后来大家随外外去延龄巷的一家广东菜馆夜宵，我的眼镜在大雨之中掉了一块镜片。很不舒服。赵志明喝醉了，在雨中冲天空大喊大叫，莫名其妙的诅咒同道路上的雨水一样泛滥成灾。我还记得光着脑袋的刘立杆在我的前面大步奔跑，雨水紧追不舍，看起来就像个越狱的逃犯。然后就是大家坐在那家广东菜馆沉闷地喝酒。当时已是凌晨一两点的样子了，我之前很少熬到那么晚，疲惫不堪，加上眼镜的问题，简直忍无可忍，即便那家菜馆有个看起来非常舒服非常像一百年前皖南或浙西的深院小姐的服务员——或者正因此——我打起了瞌睡。刘立杆几次问我，都把我惊醒。但很快又进入迷糊状态中。后来，突然我听见曾浩提了个问题，小五子你认识不认识？我看大家都在看我，知道是问我。我就说，认识，一个村的。他就说，那我们见过啊。我想了想，还是没想起来。我只能用小五子喊我的名字来求证，我说我那时候叫阿西，你真的认识我？他将筷子一顿，说，操，就是你，阿西，没错，我还去过你家呢。
我想起来了，是这样的。那是1998年，我还住在鸭镇。我们村的小五子那时跟曾浩是朋友。小五子又跟我关系很不错，每次回鸭镇都会到我家来聊上半日。那时候我在家里读《鲁迅全集》和《毛泽东选集》第五卷，另外还兼读一套民国年间出版的朱熹校注的《四书五经》以及一些书法碑帖。在古籍里，相比之下，我不喜欢这些东西，我喜欢《左传》和《桃花扇》，尤其是后者，我认为它简直就是此曲只应天上有的千古绝唱。关于书，我不说了，说我的读书环境吧。窗前，是一株巨大的泡桐树，它叶子硕大，花香呛人。我总是在它的阴影下无所事事地站立在窗前用毛笔写大字。泡桐这种树木长得太快了，日新月异，快到令我忧伤。不仅如此，在那些湿润的下午，我听到那些在树顶的鸡鸣就感到十分空虚。我总是感到空虚，我太空虚了。我为自己的空虚而感到空虚。在这样的生活中，多数情况下，我只能去找邻村的王奎玩，王奎比我大几岁，也没娶老婆，跟着他爸爸在镇菜场摆个肉案卖肉，年底也给农户杀猪。他也喜欢写大字，颜真卿写得还很不错。我常常在有月光的夜晚从田埂上抄近路去王奎家玩，他躺在床上唉声叹气，怨恨自己没有发财，也没有发财的门路。我则背对着他拿他的毛笔在纸上随便画字。画得好的，就举起给他看。画得不好的，他来看了，我就用笔将它涂抹掉。有时，他也会晚上到我家来，每次来都会带点猪杂碎给我，我自然不会有多客气，收下了事。1998年我在《南京日报》和当时一份主要由楚尘编的《东方文化周刊》上看到了朱文发起的“断裂”运动，十分激动。所以王奎来的那天晚上，我把自己写的有关这个活动的一篇文章给他看。那篇文章的意思在表达我对这一运动的支持的同时，也表示了很难理解韩东所说的“鲁迅是个老石头”的说法。王奎扫了眼，没有多大兴趣，他的兴趣始终是发财。这让我很扫兴，他也不太高兴，没坐多久就走了。他一走，我的门又被敲响了，是小五子夜访而至，他的身后跟着一位身材瘦削而又高大的青年，他，就是曾浩。
我现在说这个的意思旨在告诉曾浩，你与你现在所调查的案件的凶手擦身而过，也许你跟小五子来的路上曾看见王奎不断闪灭的烟火。与此同时，你也经过了被杀死的张亮家门前。也许你在经过他家门前的时候，因为他房间的光亮曾侧目一暼。而张亮其时可能正在家中洗脚，准备上床睡觉。就是这样。

王奎是个不错的人。他虽然杀过猪，但身宽体胖，满面红光，为人敦厚。他想发财我可以理解。他的堂兄弟们都在外面搞运输，很有钱，所以他的堂兄弟们都盖起了非常壮观的三层小洋楼，使王奎家的1982年盖的三间破平房很丑陋。不仅如此，他的大伯大妈还很明显地表示了对王奎一家的鄙视，这令王奎十分痛苦，他经常顶撞他爸爸，觉得他爸爸没本事。他爸爸也骂他，说他都三十岁的人了，还靠老头子混日子。他说，不怕老子穷，就怕儿子养得怂，你这么怂，倒怪老子来了，往哪儿说也说不过去。王奎自然不是真的想把怨气撒在他爸爸身上，而是他实在太有怨气了。他也不知道怎么办才好。他有时跟我说，如果不能发财，还不如去死。我说，我可以替你跟我们村的张亮讲讲，他在外面混得不错，你可以跟他混混看。王奎说，哦，张亮啊，算是“名人”啰，我知道的，活老鬼一个，打架斗殴抢场子，跟人家打架就打架了，居然用铁棍子打，把人家打倒也就打倒了，还在人家胳膊上猛跺，把人家胳膊跺成三截你知道吗？有这么残忍的人吗？叫我跟他混，我还看不起他呢。
我不太清楚张亮是怎么在外面混的，这么残忍，也是第一回听到。后来，除了王奎跟我说过张亮一些混世的残忍手段之外，还道听途说过许多。但我都将信将疑，这一切，怎么能跟我印象里的张亮相吻合呢？真是太不可思议了。张亮除了当年躲难在我宿舍里说过点外，就从来没有跟我说过他是怎么混的。那时他勇于说，大概是因为岁数还小。但，我可以保证的是，他当年所说的混世手段不仅不残忍，而且还充满了勇气、智慧和喜剧色彩。
比如他在我们宿舍曾说过的一段：说是他刚踏上社会时，在一个单位当保安，闲来无事，和人家打赌，赌一个碗里盛半碗饭半碗屎，中间隔层塑料薄膜。人家说，张亮，你把这半碗饭吃得一粒米不剩，那么我就把这半碗屎吃下去。张亮二话没说，揉了两个纸球塞住鼻孔，拿起筷子迅速就吃完了那半碗饭。在场的人都看呆了。那个和张亮打赌的人后悔起来，申辩说自己只是跟张亮开玩笑，并没有想到他真会吃。张亮说，谁他妈跟你开玩笑，吃你的屎吧你！那人当然不吃，争执无效，只好动手。那人看张亮身材并不是十分强壮，并不畏惧，结果被张亮一拳就放倒在地，半天才爬了起来。
吃不吃？
张亮，求求你，饶了我吧。
是你要赌的，大家都可以作证，吃！
给你钱还不行吗？
不行。
五百。
吃！
你一个月工资也只不过两百……
老子不要钱，吃你的，那屎该你吃！
真吃不下啊，张亮，一千，一千行吗？
后来，围观的人都劝张亮，要钱好点，就收下他一千吧。张亮并没理会他们，而是说，不吃也行，跪下，喊十声爸爸。那人就真的跪下喊了十声爸爸。
一千块钱拿没拿，我，不得而知。

我至今还在鸭镇中学教书，这在前面已经说过了。但2000年的时候我却搬离了鸭镇。现在住的地方离鸭镇很近，每天上下班，四十分钟路程，也不算什么。谈起我搬家的缘由，在于我实在呆不下去了。我受到无穷无尽的骚扰，村里那些人总是嘲讽我岁数很大了却找不到老婆。怎么说呢，我确实没有老婆，这是因为我对老婆没有兴趣。但这并不说明我没有搞过女人。在我们村里，包括学校里，他们总认为我是童男子，在这个年代，一个男人活到我这么大岁数还被人笑为童男子，实在不是一件光彩的事。但我确实不是。为了证明这一点，我必须说，早在1997年，我就搞过了女人。
那年我放假在家，如约而至的还有洪水。每年这时候，因为家人都忙，惟独我闲，我只得去大堤上参加村里组织的防汛工作。所谓防汛工作，就是白天黑夜坐在大堤上临时用草和塑料皮搭建的防汛篷里，按时分批在堤脚巡视，及时发现管涌、漏洞什么的。每户一人。有的家里实在抽不出劳力，就派小孩子去，而这些小孩子有的居然是我的学生。总之大多数是老弱病残。如何打发这炎热漫长的时日，惟有东拉西扯。他们的话题集中在陈年旧事上，比如一个死于1965年除夕大雪日的人至今还能生龙活虎地出现在他们口干舌燥的口中，仿佛那些遥远的死人正是被他们叫太阳烘烤出的汗水腌渍了，从而又很奇怪地得以保鲜。除了陈年旧事，这些抠着大脚丫子的男男女女还能谈什么呢，那就是他们本身，男女。那些故事我不想复述。令人讨厌的是，在他们话题告一段落之际，总是会将目光落在我身上，于是就再次提起老婆或童男子的问题。
这使我十分难堪，因为我的学生就在身边。他们发现了这一点，问得也便更加起劲。这直接导致九月份开学时，我的学生一起在背后议论我的童男子问题。然后，他们躲在一个地方大喊一声“童男子——”，我开始还追去给其一顿暴打（往往打错了对象），后来就懒得去理了。只好埋头加快脚步走路。这不仅没有使这些坏孩子感到无趣而不再提起，反而受到鼓励，像电线上的麻雀一样站成一排齐声高喊。直到后来，居然有几个发育过早且无比风骚的女学生也加入了呼喊的行列。
1997年那年，我们所没想到的是，张亮会突然也出现在了大堤上。我们无论如何也想不到他会来防汛。在乡村认识中，他已是一个“强人”，一个“有身份的人”，这样一个人物却也来堤上参加防汛，着实令人惊讶，同时深感某种受宠若惊。他对我说，因为最近外面事情都解决了，呆在家里，索性帮家里来防汛。在1997年，最广泛的通讯工具是BP机，这已足以使拥有者感到骄傲，但我们的张亮不仅有BP机，而且也有当年被称为“大哥大”的手机了。他就是穿着西装短裤，腰别这两件通讯工具出现在大堤上的。他的皮肤比所有的人明显地白许多，阳光直下，目宇分明，细汗滋润，英俊无比。这是谁也无法否认的。那些男男女女再次攻击我的老婆或童男子问题时，张亮突然站起来给在场所有人每人一个响亮的耳光——不是比喻，是真耳光，即便我们必须称之为爷爷的人也在所难免。我们都被他吓呆了。然而，即便如此，无人敢置一词。大家此后不再议论，一言不发，就像一包包沉默的沙土麻袋那样安静地蹲在大堤之上，默默地守望着滔滔江水，居然显现了某种秋冬天气一般的凄凉和绝望。后来，张亮使用他的大哥大打了个电话，不知道他和对方说了什么。半夜该我和他起来巡视的时候，他把另外两个人喊醒，将手电交给他们，然后拉着我离开了大堤。我不知道我们要去做什么，也不敢问，只是跟着他大堤上向前走，一直向前向前。左边是黑黝黝如同塌陷下去的庄稼地及村落，右边则是宽阔的江水，它映射着满天星光和彼岸混乱的灯火，它们连成一片，照耀着我们的走动。这使我产生了一个错觉，以为大堤是一条直线，而事实它却是一个弧。在这个走不到边的弧的一个点上，我们停了下来，那里有一艘皮艇，我们上了皮艇，很快即到达彼岸。然后，我们又坐了一辆车，在一个灯火通明的房子前停下。进房子，进包间，那里有个小姐在等着我们。就是这样，这个小姐是他送给我的。他临关门，说，放心，她很干净。另外，我不得不说句心里话，这个小姐是我至今遇见的最漂亮的女人，这是严重的事实。你知道了，我的童男子生涯至此结束。

王奎大概在1999年左右学了驾驶。他是一把好手，居然在2000年把车开到了西藏。他对我说，在西藏，开了三天三夜也没有看到一辆车、一个人、一户人家、一棵树和一只鸟。这使他以为自己死了呢。后来，他看到前面有个东西在移动，就加大油门赶上去，是一辆车，他说自己当时的高兴无法形容。我可以理解，我知道，那是死而复生的感受。但还有令他更为幸福的事情，那就是他发现对方的车牌也是南京牌照。于是，他立即流下眼泪，手一直按在喇叭上。那位司机也发现了这一点，做出了同样的举动。于是他们就这样一路按着喇叭并行前进。直到分岔的路口。在此期间，他们并没有停车下来握手或拥抱，鸣笛同行已经足够。王奎说，我从西藏回来以后就感觉自己浑身充满了力量，发财并不是难事。
于是他用开车积攒的钱在鸭镇开了一家浴室。鸭镇不止他一家浴室，竞争是在所难免的。王奎说，招聘小姐他是第一家。自从他招来八个小姐，他的生意明显好转。而且越做越大。大到他的浴室天天爆满。所以，他又花钱新建了场所；不仅如此，还大做装潢。他相信，一切投资都会成倍成倍的得到回报。事实也确实如此。
不过，他开浴室时，我已离开鸭镇。每天上班也不从他那儿经过。偶尔碰见，他便极力邀请我去他那儿玩一玩。后来，我也去过一回，但因为身在本地，又碍于所谓“人民教师”的身份，并没有干他的小姐。我感觉，他发财了，而我还是那样。我没有不满，我就这样了还能怎样？就是这样。
然而此时，张亮却突然从城里撤回到鸭镇。据说那里竞争太厉害了，不仅是生意问题，即便靠拳头吃饭也存在着巨大的竞争，具体地说，就是不断发生械斗之类的火拼，强龙不敌地头蛇，没办法，只好回来。其实，这时候，我不仅已不再与王奎有什么来往，也完全对张亮感到恐惧。我不愿意看见他。所有关于他的事情大多来自传闻，有的甚至来自于我那些学生。在我的学生——这些未来的地痞流氓之间，被提到最多的名字就是张亮，那几乎就是一个闪光的名字，偶像。应该说，我2000年搬离鸭镇的最大原因也是因为张亮。
前面说过张亮的残忍，但都是道听途说，我因从没有看到过，将信将疑。后来我才算是领教了一回。事情说起来很简单：张亮家盖房子，侵占了东边邻居（我家在其西）孙家的地皮，孙家提了出来，要求他们立即停工，张亮家不予理睬，结果孙家人就夜里将砌好的墙给拆了。正好那天张亮在家，我也在家。我看见张亮提着一根木棍进了孙家。他的手，在我方向看过去，仍然青筋暴露，无比清晰。我们都知道要出事，一起随着他赶去。但已经迟了，张亮就用那根粗木棍反复打在孙德才身上。孙德才我们喊大伯。他只是一个瘸子，一个做鞋子做裤子的裁缝，我和张亮很小的时候最爱到他家去玩，他有许多木刻的脚模子和许多铁鞋掌，我将张亮脑袋砸破的那块“铜板”就是鞋掌之一，不仅我有，张亮也有，只不过他没有砸我而已。孙德才很喜欢我们，相比而言，他应该更喜欢张亮。张亮家那时候很穷，如果买了布，做衣服，孙德才总是不收他们的钱。在我们少年时代，张亮那笔挺的裤子都出自于孙德才之手。
我上去抱住张亮，他很轻易地就挣脱了我，继续打已经不能动的孙德才。棍子击打在肉体上所发出的声音是多么沉闷。没办法，我只能再次上前抱住张亮，我大喊，张亮，你疯了，你怎么打孙大伯呢！他这一次没有挣脱我，而是在我拥抱中旋转身体，伸手就给了我一个耳光。然后满眼红光地朝我吼道：滚！

现在，我可以说一说王奎为什么要杀张亮了。当然，这不是我所亲见的，仍然是道听途说，我真的越来越相信道听途说了。我觉得道听途说本身就是小说。作为一个小说写作者，我要说，小说比真实更真实。我不知道曾浩调查的结果是什么？至今也不知道他们报纸有无登出此新闻。在此我想学个坏，抖露曾浩一个性格特点：他总是不紧不慢，比如我电话通知他时，他说马上来，结果拖到下午才到达鸭镇。在我看来，他不适合当记者，而更适合写小说。当然，他在写着；还是当然，他写得很慢。我则很快，快到现在差不多就是在写一篇新闻报道。
张亮在城里混不下去了，回到鸭镇来混。鸭镇因产大棚蔬菜而远近闻名，这之间农业生产资料（例如竹竿、塑料薄膜、化肥、农药等）和农产品收购等买卖便存在着巨大的利润。这，几乎全部被退守鸭镇的张亮包揽了，此乃题中应有之意。不仅如此，张亮也将几乎所有的店铺纳入自己的“保护范围”。经济发展，生活腾飞，鸭镇也便出现了娱乐场所，酒店、KTV包间、发廊……然后就是浴室。张亮当然要向这些新兴产业收取自己的“保护费”，这从他来说，完全正确。那么，王奎是最善经营浴室的老板，他引进了八个小姐，而别人要么没有，要么还没有八个。张亮从他开始下手也是必然。这都正常。之前，他已派人来跟王奎说过两次，均遭到了后者粗暴的拒绝。在张亮看来，“事不过三”是他做事为人的根本，所以，第三次，他亲自上门来了。没有什么好说的，就是打。王奎打不过张亮。王奎几乎要给张亮打死。
张亮说，怎么说？
王奎没作声。
张亮就说，去吧，现在就进去拿。
王奎转身进了里间。然后空手出来。
张亮说，东西呢？
王奎说，没有。
张亮说，哦，还挺硬，跪下！
王奎不跪。
张亮于是在王奎肚子上踢了一脚，王奎直不起腰来，已呈鞠躬状。
张亮便抬头看了看站在王奎身后的兄弟，示意他们踢王奎的腿弯，使其跪下。——但，就是这个为张亮所疏忽的瞬间，王奎神不知鬼不觉地从怀里取出他那把已经锈迹斑斑的杀猪刀朝张亮胸口捅了过去，然后又迅速拔出，再捅，再拔出，捅。
三刀，张亮只哼了一声，就倒在了地上。
混乱之中，倒在冰冷地面上的张亮腿使劲向前方蹬了几下，就不再有任何动静。
他死了。

截止此文发稿时止，曾浩电话告诉我：曹寇，你提供给我们的这件案子我们已经查得差不多了，明天大概能上报，过两天我把一百块钱报社奖励给你的线索费带给你，我看你也别私吞了，干脆我们大家吃饭吧，行不行？

2003-12-18


网刊

[他们网刊第八号 • 小说]

《王健》

金海曙

王健，32岁，公司职员。近期他的龟头冠状带沟上长出了几个小疙瘩，一开始他并没在意，以为原来就有，只是没注意到罢了，但突然有一天，他有了灵感，觉得可能是尖锐湿疣，上网一查，症状越看越像。但这种事情是不好随便问人的，后来他辗转向一个传说中得过这种病的老风流咨询，老风流跟他不熟，转了两个朋友才介绍认识，他刚一开口，老风流就说，肯定是了。他只告诉王健要到正规医院去看，当然，也可以自己治，但你不会，老风流说。老风流这话等于白说。根据网上查到的资料他找了个不大不小的医院，太小了不放心，太大了又太贵。给他看病的是个中年女人，态度冷冰冰的，口罩也没戴，看面相实在不像是医生。脱掉，中年女人说，那口气跟医生倒是有点像了。房间里没其它人，王健就把裤子脱了下来，皮带搁在屁股上有点凉。再往下一点，中年女人说。是冬天，王健除了仔裤，里面还套了条粉红色的红外线保暖棉毛裤，很费劲才把裤子撸到了膝盖上，女医生把他的龟头端起来掂了掂，去交钱吧。我这病……王健有点犹豫。交完钱再说，医生根本不理他。在交费的窗口王健接了两个电话，一个是女友来的，在干吗？女友问。在开会，王健说完就把手机关掉了。回到诊疗室，房间里多了个老头，也是穿白大褂的。再脱掉，中年女人说。中年女人又拿起王健的龟头给老头看，你看看，她说，起码三个月了。她说这话是在跟老头交流医学心得，声音里一点水分都没有，老头凑近看了一眼，可不嘛，你干吗不早点来看？这句话老头是对王健说的。我不懂……王健说，中年女人和老头彼此交换了一下眼神，似乎心领神会，但两人都没再跟他说什么，女医生埋头刷刷写了张单，让他去检查衣原体支原体。

接下来的两周里，王健吊了无数瓶水，其中有一种药他认得，是头孢，即所谓先锋霉素，还吃了很多莫名其妙的药，其中主力是美满霉素。这两味药的名称都很好听，一种是先锋，一种是美满，听上去几乎不像药，而是对日常生活的称赞。当然，麻烦的并不在于什么药，而是女友，女友暂且还蒙在鼓里，但这种事情时间长了瞒是瞒不住的。首当其冲的问题是公粮交不出，医嘱治疗期间不得性交，王健找不到恰当的借口，男人既不会得名正言顺的妇科病，又不会来月经，就少了很多说法。王健被逼无奈，只能给女友打电话说公司派他紧急出差，到上海去，然后在以后的一段日子里，他不得不每天用手机向女友汇报上海的天气和街头物价。女友警告他不得去风月场所，没问题的，他说，你知道，我从来不去这种地方。切，女友不屑地说，你们男人都一样，女友说这话时的语调听上去有点像调情。

王健的女友名叫娜娜。娜娜是那种看上去甜甜的文静的女孩子，当然，自从娜娜跟他谈了恋爱后，已经不能再叫女孩了，但要说她是个女人，好像也不是太精确。他们商量好过了今年，就可以准备筹划结婚的事情了，只有等到真的结了婚，王健想，一个女人才能真的叫做女人吧。

但他现在是有苦说不出。实话说，他有两年没有接触过什么不三不四的女人了，这病来得十分蹊跷，按照逻辑，这病不是从他这里来的，就是从她那里来的，但是，娜娜是个规规矩矩的好女孩，父母都是大学教授，家庭教养甚好，在跟他爱情之前甚至是处女，这简直是非常稀罕的事。可是，那么，莫非这毛病是从天上自己掉下来的吗？这件事到底该怎么办，王健一时还没想好。到了晚上临睡前，他总会端着自己的小鸡鸡左看右看，从颜色的深浅变化来估计治疗的效果和进展。

吊水的日子里，他结识了几个新朋友，一个是做小姐的，一个是某公司董事长，还有一个身份估计和他差不多。董事长对吊针气定神闲，挂着一串瓶子还给老婆和部下打电话，向老婆报告治疗进展，向部下指点一些事情该怎么办，另一些事情又该怎么办。跟他差不多身份的那个年轻人看起来也像是公司职员，经常由女友陪着来，女友一会儿给他买小吃，一会儿又给他擦汗，好像是在鼓励他劳苦功高，让王健觉得这世界有点怪兮兮的。只有那个做小姐的女孩神态算比较正常，不多话，来了就扎针看书，王健问她是干什么的，她大大方方告诉他是在夜总会做小姐，而且看的是英文书。我签证快下来了，小姐对他说，我要到英国去。这些新朋友让他开了眼界，甚至改变了他的人生观，以前他觉得鸡鸡是个了不得的大东西，现在王健知道这也无非是身上的一块肉，跟脚趾头是一样的。

接下来是疣体切除，资料上说有三种办法， 是药物腐蚀，B是用电烙铁烫，C是用激光照射，最先进的就是激光了。这医院只有最先进的，和王健的想法不谋而合，他也放心了，贵一点不要紧，千万别做坏了。做激光的那天，负责给他看病的中年妇女休假了，换了个医生，还是个中年妇女，他交费时悄悄到医院办公室要求换个男医生，办公室的秘书居然也是个姑娘，抬头瞟了他一眼，你以为这里是什么地方？什么男的女的！
王健要求换医生的事可能被新大夫知道了，脸色不大好看。新大夫是个麻子，这年头麻子几乎已经绝迹，跟医学进步天花消失有关，但为什么这中年女医生还是个麻子呢？王健只是一闪念，没有多想，手术室在哪里？王健问。女医生没搭理他，只是把靠在墙角的屏风拉起来，这时，有个男声在外面喊，刘医生，电话！等等，刘医生说，她让王健自己去床上躺下，然后出去接电话。王健光着屁股躺在简陋的人造革手术台上，凉凉的，两腿搁在架子上，像产妇，两腿之间夹着一个心腹大患，他吃力着支起上身看着那一团可怜的小东西，几乎要呻吟起来。

门一响，王健以为是刘医生回来了，结果进来的是护士。护士是来给他上麻药的，手里握着一杆明晃晃的针，王健下意识地收紧小腹，但很意外，并没有想像中的疼痛，他惊奇地看到自己的龟头包皮下逐渐充满了液体，沉甸甸的，形状变得很古怪。别怕，很快就会没事的，护士倒好，安慰他说，他想跟护士开两句玩笑，但一时想不到恰当的句子。

刘医生总算打完电话回来了，好了吗？好了，护士说。刘医生推过激光装置，原来王健以为是多么先进的高级机械，结果看上去还是像电烙铁，刘医生果断地对准王健的龟头就点了下去，被点之处顿时腾起了烟雾。把烟弄掉，刘医生说，护士说机器被借走了。刘医生有点生气了，吸尘器也不会用吗？于是护士拿起墙角的吸尘器，拔掉吸尘器软管上扁扁的刷子，用软管对准王健的龟头，开关摁下时吸尘器发出一阵轰轰的爆响，王健觉得自己充满液体的小鸡鸡像一只气球，向着吸尘器就飘了过去。别乱动！大夫说。她一把揪住，然后继续移动那支电烙铁一样的激光枪，东点西点。王健无助地看着自己的鸡鸡，又抬起头来看了看护士，护士专注地举着吸尘器，从两腿之间缥缈而出的烟雾一阵阵被吸尘器的软管吸走。手术其间，进来了一个也穿白大褂的瘦瘦的男人，也不知什么身份，他靠着办公桌问刘医生某种药多少钱，另一种药又要多少，刘医生逐一说了价格，男人似乎不大满意，说起某个医院价格要更低点，刘医生怒气冲冲地说，不要算了说那么多干吗呀！男人似乎是个药贩子，他也凑过来看了看，然后跟进来时一样，突然转过身，又出去了，王健听到门发出砰的一响。

王健有点精神恍惚，被激光照射之处一会儿一会儿冒起烟雾，小疙瘩消失了，取而代之的是一个个小坑，看起来像是肉，却又并不新鲜。也不知是不是刘医生使坏，很多跟疙瘩没关系的地方也被激光枪点到了，原来好好的一个生殖器，现在弄得像残垣断壁。再过了一会儿，好心护士帮他把鸡鸡包了起来，裹着一层薄薄的纱布装进了裤子里。当时，王健觉得下体完全麻木，毫无感觉，但又有个什么东西吊在那里，护士把吸尘器的软管盘起来，再把刷子安装回去。大夫坐下来开处方。有什么要注意的吗？他问大夫，刘医生头也不抬，跟所有医生一样一个劲刷刷地在纸上写，以后老实点，刘医生最后说。

他从医院出来，在门口报亭里买了张报，通栏大标题是萨达姆被活捉了。王健嘴里念念叨叨，萨达姆被活捉了，萨达姆被活捉了，其实他觉得被活捉的完全不是什么萨达姆，而是他本人。

说话间又一个礼拜过去了，王健在逐渐恢复，在他鸡鸡将好未好之际，他给女友娜娜打了个电话，表示已经从上海出差回来了，按他的意思这电话过一个星期再打会比较好，但这一来，娜娜不免就要起疑心，说不定疑心已经起来了，他们恋爱期间，王健从来就没有出过什么差，好在这次娜娜并没有在电话中追问他。一接到电话，娜娜飘然而至，现在王健面临两个问题。一个问题是做爱，另一个问题是他需要跟娜娜谈一谈，因为这种毛病，既然男方有，女方按照道理也该有，而且男传女的概率高达百分之八十以上，这毛病从谁身上传来的暂且不论，但既然已经知道得了病而不知会对方，就太没有良心和责任心了。再说他们还要长期相处下去，王健深深地知道，这毛病一旦不及时治疗，弄不好就会发展成个宫颈癌，某某明星不就死在这个上面吗？娜娜长发飘飘，很热情，他们躺倒就做了起来，过程中王健熬着疼，创面尚未完全愈合，每一下都疼得他心慌意乱，他使劲憋着才没有叫出声来，恰恰相反，娜娜却异乎寻常地亢奋，叫了又叫，这是他们恋爱两年来从未有过的事，过去她是从来不叫的。

履行完义务，王健一件一件衣服穿好，坐在沙发上，准备着手解决第二个问题。第一个问题虽然有皮肉之苦，但毕竟相对容易解决，而第二个问题将要遭受的创伤则是精神层面的，毫无疑问女友会要让他讲清楚，但是，这是一件麻烦事，他看着女友高兴地在屋子里走来走去，心情很不安，其实结论王健早已有了，这毛病既然肯定不是从他这里来的，那么就肯定是从她那里来的，可是这话怎么跟她说呢？王健有点于心不忍，倒不是这毛病有什么说不出口，毕竟它只是一种病，麻烦是要当面揭露女友让他很为难。

娜娜步履轻快，哼着小曲，只穿了一件上衣，也不冷，她摁下了音响开关，一阵好听的音乐飘出来，气氛好到王健说不出任何败兴的话。只见娜娜一个转身，就吊在了他的脖子上，依偎着他说，今天我要跟你说个事。有什么就说喽，王健说。你受得了受不了啊？娜娜侧过头来瞧着他，还用手指头点了点他头，王健心里一惊，莫非这一个月里发生的事情娜娜都已经知道了吗？现在各大城市都时髦私家侦探，如果真是这样的话，他没有到上海出差，而是天天去性病医院，西洋镜拆穿，那他就真要变得不知怎么解释这件事情了。有什么事，王健定了定神，你就说吧，我承受能力很强的，他笑了笑，想像着娜娜接下来会甩出一叠照片，那是私家侦探的惯常做法。我们分手吧，娜娜说。

为什么？王健大吃一惊。
我认识了一个人，娜娜低下头，羞怯地说。
王健默不作声，过了一会儿，他又问，你们好了多久了？
才一个礼拜吧，娜娜说，说着摇了摇他的胳膊，你可不能生气的啊。
嗯哼，他说，我不生气。王健心里其实在想她说的这些都是假话。
又过了一会儿。这么说，王健问，你们做过了喽？
没有啊，娜娜说着站了起来，你到底在想些什么啊？她嘴角一绷，生气了。
王健没理她，接着追问道：做了几次？
你神经病！娜娜真的生了气，去穿裤子，又去拿包。娜娜去开门锁准备离开时王健拦住了她，搂着她的腰，别走，王健说，娜娜，你怎么说走就走啊？
有你这么说话的吗？娜娜说，你变态！娜娜的态度非常坚决。
那你为什么今天又这样？
怎样了？娜娜说，你说怎样了？原来我还对你保留了一点点好印象！
嗯，顿了顿，王健说，我想告诉你一件事。
我可不想听了！

王健从厨房的窗口探出头去，看着娜娜从门洞里出来，沿着小区的花园小径快步往前走，刚才娜娜的态度如此坚决，以至于他什么话也说不出来，现在他从上往下看，看着娜娜几乎是一蹦一跳的走路的样子，脚步间充满了解决了一个问题后的欢乐，他心里突然涌起了一股冲动，非常想一把抓起手边的扩音器，大喊一声，娜娜，你有病！但这一声终于没有喊出来，而且手边也没有什么扩音器。他看着娜娜一点一点从视野里消失，怀着一阵心痛，无可奈何地想到娜娜特别像一只吐着丝的蜘蛛，病毒以某种可视化的形式呈现出来，它以几何级数从一人牵扯到另一人，然后覆盖了整座城市，而这座城市里的所有人，在某一天，全都成了亲戚。

2003/12/22


网刊

[他们网刊第八号 • 小说]

《死亡游戏》

张浩民

傍晚，老烟打电话喊我喝酒，说是刚办了离婚手续，需要庆祝一下。我们于是约好在草场门广场上碰个头，买点冰啤对吹。
草场门大街和虎踞路的交叉口隔出好几个工地，上面才起一些楼的胚胎，外面都没有粉刷，里面也没有装修，从底下向上看，每一层楼上冒出一块长方形水泥台，大概建好以后作阳台之用。在每一层水泥台上都固定拖着一只木梯子，是人工钉上去的，这样可能是方便建筑工人上下走动。
这些楼成了我和老烟打赌的起因。我们酒喝多了躲到工地里撒尿，撒完各自坐在水泥袋上抽烟。老烟抬头看了一会，说他能沿着梯子爬到顶楼，问我相不相信。我抬头数了数，一共有20层，心想有点难度，于是说，你要能爬到，就请你吃晚饭，爬不到你就反过来请我。我刚说完老烟就扔掉烟屁股直冲上去了。我蹲在底下看着，老烟肥胖的身体倒显得很矫健，每爬几层就站在水泥台上搓搓双手，然后抓着梯子继续往上，每一步都显得很谨慎，但丝毫不影响速度，一会就爬了好几层了。我倒希望老金在爬到不高的地方就放弃认输，免得一失足成千古恨。但口头上我又不能阻止他，他会以此为借口拒绝请我吃饭。
我和老烟常打赌，两人习惯了以此为乐，只不过今天赌得有点大了，几乎是以老烟的性命来赌一顿饭，我其实也是随口说说而已。老烟爬到15层的长方形上，朝我挥挥手，似乎在示威，接下来的5层只要一股作气爬上去，我这顿饭就免不了了。
接下来当然会出现一个意外（我说“当然”二字是因为，不论小说应不应该这么写，我都觉得接下来理应要出点事），老烟爬到19楼的时候忽然站在水泥台上不动了，直勾勾地朝下看。我最初以为他是第二次向我示威，还张嘴朝他笑了笑，但他没说话，也没做任何动作，就是站在那里，一动也不动。
我仰头朝他喊，行啦行啦，别跟我卖骚了，我认输了！
他还是不动。
我觉得有点不对劲。因为他爬得太高，我仰头的时候看得有点吃力，于是我往远地方跑了两步回头看看，才意识到老烟遇到了麻烦。
他虽然站在那里没说话也没有手势，但我感觉他的那种静态是出于被动，也就是说，他可能一动就会出问题，所以被迫站在那里。他的姿势给我的感觉是，他脚下象踩着一团空气，绝对不能动。
我想都没想，立即快步跑到梯子前爬了上去。我相信自己的直觉肯定是正确的，以老烟的性格，他不可能拿这个朝我开玩笑，他绝对应该一鼓作气爬到20层后让我请客。
我心里默数着往上爬，说实话，我很害怕，也很急。但为了老烟，我还是得坚持爬上去。
2，3，4，5，6，7，8，9，10，11，12，13，14，15，16，17，当我一层一层数到18的时候，终于意识到老烟的胆子有多大，我爬的时候，根本不敢往下看，一看就可能会没了抓梯子的意识，不晓得老烟怎么显得那么轻松。
我喘着气爬到18层水泥台上，立即冲着上面喊，喂，老烟老烟，你怎么不动了？
救——我。——快。
果然是出问题了。我说，怎么救你，你怎么了？
别急——你，不要——动，搞不好——我——这边就会——塌了。老金的声音显得很谨慎，一字一顿，很小。
我盘起腿（水泥台太小），问，到底怎么了？说呀。
我，脚——底，水——泥——台，裂——口——子。
我抬头细细看了看，立即明白了，和我最初想的一样，老烟站的那个水泥台出了问题，从底下就能看到水泥台裂了很多口子，不是一个两个，几乎是成花纹状，就象不规则的麦片凌乱地摆放在一个平面上。搞不好一塌老烟就会掉了下去。我低头看了看地面，心里害怕起来，嘴上还是安慰老烟，没事没事，你别紧张，告诉我，我怎么救你？
我，现——在，不——能——动，不——能，老——说，话。
老烟的感觉是对的，上面这个水泥台看起来确实非常脆弱，可能稍微一动立即就塌了。显然老烟是站上去才发现这点的，我在想，如果水泥台真的塌了，肯定会砸到我头上，那老烟会不会也落在我旁边？可怕的是，这个水泥台太小，似乎又不象是做阳台用的，看这模样也仅够两个人坐着。别说是两个人坐，即使是容得下五个人坐，老烟能不能恰好掉在下面呢，况且上下隔着几米，即使掉下来也会有个反弹的惯性的，结果肯定是老烟继续掉下去，粉身碎骨。
背后是空荡荡的墙，根本抓不到支点，我也不敢乱动，如果我傻乎乎地去抓梯子，很可能催化水泥台的倒塌，可是，可是我不去抓，怎么上去救老烟？
事不宜迟，我得尽快地想出办法来，老烟肯定比我还急，可他不能动。而我，暂时一点想不出办法，如果，如果换了我在上面，他在下面，他肯定会比我冷静，没准还能想出点子救我，可现在，他都不能说上一句话。
我看了看周围，空空的，找不到任何借助的工具，于是说，老烟，你别动，千万别动，我下去喊人救你！
老烟没说话。他肯定是不敢再说话了，我几乎听到裂缝的声音了，在它没塌之前，我一定找出一切有用的人来救他。
18，17，16，15，14……
老烟，你一定要撑住啊！
13，12，11，10，9，8，7，6，5，4，3，2，1．
我一层一层沿着梯子回到地面，以最快地速度跑到电话亭打了110和119，我想，民警与火警合作的话，肯定可以救出老烟，但是我怕，在他们来之前老烟已经掉下来了。所以还要找到最近的人来帮忙，我沿着草场门大街四处跑着，看着，周围的人群行走匆匆，一些长发飘飘的妙龄少女，一群叫卖的小摊主，一些搀着孩子的中年大肚男人和下班少妇，一个拎着菜的大妈——都不是合适的人选。
怎么办，怎么办？
我在大街上奔跑着，感觉眼前一片惨白的样子，他妈的，为什么我要和老烟打这个赌呢，这不自己给自己找麻烦吗？老烟也是的，怎么说爬他就爬了呢！

事后老烟说，你傻啊，当时怎么就想不到这点？
我说，你向来比我稳重，连你都想不到，我就别提了嘛。
我又问老烟，你当时是不是乐坏了？
老烟说，乐个屁，差点不就没命了。
我骂道，那你他妈脱离危险也应该跟我说一声的，你晓得么，我在外面急死了，回工地时，民警和火警还没来，我一眼看到19层上没人，头脑“翁”了一下，以为你死了。但我第二意识看到地上没有你尸体，再朝上看，那个水泥台也没有崩塌痕迹，我就晓得你肯定没事。后来警车响了，我就赶紧跑了。
老烟摸摸发亮的秃顶，乐呵呵地说，警车声音我后来也听到了，当时我在路上走，心想这车肯定是来救我的，想着想着就有点难过，也不晓得什么原因，
妈的，老子问你，为什么当晚不跟我打声招呼？至少应该打电话说一声，老子他妈一夜没睡。
我那晚不想回去，也不想见人，真的，就是不想。
那你后来去哪了？
老烟喝了口酒，说，到老婆那边看看，然后就在那边跟我儿子一起睡了。
老烟说完后我们都没说话，搞了几瓶酒后，老烟忽然一拍桌子说，对了，那晚我还做个类似的梦呢，现在想起来笑死我了。
哦？什么梦？
可能是因为当天受惊吓的原因，夜里我梦见自己真的死了，不过梦里头的我不是现在的我，而是一个类似娱乐明星什么的，在梦里我感觉自己象一只鬼，到处飘，一会飘到高楼上，一会他妈又飘到我老婆床边，我看到我老婆躺在床上哭，就喊她名字，她没反应，根本不看我，我看她哭得很伤心，泪眼婆娑盯着一张报纸看，我就把报纸拿过来看看，一看新闻，才知道我已经死了，然后发现报纸上都是对我的负面报导，一会说我是吸毒死的，一会说我是纵欲过度死的，还有一些生前特别好的朋友对我的负面评价，说我这个人人格有问题。我就在梦里面喊，操他妈的，怎么可以这么说我呢！喊完后，发现没人理，根本就没人听我说话，然后就意识到自己可能是鬼了，不过还是心有不甘，于是跑到客厅和外面到处喊，老子不是这么死的，老子不是这么死的！但是外面人都听不见我说话，该干什么还是干什么，我当时绝望死了，心里想，他妈的，老子真想做一次再生人，然后告诉他们事情的真相！想完我就嚎啕大哭起来，哭得很伤心伤心，感觉从来也没这么伤心过，你晓得么，醒的时候我发现自己身体真的在抽噎呢，我操，当发现是个梦的时候，你不晓得我有多开心多开心，开心地简直没的法子形容。

03年12月18日南京


网刊

[他们网刊第八号 • 小说]

《我们像神仙》

李黎

一，在酒吧

作为一个和文字打交道甚至靠文字吃饭的人，我极其同情我自己。因为我写得很差，而且越来越差。这不是关键，写得比我差的在中国有13亿；关键是我的眼睛，它完蛋了。假如我眼睛正常，我还可以写，还可以写得很差，直到有一天好了。但是现在不行了，我的眼睛让我再也不能差下去了，而写好，五年下来证明是不可能的。那怎么办呢，只有不写，成为另外一种人。对，我最近就想着自己能成为另外一种人，和写作无关、甚至和文字无关的人。想来想去，我发现神仙和文字无关。
对，最近我想成为神仙。
上面是我对玉米所说的，她听了之后不置可否，连笑容都很简约。对，她以前是个文学女青年，现在她已经不是了，而且永远不再是女文青了。她已经成为中国移动某分公司的小负责人，并且即将结婚，成为心有不甘且一生心有不甘的妻子。这次她回南京，就是为了结婚的。在婚礼举行之前，她找我玩。作为当年的文友兼密友，和我聚聚是应该的。
但是他的未婚夫在场，我和她不能说暧昧的话，甚至不能说太多话。为了和她说很多话，我选择了文学这个话题，想必玉米的未婚夫王成会在心里嘲笑我，无比嘲笑，但是他也可能因此而有了倾听的欲望。这样，我以牺牲形象换取和玉米说话。我有时会请王成指点一二，充分尊重他。王成也是中文系出身，而他们的好友小莫及其女友小浅，也都是中文系出身，现在还在中文系攻读。总之，我选择文学这个话题，是不得已的也是知难而上。
我们在半坡酒吧里吃饭喝酒，5个人，互相说话。刚才我已经说了，为了能和玉米大量说话，我不停地谈文学，但是，我避免谈我本人的文学活动。这是一个避免遭到更大嘲笑的措施，也是一个伏笔：万一在座哪位对我的文学活动有了兴趣，我又能再说点。
酒吧的生意很冷清，二楼就我们一桌。后来，一个女的上来，单独一个人，坐在我们斜对面，看着她的斜对面。她应该是失恋了，否则不会摆出一副非常忧伤的、让人想殴打她的样子。在酒吧忧伤的音乐里，她几乎成为音乐的一部分，在微微颤动。我回头看了她好几眼。小莫说，李黎，你应该把那个女的喊过来，这样我们这里就三对男女了。
三对狗男女，玉米笑着说。哈哈，我非常感激她为我打圆场，她的意思是，现在这里是两对狗男女，还有我。这样的判断真好。但是我决定，把那个女的叫过来，以缓解我此刻对圣洁的爱和湿漉漉的逼的渴望。
对，请停顿一下。我在酝酿情绪，准备上前放手一喊……等一下，我还在酝酿。这时生性活泼的小浅说，李黎，你去喊人家，总要有理由吧，我们玩个游戏吧，玩得动作很大，让她听到，然后去喊她就好办一点。
对，我们一直把她玩到非常孤单，然后你去。王成也支持游戏和我。
玩什么呢，经过智力和嗓门的小小格斗，我们决定说故事。这样的，先假设该女人已经是我的另一半，那就有三对狗男女了。男的先说一个故事，女的补充故事的“前传”——想必此创意是受到了《骇客帝国》和《无间道》的深远影响。
这是第一步，制定规则，第二步，就是由王成玉米或者小莫小浅来说，说得生动一点，让那女人充分听到，这样我去喊她，就非常水到渠成，会让她感受到一种其乐融融。我突然对王成小莫充满感激，看看吧，看看吧，为了我能够和那女人搭讪，他们费了多大力气。
又是一番推让，大家决定由小莫先说，小浅来说小莫故事的前传——肯定会漏洞白出笑料不断，因为前传本无定论，因果没有关系。然后，我去喊那女的。
小莫开始说了，他的表情在一瞬间有些凝重与忧郁，大概，他打算说他的情啊爱的。

二，小莫说的故事

我是1977年出生的，在我出生时，父母年纪已经很大了，这是因为我本来有个哥哥，在1977年自杀了。家里没有男孩，父母决定再生一个。我要说的就是我哥哥为什么自杀的事情。他叫陈胜华，1959年生的，自杀时二十不到。在乡下，十七八岁时就差不多要讲对象准备结婚了。我哥哥也有个对象，是农药厂的同事，那个女的比他大几个月，个子很高，很秀气，对人特别好，我哥哥和她大致确定了关系之后，把她带回家来，父母非常高兴，忙着弄菜做饭。吃饭时，女的还没动筷子，饭碗里就全是菜，看不见饭了。这是那个女的第一次来我家的情况。
但是第二次她兴冲冲地带着礼物来我家时，父母对她特别特别冷淡。因为她来了之后，村子里的人就全知道我哥哥有对象了，准备结婚了。这个消息对村支书张允和来说是个坏消息，因为他一直打我哥哥的注意，打算把他的女儿嫁给我哥哥。我哥哥长得一表人才，浓眉大眼，而且非常聪明，什么东西一学就会，对人也特别好。张允和女儿呢，好吃懒做，什么都不会，而且一只眼睛是斜的，她总是一个眼睛看东，一个眼睛看西，其实是在看你。
在哥哥带对象回家之后一两天，张允和就找我父母，先拐弯抹角说了很多，然后说了正题，说打算把女儿梅香嫁给我哥哥，而且很动情地说这个想法很早就有了，真是处心积虑。只是因为小孩小，所以一直没有说，现在不得不说了，不能看着小华做错事啊……随后支书开始说我哥哥对象的坏话，再接着，就是威胁我父母。没有办法，他是支书，一手遮天，叫你怎么样就得怎么样，而且，他这也不是犯法。
父母答应了，不然他们没有办法活下去，这个道理后来被反复说给我哥哥听。
所以，当我哥哥第二次带对象回家时，父母没有和她说一句话，她非常伤心，被哥哥送走了。哥哥回来就和父母大吵，父母正好对他和盘托出。哥哥听了之后，吵得更凶了，刚才吵是因为家庭纠纷，现在吵是为了自己的幸福，当然更加凶了。吵的时候父亲把话说绝了，他说，你除非死，不然怎么都要娶梅香。
当晚哥哥就喝农药，碰巧被他的好朋友陈家兵发现。陈家兵是来找我哥哥玩的，想搞个突击，结果发现我哥哥在喝农药，他大喊救命，哥哥被送到镇上的卫生所灌肠子，被救活了。
哥哥基本康复之后，以为父亲会不管他的婚事，但是张允和继续对父亲施压，父亲只能再次求哥哥娶梅香，理由非常简单，你不娶她，以后很多年我们一家就没有办法活。哥哥想了好久，然后写了封遗书，说，我死，你们活。我死了，张书记不会怪你们，你们还是老样子，不会坏。
这样哥哥在半年之后又喝农药，因为肚子痛得忍不住喊起来，也因为父母对他有所观察，又被及时发现了，送到卫生所，但是这一次很严重，住院住了很久。那段时间哥哥谈的对象每天来看她他，两个人度过了各自一生中最好的时间，起码我哥哥是这样的。期间父母自然也去看望哥哥，也自然会说到结婚的事情，还是说不拢。张允和坚决要求哥哥娶梅香，这是有理由的，他不会一辈子当书记，等他不当了，她的女儿送人人家都不要，所以他一定要在自己当书记的时候把女儿嫁出去。父亲坚持也是有理由的，他认为牺牲哥哥的幸福换取一家人包括哥哥本人的平安生活，是值得的。哥哥怎么会同意呢，他发现自己无路可走，就在出院时说了一句我一辈子也忘不了的话：
我还会回来的。
哥哥回家之后到去世之前的时间有多久我不知道，他的对象有没有尽力帮助他我也不知道，反正在77年春天，他精心准备自杀，把几个日光灯灯管里的什么东西，可能是水银粉，全都刮了下来，然后一口气吞下，在送到医院的路上哥哥死了。我在冬天出生的，我一直很奇怪父母怎么有力气在第一时间决定要个小孩，他们怎么能熬得住，又哪来力气生小孩。他们当时都已经过了四十了。反正本来我不会出世的。
小莫的故事说完了，大家都不做声。其实大家心里都很烦，想责怪他为什么说如此悲伤的故事。但是谁能开口责怪小莫呢，他说的事情可能是他生命中最重要的一件事情，可以超越所有的场合和对象，成为他的标签。
我回头看看那女生，她纹丝不动，刚才小莫的声音非常低，我们也都没有插嘴的余地，因此，对游戏而言，之前是失败的，没有起到引她注意的效果。我最失望，其他的人，包括小莫都有所收获。
轮到小浅了，她怎么来说小莫哥哥的故事的前传呢？我们几个都有此疑惑，小浅本人也在犯愁，王成于是提议，小浅嘛，就不说什么前传啦，但是作为惩罚，小浅一定要说说小莫是怎么追她的。我尤其赞成这个提议，因为一个人追另外一个人是极其可笑的事情，小浅的叙述必然让我笑到骨髓里。
在正式开始之前，小浅对小莫说，我开始了，我真的开始了！这与其说是在拿小莫打趣，不如说在提醒我们：你们开始笑吧。这很好办，我们哈哈大笑……

三，小浅说的故事

我们是毕业时认识的，当时我们宿舍的女生在一个饭店里吃散伙饭，到后来店里只剩下两桌了，另外一桌就是小莫他们宿舍的。我们各自吃各自的，笑声不断，后来，大概是笑声之间的交叉重复太多了，我们也跟着互相走动起来。
当然是男生开始的，第一个走到我们这桌的就是小莫，但是一点也不突兀，我们看着他走过来的。他端着杯子，踉踉跄跄，来到我们这边，把手按在我的肩膀上，笑呵呵地说，毕业了，我敬大家一杯！
我当时喝得也不少，兴高采烈的，一点不觉得他把手放在我肩膀上有什么流氓的，相反，觉得很舒服，多大方的一个人啊。
他来了，其他男生也陆续过来，一会我们知道，他们是中文系的，他们也知道我们是经法院的。从他们的眼神里，我看到了他们对我们几个女生的失望。但是我们毕竟还有几个长得不错的。我们互相交换联系方式，交代毕业后去哪里。后来我们和他们各自交换了四个人，也就是男女搭配坐了下来，两个桌子都是四男四女。我就和小莫坐在一起。
聊天时，我发现我和他还有另外三个男生都已经考上了中文系的研究生，他们考本专业当然很简单，其中的两个人还是保送。也就是说再过两个月，我们还是同学。
两个月之后我们就是同学了。他们四个男生还是一个集体，我们女生则来自不同的地方，各自为营。他们经常叫我出来玩，时间长了我发现，每次都是小莫送我回家。这似乎是他们商量好的，也可能是小莫强烈要求大家一致同意的。但是小莫吧，一直都是直接把我送回家，到了楼下他就走，从来不上楼去。也从不在中途停下来，和我吃东西啊逛街什么的。我和父母住，但是他们经常不在家，我又不好说我父母不在家你上来玩吧，只能暗示一下，但是他还是到楼下就走。
从九月到十一月，小莫送我回家大约有十次，我有点生气了。不是我喜欢他，当时我不喜欢他，但是我觉得他应该表现出喜欢我的样子才对啊。他似乎故意气我，一点表示都没有。有时候我不想回家，还想玩，他们还是派小莫送我回家，小莫就把我送回家，好像把一件东西放回原处一样。
好几次我很生气，想自己一个人回家，但是小莫总是不动声色地把我送回家了。
后来，开春了，小莫送我回家大概已经有三十次了，我们一起并肩走的路已经很长了，每次走在我家小区里，我都感觉这太熟悉了，太正常不过了。但是小莫还是老样子。有一天我真的生气了，当大头用命令的语气说“小莫你先送小浅回家吧”的时候，我突然说，大头你送我吧，我有事情要跟你说！
当时春寒料峭，我们五个人站在路边的寒风里，他们打算送我回家，然后吃点小吃也散伙。我的话一出口，他们全部不顾寒冷站住了，都看着我。我也不知道我想干什么，小莫会有什么反应呢，我有点紧张。
小莫一句话不说，嘴角带着嘲讽的微笑，似乎由大头送我，也是一样非常平常的事情。我发现我上当了，因为在很多次的送我回家之后，我已经习惯他送我回家了，如果不是他而是别人，我会觉得别扭，甚至会想我是不是和他在谈恋爱呢。这像条件反射一样。我说我上当了，意思是，小莫他肯定也知道这一点，而且要的的这一点。由此我发现他可能是喜欢我，只是不敢说出来，就想了个曲折的方式表达。
那天还是小莫送我回家，因为曾浩说，小莫，你送小浅回家！
滕飞说：小浅，小莫送你回家！
小莫还是带着嘲笑送我回家，在回家的路上我非常生气，差点哭了，我不知道这样下去会怎么样。我控制情绪，问小莫：你送我回家有很多次了吧？
小莫默认。
那你准备送到什么时候呢？
小莫他居然很开心地说：等你有男朋友。到时候我肯定就不能送你回家了，不然会出事的。
假如我一直没有男朋友呢？
小莫不屑地看着我，似乎答案非常明确。
我忍不住问；假如我没有男朋友你是不是就一直送我回家？
他居然说：也不一定啊，我有女朋友了就不能送你了，不然会闹分手的。我找个女朋友不容易。
那你什么时候有女朋友呢？
你猜他怎么说的？他说：我一直相信我是有女朋友的。
我被气笑了，问他：什么叫相信有女朋友？
他也笑了，但是，还是什么都没说。他可能发誓要在我面前当个哑巴。
我对他说：我有男朋友了。但是我装的太不像了。
他说：逼话。
我真的忍不住了，就大声对他说：你是不是想一直这样啊？我记得你第一次跟我们喝酒时胆子很大！
他说，我现在胆子很小。然后他低头走路，紧紧闭着嘴，一副死不肯招的样子。
我没办法了，任由他送吧。他们还是经常在一起玩，似乎要一直玩到老的样子，一玩就喊我出来，然后就让小莫送我。
一直到第二年冬天，小莫送我回家整整一年，事情才有变化。其实小莫是很危险的，因为在夏天我差点谈成了一次恋爱，后来因为对方盯得太紧，我拒绝了。然后还是和小莫他们玩，他们几个都很有意思，虽然都是在中文系读研究生，但是一点文人和知识分子的恶习都没有，在一起基本不谈文学啊什么的，还妙语连珠。
事情起变化，还是因为我。我有一天突然想起来，小莫每次送我到家后，都是步行回去的，不管什么天气。他没什么钱，不好打车，另外他也喜欢走路。但是我每次都是到家后就睡觉，从来不想想小莫是不是到家了，是不是很累。很多次，外面刮风下雨，还有过大雪冰雹的，我都没有过问过小莫一句。那天又是下小雪，非常冷，我躺下来之后，想起了小莫，觉得非常对不起他，就发了个消息问他：你到哪里了，回家告诉我一声。
我的本意是和他聊聊，既对他表示感谢，也可以打发无聊。但是他猛然回我一句：好啦，做我女朋友。下次玩的时候给我答案。
我像被打了一样，一个胆子这么小的人怎么一下子狠起来了。我回消息给他：
大家这样一起玩不是很好吗，为什么要有个关系啊说法呢？
他不理我，我打他电话，关机了。
几天之后他们又出来玩，曾浩叫我，我犹豫着，还是去了，小莫在那里笑嘻嘻地看着我，我几乎被他气哭了。有一阵子真的不想理他，看都不想看他一眼。但是这不可能，他什么也没说，其他几个人却在追问我。曾浩说：小浅啊，你有没有想好啊？
大头说：肯定早想好了，我们让他们私下说吧。
滕飞说：我们小莫还是不错的，你千万不要看不起人家。
他们还说：送你一年，太不容易了，你也习惯了吧……
小莫却说：不说这个了。一副不着急无所谓的样子。但是他的表情非常难过。
晚上还是小莫送我回家，我在路上就成了他女朋友了。

四、停电

小浅说完了，我们也笑得不行了，小莫确实很有两下子，闷骚。但是我发现其中有不对的地方，没好意思说。玉米不管那么多，直接对小浅说：不对啊，虽然小莫花很长时间追你，但其实这也是很巧合的。
小莫简单地回答一句：假如我在很短时间里就和她成了，那更是巧合。
我看了一眼小浅和小莫，和玉米想的不一样，我觉得在小浅的故事里，最大的漏洞在于：她在没有成为小莫的女朋友之前，肯定会喜欢上其他人，大头、曾浩或者滕飞，这才识小莫面临的最大危险。
假如小浅确实没有喜欢过那三个人中的任何一个，这就是最大的巧合。假如喜欢的结果是不了了之，这也是极大的巧合。其他的都谈不上危险，这个是危险。
王成却把我的想法说了出来；他直楞楞地问小浅：那你有没有喜欢过另外三个人当中的一个呢？
小浅措手不及，王成又接着说：我觉得你一定会喜欢上另外一个人的，尤其是你对小莫很生气的那段时间。
小莫咳嗽了两声，意在打算王成。王成也注意了，哈哈大笑说，我高兴了随便说的，随便说的。他以军人的豪爽避免了一场无聊而且漫长的争辩。我旁边的小浅已经在脸上表示出很不是滋味了，我觉得她想通过脸表示出后悔莫及，来不及了。
再看看小莫，他的脸上与其说是有一副表情，不如说有一副面具，什么都看不出来。
我们都不说话，从笑的兴奋中松懈下来。渐渐地，他们都开始注意我，是的，轮到我了，不是轮到我说，而是我该站起来去叫那个女的了，故事如此精彩，我几乎把她忘记了。现在想起来，已经没有兴趣了。
正所谓无欲则刚，我反而来了胆量，径直走到那女生面前。但是，等一下——
在我走到她面前之前，我们都没有看清楚她的脸，完全凭借背影、头发和姿势来判断她，得出的结论是她是个好姑娘，为了我们她也一定得是个好姑娘。
现在，我看清楚了她的脸，是一张毁容的脸。对着我的那半边就是毁容的部分，鲜红的肉翻出来，波浪型，上面似乎挂着血。昏暗的灯光落在那些裸露的肉上面，几乎反射出光来。在翻出来的肉的边缘，可以发现她的皮肤非常好，鲜嫩雪白，但是这正好衬托出毁容部分的惨不忍睹，这使得她确实就是一个惨不忍睹的女人，我几乎吐出来。我发誓我以前从来没有见过这么丑陋的脸，我还能发誓：以后我再也见不到这样让人恐怖的脸了。
我站在她的旁边，她似乎知道，身体微微有些僵硬，双手有点不知所措。原本我可以走开，理由非常充分，不是嫌她丑陋，而是不好把一个令人恐怖的陌生女子带到几个难得一见的朋友面前，让他们无端难受。
但是突然间意念一闪，我决定叫她过去玩。我想看看会出现什么样的场面。当然她如果识趣拒绝我，也就算了。但是，她答应了，甚至不等我说完我们正在进行的游戏是怎么一回事，就站起来。看来她能猜出我们的游戏，或者完全不管我们在搞什么，她只是不想一个人，即使坐在这里，也想和一群人坐着。
她似乎有两张脸，一半是美女的脸，刻意地露在外面另一半是魔鬼的脸，被乌黑的头发隐约遮挡着，但是遮不住。
就这样，我带着她坐到我们那一桌。另外的四个人一时间完全被惊呆了，张口结舌。她坐在我旁边，似乎和我认识已久，两个人之间已经不需要夸夸其谈。我们就这样坐着，大气都不敢出，连东张西望甚至连胡思乱想都显得小心翼翼。
就这样坐着，时间一点一点过去。我拿出烟来抽，王成也点燃一根，不怎么抽烟的小莫也点一根，我顺手递一根给她，她顺手接了过去，我给她点火。
在我手里的火苗燃烧时，停电了，一片漆黑轰的一声掉进酒吧里。二楼原本就只有我们六个人，现在，停电之后的惊讶消失以后，就完全没有了声音。外面汽车开过的声音不停地传来，衬托出我们眼前晃晃悠悠的安静。
在黑暗中，她的香味混合着烟草味向我飘来，我不得不认为，她是一个美女，甚至是一个超凡脱俗的美女。
我们都抽着烟，烟头忽明忽暗。明亮的时候，我们的身影隐约可以看见，我们就这样坐着，似乎我们从来就这样坐在这里，并且将继续坐在这里，一直坐到死为止。
玉米忽然说了句：要坐多久啊！我们又不是神仙，干坐着干吗！
没有人理她，小莫这时说话了，但也不是回应玉米是，是自说自话：
其实是滕飞一直送小浅回家的，送了有一年。但是小浅嫌他太木讷，就和我接触多，我们就好上了。王成说的对，我就是另外三个人中的一个……
对于小莫的话，大家都不做声，似乎早已经知道了答案，小莫仅仅是画蛇添足，或者仅仅是为了打发作为一个神仙的无聊时光而已。我承认我烦死了，说这些干什么呢，还真把两个人在一起当回事了。我发誓他们貌合神离。
过了一小会，电就来了，我们又什么都看得清清楚楚了。

2003-12-16


诗

[他们网刊第八号 • 专题]

小心肝诗八首

但愿我是歌女

我但愿我是
三十年代的上海滩
百乐门里的一名歌女
我用最纯正的大红色口红画嘴
眉毛描成细细弯弯的拱形
把眼睛涂抹得迷醉朦胧
嗓子比周璇的更清甜
当我卸妆之后
发现
我既没有嘴巴
也没有眉毛
更没有眼睛
就连声带也不翼而飞了
于是我推开窗
打算挥舞着绢帕
向客人们打个招呼
这时我看见
送牛奶的工人
正站在楼下

35路

在公交车上
我看见一个男孩儿
他戴着一顶有商标图案的灰色棒球帽
他的衣服袖子稍稍向上捋起
露出手腕上小小的骨头
他的裤子上有三个大大的口袋
还有 他的跑鞋有些脏了
他看了我一眼
又继续玩儿他的手机
我可真是奇怪了
难道他没发现我今天刚染了头发
没发现我用的是新买的口红
他怎么连一个惊奇的表情都没有

恐惧

我爱我的16岁
就像爱我的17岁那样
我同样爱着我的18岁
以及我的19岁
这些并不妨碍
我爱我的20岁 21岁
还有22岁
我也可以想象
我60岁时
和蔼 善良 迷人的模样
可是
这中间的38年
我该爱谁

一个人的天宁寺

落叶满地
凉风，香烟，矿泉水
大肚腩的和尚
眼神流离
问我是否要听诵经文

何须经文
罗汉们分列东西南北
磬，铛，铃，鼓
回荡着清音阵阵
而放生池中的金鱼
正在寒凉中心平气和
观世音的披纱
被风掀起层层波纹

如如不动，具足圆满
念念相续，无有间断
静观琉璃灯
轻抚蟠龙柱
金色的头发
渐渐被香烛
熏成黑色

小心肝儿的27种死因——NO.3气死

有条蛇来我家做客
她迈着优雅的步伐
穿着华丽的花纹皮衣
她用一双脉脉流动的眼睛
与我交流感情
音乐缓缓响起
我们俩不约而同地
随节奏扭动肢体

音乐更加激烈
音乐更加煽情
她柔若无骨
她像柳枝一般轻盈

我真的生气了
我没有她那样纤细的腰肢
我没有她那样合身的皮衣
真气人
真是气死人了

小心肝儿的27种死因——NO.11后悔死

想当初
我还是颗精子的时候
为什么要争强好胜跑第一

想当初
看见那颗卵子的时候
为什么一下子把她盯紧

想当初
老妈吃什么东西我也得吃什么东西
为什么还吃得那么带劲儿

相当初
老妈拼命想把我挣出来
为什么我也就顺势探出了脑袋

现在想想
真是后悔死了

小心肝儿的27种死因——NO.20爱死

这学期的哲学课期末考试
试卷有些不同往昔
1、 身穿金色衣服的人
2、 一条狗过了独木桥之后就不叫了
3、 一只蜜蜂停在日历上
4、 小玉的妈妈骂小玉的爸爸是性无能
5、 用猪肝和熊胆做成的神奇肥皂

我们全班都得了满分
因为这些题都是我们的拿手好戏
1、 一名金人
2、 过木不汪
3、 蜂和日历
4、 玉爸不能
5、 肝胆香皂

老师
我们爱死你了

小心肝儿的27种死因——NO.26肉麻死

我吃饭
你出现在碗里
我喝水
你出现在茶杯里
我凭栏
你出现在月光下
我倚窗
你出现在黎明中
——琼瑶

我这一生只有一次轰轰烈烈
惊心动魄的恋爱
我饮着这杯恋爱的苦汁
依赖一些片片段段的回忆为生
我记得每一件过去的事
细致的 琐碎的 零星的
——琼瑶

你我这一份心
这一片情
天知地知
你知我知
鬼神万物都是我们的证人
——琼瑶

我不但要用这些话
肉麻死你
我更要用我的肉
麻死你


网刊

[他们网刊第八号 • 专题]

《于二妹妹的小布熊》

小心肝

于二妹妹半夜醒来，怎么就觉得不对劲。房间里很安静，窗帘也拉得好好的，被子也没乱蹬，一只小夜灯像往常一样散发着幽幽的橙色光亮。
“继续睡吧，明天还要上班呢。”于二妹妹像是自言自语，实际上她是和她怀里的一只玩具小布熊说的。抱着一样什么东西睡觉，是于二妹妹的一个习惯，有时是男人，有时是这只小布熊。
恩，不对。于二妹妹忽然觉得怀里的这只小布熊有些异样，她把被子掀起一些，就着昏暗的灯光看了看，没什么啊，棕色的脸棕色的身子，塑料扣做的圆眼睛。
啊，不对，有问题。于二妹妹又抱了抱小布熊。是的，是这样，小布熊长大了。
她把被子整个儿掀起来，扭亮台灯。小布熊完全暴露在了雪亮的光线下。真的，小布熊真的长大了。
这只小布熊是袁叔叔送给于二妹妹的。袁叔叔因为不能每晚来陪她，所以买了这只软乎乎的小玩具送给她，并对她说，“你晚上睡觉，抱着它就像抱着我，好不好？”“谢谢。”于二妹妹乖巧地接过小布熊，把它抱在怀里，歪着头靠在小布熊毛绒绒的小脑袋上。
那时，这只小布熊大约有一只单人枕头那么大。于二妹妹把它抱在怀里，像抱着个小婴儿。
可是现在，这只小布熊已经有半个于二妹妹那么大了。不但长长了，而且还变胖了不少。
“我得找人说说这事儿，。”于二妹妹开始翻看手机上的电话簿。
这一翻于二妹妹才发现，自己认识并且能说些贴心话的大部分都是男人，“这是什么道理呢？”于二妹妹想，“也许是因为女人们在一起不是谈论化妆品、衣服、首饰，就是谈论情啊爱啊的，真不好玩。”
“打给华子吧，不行，他经常会在晚上变成狼狗，也许他现在正在外面转悠呢。他当然不会带着手机。谁见过打手机的狼狗？”
“那么C先生？也不太好。他说过，他们单位里有一只眼睛，成天转来转去地四下里考察。如果发安闲谁没在好好工作或是在打盹，它就要跑去向经理汇报，如果打扰他睡觉，真是过意不去。”
“袁叔叔吧，他送我的小布熊有什么问题当然应该和他说，可是……可是，他不让我晚上打电话给他，他们家里有一只特别灵敏的兔子，如果晚上有什么风吹草动，这只兔子就会发疯。”
于二妹妹又仔细研究起小布熊，好像这阵子，它就是这么大的啊。但是，又清晰地记得，它刚来的时候，确实没这么大。那么一定是它在慢慢慢慢地长大，就像很就没见的一个人，突然看见他，会觉得他变化很大，然而天天和他在一起，就不会觉得他在变。
就这么折腾了一晚上，于二妹妹第二天就生病了。可她还是去单位上班，并且还装得像什么事儿也没有一样。因为于二妹妹看见过这样一句话：“如果你在工作，就不要把自己当病人看待。”
她也没把小布熊长大的事和同事说，因为她知道同事们一定不会信。同事们更喜欢听她说荤段子。
到了下午，于二妹妹有些撑不住了，头疼得厉害。她向领导请了假，提前一个半小时离开了单位，去医院看病。
在医院的注射室里挂水，于二妹妹打了一个电话给她妈妈。很快妈妈就到了。
妈妈看见于二妹妹左手插着输液的针头，右手捧着一本书，嘴里还在念念叨叨。
“你还有心背《诗经》？这有什么用？有这个时间背背英语单词多好。”妈妈总是不明白于二妹妹的一些兴趣爱好。
“可是……可是……我应该背《诗经》啊，我必须得背，一定要背。为什么要背英语单词？”于二妹妹问妈妈。
“背些单词，争取考个托福，我想办法把你弄出国。”
“我能去国外？那我一定也能去古代。那我还是选择去古代。”于二妹妹认真地说。
妈妈摇摇头，叹了口气。
一天晚上，于二妹妹把G先生带回了她自己租的小屋。她知道会发生些什么，也许她本来就准备好发生些什么或者说她需要些什么。
一进门，G先生就一把抱住了于二妹妹，吻她的脸，脖子，胸部。
“我们躺下来聊天吧，。”于二妹妹领着G先生进了房间。
“天哪，这么大一只熊。”G先生大叫。
现在的这只小布熊已经长得有一个人那么大了，而且它还非常地胖，整整占据了半张床。
“不用管它。我们俩都不胖，够睡了。”于二妹妹开始脱衣服。
“你不能把它拿走吗？放到其它地方？”G先生不明白，想把小布熊挪开。
“哦，不行。它应该放在这儿，不许动它！”于二妹妹大叫道。
“好好，我不动，不动了。”G先生无奈地举了举手双手，算是投降。
于二妹妹和G先生在半张床上进行着一系列的活动，虽然场地很局促，但一切进行得有条不紊，并且基本上很成功，大家也都比较满意。
一天夜里，只听见“咕咚”一声，于二妹妹从床上掉了下来，尽管床不高，于二妹妹还是把屁股摔得巨疼。她一边揉着屁股一边站起来，她发现，不知什么时候，小布熊已经长得有正张床那么大了。她掉下床，硬是被小布熊挤下来的。
“这可怎么办？”我没地方睡觉了。明天要上班，我不能不睡的。于二妹妹又看了看小布熊，发现靠墙的那边，小布熊的胳膊底下，有一小块空隙。于二妹妹艰难地翻过小布熊硕大的柔绵绵的身体，蜷在墙角边。
“一只羊，二只羊，三只羊，四只羊……”于二妹妹一边数着羊，一边想着睡着了睡着了，不一会儿就睡着了。
大约睡了半个钟头，于二妹妹又醒了。她觉得呼吸困难，是不是小布熊又长大了？于二妹妹被卡在小布熊和墙之间，动弹不得。小布熊的胳膊压在她身上，沉重而结实。于二妹妹想翻个身，她的一只手已经麻木了，可是小布熊的胳膊实在太沉。
“我该怎么办？”于二妹妹着急了，她现在的这姿势实在不舒服。
于二妹妹拼命挣扎，终于有一只左手腾了出来。她挥舞着左手想抓住点儿什么。嘿，一只手机！是于二妹妹睡觉前放在枕头边上的。
“我要打给袁叔叔，问问他这只熊是怎么回事。”于二妹妹拨通了袁叔叔的电话。
“袁叔叔，我是于二妹妹。你送我的小布熊长得很大，现在把我压在床上了。你能来救我吗？”于二妹妹焦急地说。
“什么什么，你说什么？你打错了。”袁叔叔挂断了电话。
“哦，准是电话铃声，把他的兔子吵醒了。”于二妹妹想，“所以他才会挂我电话的。”于二妹妹难过得哭了起来。
“不行，不能哭，我现在得想办法逃出去。”于二妹妹立即收住了眼泪。
她突然发现床沿和墙之间有一道缝隙，“我也许可以从这儿钻下去。”
于二妹妹不停地想，“变细变窄变细变窄……”她真的变成了细细长长的一条，从缝隙中滑下了床。
天亮以后，于二妹妹还是没有想出什么好办法来解决晚上睡觉的问题。小布熊又不能挪走，可是她也得保证充足的睡眠。真是难办啊。
由于这间小屋是于二妹妹最爱呆的地方，她在这儿看书，弹琴，做好吃的东西，可到了晚上，她就害怕，她不知道该怎么睡。
不过很快问题就解决了。现在，于二妹妹晚上在一家洗头房里做了兼职。没有客人的时候，她就睡觉。如果有客人，她一晚上就接一位客人，其余的时间还是睡觉。
这个问题是解决了，但新的问题又出来了。因为于二妹妹发现小布熊还在不听地长大，它以及功能超出了床的界限，开始向房间的其他地方进军。
“如果它把我的房间也占据了，那我该怎么办呢？”于二妹妹想不出办法来来。
“或许我可以去做尼姑，那儿是包吃包住的。呵呵。”于二妹妹有些开心地想。


网刊

[他们网刊第八号 •随笔]

《好大一家伙》

赵志明

我相信小时候我们每个人都玩过自己的生殖器，男b by是拉自己的包皮，往外拉，有时候还要像牛皮筋一样绕到手指上，女b by是扣，往里面扣，小逼有什么扣头呢，搞不懂。大人在这个时候的态度分两种，对男孩，是笑着制止，男孩以为默许，照拉不误，勤于练习，搞得十人里头有九人包皮过长；对女孩，是要打骂的，搞的女孩对扣的动作心生畏惧，对自己的生殖器渐渐弃置不理，很多女的，年纪大了，虽然没有男朋友，但心里也不急，也不自摸，个个搞得跟个石女似的，跟小时候落下的这道阴影有很大关系。
我不知道女的在一起一般谈论什么话题，如果她们习惯于不自摸，她们当然无法谈论她们的深浅宽窄，我和我的朋友在一起时是要谈论我们的生殖器的，比如粗细长短，都可以一比，胆子大脸皮厚的公然亮开自己的物件，胆子小的躲在人背后，偷偷记录下自己的数据，然后给众人传阅。那时候如果有一个人落下一个大卵的名号是无比自豪的，假如一个人他即使身材矮小，但胯间之物昂然不群，也会受到大家的尊敬。就是这么一种情况。
那时候男孩为了长胡子往自己腮帮子上涂生姜，为了长个子每天拔身体，为了长肌肉发疯似的锻炼身体，为了丰富自己的表情每天照镜子，为了使自己的生殖器大一点手淫不止，因为据说手淫能使生殖器粗壮长，这没有什么科学根据，但我们就相信了，没想到摩擦久了会不会退化这一层。另外，据说男孩的胸肌给女孩的手摸过就会膨胀，虽然不是结实，但那块地方肉会很多。这我也相信，女孩的神奇这个时候开始显山露水，让人羡慕。还有我的母亲每每安慰我的，说等我结婚后个子还会拔高一点，这一点我也深信不疑。
这是我的叙述，我相信换了任何一个人，他的叙述会和这个差不离，甚至会有很多补充，比如我的朋友小张。他小时候也玩过自己的小几吧，等大了一点，也看过小小孩摸卵或者扣逼，那个时候他还不怎么懂事，会发现这个情况并向大人告状，再大一点，他会很开心地看小小男孩揪卵，而看到小小女孩在两腿间扣啊扣的，会很不自然，把脸转向别处。他的包皮也有点长，我们甚至在一起商谈过一起去割包皮，我们担心这包皮会碍事。当然我们之间到底谁包皮长一点我们没有比过不好说，小张从没有和住一起过，很多细节方面的问题我们只能通过交谈来交流，而非实物展示。

有一次爬紫金山的时候，于半山道上我们看到一条蚯蚓。我和小张就蚯蚓谈开了一些往事。我说，乡下小孩子玩泥巴容易起氙气，那是被蚯蚓或者蚯蚓屎碰到了阴囊而起了化学反应，乡下的土法子是捉一只鸭来，摁着鸭嘴在阴囊上捣戳几下，据说小孩会很痛苦，哭喊连天，大人这个时候就来一番教训，让你整天玩泥巴，疼死你才好呢。这是我目睹过的，所以记忆犹新。你妈的只是看到，小张说，我他妈的就经历过。
接着说。小张也涂过生姜，锻炼身体（主要是打篮球），坚持用冷水洗澡，手淫等等。有一次他很兴奋地跟我说，据说跑步能使自己的几吧变长。我说，几吧在粗不在长，要那么长干吗。小张很腼腆地跟我说，总是要长一点好，长一点也好见人。这小子那段时间正骚动着，整天幻想翻腾。我说，不会吧，难道你小子小到不能见人的地步。小张说，也不是，其实我的那个挺大的。我问，有多大。他说，有18厘米吧。我吃了一惊，没想到这个不声不响的家伙竟然身怀奇宝。我有点怀疑，主要可能是妒忌了，我问他，看看。他说，这个这个怎么看啊。我想也是，转而问他有多粗，要知道细竹竿捣井——不顶事啊。小张比画了一下，我暗自对照了一下，不由得意兴萧阑。我说，是时候要用一下了，你这是暴殄天物啊！——他小子那段时间还是处男。小张也有点兴奋，说，就快用它了就快用它了。
后来就发生了奇遇那件事情。小张重点向我们描述了他的第一次性经历。我把自己的几吧亮出来，当时那女的就啊了一声，迫不及待一把拽住，直接牵到她的门口，当时我还在想着怎么搞呢，就已经进去了，充塞了那里的空间，那个女的又啊了一声。不停地啊着一声接一声。我从来没有想到我有这么厉害，那个女的也没有想到我有这么厉害，她从来没有这样爽过，她说她吃了这次以后估计再也没有谁能喂饱她了。我想她可能爱上我了。
我们听的又高兴又失落，我们说，那你不是像黑人一样厉害了。小张说，黑人算什么啊，他们那个太长了不好发力，我这个能发力，那个女的被我搞的路都不能走了，好象被一群人强奸过一样。
我们对小张刮目相看，相信他以后必定大名扬于世，跃跃欲试者不知几何，到时候，就怕小张忙不过来，要哀叹身逢其时而怀璧其罪了。
这是后话暂且不提。有一日，小张坐在沙发上，对面站着的是顾老师和小朱。小朱一直提醒顾老师看那边看那边。结果顾老师看到了小张。小朱还在说看那边看那边，结果顾老师看到了小张的裆部。没什么啊，顾老师寻思。小朱再次提醒，看小张裆部那玩意。顾老师再一看，果然是好大一家伙，鼓鼓囊囊地窝成一团，像一只头缩回来的鸟儿。顾老师的原话是，大的要命。
这个要命，当然是要的女人的命。


网刊

[他们网刊第八号 •随笔]

《一个流氓少年的短暂抒情生涯》

魔头贝贝

一切都是从四年级那个夜晚开始的，我突然想到我会死。我用头使劲碰着墙壁。我在学校的操场上哭着奔跑，大声喊叫，感到难以名状的痛苦。
我的第一首诗写在历史课本背面的空白页上，初中一年级，旧体诗的形式，当时对诗的理解就是要押韵。那时我觉得诗可能就是《甘蔗林.青纱帐》、《你好，黄山松》那样的，分行，分段落。初二的暑假我坐在家里整本整本抄外国浪漫主义诗歌，当时学校图书馆只有那些，《歌德诗选》，《海涅诗选》，“致大海”，“希腊古瓮颂”什么的。初三第二学期偶然从一个女同学那里得到一本《李金发诗选》，大为吃惊，就象多年后，九七年吧，我从咬咬牙忍着心疼邮购来的黑色封面大型诗丛《诗》中，读到余怒。于是我的诗里也出现了诸如“灵魂之啤酒之泡沫溢出玻璃杯沿”之类拗口的句子，并特别欣赏“弃妇之忧郁堆积在动作上/夕阳之火/不能把时间之烦闷烧成灰烬”。我接触到的第一本诗歌刊物是《诗神》，即现在的《诗选刊》前身，八九年，直到现在还记得其中一句，“在你心灵的雪地上滑雪”——后来知道，这就叫“意象”。高一我们组织了一个文学社，我记得好象叫“蛩音”，我起的，意思就是“秋虫鸣叫的声音” ，他们一致推举我当社长。那时我开始用笔名，开始叫“路人”，后来叫“紫堇”，据说象征着忧郁。高二第一次读到北岛，我曾在语文老师的主持下面对全班同学朗诵“回答”——“告诉你吧，世界，我不相信”——嗓子发紧，心砰砰跳，两腿微颤。每个教我的语文老师都喜欢我。高三的时候，我偷偷把杨黎还有杨键的一组诗从学校阅览室的杂志上撕下来，贴在自家的本本上，其中有一首叫“茶色挡风玻璃”，二零零二年十一月，应杨黎要求，我从北京回来后把这首他都搞丢的诗贴在诗江湖网站。九零、九一年，我记得“韩东”这个名字老和“于坚”这个名字排列在一起。我记得“温柔的部分”、“你的手”、“远方的朋友”。我记得一个记不起名字的评论家在一本记不起名字的刊物上语重心长地说，“总跟在韩东于坚后面走，是没有出息的”。二零零三年四月，十二年后，南京半坡酒吧，韩东坐在我旁边，我们基本没说几句话。他不怎么喝酒，我第一次知道他和我一样都属牛。二十九岁时，二零零二年五月，在郑州，我第一次见到真正的诗人，蓝蓝、潞潞。我第一次喜欢一个女孩那是十七岁，我不知道她将改变我的命运。
我不知道他将改变我的一生，那个五年级一个星期天下午搧了我一耳光的人。田野里，我正扒出烧得黑乎乎的红薯，他出现了，块头很大，命令我给他。我当然不愿意啦，他揪住我领子一耳光一甩胳膊就把我掀翻在地。我个子小，我哭了，我感到从未有过的屈辱和悲哀。初一我开始有意识地和那些喜欢打架的坏同学玩，一边写押韵的旧体诗。五年后，也就是我朗诵完北岛的那个夏天，在技工学校，我们七八个人拦住他。他早已经不记得有这么回事了，讨好地给我们发烟。我用一把小刀狠狠扎进他左边屁股，他跪下来求饶。我得意地轻蔑地笑了，我个子小，我胜利了。与此同时的一个微雨的天气，我把长发理成平头，来到离学校大概十多公里的一座农村住房改建成的教堂。牧师是个瘸子。我们一起抽烟，喝红葡萄酒。每次吃饭前，他都要感谢主赐予我们每日的粮食。那年暑假，我在一个从四川拐卖来的中年妇女家住了将近两个月。他老实寡言的丈夫不信教但对她很好，她认命了。每次一想起我们的主在十字架上为我们流尽宝血，她就跪在地上号啕大哭。他们为我杀下蛋的母鸡，我和他们一起在收完麦子的地里种黄豆，那是我第一次种庄稼，也是最后一次。我装模做样的虔诚的祷告使虔诚的老太太们夸奖我是上帝派来的小天使。与此同时的深夜，我和兄弟们在大街上拦截晚归的少女。我们追，她就跑，一边高声惊叫。我们停下来，她也慢慢走，还不时回头看看。我们再追她再跑并高声惊叫有点儿夸张，然后进了家属楼不见了。那天一个兄弟过生日，我们拿五块钱出去采购，拎着蛙腿烧鹅牛肉回来，还剩五块钱。我们口渴了来到水果摊一人抱一个西瓜扬长而去。凌晨两点，我们伸着手电筒，低头仔细寻觅外国烟头。
我第一次喜欢一个女孩那是十七岁，当时她十八岁。我不知道她将改变我的命运。二零零三年一月二日夜，我写了一首诗，“整晚的音乐”，全文抄录如下——
很快天就黑了/我们来到麦田/划燃火柴。/烛光/在月亮下/不那么明显/我抽着/三五牌香烟/你也要。/春天了/还有些冷。//从学校出来/四周没人/多么自由、大胆/我攥住你的手。/你的毛衣发出一股好闻的奶味儿。/你笑了/“你有恋母情节”。//在西安我第一次见到老外。/高鼻梁/大屁股/有的头发/白得/象卷曲的羊毛。/那是八八年夏天。/九一年四月晚十点/我们登华山。/同行的有/马辉峰、仇炎林。//我只顾自己痛快/一路小跑着下山/没有/及时地拉拉你/扶扶你/你撅起了嘴。/还记得南阳挤公交/我把手放在/你抓着车门的手上/你也/撅起了嘴。//那时你戴着眼镜/一点也不好看/当我头回见到你。/那时我对你没感觉。/你什么/也不会画/这可怎么办怎么/考试啊/你很着急。/你是从采油转学到这儿的。/你还是小记者呢。//我第一次亲吻女孩子。/心嘭嘭跳。/你把舌头/伸到我口中。/我急着解你皮带可怎么也解不开。/我在你身上乱摸。我射了。//这些年/你在哪里/虽然你姐姐就住附近。/时间把很多事/搞得面目全非。/也许我的记忆出了差错。/也许某个地方/某个时候/你曾/远远地看着我。/也许某个背影是你/但我没认出。/这都有可能。//不可能的是/我还是十七岁/你还是那个样子/我们经常一块儿逃课——/华中师范/树林里/桃花后面/我轻轻咬着/你的手指。
一九九六年在我酗酒发疯中稀里糊涂来到了，当时的女友现在的妻子在我们家边吃饭边看电视，调到四川台，我心里咯噔一下。嘴角浮着冷笑，五花大绑，脖颈插着打红叉的牌子，被宣布死刑立即执行，是的，是他！我还记得冬天的时候，阳光暖融融的下午，他总坐在走廊拐弯处弹那把破吉他，右脸上长长的刀疤格外醒目。我给他看妈妈托关系送来的几本书，其中一本是八九年的《人民文学》，上面有海子遗作。第二天还书时他说，“写得一点也不好”。监狱里，就我们喜欢诗。我十八岁，吐血，长虱子，他比我早生四年，每天练习攀墙和拳击。
有时候我们逮住一只老鼠浇上汽油点着火关紧门，看那厮吱吱尖叫东奔西蹿，开心地哈哈大笑。

2003.11.25


网刊

[他们网刊第八号 •随笔]

《暮晚》读后

韩东

最近我在读杨键的诗集，就是那本《暮晚》。这本诗集是河北教育出版社最近出版的“年代诗丛”第二辑中的一本，我是该诗丛的主编。说实话，在编稿时我并没有通读杨键的手稿，我之所以决定编杨键的诗乃是出于以前阅读的印象。这一印象是十分强烈而持久的，以至于十年来我始终尽其所能地追踪杨键的写作，有机会就鼓吹推荐他。我爱杨键的诗已经十年了。
这次集中阅读杨键的诗（《暮晚》）我还是感到了意外，他竟然写得那样的好，比我估计的还要好，比那些零星的阅读给我的印象还要强烈和优秀很多。这些天来我逢人便说杨键，使用了一些很大的词来表达我的感受，比如“伟大”、“惟一”、“真正和本质的”、“超乎其上”。我甚至对本诗丛的策划人楚尘说：“就算我们只编了一本杨键，这套诗丛就已经功德圆满了。”虽然我的这些话是在情绪亢奋的情况下说的，但此刻我也不打算收回。
至于杨键的诗到底怎样？呈现出怎样的面貌？大家还是直接去读《暮晚》。我想说的是，杨键的诗歌完全不是以文学甚至诗歌为目的的，他的目的，按他的话说，就是：“精研我的存在”。杨键的写作和他的生活方式完全一体，并且后者才是他焦虑关注的根本。杨键认为，出生为人是他的第一次耻辱，写作是第二次耻辱。这些表白关系到杨键隐秘而紧张的精神生活，在此不多说。诗歌在杨键那里并非是一件合法而自足的事，说得明白些，诗歌在杨键乃是工具。但这工具并非是为了自我表达，而是为了泯灭自我。在一个更高的层面上“诗言志”、“文以载道”成为必然和气象万千的。工具论、“文以载道”等在今天已成为一种迂腐甚至有毒的说教，我依然认定，在“靠下”的层次上它们是贻害无穷的。但在“高处”，站在超越和绝对的立场上，文学作为工具用以载道又是根本的。问题仅在于层面的混淆。这个“道”只能是存在的真理，而不应该是任何世间的强权、势力、偶像以及可悲的自我。关于这个问题在这里也已经说得太多，以后另辟篇幅再谈。总之，杨键因其卑微而伟大，因其软弱而有力，因其置诗歌写作于虚无的境地而成就了辉煌质朴的汉语诗歌。
读杨键的诗，如果读进去，是会感到异常强大的吸力的。因此我非常庆幸自己在比较年长以后才接触到杨键的诗，否则便可能自不量力地加以模仿。事实上，杨键的诗在民间流传近十年，模仿他风格的大有人在。对于这些模仿的成就、堂皇的“杨体”我本能地感到不适。一来，这是一种倒果为因的投机之举，想写得像杨键那样的优秀，却从未有过杨键那样的生活和思考。这些人的目的仍然是“诗的”，与杨键相去何止千万里？二来，被杨键诗歌中特有的词语方式以及他的“学佛”身份所迷惑，也开始在诗歌里大写“瓦楞”、“江流”、“地藏菩萨”、“石狮子”、“落日的圆满”之类。我发现，无论赞美或者反对杨键，人们的注意力往往都集中在这些肤浅的方面，的确是一件令人悲哀的事。另有一种误解，杨键是一位后起之秀的“知识分子诗人”。在我看来，“知识分子”一词不仅与杨键毫不相融，他的诗歌也超越了“民间写作”中那种狭隘的技术主义。倒是那种类似洁癖的技术主义与知识分子的附庸风雅同根并蒂。说了这么多，还是让我抄录杨键的一首短诗结束该文吧。

《冬日》
一只小野鸭在冬日的湖面上，
孤单、稚嫩地叫着
我也坐在冰冷的石凳上，
孤单、稚嫩地望着湖水。

如果我们知道自己就是两只绵羊，
正走在去屠宰的路上，
我会哭泣，你也会哭泣
在这浮世上
（1997）

2003-12-7


网刊

[他们网刊第八号 •随笔]

《我的英雄》读后

韩东

最近，“年代诗丛”第二辑出版了，很多人都说诗集印得很漂亮，尤其是封面的红色给人的印象强烈。这红不是大红，也不是紫红，更不是粉红。它比大红轻狂，比紫红明亮，比粉红刚毅，按伊沙的话说：“把红用到了极处。”我也认为，在这十本诗集中与这红色最相配的是伊沙的诗集《我的英雄》，难怪他要对这红色格外敏感了。
我刚刚赞美过杨键，现在，又开始鼓吹伊沙，很多人定会觉得不解。我理解这种不解，因为这两个人从行为到行文实在是两个极端，看上去似乎水火不容。我想说的是：我天生喜欢极端的东西。但有一个前提，这极端必须是以个人的独特方式和固执为依据，而非任何表面的造作或标新立异。我从来不相信“好诗是一样的”，不相信在杨键和伊沙之间存在“非此即彼”的必要。极端、相异在我看来是一件大好事，问题仅仅在于这极端、相异是否有依据？是出于与生俱来的“自动”，还是出于文学或诗歌目的的灵魂出壳的“自觉”？我坚信，什么样的人写什么样的诗。如果写别人那样的诗那他就是一个假人，他写的诗也就是伪诗。乍一看，的确看不出来，难以分辨。但就像海明威所说的，你了解的东西不写出来文字里也可以显现，你不了解的东西在文字里显出的就是孤陋寡闻（大意如此）。伪诗也是一样，它是无根据的，表面再光艳再平滑，总能感觉到某种拙劣。相反，真实的有根据的诗歌，表面再暗淡再粗糙总能感觉到它的力量。诗是人的造物，人决定诗歌（决定写什么也决定怎么写），人又由于天生和后天的原因生而有别。的确，诗歌最终探寻的是深处或极端之处的非人的部分，但既经过人手岂能不留下人的印记？真正的非人是不在乎这表面的人间烟火的。而表面的非人则堕入一种人造的机械和工艺，其内则包藏懦弱而平庸的人性。
以上是说因果中的“因”，我扯远了。说到“果”，我认为，在伊沙和杨键这两个极端之间，划出了整个九十年代乃至今天汉语诗歌写作的“真实”区域。我之所以说“真实”，因为在此之外还有众多的无视现实存在、无视个人生命直觉和渴望的虚假追求。这中间既有“知识分子写作”的附庸风雅，也有“民间写作”的凌空蹈虚，表面的高级和实际上的虚弱何其相似？
我曾和伊沙谈到当年的老朋友们如今已分道扬镳、目标各异。有的直奔“世界”而去，怎样进入一部以西方为中心的文学史、在“世界”范围内得到评价是其焦虑所在。有的目标则在“宇宙”，想以“语言”和诗歌解说或替代宇宙万有，堕入玄思和妄想之境。有的则像杨键，深入自我“内心”，忠实于真实的存在、以虚己和追求觉悟为自任。而伊沙则始终立足于“中国”，或曰“现场”，他的活力、热情、火爆、直接、尖刻、调侃、当下、现实感、颠覆性，以至世俗、矛盾、滑稽、轻狂、混乱、漏洞、难以容忍皆来自于此。诗歌中的这些特征与伊沙这个人相当一致。有人认为伊沙是一个小丑，我得加上一个定语，这是一个“伟大的小丑”（顺便说一句，那些模仿伊沙行迹的家伙只能算是无聊的瘪三）。伊沙的诗歌投放今日之世界，难免不引起人们爱恨交加的感情，难免，这种感情不由伊沙的诗牵连到他这个人。这是伊沙紧贴现实并甘于如此的一个证明。至于《我的英雄》还是留给大家自己去读吧。

2003-12-12


网刊

[他们网刊第八号 •随笔]

《暮晚》印象

李宁

杨键的《暮晚》，我完整地读了三遍或四遍。当然，作为编辑，读这么多遍主要是为了挑出它在印刷方面的错误。可是我还是“陷”进去了，在去年，那些秋天和冬天的下午，有时候一直读下去，会读得手脚冰凉。非亚说得对，读这本诗集，一定要能脱得出来。脱不出来的时候，满眼满心都是那种淡淡的悲悯和宿命，像是独自走进了薄雾笼罩之中的山谷，而且总是会想起一句话：“在这个世界上，有谁不是孤独地生、孤独地死？”
在我周围，常常有一些写诗的人的名字被提起，但是印象中从来没有人提到过杨键。我对于杨键本人的了解，仅限于《暮晚》附录上的一行“诗人简介”：生于1967年。1995年获得刘丽安诗歌奖。诗集编辑过程中，也没有给杨键打过电话，只在一校后给他寄过稿件请他自己再看一遍，还是小平寄的。返回的稿件好象也没有多大改动。所以从来就没有个人化的交流。这真是诗如其人，他就像一个从未存在的影子，跟他的诗非常相似：淡然得似乎从未存在。
《暮晚》并不悲凉，但它那娓娓道来的安然比悲凉更甚。我想那是一种没有了自己的“空”、宿命的平静、对苍生的怜悯。只有“空”和平静，那是王维的境界（不知道有多少人跟我一样，每次读王维的诗会觉得冷），杨键没有这么冷峭，他还有对万事万物的感情。


网刊

诗

朱庆和： 《苹果烂了》
曹 寇： 《记者曾浩负责调查的一件案子》
金海曙： 《王健》
张浩民： 《死亡游戏》
李 黎： 《我们像神仙》

小
说

诗 ：
但愿我是歌女 35路
恐惧 一个人的天宁寺
小心肝儿的27种死因——NO.3气死
小心肝儿的27种死因——NO.11后悔死
小心肝儿的27种死因——NO.20爱死
小心肝儿的27种死因——NO.26肉麻死
小说：
《于二妹妹的小布熊》

专
题

赵志明： 《好大一家伙》
魔头贝贝： 《一个流氓少年的短暂抒情生涯》
韩 东： 《<暮晚>读后》
《<我的英雄>读后》
李 宁： 《<暮晚>印象》

随
笔

[

主编：李 黎
制作：他们文学网
公元 2004.01.16

]