koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

小亮 诗集《幸福的花朵次第开放》
****************************

《蝴蝶》

蝴蝶啊蝴蝶
多么美丽的昆虫
它的美丽
完全有理由让我
写一首非常漂亮的诗
写它翩翩起舞
翅膀温柔的振动

《梦到大雁塔》

自从看了韩东的《有关大雁塔》
我想有机会一定去看看
但昨天我梦到了它
第二天早上醒来
想起了这个梦

《一棵树被伐倒了》

一棵树被伐倒了
只剩下树桩
一些树枝也被带走了
包括上面的树叶

是一些人先看到这棵树
而后伐倒了它
他们带走了想要的
留下了不想要的

我路过此地
坐上那个树桩
浮想联翩

《啊，看到坦克》

坦克 啊
第一次看到你
你在铁轨上
这让我吃惊不小
我从乘坐的火车上
望出去
看到你的颜色
是一种绿

《四个人的握手》

a和b相遇
握手
而后同向而行

c和d相遇
握手
而后同向而行

在一个十字路口
ab和cd相遇
a先与c握手
再与d握手
b先与d握手
再与c握手
握手之后
abcd一起
同向而行

《天堂旅馆》

天堂旅馆不在
天堂
而在通往天堂的路上
那里住着男女
他们会说话
但多半关于过去
也有关于将来的
关于现在的很少
有一次我在那里
他们说
现在的意义不大

《果皮村》

雨过天晴
彩虹在天上
连着一座山和
一个湖

《无题》

每次与熟人相遇
我总是先微微一笑
再点一下头
这样的过程重复多次
已经成为我习惯中的一部分
或许这与我的性格有关
面对任何已知的事物
我不愿瞪大眼睛
简单干脆的擦身而过

《大热天》

大热天
无法控制流汗
躲在屋子里使用空调
汗还是不停的流
用毛巾擦一擦
毛巾就湿了

《大海》

我见过大海
不是吗
我想我见过
北冰洋
北极圈的冬季
很冷
辽阔的海
深蓝的海
雾气重重
波涛汹涌

《问答》

你问我
2004年的最后一天
会不会下雪
我说
2005年
很快
就到了

《乌鸦和雪》

一只乌鸦落在雪地上
扇扇翅膀
跳一跳
有人惊扰了它
飞走了

《它即将撞击地球 》

我的一支笔坏了
我想把它
从七楼的窗子
扔出去
扔之前我看了一下
楼下的草
绿绿的
没有摆动
外面
好象没风

《草多了，路少了》

这首诗是关于回忆的
小学时
学校在山上
上学要爬山
那时山上有螳螂
昨天我特意去爬
看到很多
草

《一群鸽子从眼前飞过》

一群灰白色的鸽子
我数了一下
一 二 三
总共一百多只的样子
我没有数到一百
我记得好像只数到
五
它们飞的很快
一转眼
全都飞没了

《写一首关于雨的诗》

下雨之前天是阴的
我刚想睡觉
我睡觉时雨下了起来
并达到最大程度
我醒来时雨小了
变成了毛毛细雨
我光着膀子
在院子里站了一会

《一张复写纸》

很多东西曾出现在我的面前
就象这张复写纸
很多东西勾起我的诗意
就象这张复写纸
很多东西被我写进诗里
就象这张复写纸
很多东西除了被我写一写
再没有其他作用
就象这张复写纸

《风》

风不是静止的
风是流动的空气
大热天我在等风
等很久
它没有来
急得我离开椅子
匆匆走到屋外

《我想飞起来》

鸟可以飞起来
我想象鸟一样飞起来
可无论我跑的多快
我也不能象鸟一样飞起来
如果我能象鸟一样飞起来
我就会高过人的头顶
也能高过楼顶
甚至可以穿入云层
遇见飞机

《火车》

火车
一首诗的题目
一首诗的开头
是一首诗的结尾
与题目
与开头
完全相同的
火车

《子母河》

在一本书上看到子母河
于是决定以这三个字为题
写一首诗
可写了几次也没写好
两分钟前我又写了一次
可我不满意
现在我决定写最后一遍

子母河
在《西游记》里出现了
位于长安以西
女儿国境内
唐僧师徒四人
西天取经路过此地
渴了
四个人都喝了水
水是子母河的水
子母河
是女儿国的
子母河

《We are zhe same old》

在某一年出生
相同的一年
月份或许不一样
日子可能差的更多
哦
我现在觉得
题目好像不准确
它应该是 We have the same age
意思是我们的年龄一样
看上去差不多年轻
或者
差不多老

《今晚的月亮》

王凯说今晚的月亮真圆
当时我在床上看电视
大约过了近两个小时
他说想看一下果皮
我就从床上跳下来
给他打开了
之后我去了厕所
回来到阳台
我说：王凯
月亮不见了

《三个在锻炼的老年妇女 》

时间 2004年
7月7日上午
8：55分
地点 兰州机车厂大门
右侧树阴下
人物
三个老年妇女
事件
她们在锻炼

《晃 》

因为一阵风
她晃了一下
头发飘了飘
衣角翘了翘
我也晃了一下
就这样
我在人群的缝隙中
看到了她

《我们是朋友》

我们是朋友
我没对其他人说过
你也没有
我们在一起时总是沉默
不说话
看到我们的人
不知道我们的关系
如果需要
我们都伸出一只手
可还是不说话
在雨雾中彼此牵着
默默的走
让别人感到暧昧
我们自己也觉得
十分神秘

《等》

等是一个人
一个好人
他写诗
诗写的很好
有一次他从成都回兰州
我去接站
当时的兰州在下雪
我冷的在西出站口
走来走去
有人问我在干什么
我说我在等
等

《草或草原》

一棵草的四周
前后左右
有四棵另外的草
这四棵草中任意一棵的四周
前后左右
还有四棵另外的草
所有草的四周
前后左右都有四棵另外的草

《给光头》

现在我坐在屋子里
不是在外面
外面下着雨
雨很大
风很小
刚才我停下笔到阳台
看了一下
没打伞的露着脑袋
打伞的头顶
花花绿绿

《给朵渔》

开往西北的火车
以电力驱动在陇海线上
载着一些少男少女
他们多数都会望向窗外
在白天 在夜晚
白天可以看到很多
夜晚只能看到黑黑一片
于是他们收回目光
放在彼此胸口 想象
乳房是怎样的乳房
心脏是跳动的心脏

《关于苹果》
2
好象一个月没吃苹果了
红的 黄的 青的
当然也有绿的
不过白的苹果我想
我一辈子都不会吃
有没有一回事
想不想是另一回事
4
在关灯前
我得解决一个问题
把这些苹果吃掉
先吃第一个
接下来第二个
第三个
直到吃完全部的六个
我的肚子感觉难受
我才满意的走向厕说所
去解决另一个问题

《关于苹果之两个苹果》

左手一个苹果
红红的
梗上有两片叶
绿绿的

右手一个苹果
黄黄的
没有梗
有两个老鼠的牙印

两个苹果
都是我的

《想起1984年》

昨天读了何小竹的一首诗
《想起1984年》
1984年
小竹说他能够准确说出的只有
那一年他21岁
实际上他能够准确说出的更多
比如他还没有结婚
还没有小孩
而对于我的1984年
我真的什么都不清楚
我1983年出生
84年长了一岁

《我给了乞丐什么》

在西站天桥下
西太华超市门口
两个小女孩同时抱住了
我的左腿和右腿
嘴里发出咩咩声
我听不懂她们的话
但我知道她们是乞丐
我不住的摇头
意思是我没钱

后来她们越抱越紧
我想挣脱都挣脱不了
最后
我就扯开胸前的衬衫
给她们看那道
五寸长的伤疤

《对比》

2003年五一节正值非典
学校没有放假
2004年的五一节
学校发布用电通知
7天供电48小时
不准集体外出
六个教学楼开放8个自习室
由于感冒我呆在学校里

列举以上我只想说明
一个人在宿舍
按时用电
节约自习室
保护好了个安全

《七枚钉子》

我给你七枚钉子 现在
请数好一共七枚

这是七枚水泥钉
质量优良
可以穿进任何混凝土

你可以把这七枚钉子应用于
卧室 客厅 厨房
甚至可以带回偏僻的老家
给那里的孩子看看

你向他们介绍这七枚钉子的用途
可以钉进混凝土
他们不知道什么是混凝土
你就说混凝土比房梁还硬
于是你拿一枚钉子
爬梯子上梁
而后用砖头钉那枚钉子
结果砖头碎落一地

《为高考而做》

突然意识到今天是6月7号
高考了
兰州不太热
我希望其他地方也不太热
否则那些考生
考生家长
家长的家长该受苦了

如果我没记错
第一门该考语文
现在是10点半　　我想
很多考生该写作文了

《打架》

两个小孩在院子里打架
他们不是真打
但看上去很象真的
一个抓领子
一个抓手腕
眼睛都瞪的溜圆
气喘吁吁

《长老》

长老A
长老B的继承者
长老B是长老C的继承者
长老A是寺庙的的第七代长老
所以C的前面还有四位长老
D E F G

《W和M》

W和M
长的很象
有时看上去
没什么两样
特别是当其中一个倒立时
另一个站在旁

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡