koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

杜撰 诗集《日复一日的……》
**********************

《傲特更》

原来你是蒙古族
傲特更
你的汉语名字是盈盈
在戈壁公路的面包车上
你告诉我
托素湖就是油湖
哈尔腾河就是哈萨克人的河
你的家乡
鱼卡
是害羞的意思
我们一起上车的地方
德令哈
就是世界
害羞的傲特更
我们一起离开世界
我们去比世界更远的地方
2003/9/28

《雨中的大柴旦》

阳光中有风
风中有细小的尘
车窗远处有淡蓝的湖
倾斜着
被白色的天际掩藏着
它们是无名的
在青海，路程越来越长
车窗外
眼见得草原换成戈壁
戈壁换成盐碱地
盐碱地换成不毛之地
眼见得四峰骆驼
三匹马
两只鹰隼经过
直到一弯湖水的末端经过
直到一排金黄的杨树出现在路边
一场雨打湿大柴旦长长的街
2003/9/28

《国道315》

依吞不拉克镇
就是墙上的大地图上
被手指摸脏的地方
棕脸庞的四川人
说好多大车司机都吃了地图的亏
开着车进去找不到路
又开出来
一场雨就能把路冲没了
什么也看不到
等来一辆报废的越野车
竟然是丰田牌大地穿行者
沉默的维族男人
带着女儿和哑儿子的维族母亲
大嗓门的山西人
口吃的四川人
还有和司机一样的河南人
一起挤在车上
经过流水的河床
穿过阿尔金山土质上的雪
悬崖上
页岩加固的路基
从洪水冲过的河道曲折而出
抛开右边地面的大裂谷
和左边的蜃景
在戈壁干燥的风中
315国道迎面而来的三股沙暴
是三辆超载的卡车
2003/9/29

《英吉沙大十字》

跳下车
车站附近是四川人
开的店
往南走
东边是一排刀店
卖刀的维族人
拽住你
用他的刀剁着铁货架
说英吉沙刀
削铁如泥
他抓住你的手
说不要怕
然后用刀刃划一下你的指甲
或者用刀刃
刮几下自己的胳膊
轻轻吹掉刃上的皮屑
和汗毛
然后很近地看你的眼睛
提着装刀的黑塑料袋
走到英吉沙大十字
坐在路边抽烟
看低矮的旧建筑
看街上偶遇的维族少女们
行吻礼
2003/10/3

《喀什葛尔》

城中土山上的老城区
是真正的喀什葛尔
山脚下的巴扎
是大集市
山上白土的街巷
行人稀少
房屋，清真寺
投下安宁的影子
一个小女孩子从身后跑出来
对我说哈唠
在下山的坡上
男孩子们
反复趴在来往的机动三轮车上
呼唤着伙伴
2003/10/4

《伊犁河》

1
河岸都被圈起来
建成公园
桥下面
那么宽的河面在分岔
那么宽的河洲长着芦苇
淤泥和砾石
露着
一河微浊的水
沉缓向西
那么宽的河谷
只在西北才能望见一点山
风逆吹着
上游
是远远的金黄的树木
下游也是远远的金黄的树木

2
大桥南岸的左侧
可以走到河堤
从河堤
可以走到河水边上
河水的颜色像溶化了水泥
洗过手
和陡步走来的人聊完
从河堤向东走
看到情侣
和远处钓鱼的人
风吹着
树上的叶子
直接落到宽阔的河面上
2003/10/8

《车窗上的星》

醒来，车还在前行
高原上的盆地
更高的地方是什么地方
窗外暗蓝的夜
抹开玻璃上的雾水
才能看到
旷野，没有灯
只有暗蓝的夜
和远处低矮的山岭
车窗上方
很突然就缀满了星星
那么多，那么低
盯着看
一动不动的青海星空
想到那么多别人的句子
直到有一颗突然松动
掉下去
才想到你
2003/11/18

《伊朗》

风吹过海水
那些含有盐份的蓝色
风吹着她的长袍
鼓胀的黑色的长袍
一座岛
风吹着岛上的沙漠
走私者的船
风吹着尘埃和公路
风吹着阳光
阳光下绿色的树
孩子的皮肤
老人的脸

边境
风吹着更远的拜火教
风
吹着海岸线
风吹来怪诞的客机

阳光里的风几乎看不见
风吹着著名的波斯高原
2003/11/5

《雷凹，阿勒儿》

雷凹，阿勒儿
啊了儿
垒奥
锕乐儿，嘞翱，肋傲
镭袄，嗄勒儿
这些音节
被你的唇舌和四颗门齿
反复说出
我模仿着你
反复念
我找来相近的汉字
写下它
这是你的语言
一诺语
2003/11/21

《波多黎各》

我看到南美人，拉美人
中美人和美国人
我看到像鲍勃·马利的人
我看到像桑塔那的吉他手
像吉米·亨得里克斯的人
我看到像鲍勃·迪兰的人
我看到约翰·列侬
我看到波多黎各人
平尼洛
缓缓倒在吧台旁边
波多黎各
有着公墓的岛
海水中破碎的岛
向大陆移聚
“不自然的死能迎来新生
我死了
不要让我走太远
就留我在附近”
这是不是扯淡的
“我30岁了
早已过了自杀的年纪”
这是杜撰的
“把我的骨灰撒在东海岸”
骨灰在人们的头顶被风吹散
2003/11/23

《看到草原，还有企鹅的孩子》

是草原
是蒙古高原的草原
辽阔的
被远处山丘挡住视线的
草
青黄的，金黄的，枯黄的
青绿的草原
鞭子一样摊着的
河流
至于企鹅
他们在南极的冰原上
产下卵
他们的孩子
从蛋壳里探出头
2003/12/18

《白马》

白马非马
白马是一个地方
在那遥远的地方
生存着白马人
所以白马
又是一个民族
听说他们
居住在甘川交界
所以对我而言
那并不是遥远的地方
白马藏人
据说是藏人的一支
他们的祖先
是不是古代的羌族
2003/12/18

《东南巷佛宫》

那条巷子
叫东南巷
那里有活佛的家
现在是佛宫
活佛是汉人
他出生在那里
他小时候
喇嘛们找到他
把他接走了
现在，年事已高的活佛
回到河州
他的家
已经修建成藏传佛教的
寺院
我带外地来的朋友
去过佛宫
跪拜活佛
然后一起聊天
其中有来自北京的山东汉人
他已在青海出家
成为喇嘛
2003/12/25

《规范风》

0级风 静风
1级风 软风
2级风 轻风
3级风 微风
4级风 和风
5级风 清劲风
6级风 强风
7级风 疾风
8级风 大风
9级风 烈风
10级风 狂风
11级风 暴风
12级风 飓风
这些风
左边是规范名
右边是淘汰名
2004/1/2

《酒提》

他看到他和大人们
用这个酒提
喝酒

酒提是瓷的，白色
酒杯是瓷的，白色
酒杯不大

他在酒提中加满酒
浮出了一颗蚕豆
他在酒提中加满酒
浮出了三颗葵花籽

这一次他晃了晃酒提
倒出了白天失踪的体温计帽
他在喝酒
他在用这个酒提
和一个大酒杯，白瓷的

酒快要完的时候
酒提中倒出的一点饼干角
出现在杯中
2004/1/3

《天涯镇》
——送给楚枫，你比我见到的还年轻

1
是大海翻腾我的想念
是大海平息我的念想
是大海

2
圆形的天空
在平直的大海之上缓缓转动

3
汐过后
夜晚的大海还在起伏，还在放荡
在刚满一半的月亮下

4
在沙滩上睡觉
海水的声音
从左边的耳朵绕到右边的耳朵

5
一声嘶吼
又一声嘶吼
路过的火车使整个卫生间
震动起来

6
南山寺在那座山的后面
迎面走来的渔民大叔
挥手告别
他的脸红红的，像喝过酒

7
夜航班，无声低飞
亮着四五盏、五六盏灯
透明而光彩
熠熠
远处开散的烟花
让我以为夜行的飞机惊心开散

8
海水扑上来
海水退下去
流沙迅疾，从脚下流走
你成为沙砬
在沙漏里

9
大地动荡
大地变幻容颜
大地破碎成岛
你晕眩
你一脚踩空
在海水猛然退去的沙滩上

10
上午沙滩的铁丝网离海水远了
大海浅了？

11
龙虾苗，一只50元
我今天要捉5只
捉到就可以泡妞了
他笑着对我说

12
喝完的白玻璃酒瓶
放进字条
扔进海
就是漂流瓶
往西走
没多久它就出现在脚下

13
月亮在头顶
猎户座在头顶
天狼星又大又亮
在头顶
我手持酒瓶在三楼的露台
在自己头顶

14
看到隐约的北极星
在夜晚的湿汽里
长庚星和更多的南天群星
隐没在海上

15
近海的轮船
漂在夜里温暖的海洋
和床铺
白色的长浪滑行在窗外的海面上
直到岛

16
我陪你们
我在三楼的房间陪你们
在北半球的冬天
入夜到凌晨
听你们在街边卡拉OK
引亢高歌直到
偃旗息鼓

17
“天涯酒店”
总共三层
一楼是饭馆
二楼是老板的家
三楼有一间是我住的房子和露台

18
北边是公路和山
南边挨着铁路
再往南，就是南海
早晨，太阳从东边的窗户上升
北边窗户的山和树上
有了阳光

19
游荡，手淫，辩认植物和贝壳
喝酒，写东西
海水泡过的双腿开始疼得
难以迈步
这就是天涯镇
适合过完一天，又一天
2004/1/30
2004/2/8

《走路》

你被放到地板上
你站住
你迈步

你穿着小小的皮鞋
你穿着小小的棉袄
像一个小小的农民

你走到窗户下站住
小心的转身
小心的迈步

你会走路了
你是天才

昨天只有一次
你从不远处走过来
搂住我蹲着的脖子
2004/2/7

《新港码头，别不可爱》

你只用手指很轻地和我握手
你的掌心破了
你的小腿也是
你说你从岩石上直接掉进了海里
你究竟有没有穿内裤

你买来五听力加啤酒一条宝岛烟
你说咱们喝一罐吧
你喝酒总是比我快
你两口就解决了那一听
你究竟是不是上海人

天亮前我赶到全国最乱的火车站
喝光一听啤酒漏掉剩下的底
不可爱，记住我说的
遗忘是不可抗拒的……
2004/2/8
*不可爱，现名吴不可

《好得离奇的天气》

昨天，星期五
2004年2月13日
农历甲申年正月二十三
六九第九天
没有风，没有尘土
只有阳光和天空
只有狭长的云块
白而透明
当时我走在院子里
水泥地粗质清晰
当时我感到脑袋上方的天
只是蓝
当时我眼眶上的山只是白土
当时是下午3点
当时我横穿马路
当时马路边的脏雪也干净了
现在我想起来
在第一个“当时”的时候
我已经飞了
昨天，直到夜里
好得离奇的天气
还能让我一眼看进你的房间里
2004/2/14

《失眠》

我又躺在漆黑的床上
我又漂在漆黑的宇宙
2004/2

《二月四日，立春，兰州》

火车还要开向西宁
这是别人的城
这仍然是我要路过的火车站
在再一次天亮之前
头班公交车总是有座
朋友们不会在这个时候醒来
手机昨天就停电了
我看不到他们的号码
摸黑上去的楼梯
下来时才知道有灯
在漆黑的大众巷
在上班前的晚报社
上完厕所
想想离开的朋友
想想你
破例吃一碗排队的牛肉面做早点
天总要亮的
天亮后我就看到天空中的沙尘暴
2004/2/14

《这里还是冬天》

车一上路
我就进入了睡眠
旁边的座位是空的
车向西行
腕上的骨镯突然变沉
车在公路向南的地方
翻浆的路面像大海般颠波
旁边的座位是空的
我想抱抱你

我想抱抱你
车经过明代关墙的遗址
腕上的骨镯突然变沉
我不能去碰它
沿着河
车穿过页岩和黄土的山
山神庙
白塔和清真寺
偶尔出现
拦车的穿藏袍的人
山野间独行的穿藏袍的人
偶尔出现

河水是黑灰的
岸边的冰是黑灰的
它们是更远的雪山上的雪
融化的
车沿着河面
一直逆行在这里的冬天
2004/3/12

《正如我写下的诗，不是你以为的诗》

没写
不写
写不出
有时候我会想
这三者之间
会有什么差别
我的笔停下来
我的手指
停下来
有些日子
在我平躺的时候
会看到眼前的河面上
流过汉字
2004/3/13

《拉卜楞星空》

迈入门外的星空
率先成形的猎户座
被我辩认
其次是长年不见的御夫座或金牛座
大犬座蓝色的天狼星
小犬座
竟然也全是亮星
双子座灿烂的四角
狮子座缩小的反“？”
狮子腹部的大星
是不是火星
大熊座的七星一起呈现
北极星
让我辩清这里的方向
让我听到桑曲河的水声

我见过这星空的一部分
天涯镇头顶巨大的猎户
若羌县低空巨大的北斗
高海拔的高原
这星空升高又逼近
难道我第一次看到猎户胯下的睾丸
难道我第一次看到这些星座
在拉卜楞
这身边就要塌了的星空
2004/3/13

《带你去爬山》

带你去爬山
你的脚不敢在很小的坡上迈动
在出苗的麦子地里
也不敢迈动
在山顶
你的手指不敢碰杏树上的花
你脸上汗毛居然很多
我看到阳光穿过它们都是金色的

在开着白花的果树旁
你袄袄哦哦说着话
在可以看到楼群和薄雾的山顶
杏树在山坡上开花了
它们的颜色使山坡有了水份
一会儿你就开始走路了
在土疙瘩的麦地里
拿着姐姐折来的花枝

你见到了蚂蚁
在我手掌上很快地爬走
我看到蚂蚁在努力往你鞋帮上爬
你也看到了天空的蓝
在下山时你不愿离开的缆车上方
2004/4

《你的血》

你弯腰拨着地板上的圆盒子
你双手撑在地板上
拨出来
却在站直的时候摔下去

你的脸
撞到了茶几的第二层玻璃
我看到你趴着
我看到茶色的玻璃断成三截

我们被吓到了
你开始哭了

我抱着你看你的头上没有包
你狠狠地哭了
可你的眼角怎么有血迹了
你真像个刀客一诺
2004/4/17

《短信写作》

我现在已坐上到那里的车
车号甘A22545到得中午了
车在南站和西站都停
不知您离哪个站方便
你坐的是空调大巴吗
西站离我近
我坐的是黄色大巴
拉客的总是骗人
车不一定去西站
已经到临洮了
哦，刚过洮河吧
还有一半的路程，76公里
到广河了，在一个村子里
那快了，再过一座山就到了
刚才路牌显示，还有30公里
20分钟就能到站了
到站给你打电话
不用，短信联系
再问一下到不到西站
已经到南站了
司机去不去西站
我坐四路车去西站
不要上公交
告诉我你在的地方
不，是六路去西站
告诉我你在的地方
我打车来接你
已经在六路车上了
你在金融宾馆站下车
我在这站等你
六路终点是西站院内
我正好把这里先看一遍
好，我从金融宾馆站上六路
西站院内见
我已到西站院内
那你等我再过去吧
在广电局下
我刚从六路下来
今天谢谢你带我转遍这里的书店
有时间到B城给我打电话
如果我在B城带你去玩儿
时间太紧没请你吃手抓羊肉
B城我去过两次不想再去了
有时间我会再来的谢谢你
不用的欢迎你再来
2004/4/19

《待拆的》

等一个晴天，我会搬下去
搬到马上要拆的房子
一年的尘土有多厚
半年的尘土有多厚
打开房门
我看到了

这里很晴，你的脸被太阳光
晒黑，你像个边镇刀客
或者农民
天阴了，空气中的雾让眼前的山
变远，空气中的雪
让山更远

今年的绿色在树上
花从树上掉下来，花掉在风中
你看到吗
你的眼睛，还不够刀客的狠
雪还在下，变湿的空气
爬上玻璃低处

街上全是水
骑车人的雨衣上
积着白色，你从梦中哭醒
你说，拧
天牛蛀死了山上的杨树
山上的房子，是你见过的白磁砖

我会拍下影像，拍下名叫朝鲜的梨树
树下的你的魄
院子里你的游戏，唱歌和踮脚
拍下马上要拆的房子
窗子，水泥地板，圈椅，沙发，床
薄薄的被子
还有后来的刀
2004/5/2

《底吸》

底下的吸力
是显示器上的字
是声音
被声卡驱动程序恢复
吸力在草垫
在冰凉的水泥
地板
底吸让我想起
你说在麦子酒吧见到我
我忘记问你
麦子酒吧在哪里
窗纱在吸
现在白的窗纱，在吸树叶
吐出的氧气
吸力仍然在声音里
下陷
陷进我狠狠抽进烟草的肺
白色的腿
白色的腿面
白色的杯口上酒面的形状像刀刃
2004/5/7

《拥抱》

你跳舞
你后退
你反复指着功放器
说，灯灯
你牵我的手指
走到远一些音箱前
又胆怯地离开
我拥抱你
躺倒在沙发上
我们拥抱
只是这时刻
都会分开
在治疗乐队的
一首歌中
你侧着的头
俯在我的面颊
和肩上
我感到你身体的抽搐
我感到你的右手
在拨弄
我左耳的耳垂
当我还在抚摸你背上的
两颗纽扣
2004/5/8

《“回来给我带烟盒”》

我带来一只塑料的烟盒
又是塑料
昨天
我拆开一只软海洋的
纸烟盒
叠出一个三角
才发现烟盒纸已经不是
70年代的大小
我给你拍烟盒
飞烟盒
把烟盒递在你手上
可你
只是随性把它扔在水泥地上
今天我拿来一只塑料烟盒
打算明天给你玩儿
虽然昨天、明天、后天
你不会对我说
“回来给我带烟盒”
2004/5/21

《小鞋子》

窗台上的小鞋子
沙发上的小鞋子
皮革的小鞋子
绒布的小鞋子
黄色的小鞋子
红色的小鞋子
去年冬夜在沙发上
灯光照着
被吻的小鞋子
现在是很凉的夏天
窗台上的小鞋子不见了
你已经穿着它
到了149公里远的地方
2004/6/6

《人行道上的影子》

阳光照进车窗里
你扒在车窗上
我想看到你看到的
树影。柏油
你的手在车窗外面
我想摸到你摸到的
风
阳光照进车窗里
阳光照在你的眼睛上
你就要醒了
我抱紧你
阳光斜着照亮街口
我看到自己的影子
在地上匆忙走进阴影里
2004/6/11

《过路的》

雨打在叶子上
窗外是杏树
雨打在瓦上
是青瓦，还有红瓦
雨打中的外面
是黑夜
雨像是人的声音
像人的脚触到地面的声音
左边低，右边高
像是两群不同的人
走过来
或者是两个人
直到触击声四处响起
夹杂着
过路卡车的长啸
就像一列外地的火车
冲上了左边的环城公路
2004/6/17

《左小祖咒同名曲》

我不能悲伤地坐在你的身旁
现场
我感觉不到悲伤
那时候一切都早
我没想悲伤地坐在你的身旁

我不能悲伤地坐在你的身旁
网络电台
让我悲伤地坐在电脑的身旁
让你说出悲伤啊
唉
悲伤

我不能悲
伤地坐在你的
身旁我不能悲伤地
走在你的身旁我不能悲伤
地躺在你的身旁因为我不曾悲
伤地进入你现在好了我坠在深渊坠
在
你深渊的子宫不能
悲伤
2004/7/3

《边境的》

做为长安的西安
被火车经过
火车经过明代的城墙和城楼
长安
你们在啤酒摊上打架
你的阴道
在城墙上被填充
看见执扇而扭的老太太
看见吐蕃骑兵攻破城门
遥想长安
边境风吹沙起，云逐，雨过
遥想生态恶化
遥想八水绕长安
你回到长安嫁掉又干渴
遥想今天
岁在某年
某月某日河州府金风粗沙楼
2004/7/4

《死于幻觉》

她死于幻觉
她死于幻觉的来路

她会飞

我回家了
我在回家的高速公路上

她飞在路上
她飞在海边的高速公路上

你可不能死啊

取出影碟
上床，手机开着
临海的没有信号的高速公路

她回到海边的城里
她回到台风的眼中
2004/7/18

《路过古巴大使馆》

有一年
路过古巴大使馆
看到门口的玻璃栏里
贴着卡斯特罗像
古巴大使馆
没有武警站岗
我想站在门口
和卡斯特罗
这位格瓦拉的大胡子战友
照张相
可是我没有相机
几年过去了
我已经变得不爱照相
2004/7/21

《瓜地》

一篇文字成形了，它呈现出来。
成形、呈现
原因是这样，原因？缘因？触发点？我看到公路边的瓜地，瓜蒂上结着西瓜，在夏天。
我想写一首诗。从我见到的瓜地，又见到路边的瓜摊，见到路边卖瓜的土坏房。
我没见到油菜地，夏天里纯黄的油菜地，在洮河以东。
我抱着熟睡的你经过这里。土坯房上树枝搭成的房顶，透着阳光，透着叶子的枯和绿。
我想写一首诗，因为我曾经被抱着经过这里，曾经被放在这里的路边上，吃到红色的瓜瓤，红色的瓜汁，那么甜，那么沙，只是难以咽下。纯黄的油菜花在公路旁边铺展。
是你抱着我，还有他。我曾经经过这公路，无数次。这公路的路边，不多的几次。
不包括这次，这次我只是再次看到瓜地。
于是我想写一首诗。
2004/8/2

《飞散的》

有人在街上喊，喊两个字
或者三个字
你在街上走，你的耳朵停下来

有人在叫你，你觉得有人
在喊你的名字
真名，小名，或者笔名

一声，或者两声
你在房间里听歌
有人在歌里喊，你的听觉停下来

飞散的不是名字
飞散的是两个汉字里的你……
2004/8/6

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡