koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

张维 诗集《风有多大》
****************************

《广场》

我站在广场的一侧
觉得这个广场实在是构思精巧
在一棵大理石的柱子下面
一个少女站在那里
姿势非常优美
广场上行人往来穿梭
和着傍晚徐来的微风
那个女孩站了一会
就走开了
过了一会
另一个女孩又
站到了她刚才的位置

《镇上》

我把镇上的街统统走了一遍
我没有什么事
我的事就是把镇上的街统统走一遍
街上有许许多多的人
他们中有的我认识
有的我不认识
街上还有许许多多的广告，招牌，标语
上面那些字
我都认识

《部分的景物》

一些声音
提醒我注意周围的事物
我们穿过街，把看到的
指给对方看
一滴水
在叶子上滚落，一只风筝
正开始上升
沿途景物接连不断
我们经过
其中的部分

《一闪》

我看到一个人
她戴一顶红色的帽子
我们的车经过她
她看了一下我们的车
我看到她的眼睛
一闪
不见了
然后我就在想
我只见过她一次

《旋转》

我在电脑椅上转起来
我为什么要转起来
屋里很静
转起来也很静
空气流动的很快
在我的周围
墙上挂着的那个人
不断和我
面对
侧对
背对

《和服》

日本女人
穿着和服
跪于席上
她的笑
暴露着她的牙齿
我看她，她不知道
她只是幅画
挂在墙上
由1000小块拼贴而成
她是破碎的
她也是完整的

《黄 》

用手把啤酒杯
在桌子上砸碎
手上流着血
肉里嵌着碎玻璃
但我不是要说
某种痛
我只是告诉你
这是我第一次
不用啤酒杯来
装啤酒

《瘦人》

他很瘦
人家就觉得他也很轻
风大一点
就能把他吹走
人家这样说他
他的女朋友
不管有多爱他
牵着他的手
还是不会塌实
在多风的季节
她害怕他会忽然地消失

《是因为天黑吧》

没有八百里
可以让他一直走
那天他说要去
把丢掉的东西找回来
那天他也确实
推开门走了出去
他说他再也不想回头了
而我很快就
看不见他
是因为天黑吧

《山茶》

从山上带回几枝山茶
插在水壶里
挂在墙上

有几枝开了
有几枝老也不开

不开的开了
开了的谢了

谢了的落在地
开了的挂在枝

《许多》

许多的海鸥
在我头顶
飞
许多
是多到不可数的数
许多的年里
有许多的日子
有许多
正在眼前

《八棵树》

闲下来
我要去种树
刚好种八棵

在第八棵树下
你停下来
问 为什么是八棵

把八棵树
种成一片
一片小树林

忘掉
它是八棵

《桃花林》

以前你喜欢和我
到桃花林去约会
你是不是真的喜欢桃花
我们这里只有桃花
有可能你喜欢的是树林

以前我和你去的是
东边的桃花林
那时西边还没有桃花
西边的桃花
都是你离开后栽的

《后来》

后来
云彩追上了月亮
借着月光
我看清了
那片云

《和什么什么人面鱼在翠湖边》

红嘴鸥在暮色时分
藏了起来
水面上只留下
吃剩的面包
泡得发胀
连同装它们的塑料袋一起
漂浮
一个人独自撑着船
打捞垃圾
在他划过去后
水面变得干净
云投来淡淡的影子
一摇一晃的
水
在面前
从左到右流过
有时候觉得
是我们在移动

《风有多大》

铁路穿过
像是在城市中间拉开了一条口子
两边是成堆的垃圾
苍蝇在铁轨和垃圾之间
来回地飞
一大块塑料布
被风卷起
重新落到地面时
已改变了形状
更多的塑料布
被风扯成了碎片
一条条
挂在干枯的树枝上

《飘飘我爱你》

在一部电影里
男的
对女的说
飘飘
我爱你
女的听了
立刻和男的抱在了一起
我很想
也这样来上一遍
我想对一个我喜欢的人
说 飘飘 我爱你
不管她
是叫什么名字

《无题》

喝完一壶酒
卧于松间石头上
这样情景
古画里反复出现过
2003年
我深居山中
白天审视窗外
梦里长很长的胡子

《喝酒》

1。我知道酒馆
是个热闹的地方
坐着许多像我这样热衷于喝酒的人们
他们相貌各异
但喝酒的姿势大都相同
脸上带着
喝酒人常有的
红色和喜悦
手里端着一杯酒
嘴上喊着 干啊
就像我那些
不在身边的朋友

2。像这样的时候
实在太多了
我找不到一个
可以喝酒的理由
但是酒
还得喝
我找不到一个可以喝酒的朋友
他们都在别的地方
坐在我身边的许多张
陌生的面孔
喝起酒来和我的朋友
多么相似
而我也不能把他们
当成就是你们

《鸟粪头》

一个邋遢鬼
很少洗头
头发乱的像稻草
还粘着
鸟粪一样的污垢
假如飞来一只鸟
就此做窝
他真的打算
不再洗头了

《露背》

重新出来的时候
身边多了一个人
是个女的
我们见过一次
这次她多穿了点衣服
没有露出
脊背

《题都城南庄》

去年桃花开时
我来到这里
看见了她
我向她讨碗水喝
她很不好意思

今年也是这个时候
我来到这里
看见了桃花
我就想到了她

《无题》

曾经是绿荫遮蔽的大树
在秋天里
逐渐显露出来
每一次风吹过
就会掉落许多叶子
最后剩下少许的几片
能够在阳光下形成
很完整的影子

《我也想种一棵树》

种树的人没有想到
一些年后
树会长这么高
会长这么多的叶子
它挡住了
二楼的一扇窗户
那些密密麻麻的叶子
之间，只有少些的阳光
透进来，于是就有了
这样的下午
妻子在厨房切土豆
刚好面对着
这扇窗子
透进来的光
照在妻子的脸上，被他
看到

《背着袋土豆来找你》

你现在还是那样的
喜欢吃土豆吗
土豆丝，土豆条，土豆片

我喜欢你
削土豆的样子
坐在小凳子上
低垂着头
用一把小刀
一小块，一小块
细细地削
眼神多么专注

我呆在一边
不停地讲些好听的话
等着你
抬起头来对我笑

《种什么树》

如果你家窗前有一片空地
让你种一片树
你会种哪种
杨树，白桦，还是竹子
或者其它的
风穿过它们的声音
会不同

《好日子》

早晨起床很早
窗玻璃上
结了一层薄薄的霜
外面就看不见了
在霜未融化掉以前
我们用指头在上面
画一些好看的图案
然后看着它们
一点，一点消散
露出窗外更多的风景

《裙子》

送你的生日礼物
是一套印花的裙子
配着一条同样印花的围巾
你的生日是在冬天
我送你的是一条冬天穿的裙子
我很想看看
你穿上它们的样子
冬天转眼就过去了
春天转眼也过去了
我想起这件事
已是炎热的夏天
我不能再要求你
穿一套这样的裙子

《乘车》

我们一起乘车回家
两小时的路程
找不到那么多的话说
你逐渐睡着
靠到了我的肩上
窗外
树木一晃而过
一棵接着一棵
每一次
都是一棵接着一棵
你睡着了
未能看见这些
直到车到站
我轻声把你唤醒

《乱了》

空气都窒息了
屋里如此之静
两个人再也找不到什么话说
努力搜寻的结果是
男的抬头看了看墙上的钟
女的则理了一下弄乱的头发
彼此不看上一眼
在屋外，一些风刮得正紧
吹掉了更多的叶子
而屋里静得要命
屋里的人只是觉得
窗子有些微微的颤动

《工棚》

沿着墙角
藤蔓爬到了石棉的屋顶
一架简易梯子靠在一边
门口的一小片阴影里
地板湿漉漉的
好像总也不干

《放马坡》

一

同样是在下午的时光
一匹白马
还会不会准时出现
山坡朝下，很容易滚下去
也不会摔伤
看得见的都在眼前
没有一匹白马
沿着西吃向东

看不见的
当然在背后

二

如果她躲在林子里
笑，也看不见
还得去找找
不一定找得到
但等着
她一定会出现
突然的出现
还会吓上一跳

三

她再不出现
阳光就要偏移
有一刻，阳光就在我的头顶
偏移之后的阳光
有一刻也应该在
她的头顶，而她一定眯缝着眼睛
伸出的手
抓不到我
就顺势抓住一棵身边的树

四

没有阳光晒着的片刻
会以为天色就此暗下来
但阳光会从云朵里出来
我知道她也会
但我还是担心
担心并不多余

五

没有什么突如其来
所以我还在期待
在期待中
度过一个下午

这期间
一些东西改变了位置
另一些则改变了姿势
我屁股下的草
已不能够伸的很直
我倒是还可以
站起来
伸上一个懒腰

六

小草很绿
小花很黄
她的裙子有绿有黄
如果她把头藏起来
我就只能看到她
飞扬的裙角

当我们开始追逐
树干隐藏着
她身体的各个部位
而她的裙子
总在我的视线里飘扬
藏也藏不住

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡


koopee.net

序
****************************

我们这个时代的人与古人比起来有一个很大的悲哀你知道是什么吗？就是我们不能走到什么地方都可以留下自己的“墨宝”，就比如这首《题都城南庄》，好像是崔护写的吧：“去年今日此门中，人面桃花相映红。人面不知何处去，桃花依旧笑春风。”诗句美当然美，但老崔也就凭这么随便一题就流芳百世了，然后就可以出诗集、开新闻发布会，跟现在的歌星出唱片一样，名利双收。而我们写了这么多年写了这么多诗，到如今还是个浪迹江湖的穷光蛋。实在是今非夕比啊。
好在还有网络可以让我们看到我们喜欢的作品、认识我们喜欢的人。感谢张维先生对我的信任，让我帮他做封面并在这里随便涂鸦，还感谢可爱的乌青先生，在沉闷很久之后又开始辛勤劳动了。感谢包括张维在内的所有还在写诗的朋友，你们的孜孜不倦给了我很大的勇气。
对不起，您现在看到的是张维先生的诗集《风有多大》，我在这里像在发表获奖感言一样的喋喋不休，实在是喧宾夺主了。咱们还是言归正传吧。

——纯铁牙签

我很喜欢读张维的诗，也差不多读了他所有在网上发过的诗。虽然他不是每手都写的好，但我却差不多手手喜欢。这显得矫情了，可在我的感情里，却这是严肃的。张维的诗，符合我的感觉。
现在，对于这本诗集里的诗，虽然我自夸基本上都看过，但是在整体的效果上，我还是无法不更期待，就像无法不期待他的新诗一样。
写这个序之前，张维说要写得热闹一点儿。可在写的时候，不知道为什么，我却几乎一句话都写不出来。这次我知道，这和热闹没什么关系。但我自己却很不爽。
现在差不多写完了，回头看，又觉得简单。可是，张维说已经迟了。
我一下子内疚起来。

——张紧上房

>>>>>>>>>>>>>>>>>>

┩返回顶部┡┩返回封面┡