koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

晴朗李寒 诗集《我无法使自己慢下来》
****************************

《春天的割草机》

春天的割草机，经过鲜嫩的绿色
经过一个雨后的中午
它一直在喧响　它空洞的胃

小草的血液的气息　一个春天的爱的气息
让人忧郁的一个春天
死亡的快乐　新生的恐惧

春天的割草机　现在它停下来
细碎的草茎堆成绿色的坟丘
清香的　死亡的气息

它的工作还未结束　这个屠夫
它在春天都干了些什么
此刻　草坪显现出自己的侧面

而我听见小草们亢奋地叫喊
“春天的割草机　我疯狂的爱人
请你再一次　辗过我的身体”

2002、5、10于省作协

《刀》

那块铁多么无辜
那块木头
又是多么无辜

它们被人锻打、刨削
它们被人合并在一起
然后　它们被人
揣在怀里
它们感到炽热的体温
感到一颗心
紧张的跳动

再后来
它们懵懂地
在阳光下一闪
没入另一个人的肉体
继而抽出
如此反复
它们记不清多少次

如今　它们染着
红红的血渍
又复归冰冷
如今　它们拥有了
另一个名字
叫
凶器

2002、10、12晨

《雪》

乞力马扎罗的雪
阿尔卑斯的雪
喜玛拉雅的雪

南极的雪
北极的雪
它们究竟有何不同

而那沉睡在我心头的
雪。谁能够
用一句话
把它们轻轻唤醒

2002、11、13晚

《美》

蒙古草原
的雪

一匹
黑色的马

万物无声
这
是美的

2002、11、23

《烟囱》

大雾中。一只不知什么鸟
叫了两声。

一个中年男人抬头，看了看
那根挺拔的烟囱。他想

怎么从前就没有注意它呢？
然后继续走他的路。

2002、12、03

《云上的日子》

一个八十三岁的老人，他是否
真的很老
他需要凭借妻子和助手文德斯
才能完成他
最后的玩偶生涯

一个男人和女人的故事
另一个男人和女人的故事
还有一个男人和两个女人的故事
最后仍然是
一个男人和一个女人的故事
他们都只不过是
那个老东西手中的
表演的玩偶

我记住了什么：费拿拉和巴黎
法国和意大利
长长的走廊
狭窄安静的街道
海风吹拂的小镇
喘吸的苏菲·玛索
秋千上的马尔科维奇
哥特教堂下的艾琳·雅格布

对了，还有那个隐藏于幕后
失声的老家伙
他活了九十一岁
名字叫做
米开朗基罗·安东尼奥尼

2002、12、03－2004、07、12

《树冠》

昨晚有过多大的风
竟把一棵树一分为二

绿色的树冠跌向尘埃
碎枝撒满一地

树冠的茬口是新的
树干上的茬口也是新的

树干站在旁边看着树冠
很无辜的样子

2003、01、07

《静物：废品收购站》

一张漆皮剥落的桌子，立于门口的
对面，三个抽屉是它紧闭的嘴
一个加了锁，两个半开着

北京牌黑白电视机，是12英寸的，粘满灰尘
和污垢，打开来，仅有的两个频道都会
雪花飘飘，风声呼啸，索性就让它静着

一铺土炕，长二米宽一米半，正好可以两人躺下
那是岳父和内弟的眠床。黑灰的床单
已经掩盖起原有的颜色，不过深夜它会被灶火烘暖

一盘锅台，一只炒锅，一口盛满清水的面盆
茶壶，暖水瓶，煤气罐，都各就各位，缄默无语
多半人高的水缸用纸板盖着，上面是水舀
和一个瓷碗，那碗白得有些不合时宜

2003、02、04 于方雅莪

《诗选刊》

去年
听说你们把
格式的鸟
安装在了杨黎的身上

今年
你们又把
李寒的失语症
移植给了吴又

既然
他们都不说什么
我还有什么可说的
我本来
就是一个
失语症患者

2003、03、20

《好长时间了，我没有……》

好长时间了，我没有
好好地看一个人
想一个人
爱一个人
好长时间，我没有
好好操一个人
好长时间了
我没有仔细地端详一棵树一朵花一株草
没有认真地品味一下
放入口中
食物的味道
没有品味一下
一杯茶那甜蜜的苦
好长时间了，我没有
唱过歌、跳过舞，
没有和一只墙角的蜘蛛打招呼
好长时间了，我没有
耐心地读完一本书
没有流过泪
好长时间了，我没有
考虑一下
究竟有多长时间了
没有梦见
自己的母亲
好长时间了，我没有
意识到
自己的肉体和灵魂
真的，真有好长时间了
我没有静下心来
想一想
生活啊！

2003、03、31

《悲哀》

那个人，他以背示众，面目模糊
他像珍惜幸福一样
珍惜着悲哀

他迷惑于冰雪和火焰，以及
梦幻边缘女人的呓语
如今，当他来到夜的细处

万籁寂寂，残月西去
抬头望，一颗星子
高悬在他宿命的头顶

2003、05、28

《认识》

我知道，我对这个世界依然是
一无所知。面对一个跛足的老人，
一个丑陋的乞丐，我
真的是无能为力。他们空洞的眼神，
黝黑的面孔，口中的念念有词

他们滑行在都市的街头，尘垢满面：
一个生灵在时光的侧面被社会遗弃。
一个傻子，一个白痴，看着来路和迷茫的前程。
我知道，那些是别人的：痛苦，不幸，抗争。
我的肉体，以及心脏，被冷漠重重包裹。

我讥笑着，那些捡拾垃圾的人，远远地
屏住呼吸，从他们身边匆匆逃离
面对烈日下，向我伸出的枯槁的手掌
我不屑一顾，我自以为逃避的是
一个个欺骗的陷阱，而不是一个人的良心

我知道，我对这个世界还知之甚少，
包括我对自己，也越来越陌生，
多少次面对镜中那虚胖的家伙
我都惊异，那是谁：赘肉堆积，面目模糊
他的良知被时间一点点抽尽

2003.07.01

《一张纸片被风吹起来》

一张纸片被风吹起来
不然，它便不会
被站在五楼的我看见

它一面是蓝色
一面是白色
它是被偶尔的风吹起来

翻转。摇摆。抖动。
像是一个喝过酒的醉汉
它如此兴奋而颠狂

后来，它降低了高度
放缓了动作
最后在杂草丛中消逝

它被偶尔的风吹起来
一张纸片，时间不过两分钟
将来不可能再有机会

2003.07.16

《槐北路》

坐在自行车的后座上，那个小小的男孩儿，
正被睡眠深深地俘虏。
白色软帽，遮住半边面孔，
肉嘟嘟的小手，无力地垂下

年轻的母亲踏着车子，呼唤了几声
“陶陶，到家再睡……”
而他没有回应。一丝亮晶晶的口水
从他的嘴角飘落。

母亲下车，扶正男孩的帽子
唇边滑过甜甜的笑意
“陶陶，陶陶”，她又轻唤了两声，
孩子动了一下，又沉沉睡去

正午的槐北路上行人稀少
母亲推着车子，槐花和阳光斑驳地
落在他们身上，空气中
弥漫了浅淡的清香与单调的蝉鸣

2003.07.20

《寂寞童年》

那个小孩大约六七岁，肤色酱赤
背心短裤皱巴巴，已无法看清
它们本来的面目

在槐北路的便道上，他摆动着
屁股，来来回回踏一辆
破旧的三轮车，动作老练

他的细胳膊细腿　悬插在
锈迹斑斑的三轮车支架间
与之浑然一体

此时，他的母亲，那黑白铁加工部的
老板娘，正蹲在店前择菜，
天色渐暗，她的身影慢慢模糊

2003.07.22

《咒语》

其实永远不要相信
你所看到的，永远不要
你看我表面平静
实际我内心狂野

说不定在哪一时刻
某个人无意间
道出了那句咒语

一头雄狮
就会从我的体内呼啸而出
而我的肉体
会蝉壳般应声落地

2003.12.08

《亚马逊河上土著人的孩子》

亚马逊河上
土著人的孩子
坐在一叶小舟中

小船在涟漪上漂浮
狭窄的船舷
布满了时光的绿锈

那个男孩肤色黝黑
手持一条斑斓的粗蟒
女孩手握一条呆呆的小鳄

她左边的粉色裙带
从肩膀上脱落下来
让人看着心疼

2003.12.09

《春天的小娼妇》

春天的小娼妇。她咬紧牙关，
十枚指甲生长芳香和绝望。

十八只蜘蛛，十九头河马。
你捉不到她的一丝头发。

只流三次泪，吹成泡泡儿，
让你无话可说。

寂静中的小妈妈，在春天
永远永远长不大。

2004.02.02

《这一日》

这一日，天空干净，没有灰尘；
这一日，每件物什都能听到
神的絮语，谁也不能
为它命名，这一日。

这一日，那些人们都会做
自己喜欢的事，
担水，砍柴，烧饭
看着小儿女在风中玩耍。

这一日，就像被岁月忽略
爱捣乱的神们都去打盹儿，
嘘——不要惊扰他们，
就让这一日成为这一日。

2004.02.02

《欲望剪刀》

欲望的剪刀，一半是邪恶
一半是慈善，或者
正如那些人所说：
一半是海水，一半是火焰。

在黑暗中它闪烁锋芒，咔嚓咔嚓
在你的身体中走来走去，
是的，走来走去，
每一步，它都会剪碎些什么

就是这把小剪刀，交给命运，
永不生锈，从清醒直到睡眠
它不停息，你对它无能为力
只能茫然地，
看着它身后散落的狼籍

《生命速度》

我知道，生命的速度
不是我能掌握的，我只是尽力地
去调整，或快或慢
让我体味人生的适意

那些尖叫着掠过我身边的人
我从不羡慕和嫉妒
对那些喘息的落伍者，我也
从不会嘲笑和厌恶

我知道，每个人都在努力地活着
设法让肉体与灵魂同步
和我一样，享受自己的快乐
或者痛苦，我敬重每个人

当我们实在走不动了，面对遥遥的目标
我相信，出于惯性
我们的灵魂
还会向前走上一程

2004.02.03

《浪日之舞》

我要在昙花间安置睡眠。这些零星的
咒语，就要应验：

我在泪水间跳跃，我不能停止，
脚下燃烧的是通红的铁板。

我要在冰面上雕刻梦想。在水面上
编织你的面容，在逆风中高喊你的名字

你看我跳得是多么寂寞，多么沉醉，
灵魂与肉体交相辉映

我的每一个指尖上都跳跃着花瓣，我的
每一个趾尖上都升腾着火焰

这浮浪的一日让百年风尘飞逝，这一舞
让我加速老去，平静面对以后的岁月

2004.02.04

《忽然间》

怎么忽然间
我就对生活丧失了信心

一年三场的沙尘
每日在家与单位之间游走
涮两次牙
吃三顿饭
睡一次觉

怎么忽然间
我就对爱情变得如此冷漠

我们的肉体
正渐渐地松驰下来
忽然间
它们再也擦不出一丝火花

生活的沉重
已使我们憔悴
在倦怠的春夜
我们平静地并排安眠
怎么忽然间
就想到古典小说中
常常提到的那几个字
“于是一夜无话”

2004.03.31

《肉体中的兽》

肉体的樊笼。这只蹲踞其间的
小兽。她不能使我安静下来，不能
使我专注于生活
或者爱情。这只小兽，猩红的眼睛
坚硬的毛。她时而用倒刺的舌头
舔玩我的心，时而用尖利的齿爪
撕扯我的灵魂。

她是我的一部分，她是兽，她
就生息在我的肉体中，
我用我的血肉，我的气息，
我的生命哺养她，我爱她。我恨她。
然而，我是她的玩偶，她的工具
她的皮囊，她发泄的对象。

你看我安静的坐在这里，
你看着我说我笑，看着我打开一本书
看着我在键盘上敲击出文字
看着我上班下班吃饭穿衣
看着我对你说出：爱
但是你不知，那只小兽
其实就蹲踞在我的肉体中，她时而狂暴
时而温顺，这些你全都看不见。

2004.05.20

《我无法使自己慢下来》

        ——致王冷阳

我无法使自己慢下来，我逆着风
如同一枚弯曲的钉子，一枚
被命运的锤子敲弯的
钉子。我还要插入理想的深度。

这是困难的，我知道那些嘲笑声
试图改变我的方向，那些咒骂
只会使我的心刹那忧伤，
我是行者，从出生那天便已注定

我不能慢下来，岁月的风侵雨蚀
时刻都会磨钝我的尖利，不能
我不能在沙滩上悠游，不能在美女的
衣裙边打情骂俏，我是一个行者。

像率众走出埃及的摩西，我坚守着
使命，信守雕刻在石板上的十诫
固守多年前的承诺，我是这样一个宁种
如同堂吉诃德，一次次向着命运的巨大风车挑衅

我是慢不下来了，任何事物都不能使我慢下来，
恰似湍急的河水中的漂流者，抓不住什么
也不想去抓什么，我相信：即使死亡之神
击倒我的一刻，我也将保留前行的姿态。

2004年5月25日心绪不佳作诗寄友。

《6月3日至4日：石家庄与武安间的往返》

去时的雨与归时的雨，肯定
不是一样的，甚至来回的路途
也在一点点改变，更南的地方
麦子已经收割待尽，干净的麦茬
拣拾麦穗的身影，母亲呀
谁能感受到我又老去一岁的
孤独？

那些奔跑的机械，那些在细雨中奔跑的
机械，它们的身上还弥漫着麦秸的
芬芳，可这丰收与我无关
所有的喜悦与我无关，在北方
麦子正渐渐泛黄
细雨正一点点把它们淋湿
远处的村庄，多么像我的故乡
安祥。宁静。而又怀抱无助之梦
母亲呀，如同雨水打湿挡风玻璃
我的泪水突然夺眶而出

2004、6、4自武安归来。

《切布哈》

切布哈，一个俄国女人摇着头说
切布哈，一个俄国男人耸着肩说
切布哈
切布哈
切布哈
如果你手头有一本俄汉大词典
翻到1100页，你就会明白
这个单词的意思：
（1）胡说八道
（2）小事，无关紧要的事；
不值钱的物件，
零七八碎的杂物。
就是这么简单，看完这首诗
你学会一个俄文单词
学会了一句话，你可以在必要的时候
大声说：切布哈，
切布哈
切布哈
切布哈。
他们不知道什么意思
你的心里却挺美。

2004、6、4

《老畜牲》

这头老畜牲，比任何其他的畜牲
要老得多，如今在吐血的夕阳里
它吃力地搬运着自己的
影子。呵，想当年
所有年轻骚动的
母畜，都曾在它粗壮勃发的阳具下
亢奋的颤抖，它是种族的根
它是部落的酋长，它是
血管里燃烧火焰的天神

而此时，它的哈喇子飞流直下三千尺
它的眵目糊截断乌山云雨，它的齿爪间
也许还残留着腐肉和血渍，但是
它的皮毛已经垂向大地，它的嘶吼
只在记忆的深谷中回响
它时常会被
自己的白日梦轻易惊醒
它那曾经奔跑的骨头和肌肉
最终　将成为
蚊虫的美餐与蝇蛆的眠床

这头残暴的老畜牲，岁月饶不了它
它会让时光的温柔之手
一点点杀死
他的颓废的后代们
会以最快的速度将它忘却
倒是蚊蝇和蛆虫的子孙
还念念不忘它鲜美的肉味。

2004、06、05

《西周庄》

面的收下二十五块钱
便把我们颠簸着
运送到西周庄。细细的雨水
黑黑的泥泞，这时正是农历五月。

我做梦没想来到这里，一个太行山下的小村
几个陌生人的来访打破她的宁静
一只狗吠了两声，门里闪出半脸青斑的
女人，看了看，又扭身回去。

我们这三个不速之客，各怀自己的心事
站在高处四下里望一望，那边的山里
升起烧灰的白烟，前面没有道路
我们要想上走，只能步行。

2004、06、05

《魏粟山》

如果没有那块界石
我不可能知道
这个小小山村的名字
它与我以前见过的山村
没有什么不同
零乱的石头磊起的地基
房子如同散落的棋子
一个弓身走着的男人
因为我们的车
突然停下脚步
一个女人坐在院门前
袒露着大白奶子喂孩子
一条小渠从山上流下来
绕着人家的院墙
钻入山下的菜田里
如果不是看到界石上的
那三个加注了拼音的字
我真不知道
路过的这个小小山村叫做
魏粟山

2004、06、06

《麦秸车》

我看见那么一大垛麦秸
金黄色的麦秸
在午后的华北平原上移动

这是芒种过后，在邢台以南
无垠的原野上亮出耀眼的麦茬
一辆辆收割的机械正一路北上

麦秸车行进在乡间公路上，它的速度
不快不慢，那么一大垛麦秸
它的宽度和高度影响了它的速度

我看不到那个驾车者，谁能猜到他
此刻的心情，但那垛上的押车人
极像草窠中一只幸福的鸟雏

我们的车这么快地与这垛麦秸擦身而过
一节麦草滑落到车窗上，我的心中
突然感到了夏季的重量

2004、06、06晨

《布谷》

割谷。割谷。割割割谷。
一阵阵布谷的啼唤 不舍昼夜。
六月呀，芒种呀，乡村呀，
我体内的五味瓶被你一次次掀翻。

遍地的黄金等待着粗蛮的机械。
只有野麦子在风中招摇，只有野稗子
还怀揣着绿色，布谷的啼唤
就是从它们的头顶上一声声掠过。

我的爱人，我的女儿，黄昏中
漫步在石家庄二环以南，薰风拂面，远村安恬。
丰收的季节，我手中只握一把干瘪的蒿草
布谷的叫声，一下洞穿了我久闭的泪腺

我永远都不合时宜。内心的土地上正泛滥起盐碱。
命运一再将我驱逐。一只笨重的巨象压迫我，
必须驮负它前进，割谷。割谷。割割割谷。
我暂时无谷可割，我还要走自己的路。

2004、06、09

《在蓝色啼鸟的眼中》
——题罗·吉乌斯蒂同名画

天是蔚蓝色的，云气升腾自
酱褐色群山之后。
那时，一只蓝色的啼鸟
在云层中显现，它啼叫
回声在林间荡漾，
那时，我的黝黑的姆妈
洗净所有的衣衫
搭上木屋前的绳子
当她来到路边高大的橡树下
等候远行的人
她的身影
长长地投向身后的栅栏
那时，我就站在离你更近的地方
或者离你最远的地方
以上说到的一切
都成为我记忆的背景

2004、06、09

《南二环一过天气就凉爽起来》

南二环一过天气就凉爽起来，
即便是在六月，当我们从市区
返回家的途中，沿着翟营大街南行
过了神兴、卓达小区，
这时，眼前出现了田野和村庄
西边是赴卜口，东边是宋村
我们的阳光园，这些在田野上
有些突兀的东西，就是我家的所在
当你骑车过了二环，路边的白杨林子
绿得密实，这时，你就感觉到从腋下
生起丝丝凉爽，
这时，你就会相信我上面的那句话：
南二环一过天气就凉爽起来！

2004、06、12

《蜻蜓》

一只蜻蜓是孤寂的一部分，是这个夜晚的
一部分，它闯入黑暗，它绿色的翅膀，
无枝可栖，它晶亮的眼珠，无虫可觅。

它不合时宜，它是盲目的，离盛大的夏天
还早，它的羽翅再美丽，也无济于事。
它沉默无言，它的纤足不能撕破夜幕。

如今，它仰面躺在地上，用翅膀拍打着大地。
我的小女儿甚至也受了它的惊吓。不愿看到
它在尘土中奄奄一息。“它太漂亮了！”

是的，一只蜻蜓，它不能改变什么，如果
它不在这个夜晚被我们发现，我们也就不知道
这么一只美丽的飞虫在世界上存在过。

2004、06、12

《羊群》

谁能比我幸运
在我五楼的北窗下
我可以看到
这么一大片无人管的绿
这么一大群美好的羊
它们一定来自最近的一个村子
它们穿过马路
穿过白杨树林
来到我的北窗下
在那么荒着的一片草地上
牧人站在远处
想自己的心事
它们自在地吃着
自豪地叫着
自由地爱着
那么一大群
大的是白色、黑色
小的有灰有花
可想而知那是它们的儿女

2004.06.22

《放蜂人》

一座座蜂房就散落在路边
绿色的行道树
把荫凉全部撒给它们

那个简陋的帐篷就是家
是蜗牛的壳
它守护着一个漂泊的梦

蓬首垢面的女人蹲在水盆边
搓洗着衣物
偶尔擤一把鼻涕

那男人坐在软椅里
抓着一本卷皮儿的杂志
已然睡死过去

他们的光头小子
在空地间跑来跑去
不时掷起手中的纸飞机

忙碌的是那些蜜蜂
嘤嘤嗡嗡飞舞着
翅爪上带来各种花粉的清香

2004.06.22

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡