koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

张紧上房 诗集《火车旅馆》
****************************

《在路上》

我能感觉到
有一列火车
正向我驶来
我不会停下来等它
我知道
它是为我而来的

《雨又》

下了雨
天就发霉
走的走
飞的飞
躲的躲
雨被吸回了海里
云是湿的

《落黄昏》

晚霞在黄昏里
落日
又在晚霞里

黄昏
在日落的时候
出现了

《慢车》

坐火车离开北京
回石家庄
当天走
当天就能到

在路途中
时间慢了下来
无聊的时候
可以打一个吨儿

还是坐硬座
和我同一个车厢里
有一群小孩儿

怀着一种朴素的情感
我准备把他们
也放进我的诗里

差不多就在这个时候
他们玩起了杀人游戏

《taxi driver》

故事讲到
快一半的时候
那个司机
从一个旅行推销员那里
买了四把手枪

这次
我装着不知道
这些枪
最后是用来
刺杀总统的

我就坐在那里
继续看下去
一直看到司机
刺杀总统未遂

这时候
电影还没有完

《暗花》

电脑，台灯
热水器什么的
都开着
一个人在房子里
正好干些什么

另一个人
会在夜里11点
准时敲门

有时候
他空着双手
有时候
会带两瓶酒

《阴天》

阴天里就会有一些东西发霉
发霉的，都是些好东西
其中有些还会长毛
在阴天里
没有太阳
却有姑娘
姑娘是个好东西
在阴天里
我可以看看
她们身上
长出的毛啦

《红豆》

摘两支花
一支别在耳朵上
一支攥在手里
你就满足了

其余的
都压在另一个人身上
越来越沉

《地铁》
北京的地铁
坐了那么多次
安安稳稳的

车厢里有风扇
怎么着
都很舒服

有几次
我从安定门上车
到公主坟

下了车
大家都往出走
人一下子就多了起来
让我有点不适应

《秘密》

并不是每次
你都能看见它
一共有四个坛子
在饭馆卫生间旁边
的凉台上
三个用泥封着
撒完尿,我走过去
剩下的那一个
是空的

《新伤》

新伤
在一只脚上
走路
或者不走路
疼的感觉
是额外的

《字画》

点了蚊香
在电视机前面
我就更放松了
你看
书里面的字
不会在电视里出现
而自画像
我在里面
拿着书站起来
正准备打开电视
完全是另一副样子

《风满楼》

窗户
在出门之前
就已经打开
四楼这个高度
到了黄昏
只要有风
就会吹进来
差不多每天的
这个时间
我都在家
要么就是
像今天这样的
刚从外面回来了
并且把门开着
风就一直吹到了走

《不喜欢》

那么多不喜欢都在我心里
但你却能知道
知道我不喜欢酷热
知道我不喜欢人多
知道我不喜欢穿短裤出门
知道我不喜欢……
还知道这些似乎都和夏天有关
现在就是夏天
现在这么些知道都在你心里
你又喜不喜欢呢
我却不知道了

《白鹭》

在一张大纸上
涂满兰色
只留下一些
空白的对钩
然后把纸拿到远处

《跳》

这首歌的前几句
是这样唱的
忘掉手
腿上用力
使身体突然离开

好了
现在让我们一起来唱

《慢歌》

歌在房子里
不紧不慢地唱着
听歌的人
已走出去了很久

走了的人
不知道
其实是歌
让房子显得更空了

那些歌的声音
在房子里
一点点消失

在还没有开始的时候
它们就早被
那个走掉的人
熟悉了

《好听的歌》

你可以说
所有的歌
都是为你唱得

你说
为你唱得
都是一些
好听的歌

《被一个人想着》

我喜欢照镜子
镜子能让我
看见自己
茜茜说

不秋说，有时候
我专注于看别人的眼睛
那里面
有着缩小的我
而且
是两个

《春梦》

张戌,我们去去觅柳巷吧
那年,和翠翠一起种下的银杏
如今又吐出了新芽

《酸奶岛》

妈妈在房子东面开了一片菜地
种了黄瓜,西红柿,茄子
哥哥去了光明牧场
放他养的奶牛和绵羊
姐姐在家里纺线,织布
有时还去帮帮妈妈
弟弟白天跟着爸爸出海捕鱼
晚上回来给妹妹讲故事

这些故事我们都很爱听

《芝麻姑娘》

你快吃些黑芝麻吧
吃了,就会医好你的少白头

《阿拉伯》

梦到阿拉伯人
你的愿望
就会得到实现
梦到和阿拉伯人谈话
你会与他人发生争吵

《去新马泰》

很多人都
去过这三个国家
这说明
他们闲暇的时候
身上的口袋
又比较丰满
比如鲁力
六回说
鲁力就去了新马泰
听完了,我问六回
那你去过没有?
他说还没有

《火车旅馆》

我是突然想起来的
这个地方
在我的想象里
它就是一节火车
而旅馆里的故事
我可不可以
从哪里开始
在哪里结束

《山雨》

什么山
下什么雨
爬什么山
看什么雨
爬西岳华山
登东岳泰山
我肯定不是为了看雨
若要真是迎上了
我就在山腰的客栈住下来
也听一听
雨来之前
满楼的风声

《胡留》

一看到这个地名
就觉得是一个很诡的地方
意外的是
此处离我的学校不远
而我却去过更远的翠华山
并写了一首
关于翠华山的诗
我还没去过胡留
今天写下这首诗
抒发了感慨
这解决不了什么
最后
我建议那些有兴趣的朋友
可以去那里春游
出发前,可以叫上我
我学校门口
就有直达的中巴车

《热闹》

吃饭时间
我们在饭馆里
啤酒
烟
以及我们期待的晚饭
在这些上齐之前
我们就已经融入到
这家饭馆的热闹里

《去想她的名字》

五分钟
你过起来
依旧很长
但总有一首歌
可以陪你渡过

五分钟过后
只会是另一个五分钟
而那时候
等着你的
岂止是时间

《绿灯》

唱歌的女孩
好像在车里走

她还需要
经过很多路口
你才能听见
她唱得歌

现在
你走的
和她的歌
一样慢

《躺着》

说出来
已经很享受了
看电视
同时和身边的人
有一句没一句地说话
暂时想不起来别的
就算作是休息了

《陕西亚健康治疗中心》

很多回
都是坐车
路过这里

白天
晚上
它都很显眼

只有这一次
它让我
想起了自己

《回家》

还是在火车上
这次是我一个人
从石家庄回西安
差不多需要一夜的时间

前半夜
车厢里很热闹
到了后半夜
就渐渐安静下来

安静了
就让人觉得安全
像在自己家里一样

《鸳鸯茶，拇指叫它凤凰茶》

我听过那首曲子
曲子有着和茶
一样的名字
我也喝过
你给我泡的
功夫茶
那都是春天里的故事

在另一个故事里
我把音乐
放在了最后
而喝茶的季节
在这里，我始终没有
弄清楚

早些时候
有人说
两个黄鹂鸣翠柳
一行白鹭上青天
这些景色
你看见了么

《法斯宾德主演》

因为有光
天显得很亮

我换一个地方
会有一些不同的感觉

出来的时候
我是这么想的

你若能看见树
就会被阳光照到

《饺子》

吃饺子
过年的时候
会被更多的人记起

对于一个
对烹饪有热情的人
他希望
有人能陪着他
吃完他自己包的那一部分

为此
他原意准备上很久

《名信片上的留言》

（一）to男士朋友

希望你能
因为这张卡片，辩认出
这些笔迹；或者，
由于另一面的那个女的
你记住了这张名信片
干脆爱上这个女人吧
我的笔迹无法掩饰她的性感

（二）to女士朋友

看这个男的：
上身的T恤是多么的白净
下面的皮裤又是多么的性感
告诉我，你认不认识他
你喜不喜欢他
别担心，
之前我问过他同样的问题
只是要注意左下角的字母—
他的名字--
基努，里维斯

（三）to myself

蹲在墙角的那个女的
你笑一下，
你笑一下嘛
现在我都能够叫出你的名字，我还
看见了你黑色的丝网袜呢

你蹲在那里
身后的景物模糊
脸上的皱纹同样模糊
可是你不再年轻了
我甚至看过你葬礼的照片

但我更喜欢手上这张
而且我可以在上面写字
你也要看一看我写的字
但是你看过以后，不要笑
不要让别人发现这些
字里面的秘密

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡