koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

贺建飞 诗集《阅读是有缘分的》
****************************

《理发》

每一次去理发
理发师都要问
理长点还是理短点？
我始终没有弄明白
他所说的是什么意思
是指将本来已经很长的头发
理长一点丢掉，留下短一点在头上
还是理短一点丢掉
留下长一点在头上。所以
每一次我都这样说：
差不多就行

2001/4/17

《信任》

新来的领导说
我只要不揣自己腰包
也不上你那个床
我就什么也不怕
显然，他以已经意识到
金钱和美女
是两大最严峻的考验
我们都拭目以待

2001/7/13

《伤害》

在写作课上
我从不吵闹
从不交头接耳
从不讨论
也从不提问
这让写作课老师
很不舒服
因为，她曾经多次
给过我表扬
给过我高分
却不知道
我给她
打多少分

2001/8/5

《在体育场》
??仿卞之琳〈断章〉

你用望远镜专心地看着对面看台的某处
一动不动
我在侧面的看台用望远镜看你
你看到了什么想到了什么我不知道
我看到了你
圆润的臂膀、白皙的胸脯
白色吊带衣下隆起硕大的乳房……
那质感和线条真舒服
如果我能够摸一摸
该有多美

2001/8 /17

《晚餐时和兄弟聊新闻》

兄弟，这两天的新文你看了吗
就是恐怖分子袭击美国
的新闻
即使你没有看报纸或电视，没有上网
也该听到其他人说了吧
多么恐怖的袭击呵
（不然怎么会叫恐怖分子）
两幢摩天大楼都倒塌了
（这可是美国的标志性建筑）
五角大楼也塌了一支角
人员伤亡和财产损失
超过了当年的珍珠港事件
简直不亚于一场战争
真是前所未有，闻所未闻
看来，恐怖分子问题
确实是一个不容忽视的问题
布什和鲍威尔都发表了讲话
美国将要采取大规模的军事报复行动
本*拉登是头号嫌疑犯
本*拉登也发表了讲话
否认与此事件有关
并警告美国不要采取军事报复行动
否则只会增加对美国的仇恨
兄弟，来，喝酒，咱们边喝边聊
事态还在发展
新闻炒得正热呢

2001/9/14

《在乡镇工作之二?农业四季歌》

春季：检查春耕备耕[ 销售种子、化肥多少，
玉米育苗水稻育秧多少，收小麦、油菜
、洋芋多少，栽种玉米、水稻多少，夏
至前实现满栽满插。]
夏季：检查田间管理[ 除草追肥，作物长势，
病虫害防治，防汛抗旱。]
秋季：检查“三秋”生产[ 秋收：收玉米、水
稻多少亩，杂粮多少亩，颗粒归仓，粮
食产量多少公斤；秋种：重油菜、小麦
、洋芋多少亩，蔬菜多少亩，复种指数
多少；秋征：农业税及附加加征，进度
旬报，实物征收，折征代金，11月30
日前全面完成任务。]
冬季：检查冬季农业工作[ 农田水利基本建设
，动工处数，日上工人数，完成情况；
植树造林，封山育林，退耕还林，天然
林保护，森林覆盖率进一步提高。小季
作物管理、长势良好，可望获得夏季丰
收。]

2002/6/14

《三马山》

山峡水库库区移民在紧张进行
奉节县城要全体搬迁
电视上，一位96岁的老大爷
坐在生活了96年的老木屋前说：
“嘿嘿，2006年，2006年
要到三马山去过100岁……”
我就知道了
奉节县有一个地方叫三马山

2002/7/21

《对枪的三种感觉》
??由此想到核武器及其他

我有
别人没有的时候
威力
别人有
我没有的时候
恐怖
我有
别人也有的时候
危险

2002/8/2

《写一写艳山红》

我所说的艳山红
就是书上或电影电视上经常看到的
映山红或杜鹃花
但我们这里却不叫作映山红或杜鹃花
而叫艳山红
（这时节，漫山遍野开得正旺
星星点点红胜火）
所以，如果我说，呀，映山红开了
就显得有点假，有人就会说我假一假的
就是说我假模假式，装洋，卖弄的意思
如果我说成是杜鹃花
就显得更不合时宜了
也许有人就会在背后骂我习冲，冲一冲的
是个大冲宝

2002/4/22

《茶瓣和茶泡》

我们这里的许多山坡上
都长着连片的茶子树
茶子树开白色花，结褐色茶子
还会结茶瓣和茶泡
春天到来的时候
茶子树和其它树木一样发芽
但不同的是
有的叶芽后来长成了叶子
有的叶芽后来却长成了茶瓣
一种叶子状的嫩黄色果肉质叶片
一枝一枝隐约在枝叶中间
茶泡则是长在枝干上的囊状物
小孩子拳头般大小
内空皮厚， 表面呈灰绿色
茶瓣和茶泡都可以当水果吃
（甜脆爽口，像水果却又不是水果）
是山里孩子们常去采摘的欢乐
昨天我们去踏青
正值茶瓣和茶泡成熟时节
在茂密的茶子树林里
我们采摘茶瓣和茶泡
仿佛又回到了快乐的童年时光
我突然间萌生了要写一写它们的念头
（这些我们身边的事物
早已成为我们生命的部分
可却从未见到有人写过它们）
现在我写了它们
如果你因此知道了茶瓣和茶泡
也想亲口尝一尝
那就来吧，找个机会到我们这里来
我会陪你一起到山上去
亲自采摘是一件非常快乐的事
如果你就是当地人
你当然肯定知道并吃过
说不定还经常到山上去采摘
当你看到这些文字
看到有人这样写了它们
你是不是觉得蛮有意思

2002/4/18

《保价金额》

一首诗值多少钱？
在向杂志社寄一份诗稿的时候
这个问题让我颇费踌躇
我实在不知道该怎样填写
那张“快寄详情单”中的
“保价金额”一栏
犹豫再三之后
我写下了“50”
按照邮局的规定
一旦这些诗稿遗失或
全部损毁
我将可以得到50元的赔偿
但我自己也没有弄明白
“50元”的这个数目
我究竟是怎样得出来的

2002/10/26

《关系》

我的一个同事
先前和我是亲戚
因为我的一个表妹
是他的表嫂
在许多场合
我们彼此都说
我们是亲戚呢
后来，我的表妹
和他的表哥
离了婚
我们就不再
这样说了
我们的亲戚关系
已自然终止

2002/11/2

《在一次诗会上》

他提到了“橡皮”（中文先锋文学网站）的
几次被“黑”
脸上路出几分得意和
幸灾乐祸的神色
我觉得这种心态十分可笑
“难道灭了橡皮
你就可以成为诗人了吗？”
他没有回答
一次不投机的谈话
就此结束

2002/10/27

《在乡镇工作之三?特大秋风自然害》

一

从8月9号（即交秋后的第二天）开始
持续十二天的阴雨和低温
致使水稻不能发育扬花授粉
大面积绝收和减产
这就是我们这里今年遭遇到的
百年不遇的特大秋风自然灾害
（据实际调查
水稻平均减产百分之九十以上）
不断有农民拔着无籽的稻草
到政府上访
直到进入冬季
仍然有很多田里的稻草都没有收割

二

干部们分赴各村
开展灾情调查
同时拿着上级编印的宣传资料
向群众作
灾害原因宣传
但没有人愿意相信这些资料和
干部们所说的
反复听到的一句话就是：
政府组织供应的
“种子问题”

三

为了帮助那些
无劳力、无外援、无自救能力的
“三无”农户
度过灾害造成的生活困难
政府要求各村
上报“三无”农户缺粮情况
结果，所有上报的表册中
村村组组的农户
都成了“三无”对象
以致于，让民政的干部们
无所适从

四

秋征工作是必须要进行的
上级已经下发了文件。老规矩
11月31日前必须完成任务
挨批和被骂是不可避免的
一个在乡镇（担任领导）工作的朋友
深夜打来电话说
实在没有能力再干下去了
都想辞职了
眼看时间已进入12月
他那个乡的任务还差一大截
我也不免为之担心
（毕竟我们都是老大不小的人了
工作走到今天不易）

2002/12/5

《楼上有人在打麻将》

不断有麻将掉落到地板上的声音
有时落得很近
有时要落到很远的墙脚边

2003/4/23

《挺什么的》

我这样挺什么的
你这样挺什么的
他这样挺什么的
我那样挺什么的
你那样挺什么的
他那样挺什么的
我说那谁谁挺什么的
你说那谁谁挺什么的
他说那谁谁挺什么的
我们都那什么挺什么的

2003/7/3

《梅》

有一天（我总觉得会有）
我们又坐在一起
静静地依偎着（像当年那样）
我会说：你是我一生中最怀念的人（在往昔的情人中）
……
但人是会变的（特别是在分手多年之后）
谁知道你是不是还有那样的兴趣听我诉说
甚至，已经很反感？
或许，根本就不会再有这样的机会和可能
我也只敢保证这只是我此时的心境
对于很多事情，也许
我们仅仅只是要去想一想（把它们想得很美好）
而已

2003/7/14

《中医学原理》

要管理好一个以及
一群不规矩的人
有一个办法
叫作以毒攻毒
就是将那些
规矩的权力
交给他（那个最不规矩的人）
迫使他不得不首先
管理好自己
成为楷模
呵呵，说到权力
真是他妈的让人恶心
但是你不可否认
只要有它存在
这个办法就会有它的用处

2003/7/24

《孤独与寂寞都不是什么大不了的事》
??仿乌青〈对白云的赞美〉

不就是玩玩而已
你还当真了不是
不理我了
我好怕哦，真的
好怕好怕非常怕非
常非常十分怕
特别怕特怕
极其怕
贼怕
简直怕死了
啊????
求求你理我好不好
求求你，求求你了……

2003/8/4

《到成都，到四川》

到了成都
我首先想到的是
何小竹、乌青、离、肉、华秋、文康……
这帮橡皮的朋友们
（还有竖、那土，前几天也
回到了成都；而杨黎还在北京……）
有一位朋友在网上说得好
橡皮的朋友迟早总会见面的
在和朋友们见面喝酒之前，我有时间
游览了杜甫草堂以及
李白在江油的故居
我知道了当年的杜甫
就曾经和李白他们在一块儿玩
而全国很多的诗人
也都曾经不远千里到成都来
和杜甫他们玩
我不敢以李白杜甫他们自比
（虽然我热爱着诗歌和橡皮的诗人们）
我只是想说
四川、成都
历来都是出诗人、凝聚诗人的
好地方

2003/9/30

《冬季来临》

冬季来临
阴郁的日子来临
有资料说
人的情绪变化
是有其自身规律的
我对自己说
你是有知识的人
要懂得调理好自己
让自己开朗一些
快乐一些
不要那太多的
莫名的孤独和
忧伤

2003/10/6

《怀念成都》

我非常羡慕
成都的朋友们
有露天茶座
可以喝茶
（比如省体育馆对面的那家）
我还特别羡慕他们喝茶
是用的那种
有托和盖子的茶碗
从成都回来时
特意带了一套
我要用它们取代那些
随意的杯子
我希望我们这里
也会有更多的人
习惯用这样的茶碗喝茶
最好是有一天
也有像成都那样的
露天茶座

2003/10/26

《诺马特》

去诺马特玩了吗
去了
从谈话中得知
诺马特
原来是一家
美国人开的超级商品零售市场
世界五百强（企业）
在我们贵州
洋超市还是第一家
大家都觉得很新鲜

2003/11/20

《写给我的女儿贺安宁》

我的宝贝女儿
我多么爱你
每天给你洗尿片
是我最大的快乐
你屙的尿和巴巴
一点都不臭一点
都不脏
不像别人家的孩子

2004/2/6

《反调》

我知道
我说
上
你就会说
下
我说
左
你就会说
右
我说
东
你就会说
西
为了让你说
白
我就先说了
黑
谁知道呵
这一次
你竟然动了
悔改之意
不再与我
唱
反调

2004/2/5

《无轨电车》

我只是在小时候的书本和
电影里看见过
在我的记忆里
简直就是城市的象征
我后来也曾到过不少城市
都没有看到
想来是已经淘汰了
近日在电视上发现
上海还有
估计其他的一些城市也还有
我想在它们完全被淘汰之前
有机会亲自去
坐一坐

2004/4/11

《橡皮喝酒专项基金》

因为不是一个阔绰的人
也还没有工作之便可以趁
我就像小时候积攒硬币一样
积攒了一笔小小的私房钱
我要把这笔小钱
作为我的橡皮喝酒专项基金
我要用它等待橡皮朋友们的到来
请朋友们和一杯小酒
我还要进一步做好增收节支工作
力争使基金发展得更大一些
以确保专款专用
决不挪作他用
还望朋友们不要嫌我太寒碜

2004/4/19

《给刘脏小弟介绍一些情况》

我们现在住的地方
是旧城区
十来年的时间
我们的城区面积
扩大了三倍
我们的建制
也从县
改成了市
我父母现在居住的地方
是在十年前的田坝中间

2004/7/13

《车出成都》

车出成都的时候
恰好经过
塔子山公园大门
我眼睛一亮
我说，哦，塔子山公园
我想起了何小竹的
《塔子山公园》
以及诗里写到的
塔子山体育场
（只是我现在没有看到它）
这次是不可能了
下次再来成都
我一定要到塔子山公园去
玩一玩
如果机会好
也到塔子山体育场
看一场足球赛

2004/7/14

《听二胡曲二泉映月》

我想象
瞎子阿炳
在某个无人的深夜
独自坐在破旧的老屋前
两只凹陷的眼眶像两眼深泉
默默地流淌着泪水
清朗的月光照下来
我仿佛看得见他脸上
闪动的泪光
二泉映月就这样
从他手中的二胡上
流啊流
流淌了出来
我没有到过杭州
想象不到
作为西湖一景的二泉映月
与瞎子阿炳的二泉映月
有什么关系

2004/7/5

《玩手机的男人》

如果她碰巧把电话打过来
我很乐意
随便她说点什么
因为我正在无所事事
玩弄着手机
并且，在电话号码簿中
看到了她的名字
只要按一下拨号键
我当然也可以打过去
只是确实不知道该说点什么
或者说，没有这个电话
非打不可的理由
（我不能肯定没有
远水与近渴的问题）
毛病就在这里
她没有（碰巧）打过来
（我是相信心灵感应的）
我也没有（非得）打过去
（我还是相信心灵感应的）
我又恰好在这时
看到了她的名字
这就使我在此刻
更加无聊

2004/7/11

《阅读是有缘分的》

我有一个嗜好
每到一个新的地方
我都要尽可能地
抽一点时间
逛一逛当地的书店
买一两本喜欢的书
作为纪念
1999年在青岛
我买到了一本
我们贵州女诗人
唐亚平的《黑色沙漠》
这是当时书店里
唯一的一本
（好像是专门为我留的）
我买到了它
和以往一样
我立即在书的扉页写上
贺建飞，1999年3月8日
购于青岛

2004/7/24

《出门在外》

用宾馆里的杯子喝水
我总是觉得心里很腻
我不能肯定地信任
宾馆的消毒工作
害怕传染上点儿什么
但是，如果遇上没有自带杯子
口又很渴
特别是在酒醉后半夜醒来
那就顾不得很多了
只好凑合着使用
我也不知道
不一定很干净的我
是不是会因此有一点什么
传染给后来的人

2004/7/24

《福泉阳戏》

霸王手持竹节钢鞭，表道
可恨那韩信小儿
统起雄兵百万，战将千员
一要同孤王比刀
二要同孤王比志
要夺孤王的花花世界
锦绣乾坤……
我非常喜欢这一段台词
和这个西楚霸王
他把花花世界
看得比锦绣乾坤更加重要
这很符合我的胃口

2004/8/4

《初秋》

这些天里
我们这条街上
清洁工们的主要工作
就是清扫那些
不断纷纷飘落的
女贞树叶
这些常绿灌木
它们先是在夏天里
悄悄地长出了很多新叶
这时候才让
老树叶们退下来
它们的新老交替工作
做得非常好
以致一直以来
在我的印象里它们
是不落叶的

2004/9/7

《傻问题》

说，爱我什么？
第ｎ次
面对这个
傻毕问题
真他妈的让人
没法回答

2004/9/23

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡