koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9


koopee.net

离 诗集《一楼的生活》
*******************

《一楼的生活》

我在一楼住到13岁
就再也没有
住过这么低的楼层
以至于刚搬到这里的时候
提心吊胆
很害怕在屋里的活动
被路人听见
还有时常出现的各种昆虫
主要是蚊子和蛾类
实在让人烦恼
打又打不中
赶也赶不走

2004.9.14

《生物钟》

洗完澡
已经四点了
躺在床上还是睡不着
要说失眠的原因
我也不清楚
大概是生物钟上的某个齿轮
出了问题
这时就很梦想
有个小机器人或者智能芯片
钻进去修一下
把睡着的时间定在11点
而在9点准时醒来

2004.9.14

《巴尔扎克精神》

差点就说
是武士道的精神
这肯定不对
巴尔扎克
是被债务逼出来的
他怎么欠了那么多债
而且总是还不清
那个时代的债主
显然很了不起
能让一个人
在吃不饱饭的情况下
连觉都很少睡
那个时代的黑咖啡
也很了不起
喝了它
不仅睡不着
还能写很多字

2004.9.14

《废掉一篇小说》

很心疼
过去几天
一直在写的小说
突然不能要了
就是说
它并不能让我满意
虽然过程中感觉不错
但该废掉的
还是要废掉

2004.9.14

《半夜的汽车》

半夜里
汽车发出了火车的声音
这不是做梦
就在窗户外面
我清清楚楚的听到
一辆汽车
长鸣了一声
就像火车的鸣笛一样
不要问我为什么
我也很想知道
这个司机出了什么问题
使一辆汽车
发出火车的声音

2004.9.14

《失眠》

每到夜晚
就想用什么把自己敲晕
倒在床上一睡不起
直到天亮
困倦总是迟迟不来
睁着眼睛到天亮
又很焦虑
就算真的睡着了
连做梦都不安稳
梦见自己
总是在各个场景里
跑来跑去
所以归根结底
不论是躺在床上打发时间
还是做点什么
都没有睡一个好觉
来得干脆

2004.9.14

《想起被烫过》

今天被烟烫了一下
实际上是
右手拿烟的时候
左手正在烟的正下方
烟灰落下来
烫到了左手
如果不是这样
我还想不起
曾经也被烟灰烫过一次
火星落在手上
很快就变成烟灰的模样

2004.9.14

《送给小智》

你是我遇见过的
最可爱的女孩
就像你的年龄一样
没有多一岁
也没有小一岁
尤其是
你不爱花钱乱买东西
仅凭这一点
就要写诗送给你
作为不是买的
而是写出来的礼物

还有一件
考虑了很久的事：
既然你叫我阿姨
我是不是可以叫你
小智小朋友

2004.9.11

《心有灵犀》

一些想写
而没能写出来的话
就放在心里吧
反正
你知道它们是什么
忍不住的时候
拿出来看看
一定还在原来的位置
这个
你也是知道的

2004.9.1

《总是出错》

想关灯
却把另一个灯打开
刚走出门
又忘记了带钥匙
还有诸如
炒菜没有放盐
和写错别字
都已经算是小事

2004.8.28

《从我家到他家》

分家的时候
我拿走了大部分的书
对于他来说
只有一本卡夫卡就足够了
四年多以前
他带着这本卡夫卡
从杭州到武汉
再到成都
从来没丢过

我拿走了我的
他留下所有剩下的东西
只是照片不太好分
还要改口
把我家这个叫法
变成他家

2004.8.25

《旅行中碰见热情的人怎么办》

这真是一件麻烦的事
他们说
宁宁，去不去划船？
宁宁，去不去骑马？
宁宁，出门在外
不要那么客气
昨天
他们还跳了一夜的舞
声音如此之大
连做梦都听得见

2004.8.21

《恋爱》

在今天我决定写下
一首关于恋爱的诗
写给身在其中的人看
在过去
这样的诗
被写在手帕上
写在信纸上
或干脆刺成文身
现在有了更简便
但同样实用的方法
打在电脑上
使它看起来更像是
一首关于恋爱的诗
也叫情诗

2004.8.19

《恋爱·2》

总有一天
和自己爱的人
远走高飞
那样的生活
虽隐秘
又昭告世人
说
有两个人失踪了
他们是
一个男人
和一个女人

2004.8.19

《草绿色杯子》

这个杯子
大得可以装下所有的水
这么说
确实夸张了点
它就是一只很大的杯子
有点麻烦
也很有用
在必要的时候
它能装下所有的水

2004.8.18

《我住的房间的楼下》

开始
好多人不停的说话
有男有女
小孩的声音特别响亮
好几次
我尝试把头伸出去
看看他们是谁
在干什么
但动作显然不怎么成功
否则也不会
在他们走掉的时候
还没得出结论

2004.8.18

《我住的房间》

天慢慢黑下来了
在窗外
总是一眼就能看见
一座几层高的亭子
不知道它是做什么用的
我很想
去看一看

2004.8.18

《旅行者·1》

像一个魂不守舍的旅行者
匆匆走完了全城
只记住了满街的人脸
和商品
当他们还在和老板讨价还价
我已经回到了客栈
换上睡衣
在下午四点
就躺在了床上

2004.8.18

《旅行者·2》

有一瞬间
我差点忘了
来这里的目的
不是为了旅游
也不是为了散心
人那么多
在他们中间
偶尔也会和他们一样

2004.8.18

《旅行者·3》

这下
我该说出
此行的目的
可没有办到的事情
这么快说出来
是不是有点操之过急？
我必须先找到一辆自行车
在明天日落前
到达另一个
更适合说出这件事的地方

2004.8.18

《丽江的牦牛肉》

牦牛离这里很近
说不定
走着走着
就能看见一头
所以满街的牦牛肉
也就不奇怪了
它真的非常好吃
在任何时候这样说
都不为过

2004.8.18

《火车上做什么好》

带了很多书
还有一个很重的笔记本
一上车
就把它们拿出来
摆在床上
对这次旅行的设想就是
读几本书，写几首诗
可最后躺在床上
却没有一件可做的事
只好写下：
17号在火车上
仅仅写了这一首诗

2004.8.17

《让时间快点过去的方法》

一会儿
我就会睡着
当然也可能半夜醒来
那时候
就怎么也没办法
第二次入睡
在床上换了无数个姿势
最多的
还是在看
天什么时候亮起来

2004.8.12

《墙》

床在一堵墙下
它正好挡住了阳光
窗外的风擦着墙的边缘
一遍一遍经过我的脸
如果后来有人问我
那个下午你是怎么睡着的？
我就像现在这样告诉他

2004.8.10

《加点什么好》

中午起床
煮一碗面
心想怎么才能煮得好吃一点
是加鸡蛋还是青菜
或者都要
在吃完和下次煮面之前
这个问题
还要再想一遍

2004.8.9

《2004年8月9号》

突然发现
今天是9号了
2004年的8月9号
所以写下这首诗
好让我在2005年
能知道今天干了什么

2004.8.9

《吃水果》

最近我爱上了吃水果
可由于缺乏经验
买到了一袋很硬的猕猴桃
也很酸
放一放才可以吃
我在想
要等多少天呢
会不会一直等下去

2004.8.9

《F156》

F156像一个人的名字
其实
它更像一架飞机
我为什么要想到F156
又为什么要提到它
F156在今天
只出现了一次

2004.8.2

《养马还是种地》

我梦想中的事
就是开一个农场
我说是农场
其实心里想的又是牧场
仅仅因为农场比牧场更加顺口
就经常说成是农场
我既想养马
又想种地
麦子或者葡萄都行

2004.7.26

《爬山的人》

一个人越过一座山
就叫爬山
没有见到山头
有时也算是爬山
比如身影慢慢的消失在山里

2004.7.20

《不要在准备不充分的时候去游泳》

这是今天我总结的
不要在准备不充分的时候去游泳
要像那些带着小孩的妈妈
和带着学生的教练一样
不仅准备了毛巾
还准备了隐形眼镜
（如果你近视的话）
能够在2米深的泳池里来去自如
否则就会像我一样
戴着两个眼镜
近视的和游泳的
套在游泳圈里
（去年夏天我明明学会了游泳）
湿漉漉的进去
湿漉漉的出来

看在这是奇怪的一天
不要问我
是如何把两个眼镜戴在一个头上的

2004.7.1

《我的同学记不起名字》

上初中
另外还上了高中
大学就不提了
我念了一半
在毕业考试那天
睡在床上
窗户外天气很不错
10点还不到

2004.3.11

《4点不想睡》

我想写一篇小说
名字就叫
推荐一个色情网站
还有一篇小说
叫三个愿望
我都还没写
想把它们
放到明天

2004.2.21

《比喻》

菜已经端了上来
饭还在煮着
冒着突突的热气
三个菜中
汤将第一冷去
我们看着剩下的两个菜
心急如焚

多个寒冷冬天的傍晚
我们都这样等着
像乌鸦一样
像大象一样
像海龟一样

2004.1.8

《今天，我们杀了十个人》

杀十个人
我们达成了共识
带上你的刀
以及其他工具
今天
我们要杀十个人
从第一个杀到第十个
确实是件体力活
每天早上你坚持跑步
就不会感到累了
如果他们问你带刀干什么
只要你有杀十个人的决心
这问题也不难回答
现在
你跟在我背后
不要发出任何声响
这夜会很黑很黑

2004.1.8

《昨晚几首》

一

昨天
我向你们描述了
电动自行车的相关情节
一个人骑着车
在半路突然没了电
他只能很费力地用脚来蹬
我说
像鸭子一样
当我说到鸭子这个词
突然觉得有点不对
似乎用另一个词
更加准确
但鸭子也并不是不能表达
那个场景

二

昨晚我说
今天是我戴隐型眼镜的最后一天了
语气有点惆怅
不知道你们注意到没有
你们应该理解
一个戴了6年隐型眼镜的人
突然有一天要摘掉它的心情
就像
这种心情一样

三

昨天深夜
我躺在床上
一遍又一遍地想
我该戴什么样的眼镜
它的镜框是什么样子的
戴上以后
该如何应付眼镜不断从鼻梁上滑落的场景
我翻来覆去
不知何时睡着

〖果皮文丛〗 www.koopee.net
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡