koopee.net

Koopee 果皮 2004年9月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2004.9

封面图片：贾冬阳
封面设计：张羞
制作：果皮工作室


koopee.net

《暴雨将至》

做爱让我们快乐
做爱也让我们伤感
伤感什么呢？
做一次就少一次
还是高潮后的若有所失？
这些说不清楚的情绪
此刻
就像外面的天气
它让我们紧紧的抱在一起
又很快分开

《小马的事情》

2004年3月的一个黄昏
正慢慢降临
同黄昏一起来临的
还有小马的事情
天将黑尽
小马从椅子上站起来
看了一眼窗外
又悄悄坐了下去
让我觉得
他心事重重

《节日》

水没了
我浑身涂满泡沫
站在淋浴的喷头下面
看上去像什么？

《献给你》

在一个虚构的夜晚
我划亮一根火柴
看了看表
然后说
睡吧
你闭上眼睛
我也闭上眼睛
梦中有人在路口出现
一晃就不见了
雨后的大街
非常安静

《昨晚的饮马河》

昨晚的饮马河
倒映着星光
是一条闪亮的河
河岸上堆着木板

《吃枇杷记》

小丽给了我两个枇杷
还对我说
吃枇杷
我就吃了
如果她不说话
只是递给我
两个枇杷
我就不会知道
我已经吃过枇杷

《没有人知道我看见彩虹》

河南中路的地铁口
有一些石头台阶
我坐在上面
看来来往往的姑娘
有一点开心
也有一点恍惚
左边
不远的南京路上
人潮汹涌
一派繁华景象
我从台阶上站起来
觉得要下雨了

《想不想休息一下》

杭州正在下雨
雨从天上落下来
落在我们身上
也落在别人的雨伞上
风一吹
有人就打哆嗦
还加快脚步
他们去看西湖
他们看见的西湖
是雨中的西湖
湖面上雾气茫茫
湖边的樟树
树叶新鲜
发亮

《某地有一根羽毛》

某地
就是古巴烟草田
今年日照充分
雨水足
也没有炮弹落下来
所以当地人说
丰收了

《别针——给芳宁》

挺自然的
我说
在镜子里
她一手挽着头发
一手拿着皮筋儿

什么是自然
她没问我
她的嘴唇间
抿着一只
天蓝色的别针

别针
是昨天买的
现在别在她鬓角
稍稍偏上的地方

《天很冷》

一个人死了
很多人从四面八方赶来
有的哭
有的不哭
也有的握手
握着握着
就笑了

《烟囱》

烟囱竖在屋顶
午夜
看不到炊烟
偶尔有汽车停下又开走
偶尔有人咳嗽
风吹在树叶上
哗哗的

我点灯看一册诗集
没看到关于烟囱的描述
却看到更多的
比如我看见
一只老虎
正轻快地奔跑在
雪地上

《二人前去北海道》

我看见一个人流着眼泪穿过整节10号车厢
那时候10号车厢正随着整列火车奔驰在临晨的旷野上

《有情人》

他们去沙漠了。
他们去沙漠干什么？
他们想要照相。

《我们的上面是天空》

我们从车上下来
有点害怕
不知道对面
是不是就是他们说的
广州客运总站
凌晨四点
一些人坐在台阶上
一些人躺着
旁边
那个卖馄饨的老头
刚刚跑上来
他在避雨
不像我们
主要是等天亮

《花火》

又下雪了
早晨洗了床单
晾在绳子上
院子里的雪
有今天的
也有以前的
可能会积一个冬天
中午出过太阳
下午又阴
他们走的时候
天已经黑了
手电坏了
上厕所
我揣了一盒儿火柴

《暗算》

雨还在下
对面的钟楼显得恍恍惚惚
她站在窗前
莫名其妙地问
天河区
是谁的地盘

《我们站在雨中》

雨停了
但又起了雾
刚才我们站在雨中
只一会儿
就湿透了
现在我们走在雾里
还是看不清前面的路
但也没小心翼翼
像几个老人

《废话》

不发达的地方
有它不发达的原因
发达的地方
有它发达的道理
这一点是不是显而易见？

《晚霞》

她在电话那头向我描述广州的晚霞
我说为什么不和我描述一下刚刚路过你身边的少女呢
为什么不呢
在不到半年的时间里
我知道了北京的晚霞上海的晚霞还有成都芳华横街上橡皮酒吧的晚霞
在某一天的黄昏
在电话那头
在一个女孩的眼里
它们都是红红的
为什么不呢
我说，我对少女的兴趣
要远远大过晚霞
她说
我已经
不是少女

朝霞不出门，晚霞行千里
挂电话之前
我说
什么时候
回来吧
小舟

《真大啊》

梦里的雨
下得比醒来后的还大
它让我在梦中
突然醒来
然后惊恐的
看着外面
中午
我们从床上爬起来
小丽站在窗前
她说
真大啊

《火星照相馆》

火星照相馆
开在一条寂静的巷子里
那真是一条寂静的小巷
一辆汽车开过去
十辆汽车开过来
它都还那么寂静
或者说
很快又恢复了寂静
十年来
它的寂静
连同路边茂盛的
杨树
几乎遮住了整个天空
十年前
我在那里照了一张
身份证照片
十年后
我又来照这样的照片
火星照相馆
没什么变化
在寂静的巷子里
即使一场大雨过后
还是没什么变化
只有门前地面上的积水
泛着微光

《事情是怎么复杂起来的》

一个诗人
在他临死的时候
会写下什么样的诗句（如果他
还能写，还想写）
3月21日上午
在一列奔驰的火车上
我想到这个问题
就把它记了下来
打算以后再想

《这就是春天·3》

昨天特别冷
中午开始下雨
下到晚上
我们吃饭的时候
还没停
今天
我把棉衣服翻了出来
还用泡面的碗
暖手
就过了十二点
如果有日记的习惯
该写上
四月十一日
阴冷，刮大风

《这就是春天·4》

下午，我们谈起了沙漠和草原
还有里面奔跑的动物
想象中的狮子
也有孤独的时候
即使傍晚
风
正吹过草地

《这就是春天·8》

下午过得真快
一转眼
天就黑了
我坐在沙发里
想起曾经有很多个下午
和今天的比起来
既不枯燥
也不漫长

《这就是春天·9》

四月二十二日
大风吹的让人非常伤感
我从外面回来
就再也不想出去

《这就是春天·11》

我们要去山里
我们要去那儿度过美好的一天
不管其他的事情
只想着那一天
从早到晚
都非常美好
现在已经有人
开始笑了

《这就是春天·12》

这么晚了
隔壁还有人在唱歌
一首接一首
调子很高
几乎都是上个世纪八十年代
的流行歌曲
我坐在沙发里
她躺在床上
她说她也会唱
大海啊，我的故乡

《那么大》

2002年7月的一个黄昏
在中国南海
的海面上
我看见
晚霞灿烂
大海茫茫
不敢说话

《旅途愉快》

昨天晚上十一点半
在海边
我们一边喝茶
聊天，一边听着
大海的波浪

后来我们还看见
一个男人和两个女人
从海里钻出来
他们沿着马路
一直走进我们住的
那家旅店

《在船上》

2002年夏天
我们坐火车去海南
不通火车的地方
就坐汽车
最后换成轮船
在船上
我们非常羡慕那些
不晕船的人

《这不是往事》

她点了毛豆和蒜蓉空心菜
我们要的是麻辣龙虾和冰啤酒
在华热餐厅
在杨黎家楼下
她喝我们的啤酒
我们也吃她的毛豆
和空心菜

《不要不好意思》

房事
这是一种委婉的说法
但它表达的意思
很多人都明白
而做爱
这种恰当的描述
却让她的脸
突然红了起来
2001年夏天
一位死去的朋友告诉我
房事之后
男怕西瓜女怕梨
这是养生之道

《分别》

分别的时刻
还没到
他们就已经表现出
分别的样子
一个伤感
另一个也随之伤感
仿佛整个夏天
只有这一件事
才值得付出眼泪

2003年6月
我们正一点一点花掉
手里的钱

《打飞机》

天亮的时候
天还黑着
小马睁开眼睛
看见窗台上的植物
在微微的光亮中
有着深深的暗影

小马躺在床上
重新闭上眼睛
他听见有一架飞机
在窗外隐约的曙色中
正缓缓飞过头顶

小马，我们说
小马
他有一张宽大的木床
我羡慕他的大床
2002年春天
我们一起
从北方家具大厦
把它搬回来
小马和小丽
从此结束了路灯下
漫长的散步

冬天
似乎一切都变得缓慢
天亮的时候
天还黑着
没有风
窗台上的植物
一动不动

然而小丽
小丽依然那么轻盈
她从床上跳下来
穿好衣服
走了
她不用说什么
小马就知道
小丽
她再也不会回到这张床上

外面正在下雪
2003年的开头
和2002年的结尾
一样寒冷

小丽走的时候
是穿着粉色的羽绒服
还是那件驼绒大衣
小马躺在床上
看见一些颜色
包括小丽
在大海的波浪中
越游越远时的颜色

雪越下越大
对面的屋顶
已经全白了

他想放一首歌
可以是《棉花》
也可以是《未来的街头》
但飞机的声音
覆盖了一切
从1987年夏季
到2003年的冬天
一架又一架
飞机
不断飞过天空

一个人在屋子里
不打飞机又能干什么呢

起来吧小马
我们去北京过年
子弹和张羞已经到了
竖的地下室
张三说
有很多国宴用酒

小马躺在那儿
看着窗台上的植物
他看着那些绿色的植物
好象还没醒来

现在，外面正在下雪
雪越下越大
小丽躺在小马旁边
正在深深的睡眠中

┩返回顶部┡┩返回封面┡