koopee.net

控制女人的脑壳
作者：张万新

我是个剃头匠，活得不快活也不难过，我掌握的这门手艺，是我师傅用棍棒暴打加上他女儿的肉体引诱，才学会的。我现在很容易把暴打读成报答，我已很多年没喊过他女儿的名字了，我只喊她喊老婆。表面上，我靠这门手艺谋生，其实只是我长期消磨时间的方法。
街上的美容院太多了，他们不光是理发，还卖。。。，我的生易当然不好做。今天一大早等到太阳快落山了，才等来一个顾客，是个女人。我用白毛巾使劲擦拭椅子，以此款待她的新裙子。她端端正正地坐下，对着镜子笑。我把白围巾舞得像一面旗帜，碰到她脖子时，我觉得只用这块白布就可以切下她的脑壳。说实话，我只善于剃光头，幸好她只要求削掉少许青丝，这个我能对付。
整个过程中，我们没说一句话。可我难受得要命。我开始时站在她的右边，用剃刀轻轻削减她的发梢，异样的情况就发生了，她用手肘碰我的裆部，一下两下三下。。。我说实话吧，这种事是常有的，特别是我年轻时，那些骚女人就用这种方法勾引我，这是我作为剃头匠应该享受的秘密的艳福。可这个女人一上来就这样，就反常了，何况她还板着脸，我不能确信她的意图。我移到她的左边，她又碰我了。我好难受，就移到她的身后，弯下腰，假装欣赏我的手艺，观察镜子里的她，她闭着眼睛，没得表情。她啥意思？老子搞不懂了。我太想搞清她的鬼想法了，就把她的脸往左边扳，她一使劲，就摆正了，我又往右边扳，她又摆正了，并狠狠盯着镜子。老子不信我控制不了这个女人的脑壳，就把剃刀叼在嘴里，双手按住她的头，她使劲摇，我使劲按，我和她都瞪着眼，我目露凶光，她才怕了，老实了。我也不想跟她闹了，只想赶快干完活，挽起袖子，剃刀如飞，三下五除二就修理完她的头发，这是我这辈子理得最好的美人头。她也很满意，笑着给了十元。我送她出门，悄悄问：为啥碰我？她说：你离得太近了。
这很可笑。可我确实被惹得骚乎乎的。我立即拉下卷闸门，回到里屋，我老婆正在切菜，我快活地说：老婆，脱裤子。她说的那里是人话啊，她舞着菜刀咆哮如雷：老狗日的，天都没黑，老娘把你那个东西割了。我从此就失去了性趣。

┩返回目录┡


马桶姑娘（有一天·第34节）
作者：乌青

两年前，我写了一个关于卖香屁的故事（见《有一天·第9节》：《近代历史》）。在这里我准备先补充这个故事。香屁大师还有个哥哥，是个坏哥哥，在他们父母死后，哥哥要求分家，他分给自己一头牛，而分给弟弟的是一条黄狗，这就是他们父母留下的所有财产。
最近，其实也就是今天，2004年7月6日。我回了趟老家，在爷爷家门口，看见一个脏兮兮的碗，里面有一点剩饭，接着我就看见也爷爷家的饭桌底下躺着一条小黄狗。我问爷爷，你又养狗了？在我的记忆中爷爷只养过一次狗，就是在《有一天·第19节》:《千万不要回去》中提及的很多年前的那条自投罗网被打狗队活活吊死的可爱可怜的大黄狗。现在这条小黄狗看上去跟那条大黄狗长的一摸一样，只是还没长大。爷爷说，不知道哪来了，给它吃了几顿饭就不走了。
香屁大师的那条黄狗长的也是一摸一样。看上去总是一付疲惫的神情，但目光中充满坚忍不拔的东西。那时候的香屁大师还不会放香屁，他和黄狗相依为命，而黄狗居然像牛一样帮香屁大师干起了地里的活，甚至比牛干得更出色，可以想象那需要多大的毅志，不仅如此，黄狗还像猎犬那样独自到山里捕捉野兽带回来，从野鸡野鸭到野兔野山羊甚至狐狸豺狼之类。当然，黄狗也为此付出了巨大的代价，经常伤痕累累，但它从来不吃一口自己捕来的食物，全都给了香屁大师，而它每天只吃几碗红薯丝稀饭就够了。
爷爷曾经养过多次羊，但是他童年的时候是个著名的放牛娃，他从六岁开始到十七岁给无数的地主放过牛，令人惊奇的是，他一个小孩一次可以放五头牛而且还从不出差错。当时的地主们都很费解，他是怎么做到的呢？七十年后的今天，爷爷告诉了我这其中的秘密。
香屁大师和黄狗过着幸福的生活。但是年青的香屁大师渴望爱情。有一天他遇到了一个美丽的姑娘，爱情来了，一切臻于完全。大家都知道，故事到这里一定要发生转折了。好吧，其实我很不原意往下说，当香屁大师和这个美丽的姑娘即将要结婚的时候，一天夜里，黄狗突然冲着姑娘发出了一声刺耳的吼叫，姑娘顿时被吓得昏死过去。香屁大师极度愤怒的暴打了一顿黄狗。姑娘昏迷不醒，郎中说，这是被吓破了胆，必须要用那只吓她的狗的胆熬汤服用方可治愈苏醒。
下面我们来讲马桶姑娘的故事。马桶姑娘的故事非常简单，或者说在这一节里还构不成故事，这就是我为什么要先把香屁大师拿出来讲一大堆的原因。据说啊，多年的马桶是会成精的，呼唤马桶姑娘的方法有两种，一种是用瓦片敲击石块，口中念道：天灵灵，地灵灵，马桶姑娘快显灵，你的面貌给我看清，我给你买花花衣裳新。不久你背后就会站着一位绝世美女，一丝不挂，你必须遵守承诺，给她买一身新的花花衣裳，这样她就会满足你一个任意要求。需要说明的是，只有少女才能呼唤出马桶姑娘，所以根本就没有男人见过马桶姑娘。但，可想而知，有多少男人想见到一丝不挂的绝世MM啊。所以也有胆大的，乘少女呼唤马桶姑娘之际，躲在旁边偷看。结果呢，看是看到了，但都没命了，而且是无一例外的淹死的茅坑里。有一个男人用了更大胆的一招，他男扮女装来呼唤马桶姑娘，当他回过头发现一丝不挂的绝世MM时，无法抑止冲动，一下子抱住了马桶姑娘。然而他定睛一看，看到了天底下最恐怖最邪恶的脸，并且从此在他上厕所的时候那张脸便出现在身后。马桶姑娘的故事并不是就这样，但下面我还是先把香屁大师的故事再讲一讲。
香屁大师要作出一生中最艰难的抉择。大家已经猜到了。他最后选择了爱情，可那哪是他的爱情啊，他把黄狗一杀，刚把热乎乎的胆取出来，郎中就哈哈大笑起来，姑娘立刻从床上站起来，突然他的哥哥也出现了。姑娘扑到他哥哥的怀里，又亲又模，淫荡的笑声，环绕在四周啊。
后来香屁大师把黄狗埋葬了，在黄狗的坟堆上，长出一些韭菜，香屁大师吃了那些韭菜就成了香屁大师。香屁大师的哥哥问他，你是怎么放出香屁的？香屁说，我吃了黄狗坟堆上韭菜。于是香屁大师的哥哥也跑到黄狗的坟堆，把上面所有的韭菜都挖回家。吃了不久，果然有想要放屁的感觉，兴奋的不得了，叫来他老婆就是那个姑娘和他的老丈人就是那个郎中一起来分享他的第一个香屁，姑娘和郎中也很兴奋，充满期待的注视着香屁大师哥哥的屁股。香屁大师哥哥脱下裤子，把屁股撅起。说，准备好了吗？姑娘和郎中说，准备好了。香屁大师哥哥闭上眼睛，表情慢慢扭曲，然后一使劲：喷出了一片稀屎，喷了姑娘和郎中满脸。说到这里，奶奶笑得很开心。


你不像那种跑步的女人
作者：杨黎

1、 吃完饭，又抽了三只烟，我转过头，问坐在电脑前的竖：几点了？
才11点。竖说。
才11点？我觉得应该是下午才对。
竖把他的身体离开电脑，转过来面向我，其实也是面向电视。吃完饭，我就一直坐在电视前。我和电视的距离，差不多就是竖离电脑的距离。我手上拿着遥控器，不停的翻着频道。我觉得我已经翻了很久了，怎么才11点呢？
准确的说，竖说，现在应该是11点12分。
11点12分，我把头重新转过去，继续看着电视，继续不停的用遥控器翻频道。没什么看的。我一边翻，一边自言自语，当然也像在对竖说。真的没什么看的，就连一个让我停留一下的电视画面都没有。我继续翻，也继续说。
突然出现了三个女人，而且她们都穿得非常的少。电视的镜头，还主要对着她们的胸部，把她们高耸、外露的乳房，展现得清清楚楚。这个好。竖在我后面说。我说，也是。我说，这是电视里最好看的节目。只是好景不长，两分钟后，最多也就两分钟，这个广告就完了。接下来是关于一所电脑学校的广告，我等了好久，刚才那几个女人都没有出现。至少是在12点钟以前，她们再了没有出现。
真的没有什么好看的。我一边说，一边又把65个频道翻了一遍。
是啊，竖说，网上也没什么好看的。

2、 我们是下午1点出的门。
我们在我家又呆了将近一个小时，才决定出门。这一个小时的时间，我们究竟干了些什么，我已经完全想不起来了。我只记得我对竖说，我们去你家。竖说，好嘛。我们就出了门。当时我问过竖几点了，他说是下午1点。
竖和张3、张羞夫妇、小虚住在一起，就奥体东门那边。从我家出来，我和竖走过天桥，去路北打了辆的士。
我对司机说，去奥体东门那边。
司机说，好的。

3、张3和张羞在一家公司上班，小虚没有工作，张羞的老婆风玲也没有工作，竖是上个月辞的职，也算没有工作，而我是昨天辞的职，我也属于没有工作的人。我对竖说，我们四人刚好一桌。我们打北京那种非常简单的麻将，打得非常小。
竖说，不知道他们在不在。
我说，肯定在。我说，不然他们上哪去呢？
竖说，那也是。
下午1点，街上车辆稀少，阳光明亮。我们坐的的士，很快就到了奥体东门。下车后，我们走几步就拐进了竖他们住的地方。在上楼前，我去院门前的小卖部买矿泉水和烟。我问竖要不要水？竖说不要。
我走进小卖部，小卖部里人都没有一个。我喊了声买烟，一个女的才匆忙的从里面的屋子里跑出来。从她跑出来的样子看，她的确是很匆忙。她直端端的就跑到了我面前，都要碰着我才赶紧停下。她甚至没有看我，只低着头傻笑。而她那件黑色的体恤——我每次来这里买烟和矿泉水，她都穿的是那件黑色的体恤——有一小半还没有拉下来，露出一块白色的肚皮。当然，她很快就发现了，并且用手把它们拉好。
其实我并没有看她露出的白色的肚皮，我的眼睛越过她的头，去看她刚才匆忙跑出来的那间屋子。虽然从我这个角度去看，什么也看不见，但我还是拼命看来。等她把烟和矿泉水拿给我，我又把钱拿给她，她再把零钱找给我，我还是没有看见那间屋子里任何东西。我只有对她说声谢谢，然后走出了小卖部。
这女的不错。我说。

4、我第一次去竖他们家，就知道这个女的不错。当时我也是进去买矿泉水和烟，她坐在小卖部里看电视。看见我进去，她就站起来。她的个子不高，站起来也就到我嘴巴这里。她问我，买什么？我说，矿泉水。她就拿了一瓶给我。我说，我要大瓶的。她就把她手里的放下，弯着身子在冰柜里给我找大瓶的矿泉水。
那天她也穿着黑色的体恤。这件黑色的体恤，把她的身体紧紧的裹着，让人清楚的看得见她身体的形状。特别是她弯着腰，在冰柜里给我找大瓶的矿泉水时，就看得更清楚。所以，一开始我就觉得她不错。我上楼后，对竖说，你们楼下那个小卖部的女的不错。他想了一下，似乎恍然大悟，使劲点头。我又对小虚说，你们楼下那个女的不错。小虚问我，哪个女的？我说，就小卖部的。小虚说，哦，就那个大奶奶？我说是的，小虚也说是的。后来张3回来了，我又对张3说，你们楼下那个小卖部的女的不错。张3说，我没有看出她有什么错不错。我说，真的。我说不信你问竖。
当然，这个女的长什么样子，我的确记不清楚。我和她见面的时间，加在一起也就不到5分钟。我每次去，也就是卖大瓶的矿泉水和烟。有时候我买都宝，有时候我买中南海。无论我买都宝还是中南海，也就几十秒的时间。
我觉得她不错，仅仅是因为我觉得她不错。

5、我和竖上楼后，他们已经在打麻将。
他们三个人在打，小虚和风玲，还有一个是张紧上房。张紧上房是西安的，放暑假了来北京玩。这几天，他就住在竖他们这里。
我马上在空位子上坐下，我问小虚你打还是竖打。小虚说，我打。竖说好嘛，竖说他先去把排骨烧起。我们从我家出来时，我问竖晚饭在家吃？竖说好。我们就顺便在超市买了三斤排骨。竖对我说，他烧的排骨简直绝了。
打了几圈麻将，竖烧的排骨的香味，已经从厨房飘了出来，并且飘满了整个房间。而在桌子上，小虚也已经输得精光。
小虚说，竖你来。
竖说，我来也没有多少打头。

6、麻将还没打到吃饭的时候，竖也输得精光。张紧上房也输了，风玲也输了。就我一个人的运气好，我赢了96元钱。竖说，创了我们的赢钱纪律。他们打4元的小麻将，96元要赢多少盘啊。
我说：情场失意，赌场得意。
你情场失了什么？小虚问我。小虚说，他才情场失意。小虚已经两年的女朋友，前几天打电话告诉小虚，他们的关系就算结束了。小虚说，好嘛。
小虚的女朋友打电话找小虚，竖说，小虚的女朋友问小虚还在睡吗？竖看着睡在床上的小虚，只有说他出去了。第二天小虚的女朋友又打电话来找小虚，还是竖接的。小虚的女朋友问竖，小虚回来了吗？竖说，是的，小虚已经回来了。
可是，他又睡了。竖补充了一句。
当然，这都是以前的事情了。现在，小虚的女朋友不会再打电话来找小虚。两年啊，怎么说不打就不打呢？我不信。

7、我们正在摆桌子吃饭，张羞就回来了。我们说，张羞吃饭。张羞看了我们一眼，说我不吃。张羞一边说，一边走进了自己的屋子。
我们都觉得他很酷。
风玲赶紧跑进去，但马上她又跑了出来。她说，我们吃嘛，他病了。小虚说，他昨天晚上就说他有点感冒。
是张3传染的？竖问。
那当然。小虚说，这里就张3感冒。
那明天又是谁呢？我问。
爱谁谁。竖说。反正感冒我们也不怕。

8、所谓吃饭，其实也就是喝酒。风玲先买了六瓶啤酒，不一会就喝光了。我问酒呢？风玲说，我去买。我说，我这拿钱。风玲说她有，说完已经跑出了门。
酒快喝完的时候，张3回来了。我们问他吃了没有，他说已经吃过。而就在这时，我的手机响了。我一边接手机，一边给他们说，是王敏的。
在哪儿呢？在手机里，王敏用成都话问我。
在竖他们家。我也用成都话回答王敏。
竖他们在哪嘛？他继续问。
奥体东门这边。我回答。
我过来，王敏说，我们找个地方喝酒。
好嘛，我说，到了奥体东门给我打电话。

9、后来我们去了后海。
除了风玲和张羞没有去外，我们都去了。临出门时，我问风玲去不去？风玲说我不去了。风玲说她要留下来陪张羞。张羞躺在床上，正在感冒。
我给他们说，王敏肯定带个女人。果然如此，我们刚站在奥体东门，王敏就开着他的Y跑车过来了。而他的旁边，就是坐着一个女人。
小虚和张紧上房上了王敏的车，我和张3、竖打的士，我们约定在银定桥见。没有多久，我们就在一家酒吧坐下了。
想当年我刚到北京时，去后海喝过茶。当时，那是一个清净的地方，而现在那里已经成了非常热闹的酒吧区。
一坐下，王敏就给我们介绍他带来的女人。他说，陈思。然后他又一一把我们介绍给陈思。每介绍一个人，陈思就和那个人喝一杯。我们一共四个人，陈思一口气就喝了四杯。我说，陈思不错。王敏说，陈思的确不错。我又说，是啊，比你昨天带那个好多了。王敏赶紧说，我们昨天哪见过？我装出记错了的样子，重新说，是，应该是前天。
大家都笑了。
银定桥边有一家卖鸭脖子的，那是北京最早也是最好吃的鸭脖子。我说，陈思，我去给你买鸭脖子。陈思说，谢谢。我本来想说说就行了，但陈思已经说了谢谢，我就只有站起来，真的去给陈思买鸭脖子。
小虚也站起来。他说，我陪你去。

10、这是昨天晚上的事情。昨天晚上我喝醉了，我还骂了小虚。为什么事呢？好像是为了一个买唱的。我当时舌头偏大，骂那个买唱的。小虚说，不要骂嘛。小虚说，如果他会弹吉他，他肯定也会去买唱。当然，还说些什么我已经记不清楚。我只知道我骂小虚傻逼，小虚站起来就走了。其实小虚怎么会是傻逼呢？他只能是我朋友。
我醒来后，发现我是睡在竖他们家。
我口很渴，我到处找水，都没有找到。平时我去竖他们那里，都要先在楼下小卖部买一大瓶矿泉水。竖他们那里基本上没有水，他们都喝可乐或者啤酒。
所以，我突然想回家。
我出来的时候，根本就不知道是什么时间。我没有手表。我手机的时间又从来不准。而北京，天那么亮，一天到晚天都那么亮，谁看得出它的时间呢？我最多只能从街上的行人和车辆，大概知道这应该是很早的早晨。
的确是很早。
我到了我家楼下，吃了早点，才准确的知道是太早了。
电梯刚刚开。我家住的地方晚上12点关电梯，早晨6点开电梯。
电梯虽然开了，但我家院子里卖烟的店一家也没有开。
那就等吧。我有一个习惯，就是一回到家里就要把衣服脱光。如果我现在不卖烟，就意味着我还得下来。如果我还得下来，就意味着我还得穿衣服。想起上楼下楼，想起脱衣服穿衣服，我就觉得特别烦。那就等吧。我这样想。

11、就在我等烟店开门的时候，有一个女人从前面跑了过来。她基本上就是从我刚才吃早点的地方跑过来的。也许更远。因为过了我吃早点的店，我就无法看见。甚至她还像从汽车里跑出来的一样。那汽车离我不远。我看见她时，她就刚好在汽车旁边。她穿着黑色红边的无袖体恤，穿着一条同样是黑色红边的短裤：她越跑得近，我越发现她的短裤特别的短。一种感觉中的短，就像没有穿短裤。
她跑步的速度并不是特别的快，当然也不是特别的慢。她一看，就不像是有什么急事才跑步，她一看就是像早晨起来锻炼的那种跑步。就这样，她在这瞬间，已经就快到我站着的那个地方了。如果我不往前赶几步，她可能马上就会跑过我。
我背着身子往后退，她面对着我往我这边跑。我倒退的速度远远慢于她跑步的速度，没有多久，她就离我越来越近了，近得来只有三米左右。这时，我把她看得非常的清楚：她的头发盘在头上，这使她的脖子显得很长；同样，由于她的脖子显得很长，也使她的肩胛骨特别的突出。当然，这些都不是重要的地方，重要的地方是她的胸部：它们那样抖动，看上去就不像是跑步的女人。
我停了下来，她也停了下来。我们站在我们院子的门前。我们院子的门外，那条街上，已经有车辆和行人。
我突然对她说：你不像跑步的那种女人。
为什么？她紧张的看着我，并且赶紧把她的双手抱在胸前。
我笑了笑，然后说：不是那里。
我们的谈话没有继续下去。她看了我两眼，然后转过身，朝她刚才来的地方跑了回去。我也转过身，跟在她后面慢慢走了回去。她跑，我走，当然转眼间我们就离得越来越远。而这时，我家楼下的小卖部已经开了门，我卖了两包烟，就直接回了家。
其实我想说的是，她太白了。
她虽然穿着衣服，但是她露在外面的腿，大腿和小腿，她露在外面的手，她的脖子和肩胛骨什么的，都太白了，白得来就像没有穿衣服。
我冲了澡，重新又睡了一觉。在梦里，我梦见了她的白。所以，起床后我决定把她写下来。我是中午12点过开始写的，写完后是下午5点17分。
电话响了，我就去接。


钱花儿
作者：张万新

我在惠新东街上往北走，慢慢地走，我朝对面看去，那边有一伙人在往南走，我认出了张建华，其他几个相貌模糊。我大声喊他，他没听见。这几个好吃狗，不知又在哪个小店发现了好吃的，正流着口水走在通往吃的路上。不喊我一起，我很生气。
我闷闷不乐，走到中日医院，墙里开满樱花。我看见一个牙痛病人吐了一口痰，就不痛了，在他身后不远，有个人突然捂住脸，痛得蹲在地上。我轻轻说：“传染。”
我笑得很开心。旁边有个老太婆比我笑得更开心，脸都笑烂了。她坐在地上，面前有个铁饭碗，看着我笑，穿得很干净，像我外婆。我高高兴兴给她一把钱，没数数。她突然抓住我的手，说：“我会算命。”我说：“好啊，算我的财运。”她随后说的话，我记在心里，任何时候想起，都可以一字不差地背出来：“你命中有个妹妹，名字叫钱花儿，她把你该挣的钱都用了。”我很想知道钱花儿的模样，可她在我的命中，我看不见。如果哪天我想她想疯了，我也许不要我的命，也要一睹她的容颜。
是的，这个梦我对很多人讲过。


熊猫故事
作者：纯铁熊猫

有两件关于熊猫吃东西的事情是这样的。第一，是在四川的千顷竹海中，生长着一种万恶的田鼠，除了蛇以外，熊猫也是这种小蟊贼的天敌。可爱的大熊猫经常坐在竹子底下休养生息，忽然跑出来一只硕鼠，只见熊猫眼明手快一下子按住老鼠的身子，这之后不必多扯淡，熊猫会用很缓慢的速度把它吃掉。虽然大熊猫的原名是猫熊，是熊而不是猫，但似乎脸相影响习性，至少在吃老鼠这件事情上，大熊猫异常熟练地掌握着这门技艺并且经常操练之，拳不离手曲不离口，尤其是在大冬天竹叶不那么茂盛的时候，老鼠肉堪称美味。

第二件事情就比较超乎想象了，不管是熊还是猫，可能都很少这么干。说得是一些当地的农民放养在山上的家羊屡屡死在野外，而且死相异常难看，整个内脏都被掏没了，身子却还是完整的。后来大家才知道凶手是大熊猫。这类案子我们的熊猫宝宝一般是如此操作的：慢慢靠近羊群，瞅准机会翻身上羊，倒骑羊背，任凭惊慌失措的羊狂奔不止，将贼手伸向羊屁屁的后出口，把它感兴趣的内脏全部掏出来吃掉。这时候羊可能还在继续跑，不过已经没什么好折腾的了。有研究说，大熊猫的这种残酷行为并非其常态，整个生态环境的恶劣演变所引起的神经紊乱以及食物链变化引起的部分维生素缺失是导致这类令人发指的行为的根本原因。也就是说，国宝还是国宝，是温顺可人落落大方中华礼仪与气度的象征，之所以蹂躏可爱的小羊，是外部原因导致内部变态行为失常，我们不要怪它。

说实话，这样的故事无论听还是说都很让我兴奋，因为他们古怪。大熊猫这类动物，已经被新闻报道扯得太远了，一直都说大熊猫吃竹子，好象就是不食人间烟火的神仙姐姐了。那年四川箭竹大面积枯死，害了不少熊猫没东西下肚，飞机空投的食物让熊猫们误以为是炸弹，动不得啊动不得。吃老鼠、吃羊内脏，血手，不错，动如脱兔静如处子，哦我爱熊猫。

荒年多乱世，竹子开花一片昏黄枯萎，竹子是一种古怪的植物，要繁荣的话就一个山头一个山头连绵不绝，大家共用一条竹鞭，要完蛋也一样统统报废。吃竹子的大熊猫当然也古怪，一幅老实巴交的样子，成天抱着竹叶竹枝啃啊吮的，暗底下吃老鼠肉吃羊内脏。根据大熊猫表面迟缓的移动能力，也许可以推导出它们苟延残喘的时日无多乃至灭绝的必然未来。专家的研究则主要还是集中在大熊猫的发情期以及具体的生活习性上。大熊猫的发情期比较短，其实发情期短不要紧，解决问题本来就花不了多少时间。可是要命的是，大熊猫是一种很孤僻的动物，喜欢做独行肥侠，自己的领地划得很大（数量少才能划这么大，象我们在城市里到处人挤人，哪有机会给自己划这么大个圈），不让别人进来，异性也不行！靠啊。到底还想不想玩。以前和几个同学讨论大熊猫的黑眼圈，都认定是纵欲过度造成的，但是纵欲过度并不能解释为什么繁殖能力低下，除非这个纵欲纵错了方向。想象一下，一只孤独的公大熊猫在自己的领地圈圈里上翻下跳，怎么都找不到一只和自己处于同样状态的异性伴侣，好不容易走到了和隔壁领地交界的地方，却发现隔壁那只大熊猫也是公的，绝倒啊！然后发情期就结束了。

印象里讲述熊猫故事的电影应该有两部吧。一个是讲熊猫妈眯被偷猎的坏蛋抓走了，熊猫宝宝和一个小男孩一起去找，也是在山里上翻下跳，小男孩一直嫌弃小大熊猫懒惰笨拙没有毅力，宝宝则嫌小兄弟不象妈眯一样懂得照顾自己几欲放弃。那个小男孩好象很会吹笛子，片子里应该还有他的爷爷，但是故事具体是怎么样的呢？反正他们后来找到了熊猫妈眯并且把坏人绳之以法，我记得外国好象也有个讲大棕熊的故事和这个雷同，实属巧合吧，不过我们的导演把熊猫拍得很可爱，完全以少年儿童的口吻来讲述，四川风光秀丽，熊猫也是真情出演而且会说人话。不错的片子。还有一部片子是讲马戏团，里面有很多动物，熊猫联合主演。八十年代有一段时间很流行动物演戏，能请出国宝自然就更厉害，我们都是由学校组织排成长队去电影院看的。那个年份大家集体看过的电影除了周润发的英雄本色和这类儿童片，别的就都没什么印象了，再之后读起中学，美国大片渐渐多起来，卡通片也越画越逼真，动物类型的片子也不少，国产片就彻底完蛋了。

熊猫没有竹子吃的时候，我爷爷说中国这么多地方都有竹子，四川没得吃可以把他们弄到安徽去。我老家就在皖南山区，也是竹海绵延的地方。可是大熊猫的食谱简单得可以，嘴巴也实在够挑剔，它们只吃箭竹别的竹子其实是不碰的（我们那里山上长得都是毛竹）。空投食物或者空投别处产的箭竹他们当然也不吃，那是可以想象的，我小时侯抓了蚂蚁放在盒子里养，怕它饿着就给它空投饭粒，结果小蚂蚁背着个饭团绕着盒子转了一个下午，最后只好放掉了事。动物都是很有骨气的，也可以说笨吧，有时候真的是饿死也不碰你给的食物。当然还要怪熊猫把各自的领地划得太大，好心的专家同志们想把它们找出来统一圈养都非常不易，等到找到尸体的时候大家都只好扼腕伤心。想想来年箭竹重又长满山崖的时候，那些没有饿死的大熊猫重新出来晃悠，它们都是在荒年吃田鼠和羊肚子熬过来的，我们也就不用去听专家关于变态不变态的解释了，因为不管熊猫们吃什么，不管他们身上白的那部分毛变得有多脏，也不管他们的黑眼圈啊让我又一次想到他们的性生活多么感伤，当然还有他们的大屁股噻，亲爱的大熊猫，永远爱你们哦！


财主和财主的儿女们 （节选）
作者：独化

001·我不是一个好人

我的第一条罪状：杀婴。好，我陈述一下我的犯罪过程。我杀婴的时候可以听到两种哭声。一种哭声是我老婆伤心的哭声；一种哭声是婴儿（我们的儿子或女儿）绝望的哭声。我的老婆在床上哭，我们的孩子挂在我两口子亲手栽下的苹果树上哭。三九寒天呐。
我的第二条罪状：坑人。好，我也陈述一下我的犯罪经过。我是一个木匠。我需要木头。我的材料来源来自于或新或旧的坟茔。我的手艺不错。我会做蒸笼我会做锅盖……
姓名？我叫张二。年龄？我是民国年间的人。我在阳间活了八十余年。我在阴间活了二十余年。
我现在坐在开着淡蓝色的细碎的花朵的胡麻菜地边。现在是正午，一切在正午的阳光下显得那么和谐。
谢谢你们把我的故事口口相传。
我不是一个好人。
04/07/25

003·小五的故事

我的祖父和我的祖母都比较严厉。他们个性方面的唯一区别是：祖母之辞躁，而祖父之辞寡。
祖父可以数年很少说话的。例如关于祖父的五弟张小五的故事村里正版盗版无数，但我从祖父那里一个字都得不到。祖母却讲了不少。
下面是祖母讲的故事——
白天和人一样，该吃吃，该喝喝。晚上和人就不一样了。晚上，五少爷要到河滩去讲书。面对汤汤河水，五少爷手之舞之足之蹈之，抑扬顿挫，嘻笑怒骂。子时准时开讲，寅时准时回家。给谁讲呢？给鬼。终于，五少爷有一天就累死在了他的讲台上。
祖父的冷最终持续到了祖父的尸体诞生的时候。
04/07/26

005·祖母弥留之际

祖母弥留之际，适值我在外地考察学习。等我回到家的时候，弟弟交给我一个白色的塑料袋说亡人给我留下的。等我回到我工作的地方，打开一看，是几盘磁带。我把磁带一一听了一下。内容只有三个，即痛陈家史漫骂和哭。
04/07/28

006·GHOST

民国三十七年（1948年？）冬。一天，三少爷约了几个人晚上到几十里开外的地方去看戏。演的文明戏。三少爷看不下去了，想回去。其他人不乐意。于是，三少爷一个人回来了。正在翻山越岭，猛抬头，看到半空中塌啦啦吊下一个人来。三少爷吓坏了，拔脚就跑。这时听到后面隐隐约约还有人喊叫，三少爷吓疯了。等三少爷一头倒在床上的时候，只说了一个字鬼就咽气了。这又是祖母讲的一个故事。祖母补充说那是同行者搞的恶作剧（黑色幽默？）。祖父对祖母讲的他弟弟的故事，照例一言不发。
04/07/28

012·瓦亭川

财主和财主的儿女们生活的地方叫瓦亭川。瓦亭川有一条河叫葫芦河，早在新石器时期就有人类在其流域繁衍生息。瓦亭川属北半球暖温带半湿润、半干旱气候区。瓦亭川林木有70种，分属236科。其中蔷薇科有：山毛桃、山杏、毛樱桃、稠李、红李（玉黄）、桃、杏、樱桃、杜梨、秋子梨、白梨、黄梨、麻梨、化心梨、苹果梨、香蕉梨、鸭梨、苹果、秋子、海棠、山定子、黄刺玫。目前，发现的兽类有15种，鸟类27种，两栖爬行类13种，其他虫类多种。鸟类有：鸢（老鹰）、苍鹰（花鸨）、鵰鸮（猫头鹰、狠狠）、雀鹰（鹞子）、喜鹊、雉（野鸡、环颈雉、山鸡）、石鸡（嘎拉鸡）、啄木鸟、麻雀、燕子（家燕）、鸽子（白鸽、灰鸽）、小杜鹃（旋黄旋割）、戴胜（臊布谷）、斑鸠（斑斑扑鸽）、鸿雁（大雁、咕噜雁）、鸬鹚、水鸭子、大嘴乌鸦（乌鸦、老鸹）、金腰雁（马雁）红嘴山鸦、鶺鸰（黄色的俗名火失鵊，灰白色的俗名白脸媳妇）、敌雀、鹌鹑、云雀（渐渐高）、风头百灵（铜铃儿）、大杜鹃（布谷鸟）、秃鼻乌鸦等。瓦亭川是多灾地区，而以干旱危害最大，干旱一年四季均有发生，而以春夏时段内的干旱成灾最重。1886年至1985年间，平均每2.7年即有一旱，连续亢旱长达四年的出现过4次，3年两头旱的10次，间隔年份最长不超过7年，8年左右即有1次大旱。
04/08/01

014·茵陈

1956年1月30日，瓦亭川人民政府在人民广场召开6000多人参加的“庆祝私营工商业社会主义改造胜利大会”。等祖父回家来的时候，祖母告诉祖父家里的药材被生产队全部分给了全体社员。祖父清楚被分掉的药材主要是茵陈。这时已经到晚饭时候了。祖父负手到村里转了一圈。祖父闻到了浓烈的药香。那是各家各户正在用分到的药材烧火做晚饭。
（贾祖樟《中国植物图鉴》菊科茵陈蒿的简介：根生叶形似葫罗葡通常密生白毛梢叶细裂如丝夏秋之交茎高约六七分米茎上着生很小的头状花排列如穗状带绿色多年生草本生于山野在河岸沙砾处尤多茎叶有香气供药用。《名医别录》载：“治通身发黄，小便不利，除头热，去伏瘕。”）
04/08/01

018·传奇之一

张家有两个传奇性人物。一个是张家的祖先；一个是我的祖父。暂且按下祖父之事不表。只说我们这个祖先。据说我们这个祖先叫九，平生靠力气吃饭，给人看家护院。一天，回民突然暴乱了，九正好不在。等九回来的时候，天下已经大乱了。九趁乱杀了进去，左腋夹老掌柜，右手使枪，杀透重围，冲开了一条路。等逃出几十里之后，惊魂甫定的老掌柜拿出了随身的一些金银细软嘱九去成家立业。遂各奔东西。
04/04/02

019·我的父亲

我的父亲过去是胭脂川某中等医科专科学校的党委书记。现在退休在家。过去几十年很少回家的父亲现在每年一定回来一两次。父亲回家只做一件事情：烧纸（到祖父母的坟头烧纸和在我家大门口烧纸）。白天去坟头烧纸；晚上在家门口烧纸。程序都是一样的：长跪，焚纸，奠茶，祭酒，叩头，流泪，默坐。父亲离开家之后，留下的的东西就是两堆灰烬。一堆在文屏山上飞舞；一堆在熙熙攘攘的人群里盘旋。
04/08/02

026·二程

瓦亭川人有碾冬场的习惯。所谓冬场即在冬天碾打夏天收割的小麦之谓。这个故事就发生在六七十年代的一个冬天。打麦场上碾下的小麦颗粒被人偷了，这是一个很严重的事件，那是一个粮食奇缺的年代。财主和财主的儿女们是重点怀疑对象，甚至吴姓队长都已经把重点怀疑对象锁定在了我们家。祖父的脸色和冬天一样冷。后来公安局很快破了案，贼其实正是那吴姓队长的弟弟。破案那天祖父突然打开了尘封已久的《二程集》圈点起来，祖父在两个字下面作了圈点，天理。
04/08/04

028·斤

斤，一种长柄的斧。《庄子》中提到过这种劳动工具，所谓“运斤成风”。盛夏，一个炎热的中午，祖父被斤伤了。祖父在砍刚伐下来的圆木的树皮时被斤砍断了脚脖子的筋。我发疯似的跑到医院的时候，我吃惊地看到祖父倒下来了。我凛凛一躯堂堂一表的祖父在我的印象里永远是直立的行走的端坐的。我第一次看到我的祖父倒下来了。祖父见我来了，居然抚摩了一下我的头，没有说话。在病房门口，我听到两个村民的对话，“这天气，伤口可能要发炎。”“不会的，大少爷那血是冷的。”。
04/08/05

029·我们家的房子

我们家的房子和别人家的房子形制的不同倒是次要的，最大的区别是我们家的房子都有名字。例如祖父母居住的房子叫黄金堂，我们兄弟居住的房子叫白玉堂。这在瓦亭川显得很特别的。
04/08/06


第三条短信
作者：杜撰

我们几个人站在荒地上，前面是一处红色砖墙围着的工地。修建中的楼被绿色的网蒙着，看来是比较正规的工程队在施工。看不到塔吊，楼已经很高了，不知道有几层。
我们站在不远的地方看着没有完工的楼，感觉这将是本地最高的新建筑。低下头可以看到我们和围墙之间的荒草，把这么高的楼建在不是城区的地方，真是奇怪的开发商。
走近围墙的时候，有人已经爬上了高高的脚手架。他们正在绿色防坠网的缝隙中高声呼喊，向还在地上的我们另外几个打着招呼。
我是不想爬到那么高的地方去的。
我在网上看过曹寇的一篇小说，说一个人在夏天，爬上郊外烂尾厂房的脚手架上眺望，发出这样的感概，“大地一片寂静，活着真他妈无聊”。这，真是比诗还诗的诗句。
不知道那个人到底望到了什么，夏天的郊外可能是寂静的。眼前看到的没有工人的楼好像是在秋天，深秋吧，已经很有些凉意。天阴着，无人看守的高楼在停工，但好像不会成为那种烂尾楼。
有人挪开了脚手架高处的防坠网，使地上的我们几个能看到里面的楼体。出现在我们眼前的不是水泥灰的楼，而是一架运载火箭，硕大无比，完全就是真的。
我从另一个角度看到了这架白色的运载火箭，是从空中斜着俯看到它比箭体细的箭头，当然，也看到比箭头细的箭体，立在发射架上。
我站在地上，仰起头大声朝上喊一个人的名字。我喊，某某，你一定要替我摸一摸上面的卫星。

来到那座山脚下，抬头看着这座又高又尖的黄土山。我们好像是在路上认识的，背着巨大的包，现在准备爬这座尖形的山。
一条土路一直通到它锥形的顶上，那一层厚厚的白土就是路。从下面望上去，一股白色的烟在滚滚而动。
我们爬到半山上，半山上是一处平坦的地方，爬到这里才发现那座尖形的山是另一座山，它与我们爬上来的山隔着一条很深很宽的沟。因为陡峭，我们探身望到的沟底望下去很细小。没有树，只有一块扇形的红土裸露在对面的山坡上。
那座锥形的山，现在显得更高了，高得几乎爬不上去。
半山的坪上有一些树，往前走，可以看到更多的树。有这么些树的地方肯定有一个公园。人们把收集雨水的窖扩建成人工湖，用树枝和铁丝做成围墙，修起大门，修起卖门票的房子，就这样建成又一处公园。
大门口有一些卖饮料，卖烟酒，卖报刊和电话卡的商铺。商铺一家挨着一家，但是顾客却很少。我问一个卖烟酒的老板，顾客为什么这么少。他说，顾客都被维族人拦了在来公园的路上。
他说的就是我们爬到半山再往前走过来的那条路。可是我们并没有遇到拦截，只见到一对裸着上身的父子，在水渠水渠里洗着成捆的庄稼。他们是当地人。
我坐在众多商铺之间的邮电局营业厅里，和一些维族商贩一起挤坐在营业厅里的长椅上。我们彼此并不认识，我们望着彼此的眼睛，还有头巾。我们等着警察来把我一起赶走。

一架飞船停在山谷上方。山谷如此阔大，飞船静止着，一动不动。周围的星星就像它的一部分窗口亮着光。
飞船太大了，母亲乘坐的飞行舱像一只蜂鸟从它一个不起角上飞出来，飞到山谷上，垂下一条绳索，垂在我双脚之间。
我坐在黄颜色的木椅上，弯着腰，双肘放在左右膝盖上。
我没有去抓那条绳索，我起身走到衙门街上，跟着母亲走进空无一人的衙门大院。在西边废弃的小二楼上，我找到一架重型机枪。我把枪抗到衙门街上，在斜对着大门的地方架好。
当街上出现一些黑色的人影，我就向他们扫射。

土桥是一个地名，在北塬上。
北塬是北面的一座山，山顶是平的，所以叫塬。古时候，北塬叫广大坂，上面有游牧民族在游牧。
土桥镇并没有桥。不过，在向北进入土桥的地方有一条沟，不是很深，却比较宽。过沟的路是填在沟上的一条土坝，下面有孔以通山洪，倒像是桥，可是它的名叫岗沟，离土桥镇还有几里路。
我在土桥镇吃猪血肠，吃猪耳朵，喝了两瓶黄河啤酒，然后躺在地上想睡一会。
刚刚睡着，就听到饭馆的伙计站在离头不远的地方说，你别睡在水泥地上，这地我们每天都洒水，很凉的，会阴了你，腰要疼的，你睡到房间里去吧。
我醒来，听到他全部的话。我闭着眼说，不用了，不麻烦你了，我只躺一会儿，不麻烦了。
他还是说，这块地我们每天都浇水，凉的很，会阴了你，腰会疼的，你睡到房间的床上去吧。
我半闭着眼站起来，跟他来到一个房间的门口。他说，这些都是我们的旅舍，你进去睡吧。
房间里有三个套间，是很薄的木板隔出来的。我推开靠窗的一间，没有床，只有两只尘土很厚的沙发。伙计说这间没床。推开另一间，没有光，很黑。伙计说，那间也行，我就进了半开着门的那一间。
我一直半闭着眼，没看清伙计长什么样，我对他说，麻烦你了，麻烦你了。他说，麻烦啥。
把烟和火柴放在床头，躺上床，盖上外套。怎么也睡不实了，只听到到楼上很大的划拳声，很大的卡拉袄开声。听到有个干囋（清唱）花儿的小子唱得不错。他开始唱时我就仔细听一会儿，他唱完我就试着把耳朵关了。
一直睡不实。梦到一路上路过土桥镇，决定在这里过夜。很容易找到了一个单人间，只有一张床，一张桌。我已经睡下了，听着善饮的当地青年们还在过他们的夜生活。
裤兜里手机响了一下，是短信的声音。快睡着了，就没去动它。后来的梦里它又响了两次。这样总共有三条新短信在手机上。
我开始看，看到第二条，发现第二条短信特别长。一页一页翻下去，翻不完，也根本看不完。
第三条短信还没打开，我根本没机会看它。
2004/7/18


狐臭自己嗅不到
作者：叶明新

李东和王眉第一次见面的地点是在咖啡与茶茶馆，中间人是后勤处的史大姐。起初，李东对和王眉见面并不抱什么希望，甚至对她本人都不感兴趣。因为史大姐说，王眉有过一次短暂的婚姻，但没有小孩。当时李东听到这个信息有些吃惊，和一个刚离婚的女人谈恋爱，他还没有心里准备。
这和没结婚的女孩有什么区别呢？史大姐说，都什么时代了！现在的女孩有哪个结婚时是处女呢？这番话是她在李东的办公室说的。史大姐是个心直口快的人，有点大大咧咧，并没有因为在办公场所而压低自己的声音。不过那时候已是傍晚五点半了，其他人早已提前下了班，办公室只有李东和史大姐两人，但李东还是有点不好意思，赶紧把虚掩着的门锁上。
晚上七点，李东和史大姐在一个名叫咖啡与茶的茶馆坐下后，史大姐说，到时王眉来了，我介绍你们认识后我就走，接下来就看你的了。李东说，这不太好吧？史大姐说，有什么不好，难道你还应付不了吗？李东没什么说的，就说，这个店叫咖啡与茶，到底是茶馆还是咖啡馆？史大姐愣了一下，刚要说什么，包里的手机就响起来。她看了一下电话号码，对李东点了点头，说，来了。她边接电话边往外走，不一会就把王眉接了进来。
王眉看起来非常年轻，一点不像结过婚的人。李东想起了史大姐在办公室对他说的话，觉得她说得很有道理。王眉穿暗红色的连衣裙，很显身材。连衣裙的上半部分有点像背心，领子开得很低，还能看到一点乳沟。她在弯腰坐下的时候，李东无意间瞥到了王眉一部分雪白的胸脯，这使他心里陡然一热。
史大姐真的遵守开始的诺言，简单给他俩做了介绍就借故走了。李东由于对王眉突然产生了兴趣，就觉得她走得好。他谈笑风生，似乎面对的是一个相交了多年的女友。而且，他的口才如有神助，妙语连珠。王眉也配合前者的表现，适时地掩嘴窃笑，表示自己领会了其中的幽默。王眉笑的时候更加妩媚动人，这使李东产生了离开茶馆的想法。
他对王眉说，青山湖的南岸新建了一个开放式的公园，公园东面是刚刚竣工的玉带河，我们是否到里面逛逛？王眉立刻表示同意，她还说，我早就听说玉带河边的彩灯很漂亮，就是没有时间去看，又说，这个茶馆布置得其实挺别致，就是抽烟的人太多，真讨厌啊。既然如此，于是李东扬手叫身穿淡绿色职业装的服务员过来结帐，出门打的，和王眉来到了玉带河边的体育公园。青山湖、公园、玉带河这些概念显然立刻营造出一种与浪漫有关的气氛，在一座人造假山的阴影处，李东一把揽住了王眉。王眉开始有点矜持，也仅仅是开始有一点点而已。他们就像一对热恋的情侣紧紧地拥抱、接吻。李东还隔着王眉的连衣裙抚摸她的臀部。
一个长达五分钟的拥抱之后，王眉小声对李东说，你身上有一股气味。李东听得心里咯噔一下，连忙问，什么气味？王眉还是小声说，属于你的特殊的气味，很好闻。李东狐疑地问，真的很好闻？王眉说嗯。李东心里一块石头落了地，他把王眉抱得更紧了。我还是第一次听女人这样说呢，李东说。
李东在见王眉之前，谈过三个女友。前面两个女友有点文化，一个读过森林技工学校，一个读过广播电视大学，因而比较文明，她们都借口和李东性格不合而分手。第三个女友没什么文化，但长得比前面两个要好。在她执意要离开的时候，李东追问原因。那女孩皱着鼻子说，没什么大不了的原因，你有狐臭，我受不住熏。俗话说，自己的狐臭自己嗅不到，事实确实如此。李东得知自己有狐臭后，心里产生了自卑，有近一年时间拒绝了别人的牵线搭桥。他开始关注各类报纸上的医疗广告，及时了解狐臭治疗的医学新动向，并尝试喷擦各种报纸广告推荐使用的香露，有一阵自己身上总是香喷喷的。狐臭自己嗅不到，他对那些各种香露的气味却非常敏感。他当然知道这些都是自欺欺人的做法，狐臭之臭只是被暂时掩盖而已，并不会因此而消失。
今天晚上他是自然之身，没有喷擦任何一种除臭剂。他并非忘记，而是有意。因为他在见王眉之前对这次见面不抱任何希望，如果不是碍于史大姐的热情，他甚至不想赴约。现在王眉给他浓重的体臭赋予了一种个性化的特征，认为那是“属于你的特殊的气味”，这使李东感激不已。他开始怀疑自己是否真有狐臭，而且认为前面三任女友并不知道什么是真正的狐臭。从这点来说，王眉堪称自己的红颜知己。借住假山的掩护，李东把王眉抱得更紧，除了更长时间的接吻之外，他的手探索的范围也越来越大。他暗下决心，今晚就把怀里的这个女人搞定。
2004/7/22


酒吧留言
作者：何小竹

有一个笑话，说某先生在酒吧留了一个言，称自己不小心将心掉了，问有哪位女士小姐拣到，请交还吧台或与本人联系。
这其实不是笑话。刚刚由见习吧台员升为吧台员的马东，这几天就遇上了这样的事情，一个姓赵的先生总在向马东打听：见过一个穿豆沙色裙子，走路懒懒散散的女孩没有？
马东不是很聪明和很有头脑的那种人，但是他有同情心。赵先生每次来酒吧都要坐在吧凳上，要一瓶嘉士伯，和马东聊天，并反复的向马东描述那个女孩裙子的颜色和走路的姿态。马东就很同情他，也开始留心起有没有一个穿豆沙色裙子，走路懒懒散散的女孩来。
但是，好像并没有这样一个女孩。
赵先生也有好久没到酒吧来了，但他还是要经常打电话到酒吧来问马东，看见那个穿豆沙色裙子，走路懒懒散散的女孩没有？有一次马东就问赵先生，你说的那个女孩，她的皮肤也是豆沙色的吗？赵先生惊讶的问马东，你已经看见她了？马东说没看见，只是觉得，你说的那个女孩也应该是那种豆沙色的皮肤。赵先生说，你简直说对了，就是她。于是，马东对看见豆沙色皮肤的女孩充满了期待。
但女孩还是没有出现。不仅赵先生很沮丧，很失落，就是马东，也开始很沮丧，很失落了。赵先生的酒量越来越小，几乎是粘酒就醉。马东也眼神迷离，跟丢了什么似的。赵先生每次在酒醉之前都要拉着马东的手说，我不行了，兄弟你帮我好好的看着。但时间长了，马东也开始有点吃不消了。他经常失手打落酒杯、果盘什么的，还多次把客人要的酒出错。
马东从没问过赵先生，为什么要寻找一个有豆沙色皮肤的女孩？马东不是个爱多问事的人。他很有同情心。看着赵先生越来越痛苦的模样，马东曾经向赵先生提议：看见一个棕色的女孩可不可以？但赵先生固执的说，就是那个豆沙色的，肯定是她。马东还建议，如果只是走路懒懒散散这一个特征，是不是可以考虑呢？不行，赵先生说，一定要皮肤是豆沙色的，就是她，没错。马东也很痛苦了。他甚至做过一个梦，在梦中自己就变成了那个豆沙色的女孩。马东没有把这个梦告诉赵先生。
万圣节那天，赵先生来了，还带来一个女孩。那女孩黑黝黝的皮肤，走路一蹦一跳的。这时候马东就知道了，看见豆沙色女孩的担子已经全部落在了自己的肩上。赵先生那晚上玩得很开心，那个黑女孩也是疯得不得了，和赵先生划拳、喝酒，大声的笑。赵先生那天喝了比平常多很多的酒，还一点不醉。
酒吧打烊了，马东收拾完吧台，又帮老板收拾桌椅。老板说，他先走了，老婆还在等他。马东就一个人继续扫地。马东扫到靠落地窗前的时候，就看见一个女孩还坐在椅子上没走。打烊了，马东很疲倦的说。女孩好像没听见马东说什么，只看着马东，神态很专注。马东也抱着扫帚专注的看这女孩。马东问，你的皮肤是豆沙色的吗？女孩摇摇头。那你走路是懒懒散散的吗？女孩笑着站了起来，她朝马东走了几步，很平常。马东最后问，你拣到过什么东西吗？女孩迷惑的说，没有。马东便拿起扫帚，继续扫地。


蜜蜂男孩
作者：邝贤良

许多年以前，一只蜜蜂飞到一朵油菜花上采花粉（这只蜜蜂我们叫它“邝贤良”好了）。
油菜花金黄金黄的，家家户户的田里都种了油菜，因此远远望去，可以打个比喻叫“油菜花的海洋”。这只叫邝贤良的蜜蜂在一朵油菜花上采花粉。那时我们小学课本上就介绍过蜜蜂，不过现在我几乎忘得一干二净，只记得课本上说蜜蜂很勤劳。这只叫邝贤良的蜜蜂当然也很勤劳，它在油菜花上专心的采着花粉，却完全忽略了正在靠近它的危险。
我们这些屙尿不上三杆的小孩子，在油菜花开的时候，总喜欢到油菜田里拍蜜蜂。拍蜜蜂的方法现在我还记得，摘到油菜叶，分别在两只手的巴掌上各放两匹重叠的油菜叶，放三匹或四匹也行，手掌并拢稍微握着，不让巴掌上的油菜叶掉了，见有蜜蜂在油菜花上采花粉，就慢慢地向蜜蜂靠近，趁蜜蜂不注意，突然像拍巴掌那样把那朵油菜花包住，那只采花粉的蜜蜂自然也在里面了。也许你会问，为什么要用油菜叶放在巴掌上？直接用手不就行了？这你就不懂了。蜜蜂屁股上不是有针吗？难道你不怕它蛰一针？因此我们要用油菜叶叠放在手上。要是被它遮一针就惨了。我拍蜜蜂的时候就被蜜蜂蛰过，疼得我眼泪都要出来了。手指很快就肿起来了，这时要赶快脱裤子屙尿，把尿屙在被蜜蜂蛰过的地方，然后另一只手帮忙擦。尿有消毒的作用。
许多年以前，这只叫“邝贤良”的蜜蜂在一朵油菜花上采花粉。我两手握油菜叶，小心翼翼得向它靠近。我慢慢地把手伸向它，它还在专心地采花粉，突然我的巴掌包了上去，把那朵油菜花包住了。邝贤良已经被我捉住了，隔着油菜叶，我小心地捏着它，尽量不用那么大的力，以免把它捏死，但也不会太轻，免得它跑了。捏的力做得恰到好处。我要把它放进瓶子里。我已经捉到几只蜜蜂了，用一个透明的汽水瓶子装着，瓶口就用油菜叶塞住。在瓶子里它们再也跑不掉了。隔着瓶子，我再也不用怕它们了。它们在瓶子里爬着，我可以仔细地观看它们。其实我只想看看它们的样子。它们很可爱。我还在里面放了一些油菜花的金黄色花瓣。
就在我把邝贤良往瓶子里塞的时候，它突然把我蛰了。两匹油菜叶似乎少了，它屁股上的针穿过两匹油菜叶，蛰到了我。突然的疼痛使我手一甩，汽水瓶掉在地上，包着邝贤良的油菜叶甩到一米远处。汽水瓶还没有塞住，我也顾不了那么多了。包邝贤良的油菜叶已经在地上散开了，邝贤良可能已经飞走了。
我对另一块田里也在拍蜜蜂的同伴猛叉喊：“猛叉，我被黄蜂叼了一针！”我们这把蜜蜂叫做黄蜂，叼就是蛰。
猛叉跑过来，看着我被蜜蜂蛰了一针的右手，在右手食指的最外一节指肚上，他说：“快屙尿！用尿擦！”
我左手褪去裤子，掏出小鸡鸡，朝右手食指屙出一堆温热的尿。


鸡作文
作者：邝贤良

我坐在院子里，我爷爷也坐在院子里。院子里还有一些鸡，但它们不是坐着的，它们在院子里走走，叫叫，到处找食。
我对爷爷说，爷爷，你给我讲个故事吧？
爷爷坐在一张竹椅上，竹椅可以靠背。爷爷靠在竹椅上说，好，我给你讲个故事。他想了想说，我给你讲个大黄狗的故事吧？！
我说，爷爷，这个昨天你已经讲过了。
爷爷说，哦。想了想，那我给你讲个兔子的故事吧？！
这个前天也讲过了。我说。
这个也讲过了？那我给你讲个母猪的故事。爷爷说。
也听过了我说。
听过了？这时候爷爷想了好久，然后说，我给你讲个水牛的故事。
我不加思索张口说，这个我也听过了。我从凳子上站了起来，走到爷爷的身边。爷爷，还有没有其它故事？
爷爷闭着眼睛，一副睡着了的表情。好一会才说，我给你讲个黄牛的故事。
我说，又是牛哇？
爷爷说，这是黄牛，不是水牛。
好吧，我说。我就蹲在爷爷的身边听爷爷讲黄牛的故事。故事还没到一半，我就发现这个故事我以前也听过，跟水牛的故事一模一样，只是水牛变成了黄牛。
爷爷，这个故事我听过。我打断爷爷的话，此时他正说的起劲。
啊？！啊？！爷爷笑了一笑。
那我想想。爷爷闭上了眼睛，依然是一副睡着了的表情。
院子里那些鸡乱七八糟的，它们的叫声把我的视线吸引了过去。它们有的在找食，有的在唱歌，有的追追打打的，在打架。如果你端一勺米或者玉米，左手拿勺，右手抓一把米，你走到院子里，有些鸡就会赶紧朝你走过来。要是你喊，姑姑姑，或者，姑——露，姑——露，这时所有的鸡都会跑过来。
我看见一只鸡在追赶另一只鸡。今天我根本不用想，就知道了那只追的鸡是公鸡，那只被追的鸡是只母鸡。不过当时我不知道。那只公鸡快速地追着母鸡，追到了，就爬上母鸡的背，嘴巴啄在母鸡的头上，那只母鸡大声地喊救命，公鸡很久才松嘴。我觉得那只公鸡太可恶了！它干吗欺负那只母鸡？有时候我会走过去，用脚踢它们，把它们踢开。
我叫醒爷爷，说，爷爷爷爷，有两只鸡在打架？
爷爷睁开眼睛，看了一眼正在打架的两只鸡，又很快把眼睛闭上，说，哦。别管它们！又是一副睡着了的表情。
那时我是小学三年级的学生。我已经开始写日记了。语文书上还要求我们写作文，比如，《记一件小事》，《我的妈妈》，《春游记》……什么的。有一篇要写发生在你身边的一件趣事，我看见公鸡和母鸡打架，我觉得有趣，就把它们写进了我的作文，题目叫《我家的鸡》。因为我天天写日记的原故，有一定的表达能力，加上又有点天赋，我很详细而又生动的写了我家的公鸡和母鸡打架的场面，公鸡趴在母鸡的背上，狠狠地啄母鸡，直啄得母鸡咯咯咯咯叫个不停，那只公鸡太可恶了！末了我还在作文的最后加上一句，打架是不对的！老师看了我的这篇作文后，笑得很开心。她给我的作文打了很高分，究竟有多高分，我记不得了，只记得老师还笑着对我说，你描写得很生动，但公鸡趴在母鸡的背上它们不是在打架。说到这里老师又呵呵呵呵地笑了。我被老师表扬的不好意思，心里很激动，也就忘了问老师为什么公鸡趴在母鸡背上不是打架？那它们在干什么？
后来我知道了，公鸡和母鸡确实不是打架。它们在做爱。怪不得我爷爷叫我别管它们呢！


狂
作者：张万新

我隐约觉得“狂”是一种野兽的名字，这种动物被中国人吃光了，只留下这个单纯的字，可以当形容词用。我前不久遇见一个女人。她自己取了个外号就叫“狂”，她想用这个外号来抵消另一个我听说过的外号。她骚得要命，以前的外号叫“见男春”，在城南一带很有名，连那些在任何问题上都要搞成对立派的。。。城里的二流子和城郊的二流子，都没在这个问题上产生纠纷，一致认为这个外号是准确的。只有她自己不满意，硬是要叫“狂”。我和她一混就熟了，我说我很想知道她是怎么勾引男人的，她说：“我是离不得男人的女人。”她可能觉得这句话说得太轻了，又加重语气说：“真的，不骗你。”
她带我去郊外，那里有个“不醉不归”酒吧，酒吧靠近森林，常有野兽出没，二流子都不爱来，他们有欺负人的狠心，却没得战胜野兽的把握，反而是喜欢碰艳遇却又讨厌打斗的人觉得这里安全，对他们来说，碰见野兽也比碰到难缠的二流子强。酒吧被三圈带刺的铁丝网围着，我们进去时，里面已坐了很多人，男人和女人都心领神会地看我一眼，他们以为我是这个骚女人的新猎物。我们挑了张靠里边的桌子，要了一支红酒。三杯下肚，我才定下神来，留意观察周围。
坐在场子中间那个男人是个牛逼人，看起来不缺闲钱，是哪种吐痰都要对着美女吐的角色。我刚好看见他朝她吐了一口痰，像个飞吻，划了个抛物线，又在地上像个小胖子跑了一小段，停在她的高跟鞋尖不远处。哈。。原来在我喝那三杯酒时，她和他已眉来眼去勾搭上了。她坐到那个男人身边去了，说悄悄话，我听不清。她有时趁他不注意偷偷朝我笑。我没看明白她的花招，却眼见着事情就要成了。
这时，酒吧的门轰的一声打开了，保安跑进来，又轰的一声关上，用肩膀抵死，满脸惊骇。酒吧里的人都伸长脖子，像食草动物警觉地四下张望，我们都晓得又有野兽出来了。这头野兽胆子真大，居然敢来拍门。保安最先瘫软在地，门就被推开了。进来一头雄壮的金钱豹，而且是直立行走的，全身花斑金光闪闪，我操，全是金币。它对直走到骚女人身边，闻她的脖子和乳房，确认了她的骚味，就坐下了。
那个牛逼男人拔腿就跑，大家都跟着跑，酒吧一片狼籍。我跑到门口，假装镇静，靠在吧台上，反正门是开着的，它真有动静，再跑也不迟。可怜的几个酒保，都吊在壁灯上发抖，他们不想因早退被扣工资。酒吧老板躲在吧台里，我对她说：“别怕，发情的动物只专注它的对象，攻击力和自卫能力都下降到了最低点，你放心大胆做你的生易，它身上的金币你赚上十个，就可以再开一家酒吧。”
我非常佩服那个骚女人，她和金钱豹也谈得来。不知她说了什么，金钱豹嗷嗷叫唤，把身上的金币全部抠下来，堆了满满一桌子，然后在椅子上立个倒人，我看不见它的脑袋，只看见它的身体立在空中，两条后腿平行分开，它那个鸡巴，估计有二两重。


快读三题
作者：纯铁牙签

《我有两个朋友》

我有两个朋友，黄华和侯德逊。有一天我们五个人一起吃龙虾。为什么是五个人？因为黄华和侯德逊都是有老婆的人了。说起老婆这种东西，我就有点想法了。想当初啊，大家都是光棍汉的时候，玩得可真是亲密无间。可是如今，唉，如今就别提了。还是说吃龙虾的事情，因为是黄华老婆请客，所以我吃得特别起劲，一只接着一只，每只都啃得那叫一个干净啊。过了一会儿我觉得自己差不多吃饱了，于是擦了擦手，给他们讲了一个故事。
我说这个故事叫《我有两个朋友》，当然就是你们两个。说——，有一天我们三个挽着胳膊肩并肩地走在路上，在什么季节去什么地方不得而知。忽然间，一个性感的泳装美女出现在我们面前，并冲着我们招手，侯德逊马上就按捺不住了，一个劲儿地冲了过去，很快就消失啦。接下来，我跟黄华继续向前走，还没走几步，一个青纯少女出现。人家连手也没招，直接跑过来把黄华给带走了。剩下我一个人孤苦伶仃地走了很久很久。久到什么程度？久到我白发苍苍的时候。我本以为这一辈子可能就这么完了，可是很意外，我居然发现，（这时候我的语气变得非常夸张，你必须到现场才能感受到），一条可爱的小狗在冲我摇尾巴！我多么高兴啊，于是牵起这条小狗，消失在茫茫夜色之中。
这个故事一说完，大家就前仰后合地笑了起来。

《想办法到河的对面走一走》

有一段时间我一直在考虑一个问题，就是怎样才能到河的对岸走一走。那时候我家住在一条宽阔的河边——那可真叫宽阔啊，一出门，我就只能看到茫茫的水面，对岸，那是无论如何也看不到的。印象中几乎没有人到过对岸，也似乎没有人产生过去对岸看看的想法。所以在这条河上，没有桥也没有渡船。怎样才能到对岸去真的成了一件伤脑筋的事情，简直把我折磨得寝食难安。
自己造船念头是在看了《鲁宾逊漂流记》之后产生的。我用木头、竹子、帆布做了一只既漂亮又结实的小船。虽然后来我依然没有能渡过那条河，但那条船却成了我妹妹到池塘里采莲蓬的好工具。妹妹夸奖了我，我也很高兴。

《晴天霹雳》

对于晴天霹雳到底是怎么个玩意儿估计没多少人知道吧？不知是幸运还是不幸，我就有那么一次切身的经历。有天（万里无云的大晴天），我走在路上，突然听见天空里爆发出“轰”的一声，就像天上的采石场里炸石头一般，接着就听见石头滚落山坡发出的声响，轰轰轰轰轰轰……真是万马奔腾，蔚为壮观——哦，不，是壮听。我怔了怔，然后继续向前走。我要去哪里来着？


那个豆沙色皮肤的女孩
作者：何小竹

豆沙色是女巫皮肤的标准色。我这样认为。
或许是我自己对豆沙色皮肤的女孩情有独钟，我写了《酒吧留言》。但那个老赵绝对不是我。要说其中的某个人物有一点我本人的影子的话，那也应该是马东。我更像马东。
话说回来，不是所有女巫的皮肤都是豆沙色的。就好比，我们说黄皮肤黑眼睛是中国人的标志，但不是所有黄皮肤和黑眼睛的人都是中国人。豆沙色作为女巫的标准色，当然有我个人的偏爱在里面。我希望遇见的所有女巫都是豆沙色的，这仍然是基于我的偏爱。
可不可以这样说，豆沙色皮肤的女巫是女巫中的女巫。这样说来，那个在《酒吧留言》中让老赵（后来是让马东）神不守舍的豆沙色皮肤的女孩，自然就是稀有品种了。她一直没露面。这样的女巫是不会被轻易发现的，这也很自然。
这篇小说只有1000字。
去年冬天的时候，我对朋友乌青说，你去“橡皮网”上看看我这篇小说，看能不能将它拍成一部DV短片？
这时候从北京到广州到成都，正在闹DV电影热。乌青这孩子写诗是写得很好的，但却也耐不住寂寞，一门心思要拍DV电影。他没钱，连几千块钱一部的数码摄相机都买不起，便找翟永明借机子来拍，把翟永明封为制片人。然后，还发起了“橡皮/白夜影音周”，征集了从北京到广州到成都的几十部DV电影安排在翟永明的“白夜”酒吧放映。第一天放的是吴文光那部著名的纪录片《江湖》，最后一天放的是朱文那部著名的故事片《海鲜》，中间放的那些就不太著名。乌青参加的作品是《找钱》。我还在这部短片里客串了一个角色，扮演我本人，就是片中那个被抢了钱还唠唠叨叨的对抢钱者进行道德说教的叫何小竹的诗人。认识我的人看这部
片子觉得很好玩，因为我那拙劣的演技能够让他们发笑。是的，我自己也承认没把这部电影演好。其根本的原因是，我演不好我本人。我对乌青说，希望你拍下一部电影的时候，让我演一个与我本人无关的角色。我觉得演戏就是要演别人。演自己不叫演戏。叫什么呢？我也没完全想好。
乌青真的就去“橡皮网”上看了我的《酒吧留言》。他说，很好呀，可以拍。
乌青已经开始自称是著名导演了。所以，这次他就开始分派我，你先弄个脚本出来。我说好，便开始弄脚本。上次乌导拍《找钱》是没脚本的，现说现拍，现拍现想台词（由角色自己想），拍的时候一次过，还没有后期剪辑。后来看我现想现说的那些台词真是又枯燥又结巴。我就对乌青说，下次得先有个脚本才行。这下好了，他说，那你先把脚本弄出来。
其实也简单，我觉得我那1000字的小说已经就是一个脚本了，照着小说拍就行。场景就选在“白夜”酒吧，反正翟永明也不好意思收我们的租金，完了打她的制片人就是了。好友西门媚的丈夫包小笨我第一次认识的时候就动心有朝一日要专门为他写一部电影（量身打造），这次虽说不是专门，但将马东这个角色分派给他却是再合适不过。再想想，老赵这角色非蒋哥莫属。有一天，在“360度”酒吧和蒋哥等一帮人喝酒，我向她发出了这个邀请。我对他说，在这部电影中，你爱上了一个豆沙色皮肤的女孩。蒋哥开始还很高兴，以为有不少激情戏可演。但当他听说这个豆沙色皮肤的女孩一直都没出现时，热情就不是那么高了。
又碰到蒋哥的时候，他问我，是不是豆沙色皮肤的女孩真的就很难找？
我明白他的意思，要是他找到了这样一个女孩，是不是可以考虑让其进入电影演对手戏？我就对蒋哥说，有那样皮肤的女孩是不多见。不过这都不是主要的原因，真要有个这样豆沙色皮肤的女孩出现在电影中，技术上也是能够解决的。比如在一般黄皮肤女孩的身上涂上豆沙色的化妆品，也可乱真。但关键是不能这样做。那女孩不能出现。
为什么？蒋哥问。
出现了就是另外一部电影了。我说。
那我们就拍那另外一部电影。蒋哥很认真的说。
我就笑了。说，蒋哥，我知道你不用借助化妆品就能带个豆沙色的女孩到我们面前来。
蒋哥也笑了。他说，这两天真还遇到这样一个女孩。
豆沙色的？
豆沙色的。
不是涂上去的？
不是涂上去的。
你敢肯定？
肯定肯定。
最后我说，既然这样，拍那电影就没什么意思了。
但蒋哥说，不，要拍。
乌青也说，要拍。
那个豆沙色的女孩呢？
有一天我问那个豆沙色的女孩，电影还要不要拍？
她说，拍不拍随便你们。


你不像一个妈咪
作者：庞华

天气到了要热死人的地步了。
下午，吴大毛躺在那套真皮沙发中间的三人沙发上看电视，看着看着就睡着了。他进入了一个梦。他梦见了一个女人，似曾相识。吴大毛本来没有看见她的，是她看见了吴大毛，还叫了一声吴大毛。他们是在下沙窝新开的一家百货大楼连锁超市里邂逅的。当时，吴大毛在选内裤。他很犹豫。几种内裤的价钱都差不多，上下不超过五元，内裤看上去也都差不多。这时，他就听见了一个女人大声地叫他的名字。他的脸马上就红了。他的心里却骂了一句：我操的！
喂，你在选什么？她边走向吴大毛边说，旁若无人。吴大毛看着她就是没有想起来她是谁，心里又是一句：我操的！这时，吴大毛不是在骂了，而是在赞了。她非常漂亮。染成淡淡金黄的头发盘了起来，穿着淡绿色的圆领紧身短衫和一条超短紧绷的牛仔裤，使整个人的身材显得好，而且胸部会颤动（这说明胸部是真的，吴大毛想）。哦，想买内裤呀，选好了吗？还是我来帮你选。她说着就这盒看看，那盒看看。吴大毛注意到超市里开始由于她大叫引起的眼光不再注意自己了，可能别人都把她误以为是他的老婆了，特别是她大声说要帮他选内裤。吴大毛已经没有老婆很多年了。
就这盒吧。她拿着一盒三条装的三剑牌内裤递给吴大毛。还要买什么？她问。不买什么了。吴大毛赶紧说。怎么了？你看样子还没有想起我是谁。她的声音已经只是刚好能被吴大毛听清。我可是一眼就认出了你，我是刘兰香。
刘兰香？很熟悉的名字。吴大毛说。
算了，算了，想不起就算了。
不能算，怎么能算了呢，一定要想起来，我想，我想，······就这样，吴大毛一想就想醒了。躺在沙发上的吴大毛想起了那个叫刘兰香的女人了。他们一起吃过饭。不是吴大毛请刘兰香吃过饭，也不是刘兰香请吴大毛吃过饭，而是他们共同的一个朋友请过他们吃饭----不是光请他们俩，他们俩只是其中的两个人。他们之间的内容一共就是人数众多的一顿饭局和他们客套地还喝了一杯啤酒。他们之间说过的话不会超过三句。怎么会梦见刘兰香呢？吴大毛觉得不可思议。刘兰香的身上似乎是有一股什么香，淡淡的，特别好闻。
吴大毛打了一个电话给那次请过他和刘兰香吃饭的朋友，得到了她的手机号码，也知道了刘兰香是干什么的。朋友说，刘兰香是一个妈咪，手下有不错的。朋友问吴大毛，你怎么想起了她？吴大毛说，我刚才做了个梦。春梦？不是。那你梦见她干吗？我哪知道呀。那你找她干吗？不干吗，就是想问问。然后呢？没有然后。喂，我说你呀，该像从前一样放得开就好了。我有那么饿急吗？天知道。不过，我告诉你啊，如果找刘兰香，一般不会出问题的。我没有找她的可能。话别说绝了，起码你刚才还梦见人家了。不跟你争了，我们先这样吧，再联系。好吧，再说一次，找她没有问题。
抽了一支烟后，吴大毛从沙发上坐起来。找她没有问题。但是，一找，我就又是嫖客了。刘兰香是一个妈咪。真是看不出来。看上去，她一副特别单纯的样子。怎么会是干这行的？如果我找她，只是找她，而不是像孔天以为的那样找她手下的小姐，我就不是嫖客了。怎么会又想到这个形象的？刘兰香是我的朋友的朋友，所以也是我的朋友，朋友找朋友一起坐坐，喝喝茶，肯定，当然，没有问题。但问题是我为什么找刘兰香？对，就像私人侦探那样，只是弄清一下她为什么表里不如一。对，只是为这个问题。吴大毛在拨通刘兰香的手机前还犹豫了一犹豫。
喂，喂。一个女人在另一端说。你找谁？
我找刘兰香。
我就是。你是谁？
我是----我是吴大毛。
谁？
吴大毛。
什么事？
没什么事。
我不认识你。
我们吃过饭的。
你弄错了吧。
孔天你认识吧。
认识。
是他给我你的电话的。
什么事？
没什么事。
什么意思你？
我想请你吃饭。
呵呵呵呵。
笑什么？
有那个必要吗？我给你安排一下不就得了。
安排什么？
算了。你说我们什么时候什么地方吃饭。
今天晚上六点在和平饭店。
我怎么找你？
我再打你手机。
好，晚上见。
晚上见。
怎么样，有问题吗？刘兰香问吴大毛。吴大毛从不喝酒的，可一见了刘兰香，他突然决定大醉一场。他左一下为了刘兰香的漂亮干杯，右一下为了刘兰香赏脸和他一起吃饭干杯。刘兰香也能喝些酒的，两个人居然喝掉了一箱二十四瓶冰啤酒。吴大毛觉得自己的两脚发软，但是他却说，没有问题，没有问题。他的一只胳膊放在刘兰香的肩膀上，弄得刘兰香那里尽是汗。没有问题，没有问题。吴大毛被刘兰香连架带扶，上了和平饭店门口泊着的的士。司机问，去哪？刘兰香说，去下沙窝。吴大毛还在说，没有问题，没有问题。刘兰香看着他笑了笑。接着，从随身的小挎包里掏出纸巾擦着满脸的汗。
一直到第二天中午十一点，吴大毛才醒。他发现自己不是在自己的家里，而是在一个非常陌生的地方。他想起昨天晚上的事。他想起自己喝醉了。他在一个大概只有五、六个平方的格子间里。他马上明白了，这是在刘兰香的什么店里。他坐在小小的床的床沿上，听了听空调机的咝咝响，从裤袋里掏出一盒烟。一支烟还没有抽完，刘兰香开门进来了。醒了？醒了。对不起，昨天----。没事。刘兰香伸出一只手说，给我一支烟。吴大毛闻到刘兰香的身上有一股淡淡的香。你肯定会看不起我。刘兰香吐出一口烟后说，不会，怎么会，我凭什么看你不起。
孔天跟你说过我吧。吴大毛问。
没有。他跟我说你干吗？
我想回去了。
你是一个不太爽快的家伙。
你别误会，不要像孔天一样想，我找你并不是为了那事。
为什么？
我觉得你不像那样一个人。
是吗？你觉得我像哪样的一个人？
我要回去了。
孔天过一会就到。
他知道我在你这里？
是啊，昨天就知道了。他晚上打了个电话问我你找没找我。我都告诉他了。他说你有问题。
我能有什么问题？开玩笑！我不就是找你喝一下酒吗？他老是把问题严重化。
这么说，你还是有问题。
我没有问题。他才有问题。诶，你开始不是说孔天没有跟你说过我的吗？
我们不说问题了。你等不等他？等的话，我们中午三个人一起吃饭。
他还说了我什么？
没说什么。他说，有问题的人总是说自己没有问题，没有问题的人总是说自己有问题。想一想，还真是很对的。有问题的人确实很多。
你也认为我有问题？
不是我，是孔天。
我在问你，不是问他。
我们别说什么问题了行不行！太莫名其妙了！问题问题！什么问题不问题的！有就有，没有就没有！真是他妈的烦！谁没有问题？人人都有！你说，我到底像哪样的一个人？妈的！不跟你们玩了，你等他就自己等，我走了。
吴大毛也没有等孔天。他楞了一下，也起身走了。刘兰香的这个什么店里在中午是空荡荡的，只有一个小姐躺在外面大厅的一张软椅上佯睡。吴大毛出来时，觉得她似乎瞟了自己一眼。站在店门外面，吴大毛看见了这样几个字：新感觉美容店。吴大毛心里说：我操的！


你知道那种危险在什么地方不
作者：横

我从醒过来到发现自己醒的时间会一直在沙发上面。后来是一个杯子掉在地上。杯子掉在地上的过程简直太快了。当我听到玻璃散开的声音时什么都没有了，有时候突然空出许多。完整的事物会在后面一点点。不过，我还是喜欢看见杯子在地上滚动发出的声音来，这样你可以摸到它。杯子掉到地板上，有时候会有一道光线出现。我醒过来。我很久没有洗澡了。在夏天的时候排泄的污垢会在皮肤上形成破坏，对付它们的方式只能是转移注意力。在沙发上，那些气味非常的好，我能够记忆起来的是蛋糕出炉时漫溢在走廊里的气息，那个时候是中午。我完全可以触到一个钢化玻璃的质感，在坚硬里同时可以感觉到危险。你知道那种危险在什么地方不？有一次我把花瓶的碎片用两个手指头拿起来抵到脖子那里。
我把花瓶的碎片用两个手指头拿起来抵到脖子那里，血怎么流下来我不太清楚。我知道玻璃的碎片非常的锋利。我不怕那种锋利。知道玻璃最让人从内心惧怕的是什么吗，那些可以被忽略的极其细小的渣滓，因为它们可以隐藏在看不到的那里，但你又随时能够感觉到，不确定非常的可怕。


张新宇掐了我们的电
作者：华秋

下午四点过，我正在公司办公室里上网，来了个绿化队的人。他把门推开不足一尺宽，刚刚放得进来一张脸，他一只手抓住门把手，将半个身体挂在上面。这时候我看出他长着四方脸，左边颧骨比右边高。可能是因为什么角度的问题、光影的问题使他的颧骨显得不对称的吧。我突然想起来他姓张，叫张新宇。
他问我：小叶在不在？我说不在。他奇怪了：怎么不在？我找他要钳子。我说：你找他要钳子啊。他不在。
他半个身体斜挂在门上摇晃了两三个来回就走了。
后来我遇到小叶，对他说张新宇找他要钳子。小叶问：哪个张新宇。我说绿化队的那个张新宇。他哦了一声，绿化队也有个张新宇啊，我老家也有一个张新宇。
张新宇找小叶找钳子干什么呢？掐我们的电。这是再后来我才知道的。再后来我发现我的手机没电了--总是因为有人打电话给我话没说完就断了才发现的吧。我回房间找充电器，充电器上面应该还有一块电池，就这样我发现了张新宇掐了我们的电。
你来的时候我就告诉你了，现在我还要告诉你一遍：张新宇掐了我们的电。你吃了一惊：哪个张新宇。我说园林队的张新宇。哦，你说，他是个狗杂种。你热得不得了，把电风扇一连拧了三次。张新宇是个狗杂种，他掐了我们的电。
你把衣服都脱光了，还是热。我们抱在一起后就更热了。
我们好像想起什么似的说：这是北京的五月。我们一会儿说一次，一共说了四次。真热。窗口敞开着，卧室的门和外面小房间的门都敞开着。敞开也就是敞开着，没有什么进来。不过我们在做爱的时候一次次看着门口，什么都没说。
做完爱就饿了。我们穿好衣服从房间出来，看见阳光之白、之大声，直让颅骨里一阵阵地发暗。花园，花园里有玫瑰、月季、蔷薇。我们站了一会儿才把它们看清楚。张新宇为什么要掐我们的电呢？
我想大概是这样的吧。房子是马班长租给我的，张新宇不高兴，但是因为马班长他不好说，后来马班长调到其他绿化队去了，张新宇就回来掐了我们的电。
他心里计划着掐我们的电，还跑来找我找小叶要钳子，这种人你骂他狗杂种是对的。
2002/5/27


我说说“快读小说”
作者：乌青

在果皮（koopee.net），快读小说的叫法已经开始流行起来了，当然，重要的不是称呼，而是快读小说作品本身越来越蓬勃起来了，事实如此。“快读小说”的叫法是何小竹最先口头提出的，在此之前，我们叫“游戏小说”，再之前就是“橡皮小说”，综合而言，我们认为“快读小说”的命名是恰当的。
很明显，“快读小说”的出现是在中国当代小说发展脉络之外，跟所谓的“先锋小说”、“后先锋小说”没什么关系，因为它的源头不是小说，而是诗歌，较准确的说是“民间写作”诗歌（再准确就要变成讨论诗歌了）。“快读小说”最初出现在《橡皮网刊》里，《橡皮网刊》第一期里发表了杨黎的《打炮》（小说），何小竹的《写字的女巫》以及我的《大白鼠》，这里我不好意思进行吹捧，但是里面肯定出现了新的东西，那就是“快读小说”。之后杨黎和何小竹一发不可收，杨黎的《出门看天》《睡觉》《从一场大雪开始》《我们时代的拖拉机》等陆续发表，何小竹的“女巫”则很快成了一个系列。我也开始了我的“有一天”，同时橡皮上的朋友也开始创作“快读小说”：离《离堆的故事》，张羞《我的鼓棒丢了》，贾冬阳（那时候叫恶鸟）《该回家吃饭了》，吴又（那时候叫子弹）《电梯》，华秋《艾尔》，六回《一杯扎啤后》，竖《我看过这部电影》，等等等等，大家下载《橡皮网刊》翻一翻就知道了。
“快读小说”的特点也是很明显的，首先它是短篇小说，跟“传统短篇小说（包括所谓的小小说、微型小说、超短篇小说）”比起来它更自由，跟“先锋小说”比起来它还是更自由。“传统短篇小说”的套路就是莫波桑或者契诃夫，而所谓的“先锋小说”开始是模仿西方现代主义，后来是搞观念。“快读小说”的作者由于大多来自于诗歌写作者，他们比小说家更了解语言本身的魅力，只有真正了解语言本身的魅力才能和叙述成为朋友。“快读小说”不是以情节的发展作为线索，而是以叙述本身作为线索。而叙述的事物是独立的，情节的发展是事物的事情，和写作者无关，事物的意义是文化的事情，和小说无关。上面说的是“快读小说”的内部特征，它的外部特征可能是这样的：说的事儿好像有点奇怪荒诞或者好像没说出什么事或者很普通，但确实主要是在说事儿，而不是在表达思想，最关键的是，这家伙说得还挺有意思。总之，这个小说就像有人跟你说话一样，不严谨，想怎么说就怎么说，从哪开始无所谓说到哪也无所谓，只要有意思就行。但是如果你自编一套外星语跟那唧唧歪歪让人莫名其妙，你自己觉得很有意思，或者装逼不说话，完了还说什么已经说了但你们没听到，玩观念，建议别写小说，搞装置搞行为去吧。
“快读小说”的关联，根据其特征，我们可以发现一些跟“快读小说”有关联的东西，供参考。1.部分中国古代文学及资料，比如《聊斋志异》《太平广记》之类的。我们需要了解和学习西方现代主义文学作品，但不应该盲目模仿其语言，要知道你模仿的其实是翻译的语言，所谓的先锋小说害得好多人一开口就是很多年后当谁谁回想起怎么怎么地。古代的东西也不是要模仿，而是学习其朴实简单的语言和叙述。2.民间曲艺，比如说书，相声之类的，他们套路虽然比较固化但是其语言和叙述的魅力极其强大，所以喜闻乐见啊。3.非文学文字资料，比如文案啊公文啊新闻啊之类的，很显然有时候那些东西比很多所谓的小说好看。4.电影，它可以给我们的写作很直接的帮助，当然要找好片子，还有记录片等。5.音乐。6.注意听你身边朋友的说话。


我看快读小说
作者：何小竹

读了网上部分快读小说。也看了乌青和华秋关于快读小说的论说。我同意他们的观点。我也为我读到的一些快读小说感到高兴。高兴什么呢？就是大家找到了一个乐子，一个可以随意写小说的乐子。所谓快读小说，除了乌青华秋他们的论述外，我要补充的是，它是一种没有任何限制的写作。可能唯一的一点限制，也不能说是限制，就算是特点吧，就是，它不能太长了。但我又想到的是，越没限制，越随意的东西，越不容易写，或者说，不容易写好。就我已经读到的朋友们的快读小说来说，感觉是，还不够解放，还不够大胆，还不够随意。快读小说应该是一种全新（至少是90%新）的小说，这也是它没有限制的一个很重要的意思。最后再罗嗦一句，如果在那个小说中找不到过去小说的影子了，那就是最好的快读小说。


KooRead Fiction Vol.2 快读小说 第二期

作品：
· 控制女人的脑壳 @张万新
· 马桶姑娘（有一天·第34节） @乌青
· 你不像那种跑步的女人 @杨黎
· 钱花儿 @张万新
· 熊猫故事 @纯铁熊猫
· 财主和财主的儿女们（节选） @独化
· 第三条短信 @杜撰
· 狐臭自己嗅不到 @叶明新
· 酒吧留言 @何小竹
· 蜜蜂男孩 @邝贤良
· 鸡作文 @邝贤良
· 狂 @张万新
· 快读三题 @纯铁牙签
· 那个豆沙色皮肤的女孩 @何小竹
· 你不像一个妈咪 @庞华
· 你知道那种危险在什么地方不 @横
· 张新宇掐了我们的电 @华秋

言论：
· 我说说“快读小说” @乌青
· 我看快读小说 @何小竹

Koopee.Net

· 作品主要选取于果皮村广场，欢迎发表。

《快读小说第二期》
执行主编：华秋
制作：果皮工作室（乌青，六回）
发布日期：2004年9月

编者的话
@华秋

1、短小好看
2、叙述流畅清晰
3、实在
4、直接了当
5、没有拘束

这也是我的选稿标准。
比较第一期，本期的作品数量少很多，那是因为上期的稿源来自果皮村里很长时间的积累。本期作品则比第一期多样，除了何小竹、杨黎、叶明新，张万新、乌青、华秋、邝贤良有较明显的个人风格的作品，还涌现不少刚开始小说创作的作者的活泼之作，愿更多活跃涌现。
另外，本期专门刊登何小竹和乌青的两篇关于快读小说的言论，希望对大家有启发，并起到抛砖引玉之作用。

[返回封面]