koopee.net

为埃斯米而写
塞林格

    就在不久前，我收到一份航空寄来的请柬，邀请我参加4月18日在英国举行的一次婚礼。这倒是个我愿意为之付了些代价去参加的婚礼，刚收到请柬时，我原以为没准真的能出国一趟，坐飞机去，花多少钱倒是无所谓。可是，后来在跟我太太（那可是个头脑冷静得出奇的女子）仔细研究之后，我们决定不去了——因为，别的先不说，我岳母早就打算4月下旬来我们家住上两周，我把这碴儿给全忘了。我的确是有些日子没见到格伦彻妈妈了，她又年纪不小了。都五十八了。（她逮谁都先提这档子事。）

    虽然如此，不管参加还是不参加，我想自己决非那种为给婚礼助兴连丁点力气都不肯出的人。因此，我还是打起精神草草写下一些说明情况的札记，是关于大约六年前我认识的这位新娘的一些情况的。倘若我的札记会使我从未见过的新郎有几分钟感到不舒服，那我也不在乎。我本来就不打算讨任何人的喜欢。至于教训谁指导谁就更非我的本意了。

    1944年4月，大约有六十名美军士兵在英国德文郡英国情报部门办的一个有点专门性质的训练班接受准备反攻的训练，我就是其中之一。现在回想起来，我觉得我们这六十个人倒有个非常一致的共同点，那就是没一个合群的。我们基本上都是爱写信的那种人，除了工作上的话之外，我们彼此之间讲的一般话题是问别人有没有富余的墨水。要是有既不写信也不上课的时候，那就各干各的。我的习惯是，逢到天气晴朗，就到附近乡下景色不错的地方去散步。阴雨天呢，就找个干爽的地方看书，常常离乒乓球桌很近，球拍都几乎抡得到我。

    训练班持续了三个星期，结束的一天是星期天，那天雨下得真不小。根据计划，这最后一天傍晚七点钟，我们全体人员要乘火车去伦敦，有小道消息说我们将分别要插进为Ｄ日[1] 登陆而集结的步兵师和空降师。那天下午三点钟，我已把我全部东西打进背囊，其中包括一只盛满我从大洋彼岸带过来的书籍的装防毒面具的帆包袋。（面具我几个星期前就已从毛里塔尼亚号一个舷窗扔出去了，我非常清楚要是敌人一旦真的施放毒气，我是绝对来不及把这劳什子戴到脸上去的。）我记得自己在我们那座长拱形活动房子一端的窗前站了很久，凝视着凄风苦雨，右手食指隐隐约约有点痒痒想扳枪，但也仅仅有那么点儿意思罢了。我能听见背后许多枝钢笔在许多张“胜利信笺”[2] 上刮擦的很没有战友气氛的沙沙声。突然，我从窗边走开，脑子里没什么特别打算，我穿上我的雨衣，围上开司米围巾，穿上套鞋，戴上羊毛手套和海外兵团的军帽（到今天仍有人对我说，我戴的角度与众不同——两边都拉得较低可以盖住双耳上端）。接着，我把自己的手表与厕所里的钟对了一下，便从小山上那条长长的、湿漉漉鹅卵石路往下走，进入小镇。周围电光闪闪我全然不顾。要是该让雷电打死，想躲也躲不开。

    市镇中心也许是周遭最潮湿的地方了，我在一座教堂门前停下看布告牌，我多半是被写在黑纸上的白数码字吸引住了，但也没准因为在军队里呆了三年，我已经看告示看上瘾了。布告牌上说，三点一刻要进行儿童唱诗练习。我看看我的手表，又抬头再看布告。在一张用图钉固定的纸上开列了该来参加排练的儿童的名字。我站在雨地里把所有的名字都看了一遍，然后走进教堂。

    长椅上散坐着十几个成年人，有几个膝上放着一双底朝上的小号雨鞋。我直着走，在第一排上坐了下来，讲台上紧挨着坐在三排座椅上的是二十来个孩子，多半是女孩，年纪大约七岁到十三岁。我坐下时，唱诗班的指导，一个穿花呢套装的高高大大的女人，正关照孩子们在唱歌时嘴要张大一些。有谁听过，她问道，一只可爱的小鸟儿在唱好听的歌儿时，竟敢不把它那小嘴张得大大、大大、大大的呢？显然，没一个人听说过。因为回瞪着她的都是一张张没有表情、木呆呆的脸。她接下去又说，她要求她班上所有的孩子都充分领会他们所唱的歌词的意思，而不要像没有脑子的鹦鹉那样，光是从嘴巴里发出声音。这以后她吹定音笛定了个调，于是孩子们像一群未成年的举重运动员似的，把他们的赞美诗歌本举到胸前。

    他们唱时是没有乐器伴奏的——或者，在此刻的情况下，更准确的说法是，没有任何干扰。他们的声音优美，毫不装腔作势，几乎达到这样一个水平：倘若听的是一个比我宗教意识多少强一些的人，那么无需多加想像，也会感受到天国的境界了吧。有两三个年龄最小的孩子节奏上稍稍有些滞后，但算不得什么毛病，会稍感不够完美的，大概只有作曲家的母亲了吧。我以前没听到过这首赞美诗，但我不断地希望它有十来节歌词，最好长些。我一面听一面打量孩子们那一张张小脸，但我特别注意的是其中一个的脸，这孩子坐得离我最近，就在第一排最边的位子上。她大约有十三岁，直直的带点浅灰色的金发齐着耳根，前额很精致秀美，目光倦怠，我想，没准是在点数到场的人吧。她的声音可以很清晰地与其他孩子的区别开，这不仅仅是因为她坐得离我最近。她进入高音区时一点也不费劲，音质极美，音也很准，自然而然地在合唱中起着带头作用。然而这位年轻女士却对自己的歌唱才能稍稍有点感到厌烦，或者仅仅是对时间与环境有所不满；我发现有两回她在换唱另一段歌词的间歇时打了哈欠。那是有修养的女士的打法，嘴巴是闭着的，但是你不会看不出来；她的鼻翅泄露了秘密。

    赞美诗一唱完，那位合唱指导立即长篇大论地说起来，对牧师布道时腿脚静不下来嘴巴闭不起来的孩子一一作了评述。我寻思排练的演唱部分到此已告一段落，不等指导刺耳的教训声把孩子歌唱散发出的魅力破坏殆尽，便站起身来走出教堂。

    雨下得比方才更大了。我沿着街往前走，透过窗子看看红十字会的娱乐厅，只见士兵们三三两两地站在房间深处的咖啡柜台前面，而且，即使隔着玻璃，我也能听见另一个房间传出乒乓球的劈劈啪啪声。我走到街对面，进了一家平民开的茶室，那里除了一个中年的女招待之外再无别人，看她样子，像是更愿接待一个雨衣不湿的顾客的。我尽可能小心地将雨衣在一个枝形衣架上挂好，然后在一张桌子边上坐下，要了茶和肉桂吐司。这是我一整天头一次跟人说话，接下去我搜遍了我所有的口袋，包括雨衣口袋，终于找到两封可以重读的旧信，一封是我妻子写来的，告诉我第88街那家施拉夫店铺服务质量大不如前了；另一封是我岳母寄来的，她让我一得空走出“军营”，就尽快给她寄些开司米毛线去。

    我第一杯茶还没喝完，唱诗时我打量、倾听过的那位年轻小姐也走进茶室了。她的头发湿透了，两个耳轮都露了出来。同她一起来的是个非常小的男孩，显然是她弟弟，弟弟的帽子被她用两个手指一捏提走，仿佛那是实验室里的一件标本似的。在后面压阵的是一个看上去挺精明能干的妇女，戴一顶疲塌塌的平顶帽子——多半是他们的家庭女教师了。那位唱诗班的歌手一边走一边脱下外衣，并且选定了一张桌子——位置不错，从我的观点看，因为就在我正前方十英尺不到的地方。她和家庭女教师坐了下来。那小男孩，他大概有五岁，却还不打算安定下来。他身子一缩把海军衫脱掉，随手一扔；接着，他以天生捣蛋鬼不动声色的表情，开始淘气，他有条不紊地故意惹家庭女教师生气，好几次把自己的椅子推进又推出，还眼睛瞄过去观察她的脸。家庭女教师一直压低声音给他发出两三道命令，实际上就是要他别再瞎闹，但是只是在他姐姐发话了他才走回来，把他那小屁股坐到了自己的位置上。他一把将餐巾抓过来扣在自己脑袋上。他姐姐取下来把餐巾摊开，替他铺开在他膝头上。

    大约在我们的茶端上来的时候，唱诗班歌手发现我的眼光在打量她们这几个人。她也回看我，还是以她那种清点屋子人头的目光，接着，她突然向我展露了一个很小，很矜持的笑容。它却出奇地灿烂，有时侯某些浅浅的、含蓄的笑也会让人觉得特别温暖的。我也回报了一个微笑，远没有她的动人，因为我得抿紧上唇，免得露出两颗门牙之间的一道黑缝，那是美国军医给我补牙临时塞上的煤一般黑的填充物。让我料不到的是，紧接着，这位年轻的小姐已经以很令人歆羡的姿势站立在我的桌旁了。她穿的是一条苏格兰花呢裙子——坎贝尔花呢，我想是。在我看来，一位非常年轻的姑娘在一个没完没了的下雨天穿这样的衣服，那真是太美妙了。“我还以为美国人对茶是瞧不上的呢，”她说。

    她说这话倒不是卖弄聪明，而是想弄清事实或是弄清百分比什么的。我回答说，我们美国人也有除了茶别的什么都不喝的。我问她愿不愿意同我一起坐一会儿。

    “谢谢你，”她说。“也许我只能坐一小会儿。”

    我站起身替她拉出一把椅子，我对面的那把，她在椅子前面四分之一处坐下，脊背挺得直直的，很自然也很优美。我走回到——几乎是急匆匆赶回去的——我的椅子那里，一心想接上让我打断了的谈话。但是我坐下后，却又想不起该说什么了。我又笑了笑，仍然极力不让我的煤黑色的填补物露出来。我说这样的坏天气出来真够糟糕的。

    “是的，是够糟的，”我的客人说，声音一个个字清清楚楚，显然不是个爱闲聊碎嘴子的人。她把手指平放在桌子边缘上，像个做降神术的人似的，但是，几乎紧接着，又把双手拳了拢来——她的指甲是给啃嗑掉的，一直咬到肉根处，她戴了一只手表，是军用的那种，看上去几乎像是飞机驾驶员的精密计时器了。表面对于她纤细的手腕来说实在是太大了。“你来看我们的唱诗排练了，”她平平淡淡地说。“我方才瞧见你了。”

    我说我确实去了，而且从合唱中听出了她的声音，我说我认为她有一副非常好的嗓子。

    她点点头。“我知道，我将来要做一名职业歌唱家的。”

    “真的？是唱歌剧吗？”

    “我的天，不是的。我要在广播电台上唱爵士，挣大堆大堆的钱。然后，到三十岁，我就退休并且住到俄亥俄的一个牧场上去。”她用手掌摁了摁湿漉漉头发的顶端。“俄亥俄你熟吗？”她说。

    我说我有几次坐火车经过这个州，但是不真正熟悉。我问她要不要吃一片肉桂吐司。

    “不了，谢谢你，”她说。“我食量真跟一只小鸟的差不多。”

    我自己咬了一口吐司，告诉她俄亥俄有不少荒凉的野地。

    “我知道。我遇到的一个美国人跟我说过。你是我遇到的第十一个美国人。”

    她的家庭女教师这时使劲给她做手势，叫她回到自己桌子去——意思是别再打扰别人了。我的客人却若无其事地把她的椅子挪动了一两英寸，让自己的脊背完全阻隔了从自己桌子那边可能再传过来的任何联络信息。“你是在山上那所秘密情报学校受训的吧，是不是？”她冷冷地问道。

    我跟旁人一样懂得要保密，便告诉她我因为身体不好才来德文郡的。

    “真的呀，”她说，“我可不是昨天才出生的小娃娃，你懂吗？”

    我说她当然不是的，这错不了。有片刻工夫，我径自喝茶。我逐渐有点感到自己的坐姿不太好，便在椅子上稍稍坐直一些。

    “作为一个美国人，你好像还是比较聪明的，”我的客人若有所思地说。

    我告诉她，如果细细琢磨，说出这样的话未免有些妄自尊大小瞧别人，我相信这样做与她的人品不大相称。

    她脸红了——这又是在自动提醒我有点不注意社交礼仪了。“嗯。我见到的大多数美国人行为跟动物差不多。他们永远彼此打打闹闹，还出口伤人，还有——你知道有一个美国人干了什么吗？”

    我摇摇头。

    “有一个美国人把一只空威士忌酒瓶扔进我姨妈的窗子。幸好那窗子是开着的。你觉得这件事做得很聪明吗？”

    那当然是不特别聪明，不过我没有这么说。我说在世界各地，许多大兵都远离家乡，只有极少数才在生活中获得比较多的补偿。我说我想大多数人对这一点都是会理解的。

    “也许是吧，”我的客人说，没有什么信心。她再次把手举到湿头发那儿，摸到几绺软疲疲的金发，想让它们盖住自己露出的耳轮。“我头发湿透了，”她说。“我难看死了。”她对我看了一眼。“干的时候我的头发是打卷的。”

    “我看得出来。看得出你头发是打卷的。”

    “不是真的卷成一个个卷儿，而是挺有波浪形的，”她说。“你结婚了吗？”

    我说我结婚了。

    她点点头。“你深深爱着你的妻子吗？是不是我太关心别人的私人问题了？”

    我说她太过分的时候我会说的。

    她把摆在桌子上的手和手腕又向前伸了伸，我记得曾想对她戴的那只表盘巨大的手表作出点表示——比如说建议她不如把表系在腰上。

    “一般说，我这人不特别合群，”她说，同时把眼光对着我似乎想知道我究竟懂不懂这个词儿的意思，我没有作出任何表示，正面或反面的都没有。“我坐过来纯粹是因为我觉得你看上去太孤单了。你有一张极其敏感的脸。”

    我告诉她她说得很对，我方才确实是感到孤单，我非常高兴她能坐过来。

    “我正在训练让自己能有更多的同情心。我姨妈说我这人非常冷，”她说着又去摁自己的头顶了。“我同我姨妈一起住。她是一个极其和善的人。自从我母亲去世后，只要力所能及，她总想尽办法让查尔斯和我觉得适应。”

    “我很高兴。”

    “母亲是一个绝顶聪明的人。有优美的情操，在许多方面都是这样。”她以一种前所未有的炯炯目光盯看着我。“你觉得我这人非常冷冰冰吗？”

    我告诉她决非如此——事实上，是恰恰相反。我把自己的名字告诉她，也问了她怎么称呼。

    她犹豫了一下。“我前面的名字是埃斯米。我想暂时先不告诉你我的全名。我有一个封号，你会让封号给震住的。美国人都这样，你明白吧。”

    我说我想自己还不至于会这样，不过既然如此，先不透露封号也许是个好主意。

    就在此时，我觉得有谁在我的脖颈后面喷热气。我头一转，险些儿和埃斯米年幼的弟弟鼻子跟鼻子撞在一起。他不理我，却用刺耳的尖嗓门对他姐姐说：“梅格利小姐让你马上回去把茶喝了！”口信传达完了以后，他就退到了我右面他姐姐和我之间的一把椅子上去。我非常感兴趣地打量着他。他显得很神气，穿一条棕色的设得兰呢短裤，一件藏青色的运动服，里面是白衬衫，还打着条纹领带。他用一双大大的绿眼睛盯看着我。“为什么电影里的人都侧着脸接吻？”他问。

    “侧着脸？”我说。这个问题小时候也曾困惑过我，我说我猜是因为演员的鼻子都太大，所以没法正面接吻。

    “他的名字是查尔斯，”埃斯米说。“按他的年龄说就算是非常聪明了。”

    “他的眼睛真绿呀。你是不是这样，查尔斯？”

    查尔斯毫无表情地看了我一眼，我这问题很傻也只配有这样的回答，接着他在那把椅子里扭上扭下，直到整个身子都藏到了桌子底下，只有他的脑袋像摔跤运动员拱起身子时似的，留在了椅座上。“眼睛是橘红色的，”他对着天花板说。他撩起桌布的一角，盖在了他那张漂亮却毫无表情的脸上。

    “有时侯他聪明可有时侯又不聪明，”埃斯米说。“查尔斯，给我坐好！”

    查尔斯还是那样呆着。他好像在屏住呼吸。

    “他非常想念我们的父亲。他在北非给——杀——害——了。”

    我表示听到这件事我非常难过。

    埃斯米点点头。“父亲特别喜欢他。”她若有所思地啃起大拇指甲盖来。“他长得非常像我母亲——查尔斯，我指的是，我活脱脱是我父亲的样儿。”她继续咬她的指甲。“我母亲是个感情很丰富的女子。她性格外向。父亲性格内向。他们很般配，不过，这也是表面上如此，坦率地说，父亲真是需要一位智力上优于母亲的女子作伴侣的。他是个天赋很高的才子。”

    我默默地等候着，想听到更多的情况，可是她不再讲了。我低下头看看查尔斯，此刻他正将半个脸侧枕在他的椅子上。当他看到我在注视他时，他便闭上眼睛，假装睡觉，睡得像小天使般的甜美，接着又把他的舌头伸出来——他这器官长得出奇——并且发出了在我们美国碰到棒球裁判眼神差劲时准会奉送的大声倒彩。这吵声把整个茶室震得够呛。

    “别叫了，”埃斯米说，显然早已习以为常一点不觉得意外了。“他见到一个美国人在排队买炸鱼带土豆片时这样喊过，现在他一感到无聊了便这样干。给我停下，听见没有，不然我立刻让梅格利小姐来管教你。”

    查尔斯把他那双大眼睛睁着，表示他已经听到姐姐的威胁了，但除此之外也不显得特别在乎。他又闭上眼睛，继续把半边脸枕在椅座上。

    我发表意见说，也许他应该把这一手——指做鬼脸发怪叫什么的——留到他能正式使用封号时表演。那是说，如果他也能有封号的话。

    埃斯米瞪着眼睛看了我好一会儿，有点像医生在诊断病人。“你的幽默感成色差点儿，对不对？”她说——带着点思念之情。“父亲总说我完全没有幽默感。他说我还不具备条件应付生活的挑战，因为我缺乏幽默感。”

    我看着她，点燃了一根烟然后说，我认为，遇到要紧关头时，有没有幽默感并不起什么作用。

    “父亲说是有用的。”

    她这样说是出于对亲人的信赖，并非真的和我意见相左，于是我就赶紧扭转话题。我点点头说，她父亲也许是从长远的观点看问题，而我则是一时一地地看（这到底什么意思连我自己都说不清）。

    “查尔斯极其想念父亲，”埃斯米沉默片刻之后说道。“父亲是一个极其可爱的人。他的相貌又是特别俊美。倒不是说一个人的长相有多么重要，不过他确实是俊美。以他这么一个难以逾越的[3] 宽厚平和的人来说，他的目光是极具穿透力的。”

    我点点头。我说我猜想她父亲词汇量一定异常丰富。

    “哦，是的，相当丰富，”埃斯米说。“他以前是一位档案收藏家——业余玩玩的，当然是。”

    正说到这里，我感到上臂那儿挨了一下挺烦人的拍击，几乎能说是挨了一拳了，是查尔斯那个方向打来的，我朝他转过去，他现在坐的姿势还算正常，只是一个膝头窝在身子下面。“一堵墙跟另一堵墙说什么话了？”他尖叫着问。“这是个谜语！”

    我对着天花板沉思地把眼球转来转去，并且大声地把谜语重复了一遍。接着我作出被难倒的表情，说我认输了。

    “墙角见！”他用最大音量嚷出了谜底。

    对这场戏最感得意的正是查尔斯自己。他简直是乐不可支。结果是埃斯米不得不走过来捶他的背，就像对待咳嗽不止的病人那样。“行了，别闹了，”她说。她走回到自己的座位上去。“他不论见到谁都要把同一个谜语说一遍，每回都要疯上一遍。他一笑就跟犯病似的。好了，快停下来，行不行。”

    “不过，倒是我听到过的最有意思的谜语之一，”我说，一边望着查尔斯，他正一点点一点点地平静下来。听到我的夸奖之后，他身子在椅子上往下缩了多半截，还用桌布的一角蒙住自己的脸，一直蒙到眼睛下面。接着他用露出来的两只眼睛看着我，那里面充满了慢慢消退下去的兴奋表情以及一种得意神色，因为他掌握一两个最精彩不过的谜语。

    “我可不可以问一下，你入伍之前是做什么事的？”埃斯米问我。

    我说我还没有工作过，我从大学毕业只有一年，不过我总喜欢认为自己是一个写短篇小说的专业作家。

    她很有礼貌地点了点头。“发表过吗？”她问。

    这是一个别人老爱问而我总觉得不好回答的问题，我从不一二三那样具体回答。我开始解释，美国的编辑如何只是一伙——

    “我父亲文笔很漂亮，”埃斯米打断我的话。“我保存了一些他的书信，将来给后代人看。”

    我说这主意听着觉得不错。我的眼光恰好又落在她那个表盘极大、像是读秒器的手表上。我问她，这表是不是原来属于她父亲的。

    她低下头，很庄重地看了看自己手腕那儿。“是的，原来是他的，”她说。“是他在查尔斯和我疏散前不久给我的。”她有点不好意思地把双手从桌面移开，又说，“当然，纯粹是为了作个纪念。”她转移了话题。“如果你什么时候能专门给我写一篇小说，我会感到十分荣幸的。我可是个贪婪的读者呢。”

    我告诉她，如果写得出我一定会写的。我说，不过说来惭愧，我绝不是一个多产作家。

    “并不需要特别多产的嘛！只要写一篇不孩子气不那么傻的就行。”她想了一想。“我偏爱写凄苦的小说。”

    “写什么的小说？”我说，身子向前倚了倚。

    “污秽的。我对写凄苦的小说特别感兴趣。”

    我正想从她那里再套出些细节来，可是我感到胳膊上让查尔斯重重地掐了一下。我转过头去，因为疼痛稍稍抽缩了一下。他站在我的右面。“一堵墙跟另一堵墙说什么了？”他问，态度还挺亲热。

    “这你方才问过他了，”埃斯米说。“好了，别闹了。”

    查尔斯也不理他姐姐，更把身子踩在我一只脚上，又把谜面问了一遍。我注意到他的领带系得有点歪。我帮他弄弄正，接着正视着他的眼睛，假装问道，“是咱俩墙角见，对吧？”

    话刚出口，我就后悔自己说了。查尔斯的嘴巴耷拉着松了开来。我觉得那像是让我一巴掌揍开的。他从我脚上下来，气鼓鼓神色凛然地走向自己的桌边，连头也没回。

    “他气极了，”埃斯米说。“他脾气很暴躁。我母亲总爱惯纵他。我父亲是唯一不娇惯他的人。”

    我继续望着查尔斯，他已经坐下开始喝他的茶了，用两只手抱住杯子。我希望他能转过头来，可是他没有。

    埃斯米站起身来。“Il faut que je parte aussi,”[4] 她说，叹了口气。“你懂法语的吧？”

    我从自己坐着的椅子上站起来，感到有些怅然也有些迷惑。埃斯米和我握了握手；她的手，正如我猜测的那样，是神经质的人的那种，掌心潮滋滋的。我告诉她，用的却是英语，有她作陪我这段时间过得真是非常愉快。

    她点了点头。“我料想你会的，”她说。“以我的年龄来说，我算是比较善于跟人交谈的。”她又试探地摸摸自己的头发。“我头发这样，真是不好意思，”她说。“我的样子大概很不雅观吧。”

    “哪里哪里！实际上，我觉得不少波纹已经重新出现了。”

    她再次迅速地去摸了摸头发。“你看这阵子你还会再来这儿吗？”她问。“我们每星期六都来的，排练结束之后。”

    我回答说我非常希望再来，可是很遗憾，我看再来的可能性怕是没有了。

    “换句话，就是说你不能透露有关部队换防的消息啰，”埃斯米说。她没有离开桌边的迹象。事实上，她将一只脚搭在了另一只脚上，眼睛朝下看，把两只鞋子的尖端排齐。这个小动作挺漂亮的，因为她穿的是白短袜，她的脚踝和脚都长得很可爱。她突然抬起头来看着我。“你愿不愿意让我给你写信？”她问，脸上稍稍泛起一些红晕。“我写信表达能力还是很强的，就我这种年龄——”

    “我当然愿意，”我拿出铅笔和纸，写下我的名字、军阶、编号与军邮信箱号码。

    “我会先给你写信，”她接过纸说道，“这样就不至于让你感到面子上过不去什么的了。”她把地址塞在她衣服的一个口袋里。“再见，”她说，朝自己那张桌子走回去。

    我又要了一壶茶，看着他们，直到姐弟两个还有那位备受折磨的梅格利小姐站起来准备离去。查尔斯走在最前面，装出一副可怜相一瘸一拐地走着，就像是一个一条腿比另一条短了几寸的人似的。他还是不朝我这个方向看。梅格利小姐跟在后面，然后是埃斯米，她朝我挥挥手。我也挥手作答，还半欠起了身子。这竟是一个很让我动了些感情的奇异时刻呢。

    还不到一分钟，埃斯米又回进茶室来了，还拽住查尔斯的海军服袖子把他拖在身后。“查尔斯愿意吻你一下跟你告别，”她说。

    我立刻把手里的茶杯放下，说这太好了，可是她没弄错真是如此吗？

    “是的，”她说，口气有点恶狠狠的。她松开查尔斯的袖子，把他朝我这边用力推了一把。查尔斯过来了，脸色铁青，在我右耳根下很响地吻了一下，嘴唇湿湿地发出了吧的一声。熬过这一关之后，他笔直朝门口奔去，要永远摆脱这种婆婆妈妈的事儿，可是我一把抓住他海军衫的后腰带，紧握不放，并且问他：“一堵墙跟另一堵墙说了什么？”

    他变得容光焕发。“咱们在墙角那儿见！”他尖声喊道，一溜烟跑出茶室，乐得都快疯了。

    埃斯米又采取交搭着脚站立的姿势了。“为我写小说的事你真的不会忘记吗？”她问。“倒也不一定纯粹为我而作。也可以——”

    我说忘记是决不可能。我告诉她我以前从来没有专为任何人写过一篇小说，但是这样做的时机似乎恰好来到了。

    她点点头。“要写得极其污秽凄苦，极其动人呀，”她建议道。“你对人世间的凄苦污秽多少有点了解吧？”

    我说我不敢说了解得很透彻，不过好久以来，我已经越来越熟知它的各种表现形式了，我会尽力做的合乎她的要求的。我们握了握手。

    “我们没有能在不那么严肃的环境下相识，这不是挺遗憾的吗？”

    我说是的，我说的确是的。

    “再见，”埃斯米说。“我希望经历了战争后你身心都健康如初。”

    我向她表示感谢，还说了几句别的什么，接着便看着她离开茶室。她走得很慢，像是在思索着什么，一边还摸摸发梢，看看干了没有。

    下面便是故事中污秽凄苦，或者说感人的部分了。场景变了。人物也发生了变化。我仍然在故事里，不过从现在起，为了某种我无权公开的原因，我已把自己伪装得很巧妙，连最最聪明的读者也难以辨认出来。

    胜利日[5] 几个星期之后，晚上十点半左右，地点是在巴伐利亚州的高弗尔特。参谋军士Ｘ正呆在一座老百姓住宅二楼他的房间里，早在停战之前，他就和另外九个美国军人驻扎在这里了。他坐在一张乱得没法看的小写字桌前的一把木折叠椅里，面前摊开着一本软纸封面海外版[6] 的小说，这书他读得很费劲。问题在他这方面，而不在小说本身。虽然军中特别服务部门每月送来的新书总是让住楼下的人抢着先挑，但是剩下倒像是他恰好想看的那些。可是他并不是经历了战争仍然身心健康如初的年轻人，因此一个多小时以来他都把几段文字读了三遍了，此刻他正逐个句子地重新读。他突然合上书，连读到哪里都没有作记号。他用一只手那眼睛遮了一阵，以挡住桌子上方那只没罩子的灯泡射出来的刺目、让人难受的亮光。

    他从桌上的一包烟里取出一根，点燃了它，点的时候手指老是不断地轻轻碰撞。他在椅子上往后靠了靠，不知其味地吸着烟，几个星期以来他总一根接一根地吸烟。用舌头稍稍一顶他的牙龈就会渗血，可他又忍不住试着去顶；这是他在做的一个小游戏，有时候一做就是几个小时。有一会儿他坐着边抽烟边做这样的试验。可是突然，很熟悉的一种感觉像往常一样毫无预示就来到了，他只觉得他心里没着没落，悠悠晃晃的，就像头顶行李架上的一件行李没有系紧一样。他赶紧采取几个星期以来他一直在做的补救措施：用双手紧紧按住两边的太阳穴。他紧按了有好一会儿。他需要理发了，头发很脏。他在美因河畔法兰克福住了两个星期医院，洗过三四次头发，可是乘吉普车回高弗尔特，路很长，尘土飞扬，头发又脏了。到医院去接他的Ｚ下士还是按战时规矩把挡风玻璃全摇了下来，他才不管停战还是没停战呢。开赴德国的新兵有成千上万之多。只有把玻璃摇下来以战时的方式开车，才能显出自己跟他们可不一样，他绝不是什么刚来欧洲战区没见过一点世面的新兵蛋子。

    Ｘ松开太阳穴后，开始朝写字桌面瞪看，那儿乱作一团，摊放着至少二十来封没打开的信和至少五六个未拆的邮包，全是寄给他的。他的手越过这堆东西拿起一本靠墙立着的书。那是戈培尔的一本大作，书名是“Die Zeit Ohne Beispiel”[7]。这是属于几星期前还住在这里的这家人家那个三十八岁还没结婚的女儿的。她原是纳粹党的一名下级官员，但是官阶又稍稍高了点儿，正好划进军队条令规定理应逮捕的范围之内。逮捕她的正是Ｘ自己。此刻，从他出医院回来的那天起，他第三次翻开老小姐的这本书并且读出写在扉页上的简短题词。是用钢笔写的德文，字很小，规矩的都有点拘谨了，写的是：“亲爱的上帝，生活是地狱。”没头没脑，别的什么也看不出来。在房间令人窒息的死寂里，书页上这孤单单的一句像是具有无可辩驳，甚至是经典性控诉的意味。Ｘ对着扉页瞪看了好几分钟，苦苦地抗拒着巨大的吸引力，不让自己为之所动。接着，怀着几个星期以来他做任何事情都没有过的热情，他拿起一个铅笔头，在题词下面用英语写道：“父辈们师长们，我在考虑‘什么是地狱’这个问题。我认为因为不能去爱而受苦，这就是地狱。”他正要在这句话后面加上陀思妥耶夫斯基的名字，可是看到方才自己所写的字几乎完全辨认不清，吓得全身一阵寒颤。他合上了书。

    他急急地从桌子上拿起另一样东西，是他哥哥从奥尔巴尼[8] 发来的一封信。早在他住院之前这信就已经在他桌上放着了。他拆开信封，尽管决心不大还是想一口气把信读完，但是也仅仅是读了第一页的上半段。读到这几个字后他停了下来：“现在这场该死的战争结束了，你在那边也许有很多空闲时间，可否给孩子们捎写刺刀和卐字章来……”他把信撕掉，又低头看看字纸篓里的碎片。他发现自己没注意到信中还附了一张照片。他能看到有个人的脚站在某处的一块草坪上。

    他把两只胳膊放在桌上，把头枕在上面。他从头到脚都疼，所有的痛区似乎都是相互依存的。他倒很像是一棵圣诞树，上面电线都连在一起，只要有一只灯泡出了毛病，其他的也全都不亮。

    门连敲都没敲就给砰地推开了。Ｘ抬起头，转过去，看到Ｚ下士站在门口。Ｚ下士跟Ｘ合开一辆吉普车，从Ｄ日登陆以后，他们共同一口气参加了五次战役。他住在一楼，每逢听到什么小道消息或是自己有什么烦心事想发泄时，他总上楼来找Ｘ。他是个高大魁伟、很上相的年轻人，今年二十四岁。战争期间，一家全国性的杂志曾在许尔特根森林给他拍过照；他摆好姿势，一副求之不得的模样，一手提着一只感恩节火鸡。“在写信呀？”他问Ｘ。“天哪，这儿怎么阴森森的。”他总喜欢他进入的房间顶灯开得亮堂堂的。

    Ｘ在座位上转过身子，请他进来，还让他小心点别踩着狗。

    “别踩着什么？”

    “阿尔文。它就在你脚边，克莱。把那盏鬼灯帮我打开，行不？”

    克莱找到开关，按亮了顶灯，然后走过这狭窄的用人房模样的小屋，在床边坐下，面对着房间主人。他那刚梳过的砖红色头发上还滴着水，为了弄顺自己的头发他每回都要用上不少水。跟往常一样，他那件黄绿色衬衫右面口袋里鼓鼓地塞着一把梳子，是带自来水笔卡子的那种。左边口袋上方，他别着步兵战斗部队徽章（严格说，他没有戴的资格），别着欧洲战区勋标，上面有五颗铜星，表示参加过五次战役（他没有换成一颗银星，这相当于五颗铜的），还别着“珍珠港前即已服役”勋标。他重重地叹了口气，说道：“我的好基督嗳。”其实这并不意味着什么；部队里全这么说。他从衬衫口袋里拿出一包香烟，磕出一根，把那包烟放回去，重新扣上兜盖。他一边抽烟，一边心不在焉地打量着房间。最后，他的目光落到那只收音机上。“嗨，”他说。“过几分钟就要广播那台精彩节目了。有鲍勃·霍普[9] ，好多大明星都参加演出呢。”

    Ｘ拆开一包新的烟，说他自己刚刚关掉收音机。

    克莱情绪一点儿没受到打击，他看着Ｘ在费劲地点烟。“耶稣呀，”他说，起劲得像个热情的观众，“你看看你那双不争气的手。小子哎，你是不是在打摆子。你自个知道的吧？”

    Ｘ总算把烟点着了，他点点头，还说克莱眼睛真尖，再小的事儿也瞒不过他。

    “不跟你开玩笑，嗨。我在医院见到你时差点儿没晕过去。你跟一具尸体也差不离。你掉了多少肉？几十磅？你可清楚？”

    “我不清楚。我不在的时候你收到的邮件正常吗？有洛雷塔的消息吗？”

    洛雷塔是克莱的女朋友。他们准备一等条件许可就马上结婚。她来信很勤，那可是个乐园，里面孳生着许许多多三重惊叹号和意思不甚精确的叙述描写。战争的全过程中，克莱给Ｘ大声念了洛雷塔所有的来信，不管它们写得多么亲热——事实上，越亲热克莱就越是来劲儿。他还养成了一个习惯，每次读完后总要求Ｘ帮他谋划或是敷衍成一封复信，要不就是帮他往里面嵌进去几个怪唬人的法语或德语词儿。

    “有的，我昨天刚收到一封她的信。在我房间里呢，呆会儿我拿来给你看，”克莱没精打采地说。他在床边坐直身子，屏住呼吸，打了个长长的响嗝。他像是对这个成就比较满意，就又放松了下来。“她那操蛋哥哥因为坐骨有毛病要从海军退伍了，”他说。“他倒有坐骨可以倚仗呀，这狗杂种。”他再次坐直想打第二个嗝，可是这次成绩差点儿。他脸上出现了一些警觉的神情。“对了，趁我没忘赶快说。咱们明天早上五点钟就得起床，要开车去汉堡还是哪儿，给整个支队领艾森豪威尔式外套。”

    Ｘ满怀敌意地看着他，说自己可不想要什么艾森豪威尔式外套。

    克莱显得大为惊讶，几乎有点受到伤害似的。“哦，这种外套很不错的！看上去很帅。你怎么回事儿？”

    “不为什么。干吗让咱们五点钟起床？谢天谢地，战争已经结束了。”

    “我不清楚——咱们得赶回来吃午饭吧。他们又领来一些新表格要我们午饭前填好……我问过布林为什么不能今天晚上填——那些鬼表格他都领来了就在他桌子上放着呢。可是他不想现在就拆包，这狗娘养的。”

    两人默默无言地对者着，都在生布林的闷气。

    克莱突然盯着Ｘ，以一种前所未有的新的——更大的——兴趣。“嗨，”他说。“你还不知道你那半边该死的脸抽搐得很厉害吗？”

    Ｘ说他知道得很清楚，一边伸手上去捂住痉挛的部位。

    克莱瞪看了他一会儿，接着说，口气很轻松，仿佛他有什么大好消息要传递似的，“我写了封信给洛雷塔，说你精神崩溃了。”

    “哦，是吗？”

    “是的，她对所有这类事感兴趣得要命。她正在专门念心理学呢，”他直挺挺地在床上躺了下来，连鞋也不脱。“你知道她说什么来着？她说没有人会仅仅因为战争这些事就精神崩溃的。她说你说不定是属于不稳定型的，你这倒霉的一生就是这样的。”

    Ｘ把双手捂在眼前——床上面的灯光像是真要把他刺瞎了——回答说，洛雷塔能把事情看得这么透，这真叫人高兴。

    克莱斜瞥了他一眼。“听着，你这杂种，”他说，“她对心理学上的问题看得可要比你透得多。”

    “能劳驾把你那双臭脚从我床上移开吗？”Ｘ问。

    克莱把他的脚举起“甭教导我该把脚往哪儿放”那样长的几秒钟，然后扭了下身子，坐了起来。“反正我是要下楼去了。他们在沃克房间里开着收音机呢。”可是他仍然不从床上下来。“嗨。我方才正跟楼下那个叫伯恩斯坦的新兵蛋子说呢。记得那回我跟你开车去瓦隆涅[10]吗？咱们挨了他妈的差不多两个小时的炮轰，还有咱们趴在那个洞里，那只该死的猫跳到吉普车的顶蓬上，我开枪打它的事？记得么？”

    “记得——别再开始唠叨猫的事了，克莱，真是烦透了。我不想听这事。”

    “我不是要说这事儿，我光是说我把这事在信里告诉了洛雷塔。她跟心理学课全班学生讨论了这件事。在班上和班下。连那该死的教授和许多别的人也都参加了。”

    “那很好。不过我不想听它了，克莱。”

    “不，你知道洛雷塔说为什么我那么来劲儿给那猫一枪吗？她说我是暂时性精神失常。不开玩笑。是因为炮轰什么的引起的。”

    Ｘ将手指插进他的脏头发，往后梳理了一下，然后再次用手挡住灯光。“你没有精神失常。你只不过是在履行职责。你打死了那只小猫咪，任何一个人在这情况下都会毫不迟疑那样做的。”

    克莱用猜疑的目光看着他。“你他妈的说些什么呀？”

    “那猫是个间谍，你必须对准它使劲开枪。那是个披着件廉价皮毛的德国侏儒。因此绝对谈不上有野蛮、残忍、卑鄙，甚至是——”

    “他娘的！”克莱说，嘴唇绷得紧紧的。“你说话就不能正经点吗？”

    Ｘ突然一阵恶心，他在椅子上猛地转过身子，抓过字纸篓——总算还来得及。

    等他直起腰，把脸对着客人时，他发现克莱很困窘地站在从床通向门的半路上。Ｘ本想说几句道歉的话，但又改变主意，伸手去拿烟了。

    “咱们下楼去听电台里的霍普表演吧，我说，”克莱说，他虽然想躲远点但仍然力图表现得友好一些。“会让你舒服些的。真的。”

    “你先去吧，克莱……我要看看我收集的邮票。”

    “是吗？你还集邮？我怎么不知道——”

    “我只是说着玩儿的。”

    克莱慢慢地朝门口走了两步。“我也许呆会儿要开车去艾赫斯塔德，”他说。“他们那儿有个舞会。没准会一直跳到半夜两点。要去吗？”

    “不了，谢谢……我可以在房间里练舞步的。”

    “好吧。晚安！好好歇着吧，哎，看在老天的分上。”门砰地关上，但马上又重新打开。“嗨。我把一封写给洛雷塔的信从门下边塞进来行吗？我在里面用了几个德文词儿，你帮我摆摆平行不行？”

    “行。快让我清静一会儿吧，真是的。”

    “这就走，”克莱说。“你知道我妈妈来信说什么了吗？她信里说她很高兴你跟我在一起而且整个战争中都这样。而且还共用一辆吉普车什么的。她说自从咱俩搭伴以来我的信写得水平高多了。”

    Ｘ费了好大的劲儿抬起头来看他，说道：“谢谢。替我谢谢她。”

    “我会的。晚安！”门砰地关上，这次是真的关上了。

    Ｘ坐着朝门瞪看了好久，然后把椅子转向写字桌，从地板上拿起他的手提打字机。他在乱七八糟的桌面上为它清出一块地方，把那堆摊开的没拆的信和包裹往边上推。他寻思，给他在纽约的一个老朋友写封信也许能让他快点解除痛苦，即使疗效不会特别显著。可是他竟不能把纸平整地塞进卷筒，此刻他的手指颤抖得太厉害了。他把两只手垂到身边，等了一会，然后再试，最后却把纸揉在手里。

    他明白应该把字纸篓拿到房间外面去，可是却一动没动，他只是把两只胳膊放在打字机上，头又伏了上去，并且闭上了眼睛。

    头部的血管砰砰跳动了好几分钟，这以后，他张开眼睛，发现目光斜斜地正落在一只还未拆开的绿纸包上。那也许是他给打字机腾地方时从一堆东西里掉下去的。他看见这个小包已经转寄了好几次。光在一侧上就至少有自己的以前三个军邮信箱号码。

    他动手拆包，但是丝毫不感兴趣，甚至都没去看寄件人的地址。他用的是点燃火柴烧断细绳的办法。他更感兴趣的是看着绳子怎样一路烧下去而不是拆开包裹，虽然他最后还是把它打开了。

    盒子里有一张钢笔写的短笺，放在用纱纸包着的一样东西的上面，他拿起短笺，读了起来。

17号，——路
——德文郡
6月7日，1944年

    亲爱的Ｘ中士，

    希望能原谅我在延搁了三十八天之后才开始和你的通信，我一直极其忙碌，我姨妈因患咽喉链球菌炎症动了手术几乎不起，我自当承担起一个又一个的重担。但是我经常想起你以及1944年4月30日3时45分到4时15分共同度过的那个极其愉快的下午，我写得这么详细是怕你也许忘了。

    Ｄ日的事使我们全都异常激动以及敬畏有加，只希望它能加快结束战争与一种生存的方式，说这种生存方式荒唐可笑还是最最轻描淡写的呢。查尔斯和我都非常惦记你；我们希望扣敦廷半岛[11]首次强攻时你不在场。你参加了吗？请尽快复信。代向你太太致以最热烈的问候。

你忠诚的，
埃斯米

    又及。我非常冒昧地随信寄上我的手表，战争结束之前务请留下使用，我们那次短暂的会晤中我未曾注意你是否有表，不过这一只绝对防水防震而且还具有其他许多功能例如可以测知你正在步行的速度。我深信，在目前这样艰难的日子里，它对你肯定比我对能发挥更大的作用，我还希望你能把它看成是一件吉祥的护身符。

    如今我正在教查尔斯读书写字，我发现他是个极其聪明的初学者，他也要在信上写几个字。请一有时间与心情就立刻回信。

    你好　你好　你好　你好
    你好　你好　你好　你好
    你好　你好
    爱你也吻你查尔斯

    过了许久，Ｘ终于把信纸放下，更想不起要把埃斯米父亲的手表从盒子里拿出来了，当他终于想起，把它取出时，他看到表面玻璃在邮寄过程中已经震碎了。他不知道手表别处有没有损坏，他已经没有勇气去拧紧发条作一番检查了。他只是把它拿在手里，又坐了很长一段时间，接着他突然发现自己有了睡意，这让他简直感到心醉神迷。

    只要一个人真正有了睡意，埃斯米啊，那么他总有希望能重新成为一个——一个身心健康如初的人的。

    注[1] 1944年6月6日盟军在诺曼底登陆日的代号。
    注[2] 当时发给美军士兵用的一种信纸，一般都连同信封装在一只棕色封面的硬纸面夹子里。
    注[3] 埃斯米在这段话里大量使用顶级性的修饰词。此处用的是个好几部篇幅很大的英语词典都未收入的“untransucally”，很可能是生造杜撰的，所以才引出了美国军人下面那段话。
    注[4] 法语：我也该走了。
    注[5] 即“欧洲胜利日”，指1945年5月8日德国投降的那天。
    注[6] 这里指二战时专为驻海外美军编印的一种简装本书籍。
    注[7] 德语：《史无前例的时代》。戈培尔是纳粹德国的宣传部长。
    注[8] 美国纽约州的首府。
    注[9] 美国喜剧演员，二战时经常参加劳军演出。
    注[10] 法国西北部城镇。
    注[11] 法国西北部一半岛。

┩返回目录┡


飞机
——或许，他是如何地像念诗般地自言自语
村上春树

那个午后，她问道：“嗳，你是不是从以前开始就有自言自语的习惯？”她完
全像是突然想到那般，静静地把头从桌上抬起来说道。不过，很明显的，那并不是
一时心血来潮所想到的问题。关于这个问题，她或许已经想了很久了。在她的声音
里，有着配合那个场合，略微沙哑而生硬的响声。由此可见，到实际说出口为止，
那句话已经在她的舌尖上犹豫不决地打过好几次转了。

他们两人隔着厨房的桌子，面对面坐着。如果撇开附近线路上的电车时常经过
这件事，这一带可说是十分幽静，有时候简直静得过分。没有电车经过时的铁路，
更是静得出奇。厨房的地板上铺着塑胶瓷砖，冰凉的瓷砖令他赤裸的脚底冷飕飕的，
非常舒服。他把袜子脱下来，塞进长裤的口袋里。那是个在四月来讲，略嫌炎热的
午后。她把浅色格子衬衫的袖子，挽到手肘处。然后用白皙、纤细的手指一再地拨
弄咖啡匙的柄。他凝视着她的手指。一旦静静地凝视，心绪也很奇妙地平静下来。
她看起来好像举起世界的一端，然后一点一点地把它解开。虽然很花时间，她却不
得不从那里慢慢地把它解开，像那样地，就像在执行公务一般，毫无感动地。

他默默地注视那个动作。他之所以不说话，实在是因为不知道该说什么。他杯
中剩下的少许咖啡已经冷了，而开始混浊了。

他才刚满二十岁。她比他大七岁，她已经结婚了，也有小孩。总之，对他而言，
她就像月球背面的东西。

她的先生在专办海外旅游的旅行社工作。因此，每个月大约有半个月的时间都
不在家。他经常出差到伦敦、罗马或新加坡。他先生似乎很喜欢歌剧，家里放满了
维尔迪、普西尼、多尼塞迪，以及李怀特、史特劳斯等名家的三张一组或四张一组
的厚唱片，全部依作曲家分类，整齐地排列着。与其将这说是唱片收集，不如说看
起来更像是某种世界观的象征。那些唱片看起来既肃静又相当稳重。他在词穷或闷
得发慌时，总是用眼睛追逐着唱片背面的文字。从右看到左，然后再从左看到右。
于是，他在脑中逐一朗读那些主题。例如“波希米亚人”、“托斯卡”、“托兰铎特”、
“诺尔曼”、“费迪奥”等。

那种音乐他连一次也没听过，在说喜欢或讨厌以前，连入耳的机会也没有。不
论家人也好，朋友也罢，在他周围的人，没有一个人喜欢歌剧。他知道世界上有一
种所谓“歌剧”的音乐存在，也知道有人喜欢听歌剧。但是，若论及实际地接触到
世界的另一面，那却是第一次。至于那个女的嘛，她并不特别喜欢歌剧。“我并不
讨厌歌剧！”她说，“不过，它太长了！”

在唱片架旁边有一套相当豪华的立体音响设备。那外国制的大型真空管扩音器，
宛如被严格统御的甲壳动物一般，蜷曲着沉重的躯体在那里待命。不管怎么说，在
那些 实的家俱当中，那套音响确实显得格外突出。它凸显了本身的存在感。于是，
他把目光停留在那里。不过，他却不曾听过那套音响实际的声音。因为她连电源开
关的位置都不知道，他也不敢用手去触摸它。

我的家庭并没有问题！她对他说。她一再告诉他：我先生是个很体贴的人，他
也很爱孩子，我想我大概是个幸福的人吧！她用平稳的语气淡淡地说，她的话里并
没有类似辩解的成份。她好像在谈论交通规则或国际换日线般地，很客观地述说自
己的婚姻生活。例如，我想我是幸福的，我们没有可称之为问题的问题等等。

那么，你为什么要和我上床呢？他想。他想了很久很久，依然得不到答案。大
概他连在婚姻生活中，究竟会有何问题也不太清楚。他也曾想过直接问她，可是却
怎么也开不了口。应该怎么问才好呢？

“你既然那么幸福，为何还要和我上床呢？”可以这样直截了当地发问吗？可
是，如果真的那样问，她一定会哭泣吧！他想。

就算不问那种问题，她也经常哭泣。她总是用很小的声音、很长的时间来哭泣。
在大部份的情况下，他根本不了解她哭泣的原因。女人一旦开始哭泣就很难停止，
无论他怎么安慰，不到一定的时间，她绝不会停止哭泣。相反地，即使他什么也不
做，只要过了一定的时间，她也会自然而然地停止哭泣。人啊！为什么每个人都不
一样呢？他想。他以前曾经交过几个女朋友，她们有的喜欢哭，有的爱生气。不过，
她们哭泣的样子、笑脸、怒容都各自不同。虽然有些相似之处，但是不一样的地方
却更多。那似乎和年龄完全无关。他是第一次和比自己年长的女人交往，不过，他
并不如想象中那么在乎年龄。毋宁说他觉得每个人所拥有的倾向之差异更是意味深
长。所以，那才是解开人生之谜的重要关键。

每次她一停止哭泣，就开始和他享受鱼水之欢。只有在哭泣之后，女人才会主
动要求他。除此之外，总是由他向她求欢。女人也曾经拒绝过他。她一句话也不说，
只是默默地摇摇头。那个时候，她的眼睛看起来就像浮现在天空一端，黎明时的白
色月亮。破晓时分，被鸟的啼声吓得直打哆嗦的月。一看到那样的眼睛，他就什么
话也说不出来了。尽管她拒绝和他燕好，却不会令他感到焦躁或不快。只是会想她
大概是这个意思吧！心里也松了一口气。那时候，两人是坐在厨房的餐桌一边喝咖
啡一边小声地有一搭没一搭地交谈着。大部份都是零零碎碎的话题。他们都不是爱
说话的人，而且共同的话题也不多。当时究竟说了些什么，他已经想不起来了。只
记得是断断续续地说着。在他们的谈话当中，电车从窗外经过了好几次。

两人的肉体接触时，总是冷静又安静的。其实，正确的说法是他们并未享受肉
体的欢愉。当然，如果说他们之间并没有肉体的欢愉，那也是骗人的。只是，在那
之间还掺杂了许多别的意念、要素与形式。那和他以前所经验过的任何一种性生活
都不一样。那令他想起一间小房间，一间整理得很干净的小房间，令人心旷神怡的
小房间。从天花板垂下许多五彩缤纷的彩带，每一条的形状都不相同，长度也不一
致。每一条彩带都牵动着他的情绪，令他战栗。他想拉动其中的一条，那些彩带也
在等待他来拉动。然而，他却不知道应该拉哪一条才好。他想，也许只要拉动其中
一条，霎时眼前就会展现绮丽的光景。相反的，只要拉动其中一条，或许一瞬间一
切都将化为乌有！于是，他陷入极度的迷惑中。于是，他就在迷惑中度过了那一天。

对他而言，那种状况并不是不可思议的。以前，他一直想带着自己的价值观生
活下去。可是，待在这个房间里，一边听着电车的声音，一边抱着比自己年长而文
静的女人时， 偶尔也会感到极度的迷惑，而彷徨不已。我大概爱着这个女人吧！他
不只一次如此自问。可是，他并没有得到肯定的答案。他所能理解的，只有从那个
小房间的天花板垂下来的彩带而已。那个确实在那里。

一结束那种奇妙的燕好，她总是很快地看看时钟。她在他的臂弯中稍微转过身，
看着枕边的时钟。那是附在调频收音机里的黑色闹钟。当时的收音机闹钟的文字盘
并不是数字的，而是发出微弱的“啪答、啪答”声，藉此计算时间的样式。只要她
一看时钟，窗口附近的电车就会经过。说也奇怪，每次只要她把视线移向时钟，就
会听到电车的声音。简直就像宿命式的条件反射，她看时钟——电车通过。

她之所以要看时钟，是为了要确定四岁的女儿从幼稚园回来的时间。他只有一
次在偶然的机会下看到那个小女孩。他对她的印象只有“多么乖巧懂事的小女孩！”
至于那个喜爱歌剧，在旅行社任职的丈夫，他一次也没见过。真值得庆幸。

她问起自言自语一事，是在五月的一个晌午。她那天也哭过，所以他们也做了
爱。至于她为什么哭泣，他却想不起来了。大概女人只是为了想哭而哭的吧！也许，
她只是为了想被人拥在怀里尽情哭泣才和我交往的吧！他甚至有过那种念头，说不
定她不能忍受孤独地哭泣的滋味，所以才需要我的吧！

房门的锁牢牢地锁住，窗户的窗帘也拉下来，电话也拿到枕边。于是，两人尽
情地温存。如同往常一般，周围一片寂静。途中，门铃曾经响过一次，她却没有去
应门。她一点也不吃惊或害怕。“放心吧！没事的。”她彷佛这么说似地默默地摇摇
头。门铃响了好几声，不久对方终于死心地离开了。她的表情仿佛在说，那是个
无关紧要的人。可能是推销员什么的。只是，她怎么知道呢？他觉得很不可思议。
窗外不时传来电车的声音，远处传来钢琴的音乐声，对于那个旋律，他有着模糊的
记忆。那是以前在学校的音乐教室听过的某种音乐。不过，那首曲名他却怎么也想
不起来。有一辆卖菜的卡车发出“喀哒喀哒”的声音经过外面。她闭上眼睛，深深
地吸了一口气。他射精了。四下静悄悄的。

他走进浴室，开始淋浴。他边用浴巾擦拭着身体，走回卧室一看，她正闭着眼
睛趴在床上。 他在她身边坐下来，然后像每一次一样地，一面用眼睛逡巡着歌剧唱
片背面的文字，一面用手指轻轻地抚着她的背。

然后她站起身， 穿戴整齐， 接着走进厨房泡咖啡。过了一会儿，她这么说：
“嗳，你是不是从以前就有自言自语的习惯？”

“自言自语？”他惊讶地反问。“自言自语，你是说在‘那个’的时候？”

“不是啦！不是那个时候，是普通的时候。例如，你在浴室淋浴时，或者我在
厨房，而你一个人在看报纸时。”

他摇摇头：“不知道耶！我根本没发觉我在自言自语。”

“可是你真的说了，真的！”她边用手把玩着打火机边说。

“我并不是不相信你！”他没好气地说。然后，叼了一根烟，再从她手中拿过
打火机把烟点着。他在不久前开始改抽“七星”牌的香烟。因为她先生抽的是“七
星“。以前他一直都抽短的“希望”牌香烟。并不是她叫他改抽同样牌子的香烟，
而是他自愿改变的。他想，这样一来不是一切都很方便吗？电视的通俗剧似乎演得
正精彩。

“我在童年时也经常自言自语呢！”

“是吗？”

“不过，后来被我妈妈改过来了。因为她说那样很不像话。因此，我只要一自
言自语，就会被她狠狠地骂一顿。有时候，她会把我关在衣橱里，衣橱里好恐怖哦！
里面又黑又臭。我也曾经被打过，用尺打膝盖耶！于是，后来我就不再自言自语了，
再也不说了。不知不觉间，即使想说也不会说出来。”

他不知道该怎么说，只好保持沉默。她咬咬嘴唇。

“即使到了现在还是一样， 即使突然想要说什么，也会反射性地马上把它拽回
去。可能是因为童年时被骂怕了。可是，我实在不明白！自言自语究竟有什么不好。
那只是很自然地把想说的话说出来而已吧！如果妈妈现在还活着，我真想问问她，
究竟为什么不行？”

“令堂去世了？”

“嗯。”她说。“可是，我真想好好地问问她，为什麽要那样对我？”

她继续拨弄着咖啡匙。然后突然瞥了一眼挂在墙上的时钟。她一看时钟，窗外
又有电车经过。

她等着电车通过。接着又说：“我觉得，人的心啊！就像一口深井，不是吗？
到底哪里是底？谁也不知道。只能透过时常从那里浮上来的事物的外形加以想象。”

两个人想了一会儿有关深井的事。

“你说说看，我是怎么样自言自语的？”他试着问。

“这个嘛！”她慢慢地摇了几次头。仿佛要偷偷地确定颈部关节的情况。“比
方说，飞机啦！”

“飞机？”他说。

嗯，她说。在空中飞的飞机。

他笑了。怎么又是有关飞机的自言自语呢？

她也笑了。然后用右手的食指和左手的食指，量一量浮在空中的虚构物体的长
度。那是她的习惯，有时候他也会做同样的动作。

“你说得很清楚耶！你真的不记得了吗？”

“不记得了。”

她伸手拿起桌子上的圆珠笔，放在手上把玩了一阵子，不久又抬头看看时钟。
在那五分钟里，时钟的指针也恰好前进了五分钟。

“你简直像在念诗一般地自言自语。”

她说完之后，脸颊微微泛红。为什么我的自言自语会令她脸红，这么一想，他
不禁觉得很奇怪。

“我简直

像在念诗一般地

自言自语。”

他试着那样说。

她再度拿起圆珠笔，那是一支黄色的塑胶制圆珠笔，上面印着“某银行的分行
十周年纪念”的文字。

她似乎要望进他眼睛深处般地凝视着他。“你真的想知道吗？”

他点点头。

她拿了一张便条纸，开始用圆珠笔在那上面写字。她的动作很慢，可是中间既
未停顿也不曾休息，她继续挥动着圆珠笔。在那段时间里，他两手托腮，静静地看
着她的长睫毛。大约几秒钟一次，她不规则地眨眨眼。他愣愣地看着那样的睫毛——
刚才还沾着泪珠的睫毛——过了一会儿，他又开始迷惑了。和她上床这件事，究竟意
味着什么呢？一种仿佛把复杂的系统抽离一部份之后，却剩下令人恐惧的单纯那般的奇
妙失落感袭击着他。照这样下去，也许我哪里也去不了了。这样一想，他觉得害怕得不
得了。他觉得自己的存在似乎就那样地被融化了。对，他就像刚塑成的泥土一般年轻，他
用念诗一般的语调自言自语。

写完之后，她隔着桌子，把便条纸递过去，他顺手接过来。

厨房里，似乎有某种残像正在屏息倾听。只要和她在一起，他常常会感觉到那
个残像的存在。不知在何处失落的某种残像，他记不清的某个残像。

“你看！我全部都记得耶！”她说。“这是有关飞机的自言自语。”

他试着朗读那段文字。

飞机

飞机在飞翔

我，坐在飞机上

飞机

在飞翔

然而，在飞的

是飞机

还是天空？

“只有这些？”他有点哑然地说。

“是啊！只有这些。”

“我实在无法相信，我说了那么多话，自己居然完全不记得。”他说。

她轻轻地咬住下唇，然后露出一个浅浅的微笑。“可是，你真的说了，真的！”

他叹了一口气：“奇怪！我一次也没有想过飞机的事。我完全没有那种印象。
为什么会突然说出有关飞机的事呢？”

“可是，你刚才在浴室时，明明那么说的。所以，就算你从来没有想过飞机的
事，你的心却在想着在远处的某个森林深处的飞机！”

“也许你曾经在某个森林的深处制造过飞机！”

她“叭哒”一声把原子笔搁在桌子上，然后抬起眼睛静静地望着他。

两人沉默了一阵子，桌子上的咖啡愈来愈混浊，愈来愈冷。地轴在旋转，月亮
悄悄地使重力产生变化化作潮汐。时间在沉默中流逝，电车通过轨道往前飞驰。

他和女人都在想着同样的事情。那是飞机的事。他的心在森林深处制造飞机。
还有，那架飞机究竟有多大？是什么形状？上面漆什麽颜色？究竟要飞往何处？等
等。此外，究竟谁要搭乘那架飞机？那架飞机究竟一直在森林深处等谁？

不久，她又哭了。她在一天之内哭两次，这倒是第一次。而且，那也是最后一
次。对她而言，那是一件相当特别的事。他隔着桌子，伸手摸摸她的头发。那是一
种非常光滑的触感，宛如人生一般地，既坚牢又光滑，而且很遥远。

他思索着。对了，那个时候，我宛如念诗一般地自言自语。


白象似的群山
海明威

埃布罗河河谷的那一边，白色的山冈起伏连绵。这一边，白地一片，没有树木，车站在阳光下两条铁路线中间。紧靠着车站的一边，是一幛笼罩在闷热的阴影中的房屋，一串串竹珠子编成的门帘挂在酒吧间敞开着的门口挡苍蝇。那个美国人和那个跟他一道的姑娘坐在那幢房屋外面阴凉处的一张桌子旁边。
天气非常热，马塞罗那来的快车还有四十分钟才能到站。列车在这个中专站停靠两分钟，然后继续行驶，开往马德里。
“咱们喝点什么呢？”姑娘问。她已经脱掉帽子，把它放在桌子上。
“天热得很，”男人说。
“咱们喝啤酒吧。”
“ＤＯＳｃｅｒｖｅｚａｓ，”男人对着门帘里面说。
“大杯的？”一人女人在门口问。
“对。两大杯。”
那女人端来两大杯啤酒和两只北垫。她把杯垫和啤酒杯一一放在桌子上。看看那男的，又看看那姑娘。姑娘正在眺望远群山的轮廓。山在阳光下是白色的，而乡野则是灰褐色的干巴巴的一片。
“它们看上去象一群白象，”她说。
“我从来没有见过象，”男人把啤酒一饮而尽。
“你是不会见过。”
“我也许见到过的，”男人说。“光凭你说我不会见过，并不说明什么问题。”
姑娘看看珠帘子。“他们在上面画了东西的，”她说。“那上面写的什么？”
“ＡｎｉｓｄｅｌＴｏｒｏ。是一种饮料。”
“咱们能尝尝吗？”
男人朝着珠帘子喊了一声“喂”。那女人从酒吧间走了出来。
“一共是四雷阿尔。”
“给我们再来两ＡｎｉｓｄｅｌＴｏｒｏ。”
“掺水吗？”
“你要掺水吗？”
“我不知道，”姑娘说。“掺了水好喝吗？”
“好喝。”
“你们要掺水吗？”女人问。
“好，掺水。”
“这酒甜丝丝的就象甘草，”姑娘说，一边放下酒杯。
“样样东西都是如此。”
“是的，”姑娘说。“样样东西都甜丝丝的象甘草。特别是一个人盼望了好久的那些东西，简直就象艾酒一样。”
“喔，别说了。”
“是你先说起来的，”姑娘说。“我风才倒觉得挺有趣。我刚才挺开心。”
“好吧。我刚才就在想法。我说这些山看上去象一群白象。这比喻难道不妙?”
“妙。”
“我还提出尝尝这种没喝过的饮料。咱们不就做了这么点儿事吗──看看风景，尝尝没喝的饮料？”
“我想是的。”
姑娘又眺望远处的群山。
“这些山美极了，”她说。“看上去并不真象一群白象。我刚才只是说，透村树林看去，山表面的颜色是白的。”
“咱们要不要再喝一杯？”
“行。”
热风把珠帘吹得指到了桌子。
“这啤屏顾克康，味儿挺不错，”男人说。
“味道好极了，”姑娘说。
“那实在是一种非常简便的手术，吉格，”男人说。“甚至算不上一个手术。”
姑娘注视着桌腿下的地面。
“我知道你不会在乎的，吉格。真的没有什么大不了。只要用空气一吸就行了?”
姑娘没有作声。
“我陪你去，而且一直呆在你身边。他们只要注入空气，然后就一切正常了。”
“那以后咱们怎么办？”
“以后咱们就好了，就象从前那样。”
“你怎么会这么想呢？”
“因为使我们烦心的就只有眼下这一件事儿，使我们一直不开心的就只有这一件事儿。” 姑娘看着珠帘子，伸手抓起两串珠子。
“那你以为咱们今后就可以开开心心地再没有什么烦恼事了。”
“我知道咱们会幸福的。你不必害怕。我认识许多人，都做过这种手术。”
“我也认识许多人做过这种手术，"姑娘说。"手术以后他们都照样过得很开心。”
“好吧，”男人说，“如果你不想做，你不必勉强。如果你不想做的话，我不会勉强你。不过我知道这种手术是很便当的。”
“你真的希望我做吗？”
“我以为这是最妥善的办法。但如果你本人不是真心想做，我也绝不勉强。”
“如果我去做了，你会高兴、事情又会象从前那样、你会爱我──是吗？”
“我现在就爱着你。你也知道我爱你。”
“我知道。但是如果我去做了，那么倘使我说某某东西象一群白象，就会和和顺顺的，你又会喜欢了？”
“我会非常喜欢的。其实我现在就喜欢听你这么说，只是心思集中不到那上面去。心烦的时候，我会变成什么样子，你是知道的。”
“如果我去做手术，你就再不会心烦了？”
“我不会为这事儿烦心的，因为手术非常便当。”
“那我就决定去做。因为我对自己毫不在乎。”
“我这话什么意思？”
“我对自己毫不在乎。”
“不过，我可在乎。”
“啊，是的。但我对自己却毫不在酢Ｎ乙プ鍪质酰炅艘院缶屯蚴氯缫饬恕?”
“如果你是这么想的，我可不愿让你去做手术。”
姑娘站起身来，走到车站的尽头。铁路对面，在那一边，埃布罗河两岸是农田和树木。远处，在河的那一边，便是起伏的山峦。一片去影掠过粮田；透过树林，她看到了大河。
“我们本来可以尽情欣赏这一切，”她说。“我们本来可以舒舒服服享受生活中的一切，但一天又一天过去，我们越来越不可能过上舒心的日子了。”
“你说什么？”
“我说我们本来可以舒舒服服享受生活中的一切。”
“我们能够做到这一点的。”
“不，我们不能。”
“我们可以拥有整个世界。”
“我，我们不能。”
“我们可以到处去逛逛。”
“不，我们不能。这世界已经不再是我们的了。”
“是我们的。”
“不，不是。一旦他们把它拿走，你便永远失去它了。”
“但他们还没有把它拿走呵。”
“咱位等着瞧吧。”
“回到阴凉处来吧，“他说。“你不应该有那种想法。”
“我什么想法也没有，”姑姑说。“我只知道事实。”
“我不希望你去做任何你不想做的事──”
“或者对我不利的事，”她说。“我知道。咱们再来杯啤酒好吗？”
“好的。但你必须明白──”
“我明白，"姑娘说。"咱位别再谈了好不好？”
他们在桌边坐下。姑娘望着对面干涸的河谷和群山，男人则看着姑娘和桌子。
“你必须明白，”他说，“如果你不想做手术，我并不硬要你去做。”我甘心情愿随到底，如果这对你很重要的话。
“难道这对你不重要吗？”
“咱们总可以对付着过下去吧。”
“对我当然也重要。但我什么人都不要，只要你一个。随便什么别的人我都不要。再说，我知道手术是非常便当的。”
“你当然知道它是非常便当的。”
“随你怎么说好了，但我的的确确知道就是这么回事。”
“你现在能为我做点事儿么？”
“我可以为你做任何事情。”
“那就请你，请你，求你，求你，求求你，求求你，求求你，不要再讲了，好吗？”
他没吭声，只是望着车站那边靠墙堆着的旅行包。包上贴着他们曾过夜的所有旅馆的标签。
“但我并不希望你去做手术，”他说，“做不做对我完全一样。”
“你再说我可要尖声叫了。”
那女人端着两杯啤酒撩开珠帘走了出来，把酒放在湿漉漉的杯垫上。“火车五分钟之内到站，”她说。
“她说什么？”姑娘问。
“她说火车五分钟之内到站。”
姑娘对那女人愉快地一笑，表示感谢。
“我还是去把旅行包放到车站那边去吧，”男人说。姑娘对他笑笑。
“行。放好了马上回来，咱们一起把啤酒喝光。”
他拎起两只沉重的旅行包，绕过车站把它们送到另一条路轨处。他顺着铁轨朝火车开业的方向望去，但是看不见火车。他走回来的时候，穿过酒吧间，看见候车的人们都在喝酒。他在柜台上喝了一杯茴香酒，同时打量着周围的人。他们都在宁安毋躁地等候着列车到来。他撩开珠帘子走了出来。她正坐在桌子旁边，对他投来一个微笑。
“你觉得好些了吧？”他问。
“我觉得好极了，"她说。”我又没有什么毛病罗。我觉得好极了。”


《The Raven》碟评
Sister Ray

艺人:Lou Reed
唱片:The Raven
发行日期：2003年1月
风格:Rock

曲目：
    1.　 Overture (Reed) - 1:05
    2.　 Edgar Allan Poe (Reed) - 3:20
    3.　 Call on Me (Reed) - 2:07
    4.　 The Valley of Unrest (Reed) - 2:26
    5.　 A Thousand Departed Friends (Reed) - 4:58
    6.　 Change (Reed) - 2:18
    7.　 The Bed (Reed) - 3:32
    8.　 Perfect Day (Reed) - 3:27
    9.　 The Raven (Reed) - 6:30
    10.　 Balloon (Reed) - 1:01
    11.　 Broadway Song (Reed) - 3:12
    12.　 Blind Rage (Reed) - 3:25
    13.　 Burning Embers (Reed) - 3:22
    14.　 Vanishing Act (Reed) - 5:23
    15.　 Guilty (Reed) - 4:54
    16.　 I Wanna Know (The Pit and the Pendulum) (Reed) - 6:58
    17.　 Science of the Mind (Reed) - 1:36
    18.　 Hop Frog (Reed) - 1:46
    19.　 Tripitena's Speech (Reed) - 2:19
    20.　 Who Am I? (Tripitena's Song) (Reed) - 4:31
    21.　 Guardian Angel (Reed) - 6:51

   步入2003年，在个人的音乐生涯中坚持不懈顽强前行的Lou Reed已经是61岁的年纪了。在我们的国家，我们可以把这个年龄的人称作老人，这也的确是一个可以尽享天伦的年纪了。可是Lou Reed这位原地下丝绒乐队(The Velvet Underground)的领军人物依然没有妻子，没有孩子，他依然是身着黑色皮风衣，带着黑色的墨镜，神情冷峻……新年刚过，他再次从黑暗中走出来，带给我们的是一部长达两个多小时的全新作品——《The Raven》。

   如果可以的话，我们不妨把这张专辑称作一个戏剧原声音乐。里面的作品全部是Lou Reed为2001年的戏剧“Poe-try”所作的歌曲和音乐。可是把《The Raven》称为戏剧原声又有些不妥。原因有二，首先，这个戏剧并不是普通的戏剧，它是一部关于19世纪美国文坛鬼才埃德加·艾伦·坡(Edgar Allan Poe)的先锋音乐剧，导演是大名鼎鼎的Robert Wilson(Bob Wilson)。其次，这个原声也不是普通的原声。在这个剧里面，Lou Reed不仅仅是一个配乐的角色，实际上，应该称他为编剧更合适一些，是他写作了整个音乐剧。《The Raven》并不是简单的收录了戏剧中出现的音乐和歌曲，而是Lou在“Poe-try”演完之后，将这整部作品应用唱片行业的规则与方式重新演绎而成的专辑。

    就让我们话说从头。

   谁是埃德加.艾伦.坡？与这个响当当的名字并不相称的是人们对他少的多的了解和重视。萧伯纳说过：“美国出了两个伟大的作家——埃德加·艾伦·坡和马克·吐温。”但是，在美国的文学界却再也找不出一个比艾伦·坡更加命途多劫又出类拔萃的大作家了。有许多著名的作家和诗人都受到过他不同程度的影响，如柯南道尔、波德莱尔、兰波等等。艾伦·坡生前穷困潦倒，一文不名，甚至曾经亲眼看着自己心爱的人病死在家中的草席上而无能为力。在坡死后，他生前的好友和指定遗稿保管人却对他极尽恶毒攻击之能事，甚至窜改坡的信件，伪造作品。就是这样一个不容于世人的悲哀天才。在了解他的人心目中，他是杰出诗人，天才的小说家；但在那些对他的作品、人格、私生活抱有成见的人眼里，他却是叛逆和疯子，是酒鬼和瘾君子。

    说到这里，我们大致就会看到艾伦·坡与Lou Reed冥冥之中那些命运的隐秘联系在闪出幽暗的光了。

   时间来到21世纪伊始一个鬼魂出没的万圣节夜晚，地点是纽约布鲁克林的圣安妮教堂。当时这个教堂里正在筹办一个文化活动，Lou Reed也被朋友邀来帮忙。没事时朋友们叫Lou为大家朗读艾伦·坡(以增加节日的气氛)。Lou也正有此意，于是他就拿起书本，给大家朗读起了坡的名篇“泄密的心”(The Tell Tale Heart)。奇怪的事情发生了，就在Lou为大家高声的朗读坡的同时，有一种东西突然重重的撞击了他心灵。虽然Lou在年轻时代就读过坡的作品，但是直到这一刻，他才真正了理解了坡，一下子理解到了最深处。正如Lou在后来所讲的：“我当初读坡的时候，并没有真正的理解他，因为我读得很浅。但许多年之后，当我大声的为朋友朗读的时候，它的非凡突然的吸引住了我……因为读得很大声，正是因为大声的读使一切都改变了，我突然发现到‘the Tell Tale Heart’中人物的心理状态。扮演着这个故事里的角色实在太令我惊异了，和你在心中默读它决不一样。因为在心中默读的时候并不扮演，但当你在人前朗读它时，你突然的开始扮演，就像我正做的那样，我开始被它吸引，太令人惊异了，我怎么能错过它呢？”

   自此，我们的Lou便深深的被艾伦·坡“迷住了心窍”。这时导演Robert Wilson过来对他说，你何不写作一出坡的音乐剧呢？是啊，干嘛不呢。
    于是Lou Reed便埋头苦干，用两个星期的时间写作完成了剧本以及所有的音乐。名称“Poe-try”合起来读是"诗篇"的意思，而中间加了一个分割，就变成了“坡的尝试”。

    剩下的工作便由导演Robert Wilson来排演完成了。这是Lou和Wilson的第二次合作。在这里我们不能停下来说说这位Robert Wilson。学戏剧的朋友可能比较熟悉他。作为美国当代最著名的先锋戏剧及舞台艺术大师，他的名号经常出现在各种戏剧教科书上。而Wilson本人则是一位现代音乐的爱好者和推广者。著名前卫音乐人Philip Glass便是Wilson最常合作的对象。其他与之合作过的音乐人还包括坂本龙一(Ryuichi Sakamoto)、David Byrne、劳拉·安德森(Laurie Anderson)、Tom Waits等等。在Wilson近年来创作的"幻想三步曲"中，前两部The Black Rider和Alice是和Tom Waits合作，后一个Time Rocker是和Lou Reed合作。这也就是Lou和Wilson的第一次合作。(可惜的是这次的合作并没有相应的专辑问世，Lou为此剧所作的16首配乐只有其中的8首零散的收录于Lou的各个专辑之中)

    总之，“Poe-try”终于上演了。可是Lou Reed却仍然有些不满意。“他们委托两个美国人来写一出关于第三个美国人的戏剧,但却没有美国公司愿意来演出它”，最终，整出戏剧是被译成德文来搬演的。这出德文版的Poe-try在欧洲和南美的许多城市都演出了，可唯独美国，只在纽约布鲁克林音乐学院演出了10场。

    Lou Reed并不甘心，也不气馁。于是他纠集起了一票人马，开始用英文来制作了这一套后来被命名为《The Raven》的专辑。

   Lou所写作的这个关于艾伦·坡的剧本，并没有按照惯常的记述方法，而是重新进行了一系列的融合和创造。首先，他将坡的生平与坡的作品融合在了一起。用坡各个时期的著名作品作为戏剧各个场次的主题，然后又在此基础之上根据坡的生平发展出新的故事，另外，Lou还在坡的作品中演绎出了一些全新的情节，但所有这些又都与坡的精神及其作品丝丝入扣。

    以整出音乐剧的最后一场(第10场)“跳蛙”(Hop Frog)为例：《跳蛙》是1849年艾伦·坡临死前不久创作的一个短篇小说作品，讲述了一个宫廷里的瘸腿小丑(名叫跳蛙)如何设计报复了常年取笑他并欺辱他心上人的昏君和七位大臣。跳蛙和他的爱人合力将这八个人统统的烧死了。
    这一场反映在专辑《The Raven》中便成了6个音轨。
    头一首“Hop Frog”由David Bowie演唱，歌词没有过多的涉及故事情节，但却是整张专辑中最为畅快的一首歌(全歌只有两个和弦，D和A)，一扫胸中的阴霾，坚定而又自信，正好似跳蛙这个人物在将死的坡心中的形象一般，那个复仇之神，那个摧不跨的信念。
    随后一首“Every Frog Has His Day”，讲述了故事前半段一个较有代表性的情节，国王戏弄跳蛙，逼他喝酒，以及跳蛙的爱人帮他求情。是一段三个人物的简短对白。
    接下来的“Tripitena's Speech”是跳蛙的爱人Tripitena的一大段独白。Tripitena和跳蛙同是被虏来的伶人，在宫中大臣们的侮辱中相互关爱。而这篇独白本是原作中没有的情节，它不仅在剧中贯穿了前后情节，而更是Lou演绎出的一个精彩的诗篇，是代坡道出的一曲悲歌。这是Tripitena对跳蛙的倾诉，她劝跳蛙暂且委屈求全，不要把那些侮辱放在心上，在逆境中表达着对他的爱意……想着艾伦·坡那位在饥饿与寒冷中病死的妻子，隆冬的夜里，她病倒在草席上裹着一条白被单紧抱一只小猫来取暖……这一段不禁叫人听来唏嘘。
    紧接着是Lou演唱的“Who Am I? (Tripitena's Song)”，抒情的前奏响起，气氛更加浓重。而这首歌虽然被标以Tripitena's Song，但却与这里的故事情节不大沾边。Lou在坡这个最后的故事中穿插了一段自己的表述。在这里Lou赤裸的面对者自己的衰老、疑惑、回忆与不甘的愤怒。是整个专辑中最为动听的几首歌之一。
    随后一首“Courtly Orangutans”讲述跳蛙诱骗国王上当。三个角色的一小段对白，配以跳动的音乐和疯狂的呼喊，预示是结局的来临。
    最后一首“Fire Music”，按情节来说讲述的是最终跳蛙一把火将国王和7位大臣烧成了灰，完成了复仇。不过专辑中的这首歌却并没有演唱和对白，取而代之的是长达2分44秒的一段疯狂而混乱的噪音。烧尽余孽残渣，长舒一口恶气。

    就是这样，用了6个音轨，完成了一幕短剧。

    从音乐上来讲，总长超过两个小时，The Raven是Lou迄今为止最长也是最浩大的一项作业。Lou在合作者Hal Willner以及其他一些朋友的鼎立襄助下，完成了一系列的路氏新作（还有两首老歌的重新演绎）。这些朋友是：一展歌喉的David Bowie, Laurie Anderson 及 The Blind Boys Of Alabama；朗诵艾伦·坡诗歌短篇的Willem Dafoe, Steve Buscemi, Amanda Plummer, Elizabeth Ashley, Fisher Stevens 及 Kate Volk。还有乐手Steve Bernstein，Ornette Coleman等等与Lou的乐队(Mike Rathke、Fernando Saunders、Tony Smith)一起完成了专辑的音乐部分演奏。整张专辑风格多样，有或安详或愤怒或悲伤或开怀的歌曲，也有神经质的包含激情的诗朗诵以及大段的戏剧对白，还有浓重的器乐曲和狂暴的噪音。多样的风格却有着统一的精神，那就是坡的精神和Lou的精神。叫Lou的乐迷听起来惊喜不断，确也不致十分的意外。

   鉴于市场的接受能力不一，这张专辑发行了两个版本。一个是完整的双CD版本，共36个音轨，作为限量版发行，包括了所有歌曲，音乐，诗朗诵和戏剧对白。还有一个单CD精简版本作为标准版本发行，共21个音轨，包括了绝大多数的歌曲和几段必要的诗朗诵及对白。比如在"泄密的心"(The Tell-Tale Heart)一场中，双CD版包括4个音轨，依次是The Tell-Tale Heart Pt.1(对白) / Blind Rage(歌曲) / The Tell-Tale Heart Pt.2 (对白)/ Burning Embers(歌曲)。而在单CD版本中只收录了歌曲Blind Rage和Burning Embers。

    作为Lou Reed的普通乐迷，建议收藏单CD版本，基本上歌曲连着歌曲，就像一张普通的专辑一样。
   而那些既是Lou的死头又对艾伦·坡怀有浓厚兴趣的朋友们，双CD实在是再好不过的选择了，里面有着一个完整的作品和许多单CD收录不了的精彩。

   最后，让我们用Lou对坡的几段评价来结束本文，毕竟，这整出作品就正是Lou Reed表述中的艾伦·坡。

   “我不知道，世间有一些非常奇怪的事情，谁也解释不了，坡就住在那里，那就是坡建造他的城堡的地方。”
“我相信你们总有过跌倒或失败的经历吧，如果你曾经跌倒或者曾经失败过，那么爱伦·坡正是在为你而写……那样，你就会了解到那个失落天使的世界。”

*****************************************************

附录：Raven里的3个故事
（选自《爱伦坡短篇小说集》》，外国文学出版社1982年第1版 ）

《一桶白葡萄酒》（陈良廷译）

    福吐纳托对我百般迫害，我都尽量忍在心头，可是一旦他胆敢侮辱我，我就发誓要报仇了，您早就摸熟我生性脾气，总不见得当我说说吓唬人。总有一天我要报仇雪恨；这个注意坚定不移，既然拿定主意不改，就没想到会出危险。我不仅要给他吃吃苦头，还要干得绝了后患。报仇的自己得到报应，这笔仇就没了清。复仇的不让冤家知道是谁害他，这笔仇也没了清。
    不消说，我一言一语，一举一动都没引起福吐纳托怀疑是存心不良。还是照常对他笑脸相迎，可他没看出如今我是想到要送他命才笑呢。
    福吐纳托这人在某些方面虽令人尊重，甚至令人敬畏，可就是有个弱点。他自夸是品酒老手。意大利人没几个具有真正行家的气质。他们的热诚，多半都用来随机应变，看风使舵，好让英国和奥地利的大财主上当。谈到古画和珠宝方面，福吐纳托跟他同胞一样，夸夸其谈，不过谈到陈酒方面，倒是真正识货。这点我跟他大致相同——对意大利葡萄酒，我也算内行，只要办得到的话，就大量买进。
    在热闹的狂欢节里，有天傍晚，正当暮色苍茫，我碰到了这位朋友。他亲热的招呼我，因为他肚里灌饱了酒。这家伙扮成小丑，身穿杂色条纹紧身衣，头戴圆尖帽，上面系着铃铛。我看见他真是高兴极了，不由想握着他的手久久不放。
    我对他说：“老兄啊，幸会，幸会。你今天气色真是好到极点。我弄到一大桶所谓白葡萄酒（西班牙蒙蒂利亚生产的一种甜酒），可我不放心。”
    “怎的？”他说，“白葡萄酒？一大桶？不见得吧！在狂欢节期间哪弄得到？”
    “我不放心，”我答道，“我真笨透了，居然没跟你商量，就照白葡萄酒的价钱全付清了。找又找不到你，可又生怕错过这笔买卖。”
    “白葡萄酒！”
    “我不放心。”
    “白葡萄酒！”
    “我一定得放下这条心！”
    “白葡萄酒！”
    “瞧你有事，我正想去找卢克雷西呢。只有他才能品酒。他会告诉我——”
    “可有些傻瓜硬说他眼力跟你不相上下呢。”
    “快，咱们走吧。”
    “上哪儿？”
    “上你地窖去。”
    “老兄，这不行；我不愿欺你心好就麻烦你啊。我看出你有事。卢克雷西——”
    “我没事，来吧。”
    “老兄，这不行。有事没事倒没什么，就是冷得够呛，我看你受不了。地窖里潮得不得了。四壁都是硝。”
    “咱们还是走吧，冷算不了什么。白葡萄酒！你可上当啦。说到卢克雷西，他连雪梨酒跟白葡萄酒都分不清。”
    说着福吐纳托就架住我胳膊；我戴上黑绸面具，把短披风紧紧裹住身子，就由他催着我上公馆去了。
    家里听差一个也不见，都趁机溜出去过节了。我对他们说过我要到第二天早晨才回家，还跟他们讲明，不准出门。我心里有数，这么一吩咐，包管我刚转身，马上就一个个都跑光了。
    我从烛台上拿了两个火把，一个给福吐纳托，领他穿过几套房间，走进拱廊，通往地窖，走下长长一座回旋楼梯，请他一路跟着，随加小心。我们终于到了楼梯脚下，一块站在蒙特里梭府墓窖的湿地上。
    我朋友的脚步摇摇晃晃，跨一步，帽上铃铛就丁零当啷响。
    “那桶酒呢？”他说。
    “在前面，”我说，“可得留神墙上雪白的蛛网在发光。”
    他朝我回过身来，两只醉意朦胧的眼睛水汪汪的盯着我。
    “硝？”他终于问道。
    “硝，”我答道，“你害上那种咳嗽有多久了？”
    “呃嘿！呃嘿！——呃嘿！呃嘿！呃嘿！——呃嘿！呃嘿！呃嘿！——呃嘿！呃嘿！呃嘿！——呃嘿！呃嘿！呃嘿！”
    我那可怜的朋友老半天答不上口。
    “没什么，”最后他说道。
    “喏，”我依然答道，“咱们回去吧，你的身体要紧。你有钱有势，人人敬慕，又得人心；你象我从前一样幸福。要有个三长两短，那真是非同小可。我倒无所谓，咱们回去吧，你害病，我可担待不起。再说，还有卢克雷西——”
    “别说了，”他说，“咳嗽可不算什么，咳不死的。我不会咳死。”
    “对——对，”我答，“说真的的，我可不是存心吓唬你——可总得好好预防才是。喝一口美道克酒去去潮气吧。”
    说着我就从泥地上的一长溜酒瓶里，拿起一瓶酒，砸了瓶颈。
    “喝吧，”我把酒递给他。
    他瞟了我一眼，就将酒瓶举到唇边。他歇下手，亲热的向我点点头，帽上铃铛就丁零当啷响了。
    “我为周围那些长眠地下的干杯。”他说。
    “我为你万寿无疆干杯。”
    他又搀着我胳膊，我们就继续往前走。
    “这些地窖可真大。”他说。
    “蒙特里梭家是大族，子子孙孙多。”我答。
    “我忘了你们府上的家徽啦。”
    “偌大一只人脚，金的，衬着一片天蓝色的北京。把条腾起的蟒蛇踩烂了，蛇牙就咬着脚跟。”
    “那么家训呢？”
    “凡伤我者，必遭惩罚。”
    “妙啊！”他说。
    喝了酒，他眼睛亮闪闪的，帽上铃铛又丁零当啷响了。我喝了美道克酒，心里更加胡思乱想了。我们走过尸骨和大小酒桶堆成的一长条夹弄，进了墓窖的最深处，我又站住脚，这回竟放胆抓住福吐纳托的上臂。
    “硝！”我说，“瞧，越来越多了。象青苔，挂在拱顶上。咱们在河床下面啦。水珠子滴在尸骨里呢。快走，咱们趁早回去吧。你咳嗽——”
    “没什么，”他说，“咱们往下走吧。不过先让我再喝口美道克酒。”
    我打开一壶葛拉维酒，递给他。他一口气喝光了，眼睛里顿时杀气腾腾，呵呵直笑，把酒瓶往上一扔，那个手势，我可不明白是什么意思。
    我吃惊的看着他。他又做了那个手势——一个希奇古怪的手势。
    “你不懂？”他说。
    “我不懂。”我答。
    “那你就不是同道。”
    “怎的？”
    “你不是泥瓦工。（原文是mason，在英文中泥瓦工与共济会会员解，按共济会发源与中古时代，最初系泥瓦工工会的一种秘密团体，以互相帮助为宗旨，相遇时以暗号联系。）”
    “是的，是的，”我说，“是的，是的。”
    “你？不见得吧！你是？”
    “我是，”我答。
    “暗号呢，”他说，“暗号呢？”
    “就是这个，”我边说边从短披风的褶裥下拿出把泥刀。
    “你开玩笑呐，”他倒退几步，喊着说。“咱们还是往前去看白葡萄酒吧。”
    “好吧，”我说，一边把泥刀重新放在披风下面，一边伸过胳膊给他扶着。他沉沉地靠在我胳膊上。这就继续向前走，再往下走，到了一个幽深的墓穴里，这里空气浑浊，手里火把顿时不见火光，只剩火焰了。
    在墓穴的尽头，又出现了更狭窄的墓穴。四壁成排堆着尸骨，一直高高堆到拱顶，就跟巴黎那些大墓窖一个样。里头这个墓穴有三面墙，仍然这样堆着。还有一面的尸骨都给推倒了，乱七八糟的堆在地上，积成相当大的一个尸骨墩。在搬开尸骨的那堵墙间，只见里头还有一个墓穴，或者壁龛，深约四英尺，宽达三英尺，高六七英尺。看上去当初造了并没打算派什么特别用处，不过是墓窖顶下两根大柱间的空隙罢了，后面却靠着一堵坚固的花岗石垣墙。
    福吐纳托举起昏暗的火把，尽力朝壁龛深处仔细探看，可就是白费劲，火光微弱，看不见底。
    “往前走，”我说，“白葡萄酒就在这里头。卢克雷西——”
    “他是个充内行，”我朋友一面摇摇晃晃的往前走，一面插嘴道，我紧跟在他屁股后走进去。一眨眼工夫，他走到壁龛的尽头了，一见给岩石挡住了道，就一筹莫展的发着楞。隔了片刻，我已经把他锁在花岗石墙上了。墙上装着两个铁环，横里相距两英尺左右。一个环上挂着根短铁链，另一个挂着把大锁。不消一刹那工夫，就把他拦腰拴上链子了。他惊慌失措，根本忘了反抗，我拔掉钥匙，就退出壁龛。
    “伸出手去摸摸墙，”我说，“保你摸到硝。真是湿得很。让我再一次求求你回去吧。不回去？那我得离开你啦。可我还先得尽份心，照顾你一下。”
    “白葡萄酒！”我朋友惊魂未定，不由失声喊道。
    “不错，”我答，“白葡萄酒。”
    说着我就在前文提过的尸骨堆间忙着。我把尸骨扔开，不久就掏出好些砌墙用的的石块和灰泥。我便用这些材料，再靠那把泥刀，一个劲地在壁龛入口处砌起一堵墙来。
    我连头一层石块也没砌成，就知道福吐纳托的醉意八成醒了。最先听到壁龛深处传出幽幽一声哼叫。这不象醉鬼的叫声。随即一阵沉默，久久未了。我砌了第二层，再砌第三层，再砌第四层；接着就听到拼命摇晃铁链的声音。一直响了好几分钟，我索性歇下手中的活，在骨堆上坐下，为的是听得更加称心如意，待等当啷当啷的声音终于哑寂，才重新拿起泥刀，不停手的砌上第五层，第六层，第七层。这时砌得差不多齐胸了。我又歇下手来，将火把举到石墙上，一线微弱的火光就照在里头那个人影上。
    猛然间，那个上了锁链的人影从嗓子眼里发出一连串尖利响亮的喊声，仿佛想拼命吓退我。刹那间，我拿不定主意，簌簌直抖，不久就拔出长剑，手执长剑在壁龛里摸索起来；转念一想，又放下了心。我的手搁在墓窖那坚固的建筑上，就安心了。再走到墙跟前，那人大声嚷嚷，我也对他哇哇乱叫。他叫一声，我应一声，叫得比他响，比他亮。这一叫，对方叫嚷的声音就哑了。
    这时已经深更半夜了，我也快干完了。第八层，第九层，第十层早砌上了，最后一层，也就是第十一层，也快砌完了；只消嵌进最后一块石块，再抹上灰泥就行了。我拼了命托起这块沉甸甸的石块，把石块一角放在原定地位。谁知这时壁龛里传来一阵低沉的笑声，吓得我头发根根直立。接着传来凄厉的一声，好容易才认出那是福吐纳托老爷的声音。只听得说——
    “哈！哈！哈！——嘻！嘻！嘻！——这倒真是个天大的笑话——绝妙的玩笑，回头到了公馆，就好笑个痛快啦——嘻！嘻！嘻！——边喝酒边笑——嘻！嘻！嘻！”
    “白葡萄酒！”我说。
    “嘻！嘻！嘻！——嘻！嘻！嘻！——对，白葡萄酒。可还来得及吗？福吐纳托夫人他们不是在公馆里等咱们吗？咱们走吧！”
    “对，”我说，“咱们走吧！”
    “看在老天爷份上走吧，蒙特里梭！”
    “对，”我说，“看在老天爷份上。”
    谁知我说了这句话，怎么听都听不到一声回答。心里渐渐沉不住气了，便出声喊道：
    “福吐纳托！”
    没答腔。我再唤一遍。
    “福吐纳托！”
    还是没答腔。我将火把塞进还没砌上的墙孔，扔了进去。谁知只传来丁零当啷的响声。我不由恶心起来，这是由于墓窖里那份湿气的缘故。我赶紧完工。把最后一块石头塞好，抹上灰泥。再紧靠着这堵新墙，重新堆好尸骨。五十年来一直没人动过。愿死者安息吧！

*************************

《泄密的心》（徐汝春译）

    对！——我神经过敏，非常，非常过敏，十二万分过敏，过去是这样，现在也是这样；可您干吗偏偏说人家疯了呢饿？犯了这种病，感觉倒没失灵，倒没迟钝，反而敏锐了。尤其是听觉，分外灵敏。天上人间的一切声息全都听见。阴曹地府的种种声音也在耳边。那么怎是疯了呢？听！瞧我哦跟您谈这一切，有多精神，有多镇静。
    这念头最初怎么钻进脑子里，可说不上；但一想起来，白天黑夜就念念不忘。可没什么目的。可没什么怨恨。我爱那老头。他压根儿没得罪我。他压根没侮辱我。我也不贪图他的金银财宝。大概是那只眼睛作祟吧！不错，正是那只眼睛作祟！他长了一只鹰眼——浅蓝色的，蒙着层薄膜。只要瞅我一眼，我就浑身发毛；因此心里渐渐——逐步逐步——打定主意，结果他的性命，好永远不再瞅见那只眼睛。
    瞧，问题就在这儿。您当我疯了。疯子可什么也不懂。可惜您当初没瞧见我。可惜没瞧见我干得多么聪明——做得多细心，多周到，多做作！
    我害死老头前一个礼拜中，对他倒是空前体贴。天天晚上，半夜光景，我把他门锁一扭，打了开来——啊，真是悄无声息！房门掀开条缝，刚好探进脑袋，就拿盏牛眼灯塞进门缝，灯上遮得严严实实，无缝无隙，连一丝灯光都漏不出，接着头再伸进去。啊，您要瞅见我多么巧妙的探进头去，包管失声大笑！我慢慢探着头，一寸一寸的慢慢伸进门，免得惊醒老头。花了个把钟头，整个脑袋才探进门缝里，恰好看见他躺在床上。哈！——难道疯子有这么聪明？我头一伸进房里，就小心翼翼——啊，真是万分小心——小心的打开灯上活门，因为铰链吱轧响呢——我将活门掀开条缝，细细一道灯光刚好射在鹰眼上。这样一连干了整整七夜，天天晚上都恰正在半夜时分，可老见那只眼闭着；就无从下手，因为招我生气的不是老头本人，是他那只“白眼”。每当清晨，天刚破晓，我就肆无忌惮的走进他卧房，放胆跟他谈话，亲亲热热的喊他名字，问他晚上是否睡得安宁。所以您瞧，他要不是个深谋远虑的老头，决不会疑心天天晚上，恰正在十二点钟，我趁他睡着，探进头去偷看他。
    到了第八天晚上，我比往日还要小心的打开房门。就是表上长针走起来也要快得多呢。那天晚上，我才破题儿头一遭认清自己本领有高强，头脑有多聪明。心头那分得意简直按捺不住。倒想想看，我就在房外，一寸一寸打开门，可这种秘密举动和阴谋诡计，他连做梦都没想到。想到这儿，我禁不住扑哧一笑；大概他听到了；因为他仿佛大吃一惊，突然翻了个身。这下您总以为我回去了吧——才没呢。他生怕强盗抢，百叶窗关得严严实实，房里漆黑，伸手不见五指，我知道他看不见门缝，就照旧一步一步，一步一步推开门。
    我刚探进头，正要动手掀开灯上活门，大拇指在铁皮扣上一滑，老头霍的坐起身，破口嚷道：“谁？”
    我顿时不动，也没作声。整整一个钟头，就是纹丝不动，可也没到到他躺下。他照旧坐在床上，侧耳静听；正跟我天天晚上，倾听墙里报死虫的叫声一般。
    不久，耳边听到微微一声哼，我知道只有吓得没命才这么哼医生。既不是呻吟，也不是悲叹——才不是呢！——没逢吓得魂飞魄散，心底里才憋不住这么低低一声。这我倒听惯了。不知多少个晚上，恰正在半夜时分，四下里万籁无声，我总是毛骨悚然，心坎里不由涌起这声呻吟，激荡出阴森森的额回响，就此更加害怕了。刚才说过，这早就听惯了。我知道老头怎么股心情，虽然暗自好笑，可还是同情他。我知道他乍听到微微一声响，在床上翻过身，就一直睁着眼躺着；心里愈来愈怕；拼命当作是场虚惊，可总是办不到。他一直自言自语：“不过是烟囱里的风声罢了——只是耗子穿过罢了。”或者说：“只不过是蛐蛐叫了一声罢了。”对，他老是这么东猜西想，聊以自慰；可也明白这全是枉费心机。这全是枉费心机；因为眼前死神就要来临，大模大样走着，一步步逼近，找上他这冤鬼。正是那看不见面目的死神，惹得他心里凄凄凉凉，才觉得我的脑袋在房里，看虽没看到，听也没听见。
    我沉住气，等了好久，既然没听到他躺下，就决定将灯掀开条小缝，极小，极小的一道缝。我动手掀开灯上活门——您可想不出，有多鬼鬼祟祟，鬼鬼祟祟——一点一点掀开，缝里终于射出蒙蒙一线光，象游丝，照在鹰眼上。
    那只眼睁着呢，睁得老大，老大；我愈看愈火。我看得一清二楚——整个眼睛是只是一团暗蓝，蒙着层怕人的薄膜，吓得我心惊胆战；可是，老头的脸庞和身体却都看不见：因为鬼使神差似的，灯光恰正射在那鬼地方。

    瞧，我不是早跟您讲过，您把我错看做发疯，其实只是感觉过分敏锐罢了—？——啊，刚才说过，我耳边匆匆传来模模糊糊一阵低沉声音，恰似蒙着棉花的表声。那种声音我倒也听惯了。正是老头的心跳。我愈听愈火，就好比咚咚战鼓催动了士气。
    就是在这时，我照旧沉住气，依然不动。气都不透一口。我掌住灯。灯光尽量紧紧射在鹰眼上。这工夫，吓人的卜通卜通心跳愈来愈厉害了。一秒秒钟过去，愈跳愈快，愈跳愈快，愈跳愈响，愈跳愈响。老头管保吓得半死了！刚才说过，愈来愈响，一秒钟比一秒钟响！——明白了没啊？不是早跟您说过，我神经过敏；确实过敏。眼下正是深更半夜，古屋里一片死寂，耳听得这种怪声，禁不住吓死。可我依旧沉住气，纹丝不动地站了片刻。不料卜通卜通声竟愈来愈响，愈来愈响！我看，那颗心准要炸开。这时又不由提心吊胆——街坊恐怕会听到吧！老头的大限到啦！我哇的嚷了一声，打开灯上活门，一箭步进了房。他哎呀一声尖叫——只叫了那么一声。霎时间，我将他一把拖到地板，推倒大床，压在他身上。眼看一下子完了事，心里乐得笑了。谁知，闷剩闷气的心跳声竟不断响了半天。可没招我生气；隔着堵墙，这种声音倒听不见。后来终于不响了。老头死喽。我搬开床，朝尸首打量了一番。可不，他咽气了，连口气也没有。我伸手按在他心口，搁了好久。一跳也不跳。连口气也没有。那只眼睛再也不会折磨人啦。
    您还当我发疯的话，容我交代了匿藏死尸的妙计，就不会这么想了。夜尽了，我悄无声息的赶紧动手，先将尸首肢解开来：砍掉脑袋，割掉手脚。
    我再撬起房里三块地板，将一切藏在两根间柱当中。重新放好木板，手法非常利落，非常巧妙，什么人的眼睛都看不出有丝毫破绽，连他的眼睛也看不出。没什么要洗刷的，什么斑点都没有，丝毫血迹都没有。我干得才谨慎你，没留下一点痕迹。全盛在澡盆里了——哈！哈！
    一切干好，已经四点钟——天色还跟半夜一般黑呢。钟打四下，大门外猛然传来一阵敲门声。我稀松平常的下楼去开门，——现在有什么好怕的呢？门外进来三个人，他们彬彬有礼的自我介绍，说是警官。有个街坊在夜间听到一声尖叫，疑心出了人命案子，报告了警察局，这三位警官就奉命前来搜查屋子。
    我满脸堆笑，——有什么好怕的呢？我对这三位先生欢迎了一番，就说，我刚才在梦里失声叫了出来。我讲，老头到乡下去了。我带着三位来客在屋里上上下下走了个遍。请他们搜查，仔细搜查。后来还领到老头的卧房里，指给他们看他的家私好好放着。我心头有恃无恐，就热诚的端进几把椅子，请他们在这间房里歇腿，我心头又是洋洋得意，就大胆的端了椅子，在埋着冤鬼尸首的地方坐下。
    三位警官称心了。我这种举止不由他们不信。我也就十二万分安心。他们坐着，闲聊家常，我是有问必答。但没多久，只觉得脸色愈来愈白，巴不得他们快走。头好疼啊，还感到耳朵里嗡嗡的响；无奈他们照旧坐着，照旧聊天。嗡嗡声听得更清楚了；不断响着，听得更清楚了；我想摆脱这种感觉，嘴里谈得更畅；谁知嗡嗡声不断响着，反而变得毫不含糊；响着，响着，我终于明白原来不是耳朵里作怪。
    不消说，我这时脸色雪白了；可嘴里谈得更欢，还扯高了嗓门。不料声音愈来愈大——怎么办呢？这是匆匆传来的模模糊糊一阵低沉声音——简直象蒙着棉花的表声。我直喘粗气；可这三位警官竟没听到。我谈得更快，谈得更急；谁知响声反而无休止的愈来愈大。我站起身，连鸡毛蒜皮的小事都尖声尖气的争辩，一边还舞手拍脚；谁知响声反而愈来愈大。他们干吗偏不走呢？我拖着沉重的脚步在房里踱来踱去，仿佛他们三人的看法把我惹火了；谁知响声发而愈来愈大。啊，天呐！怎么办呢？我唾沫乱溅，大肆咆哮，咒天骂地！让椅子就地摇动，在木板上磨得嘎嘎的响，可是响声却压倒一切，而且继续不断，愈来愈大。愈来愈响，愈来愈响！那三人竟照旧高高兴兴聊着，嘻嘻哈哈笑着。难道没听见？老天爷呵！——不，不！听见的！——疑心了！——有数了！——正在笑话我这样心惊胆战呢！——我过去是这么看法，现在还是这么看法。可什么都比这种折磨强得多！什么都比这种奚落好受得多！这种假惺惺的笑我再也受不了啦！只觉得不喊就要死了！——瞧——又来了！——听！愈来愈响！愈来愈响！愈来愈响！愈来愈响！——
    “坏蛋！”我失声尖叫，“别再装蒜了！我招就是！——撬开地板！——这儿，这儿！——他那颗可恶的心在跳呢！”

********************

《跳蛙》（徐汝春译）

    我真不知道有谁跟皇帝一样好听笑话。看模样皇帝生来就是为了开开玩笑。谁要讲个笑话奇谈，讲得娓娓动听，包管得宠。说来也巧，御前七员大臣倒全是出名的说笑专家；而且个个都跟皇帝一样，不但是无与伦比的小丑，还是身材魁梧、脑满肠肥的样子。人究竟是开了玩笑才长胖的，还是胖大个儿骨子里就好开玩笑，要我说出个准谱，压根没这分能耐；但不消说，一个小丑长得皮包骨头，倒是稀世宝。
    皇帝不屑自附风雅，换做他的说法，就是在所谓“鬼”聪明上下工夫。他特别赞赏笑话讲得下流，因此往往不厌其长。过分文雅，他反而腻烦。他宁愿读拉伯雷的《高康大》（拉伯雷，法国著名作家，哲学家，《高康大》是他的长篇讽刺小说《巨人传》的第一部。），可不愿看伏尔泰的《查第格》：千句并一句，口头上说说笑话，远不如干个恶作剧合他口胃。

    在这段故事的年月里，宫廷中还没完全废除专业小丑。欧洲大陆上几个称王道霸的“强国”，照旧养着“弄臣”。他们身穿花色衣服，头戴系铃帽子，每逢御桌上赐下残羹冷饭，总得立刻插科打诨，答谢圣恩。
    我们这故事里的万岁爷，自然养着“弄臣”。说真的，万岁爷非要看点蠢事不可——以便调剂调剂他御前七员聪明大臣那过分机灵的头脑，更不用说万岁节自己那分巧心眼了。
    话说回来，万岁爷的弄臣，那个专业小丑，不仅仅是个傻子，其实还是个矮子，又是个瘸子，在皇上眼里身价就此高了三倍。当年在宫廷中，矮子正眼傻子一样平常；不少帝王要没个小丑陪着笑闹一场，要没个矮子拿来取笑一通，就觉得日子难过，在宫廷里，时光可比其他地方长得多呢。前文中早有交代，凡是小丑十之八九长得肥头大耳，笨手笨脚，所以万岁爷眼看跳蛙（这就是弄臣的名字）一个顶三个活宝，就别提有多得意了。
    照我看，“跳蛙”这名字决不是矮子受洗时，教父教母给他取的，八成是七位大臣看他走路不同常人，才商定赐了他这个外号。其实跳蛙走起路来，只会象画花——一半象跳，一半象扭——这么走法看得万岁爷乐不可支，当然也引以自慰，因为万岁爷尽管长得肚子象牯牛，头大如笆斗，满朝文武还是把万岁爷当做数一数二的美男子。
    话可说回来，跳蛙两腿固然长得畸形，走起路来总不免费心费力，看模样造物主为了弥补他下肢的缺陷，特地赐给他双臂无穷臂力，无论树木绳索一类可以攀爬的东西，他都能在上面表演不少身手矫捷的绝技。干着这套玩艺，当然跟松鼠猴崽不相上下，哪里还象青蛙。
    跳蛙原籍哪里，可说不准。他出身在一个闻所未闻的蛮荒地区，离开皇宫老远老远呢。还有一个年轻姑娘，跟他差不多矮小，长得倒骨肉停匀，还是个出色的舞蹈家。两人的家乡近在毗邻，当初御前有位常胜将军，把他们分别掳来，进贡了皇上。
    这两个小俘虏既是同病相怜，无怪乎亲热起来；自然不久就结成兄妹。跳蛙尽管大耍把戏，要不能替屈丽佩泰效劳，根本就不受人欢迎；她尽管矮小，却是举止端庄，姿色地众，人人对她倾倒，个个把她宠爱；因此炙手可热；无论什么时候，只要办得到，她就替跳蛙出头。
    有一次，碰到个盛大国庆——什么节日可不记得了——万岁爷决定举行一次化装舞会。每逢宫廷中举行化装舞会之类的盛会，跳娃和屈丽佩泰两人准要奉旨前去一显身手；跳蛙心思尤其巧妙，善于准备舞会节目，编排新奇脚色，张罗服装，因此没他帮忙，仿佛什么也办不成。

    到了钦定节日那一夜。在屈丽佩泰的监督下，一座金碧辉煌的大殿早已摆上五花八门的装饰，足以使化装舞会大放异彩。满朝文武全等得不耐烦了。说到穿什么衣服，扮什么脚色，不难想象，主意都早已拿定。好多人在一个礼拜前，甚至个把月前，就决定扮什么脚色了；事实上，除了万岁爷和七位大臣，到处都不见有人心猿意马。万岁爷他们要不是心开玩笑，我压根就说不上为什么这样。八成是长得太胖，才不易拿定主意吧。总的一句话，时间一眨眼就过去了；他们想尽办法，最后只得下旨传见屈丽佩泰和跳蛙。
    这对小伙伴接旨前来侍候，一看万岁爷正和七位内阁大臣饮酒作乐；只是皇上面有怒色。万岁爷知道跳蛙不爱喝酒；因为一喝酒，这苦命瘸子简直就要发酒疯；发酒疯可不舒坦。但万岁爷就好恶作剧，拿人开心，强迫跳蛙喝酒，照万岁爷说法，就是借酒“作乐”。
    小丑跟伙伴刚进宫，万岁爷就说道：“过来，跳蛙；先为你的故友干了这一杯，”跳蛙听了，不由叹了一声，“再给我们动下脑筋。我们要扮演脚色——脚色，小子，——新奇的——别出心裁的。对老一套可腻烦了。嗨，喝吧！喝了酒，脑子就灵啦。”

    跳蛙照例想打个诨，报谢御赐；无奈脑筋动过了头，反而想不出。当天凑巧是这苦命矮子的生日，听到为“故友”干杯这道圣旨，禁不住掉了泪。他低声下气，接过酒杯，大颗辛酸泪珠就簌落落掉进酒杯里了。
    “啊！哈！哈！哈！”矮子无可奈何，将酒一白喝干，万岁爷便放声大笑。“瞧一杯美酒有多大酒力呵！嘿，你眼睛已经发亮啦！”
    真是苦命鬼！他那对大眼睛要说是发亮，还不如说发光呢；因为他一喝就醉，酒力顿时发作，实在厉害。他紧张不安的拿酒杯放在桌上，半痴半呆的朝君臣八人逐一扫视。这帮大臣眼见万岁爷的“玩笑”奏了效，个个都显得乐不可支。
    “好，谈正经吧，”首相道，他是个双料大脖子。
    “对，”万岁爷道，“嗨，跳蛙，给我们出个主意。脚色，好小子啊；我们需要扮演脚色——联和七位大臣全都需要——哈！哈！哈！”这话根本是说笑，七位大臣就和着万岁爷齐声笑开了。

    跳蛙也哈哈大笑，就是笑得有气无力，多少显得空洞。
    “暧，暧，”万岁爷好不耐烦道，“难道想不出主意？”
    “奴才在尽力构思新奇的呢，”矮子心不在焉的回禀道，他醉得迷迷糊糊啦。
    “尽力！”昏君竖眉瞪眼，大叫一声，“你这是什么意思？啊，懂了，懂了。你心里不痛快，还要喝杯酒。拿去，把这杯喝了！”说着万岁爷又斟了满满一杯，赐给瘸子，瘸子光是愣愣望着这杯酒，直喘粗气。
    “喂，喝！”魔王大喝一声，“不喝就见鬼去……”

    矮子迟疑不定。万岁爷气得脸皮发紫。臣子全都嘻嘻在笑。屈丽佩泰脸色剧由，移步走到御座前，双膝跪下．苦苦哀求皇上开恩，饶她伙伴这遭。

    昏君圆睁双眼对她盯了好久，分明奇怪她怎么竟敢如此放肆。看模样万岁爷根本不知怎么办才好，也不知说什么是好——如何恰到好处的道出心头这分无名怒火。临了，还是一言不发，使劲把她推开，将满满一杯酒泼在她脸上。
    这苦命姑娘尽力挣起身，连气都不敢叹一口，重新站在御桌下首。

    霎时间一片死寂，连绣针落地都听得到。转眼响起了低低一阵刺耳的嘎嘎声，响个没完，仿佛从宫里四角传了出来。
    “你干——干——干吗做这个怪声？”万岁爷怒火冲天。转脸对着矮子，问道。
    看模样矮子八成清醒了，他面不改色的定睛盯着昏君的脸庞，光是失声叫道：
    “奴——才？怎是奴才呢？”
    “象是宫外传来的，”一位臣子奏道。“照臣看，恐怕是窗口的鹦鹉，在笼子铁栅上磨嘴呢。”
    “不错，”皇上答道，听了这话，仿佛放心多了，“可话说日来，准是这无赖在咬牙，绝对错不了。”

    矮子一听呵呵笑了，露出一副偌大钢牙，真可怕。万岁爷倒是个道地小丑，人家大笑，他可不反对。矮子还一口答应，要他喝多少酒。就喝多少。皇上顿时息怒；跳蛙又干了一杯，倒看不出醉态毕露，他马上抖擞精神，说出化装舞会的计划；
    “奴才不知怎会联想出这念头，”他启奏道，口气从容不迫，好似生平从没喝过一口酒，“刚才陛下打了那奴婢，将酒泼在她脸上——陛下这么干了，就在那以后，鹦鹉在窗外发了那怪声，奴才忽然心血来潮，想出了个绝妙主意——奴才老家的一种玩艺——奴辈乡亲常在化装舞会上闹着玩的：不过，在这儿倒是个崭新玩艺。可惜非要八个人不行，而且——”
    “这不是明摆着八个人吗！”万岁爷眼见自己一下就看出这么巧事，不由笑着叫道，“朕和七位大臣，不多不少刚好八个。说吧！什么玩艺？”
    “奴辈管这叫做‘八个带铁链的猩猩’，”瘸子回禀道，“扮得好，倒确是绝妙玩艺。”
    “好，一定扮，”万岁爷挺直腰板，垂下眼帘，讲道。
    “妙就妙在可以吓死女人，”跳蛙接着奏道。
    “妙呵！”君臣八人一齐吼道。
    “奴才来给陛下和大人扮成猩猩吧，”矮子往下说道，“一切都交给奴才来办吧。外表模样得扮得维妙维肖，这样参加舞会的才会把陛下和大人当作真野兽——说真个的，他们一看不但惊奇，也管保害怕。””“这太好啦！”万岁爷喊道。“跳蛙！朕要好好提拔你。”
    “戴上铁链，为的是让大家听到铁链咣榔榔响，就更乱了。陛下和大人算是一齐从看守手里逃了出来。陛下可想不出这效果有多好，化装舞会上来了八个带铁链的猩猩，在场的多半还道是真猩猩呢；粗声野气的叫喊着，冲过去，插在一群穿绸着缓，锦衣绣服的男女当中。天下没比这更妙的对照啦。”
    “好啊，”万岁爷道；天色渐渐晚了，内阁大臣匆匆起立，准备去照跳蛙的计划做了。

    跳蛙将君臣八人扮成猩猩的法子虽很简单，但很灵，原来目的不愁达不到。在这段故事的年月里，文明世界中难得看到猩猩；矮子装扮出来的假猩猩简直可以乱真，把人吓死，管保当做真猩猩。
    万岁爷和七位大臣先给裹上窄小的弹力布衬衣衬裤，再浸透柏油。这时，君臣八人中有人出主意，不妨插上翎毛；谁知矮子顿时驳回，马上振振有理的说得他们相信，类似猩猩这种畜生的兽毛，拿麻代替，不能再象。于是乎柏油上面就粘了厚厚一层麻。接着又取来长长一条铁链；先绕在万岁爷的腰际；绑好；再绕在一位大臣的腰际，绑好；然后在其他大臣的腰际—一绕过，绑好。这样戴上了铁链，各人尽量离得远远的站好，围成一圈。为了逼真起见，跳蛙按照今日婆罗洲人捕捉黑猩猩之类大人猿的办法，将剩下的铁链当作两根直径，交成直角，横贯圆周。

    举行化装舞会的大殿，是座圆形大厅，巍峨雄伟，只有殿顶一扇窗子透进阳光；造来专为夜间设宴作乐，到了晚＿上，主要靠一盏巨型烛灯照得通亮，天窗当中垂下条铁链，吊着这盏灯，照例靠平衡锤拉上放下，但为了雅观起见，滑轮通出穹窿，装在屋顶上。
    殿内一切布置本来交给屈丽佩泰监督照料；但有些细节看来是按着伙伴矮子的卓见办理。这回，照他意思，烛灯撤掉了。天这么热，难免没有烛泪掉下，大殿内挤得水泄不通，来宾中势必有人挤在大殿当中，换句话说，就是烛灯底下，烛泪免不了弄脏华丽衣服。殿内各个角落，凡是不碍手脚的地方，都另外摆上烛台；靠墙有排女像石柱，总共五六十个，右手各执火把一支，散发出馥郁香味。
    八个猩猩听从跳蛙的话，耐性守到半夜，殿内挤满了来宾，方始露脸。钟声刚停，他们一齐冲过去，其实还不如说是滚了进去，因为铁链碍手碍脚，害得多半都栽倒了，个个都是磕磕绊绊的跌进殿里。
    来宾间这分乱，可别提多大了，看得万岁爷暗暗高兴。果不其然，多半人要不把这些青面涂牙的畜生当作猩猩，至少当作什么真的野兽。好多女宾吓得当场晕死；要不是万岁爷早加提防，拿掉殿内一切刀枪兵器，他这一伙恐怕早用鲜血来偿付这番胡闹啦。事实上，大家已经一齐向门口涌去；不过万岁爷一进大殿，就下旨将四门锁上了；而且按着矮子的意思，门上钥匙全藏在万岁爷的身边。
    大殿里乱得不可开交，来宾全只顾自己逃命，因为这群受惊的人推推搡搡的，才真叫悬呢。当初撤去烛灯时，灯链给拉了上去，现在又见缓缓放下，链钩离地不到三尺。

    铁链一放下，万岁爷和七个伙伴在殿内四面八方踉踉跄跄走着，终于闯到大厅当中，不消说，恰恰挨着灯链。矮子原先悄悄跟在他们背后，撺掇他们吵个不休，等他们那样一站，他就捏住绑在他们身上的铁链那贯穿圆周的交叉部分；灵机一动，顿时将灯链钩子钩住铁链；说时迟那时快，没见有谁在拉，灯链竟径自升了上去，高得伸手够不着钩子了，八个猩猩就不免紧紧拉在一起，面面相对。
    这早晚，来宾才多少安下心；慢慢把这事看作巧妙编排的滑稽戏，眼见八个猿人不上不下，就放声大笑了。
    “把他们交给小的吧！”这时跳蛙叫道，在一片喧哗声中，倒不难听到他那尖嗓子。“把他们交给小的。小的大概认识他们。只消好好看一下，就能马上说出是什么人来。”

    说着他排开人堆，好不容易挤到墙跟前；在一个女像石柱上取了支火把，重新回到大殿当中；纵身一跳，到了万岁势头上，手脚麻利，活象猴子；再顺着灯链爬上几尺；拿着火把往下打量那伙猩猩，嘴里还在叫嚷：“小的马上就看出他们是什么人。”
    这如今，全殿的人，连猿人也在内，个个笑破肚子，冷不防，小丑嘘的打了个呼哨；灯链猛的升高三十来英尺——八个猩猩狼狈不堪，死命挣扎，一起拖了上去，吊在半空，上不接天，下不着地。跳蛙抱住灯链。随着上升，跟那八个套假面具的照旧保持一定距离，照旧若无其事似的拿火把冲下照在他们脸上，仿佛拚命想看出他们是什么人。
    大家眼看灯链上升，不由大惊失色，顿时一片死寂。过了分把钟，才响起低低一阵刺耳的嘎嘎声，当初万岁爷将酒泼在屈丽佩泰脸上，跟七位枢密大臣一起听到的就是这一声。不过，目前这一声从哪里发出的，倒是不言而喻。原来是矮子那犬牙般的牙缝间发出来的，他唾沫四溅，咬牙切齿，满脸怒火，气疯了，狠狠瞪着君臣八人仰起的脸庞。
    “啊，哈！”小丑火冒三丈，终于说道。“啊，哈！小的现在可看出是什么人了！”说着装作更仔细的打量万岁爷，火把凑近万岁爷身上裹着的那层麻，转眼就起了蛇舌般的—片火焰。不消片刻，四下里响起人群一片尖叫，八个猩猩全都烧着了，这群人在下面楞楞望着，吓得战战兢兢，可就是无能为力。
    火势愈来愈旺，一下子到了不可收拾的地步。小丑只得顺着灯链往上爬；下面一伙人刹时又不作声。矮子就又趁机说话；
    “这几个套假面具的是什么种人，小的现在可看清了，”他道。“其中一位是皇帝陛下，其余七位是枢密顾问大臣，——万岁爷毫不容情的打一个手无寸铁的姑娘，七位枢密大臣竟然为虎作怅。在下嘛，在下就是小丑跳蛙——这也是在下演的最后一出滑稽戏啦。”

    粘着的亚麻和柏油都很容易着火，因此矮子还没说完短短一篇话，仇就报了。那八个死尸烧成模模糊糊一团焦炭，恶臭熏天，狰狞可怕，吊在灯链上摇来摇去。瘸子将火把扔在死尸上面，不慌不忙爬到殿顶，穿过天窗，就此不见人影。
    据说当时屈丽佩泰正守在大殿顶上，她就是跳蛙报仇雪耻的同谋，而且据说两人终于一起逃回故乡：因为他俩的影踪再也没人见过。

****************************

转自“西祠胡同——所有明天的聚会”


Tom Waits访谈及其他

Part1：Tom Waits访谈录

——成功是否已经眷顾了Tom Waits?

TW：很难说眷顾，也很难说成功。我不关心商业上的成功，不想这个。我宁愿想有什么令我觉得舒服，我可以睡第二天早上十点，而不用担心失业。我不是大明星，甚至没闪烁过。我只是一单传闻。我象搞闲扯表演的，多过象一个诗人。
今天的英雄是明日服务站的操作员。我很幸运，我是一个熟练技工。

——Tom Waits有什么样的过去？

TW：我在圣地亚哥生活过，在那儿上的高中。我出生在洛杉矶，出生在一家医院的停车场里一辆黄色的士的后座。即是说我是按照咪表跳动的速度降临在这个世界上的。那时我还没有自己的裤子。

——Tom Waits担心过什么？

TW：事实上我担心的东西不多。我担心过自己某天会在洛杉矶的街头无所事事，掉进人群里，永无出头之日，就像那里的500个失业bossa nova 乐师，他们会“伊帕内玛女孩”到你死掉为止。幸亏这没发生在我身上。我试过为我的“伊帕内玛”签一份保单，但没有保险公司肯受理。

——Tom Waits怎么开始写作？

TW：我开始写作时并不知道自己在干什么。我曾经，比如胡乱地堆砌一些玩意，头当成尾，尾弄成头，再加点性，诸如此类。然后我写了一段时间信，形式上的，写在浴室的墙上。我其实是那种为了一枚婚戒会把老鼠屎卖给你的男人。

——Tom Waits有纹身？

TW：我胸口纹了一只老鹰，我身上只有这一处纹身，不过现在看来更象知更鸟。

——Tom Waits的甜美回忆？

TW：我经常想起自己的酒吧岁月，我和一些漂亮的小妞聊天。还有一些大二女生摇摇晃晃地过来，头枕在你的胸口上淌口水。

——Tom Waits喜欢写情歌吗？

TW：当我老婆第一次听那首“Town With No Cheer”时说，噢乖乖, 听上去你挺爱这个女人的嘛。 于是我说，慢着，这可不是一首情歌，这是关于一个男人没酒喝的！

——Tom Waits怎么看自己的歌喉？

TW：充其量是一条吠叫的狗，但我认为我的声音非常适合我写的歌。

——Tom Waits怎么看自己的音乐生涯？

TW：我仍然热爱音乐， 它给了我很多发牢骚的机会。

——Tom Waits的演唱秘诀？

TW：我录制唱片的时候有些东西是一定要做的。我会弄湿头发，将夹克反穿，解开衣领的扣子。我试过把一块石头扔到窗外，把一个洋娃娃的脑袋拧下来，喝掉一瓶酒。录音室里的人必须都是我信任的，这样我会觉得安全。

——Tom Waits撒过谎吗？

TW：没有, 没有。 我总是说真话——除非对着警察。这是本能反应。

——Tom Waits是怎么认识《教父》的导演Francis Ford Coppola 的？

TW：我是在酒吧认识他的，我开车送他回家。他开始问我借钱。我说，看看吧，我会尽力的。

——Tom Waits的乐感从哪里来的？

TW：我父亲弹一种小吉他，我还有个叔叔在教堂拉风琴。这位叔叔住在铁路边的橙子树林里，我很小的时候常和父亲去看他，那种年纪我是很容易被影响的。我弹的是一架被雨淋坏了的钢琴，有些键不能用了，所以我先学会了弹黑键。

——Tom Waits对他的孩子有什么期望？

TW：在他们长大到可以揍我之前，把他们送到军校去。

——Tom Waits如何构思一首歌？

TW：我拉起衣服的下摆，喝上一瓶酒，走出家门，然后拿着一把雨伞站在街头，嘴里念念有词。这样灵感就象雨一样流泻下来，但我往往找不到东西盛载它们。

——Tom Waits心目中的成功？

TW：我唯一渴望的成功就是某一天我经过一所学校的操场，能遇见一些孩子一边跳绳一边哼我的歌，而且他们没记错歌词。

——Tom Waits对想搞音乐创作的人有什么忠告？

TW：把庆祝留给你的真朋友，把痛苦送给你的假朋友。

——Tom Waits对流浪的看法？

TW：你早上起床，就象千百万普通美国人一样，但你去的是机场，去的是一个新的地方。

——Tom Waits的创作驱动力是什么?

TW：应该是恐惧，但我不肯定。如果我肯定的话，我一定会打电话告诉音乐杂志的编辑。如果我知道什么在驱动我，说不定我会更加神经质。

——Tom Waits对年轻音乐人的忠告？

TW：砸窗户, 抽雪茄，熬夜不睡觉。告诉他们这样做就行了，他们会发现金矿的！

——Tom Waits对自己的演员生涯有什么感想？

TW：有时电影挺难的,因为你知道, 他们不是付钱让你演，而是付钱让你等。有些人告诉我，表演会让女人更女人，男人不那么男人。我说，天啊，这正是困扰我的东西。自从拍了电影，早上6点钟起床，我会对着镜子为我的发型乱了而尖叫。

——Tom Waits是不是乐观主义者？

TW：不是，我第一个学期就被赶出学校了。

——Tom Waits和弗兰克-扎帕合作过？

TW：很多年以前，74、75年，我在加拿大为他作过暖场表演。他把我当成肛门体温计，用来测试观众的反应。那种感觉，哦，有点儿糙。

——Tom Waits不相信网络时代？

TW：我对互联网一点也不了解。我不上网，我总是落后于时代。进步是强硬而偏执的，我想。我有那种感觉，人们不用离开家，他们只要坐在电脑前，然后所有的东西就会从屏幕里爬到他们面前。这就是整个世界在追求的东西,但是太流行或太容易得到的东西未必对你有什么好处，就象水龙头里的水对你的健康并不好一样。那种水其实只是循环的小便和化学物品，就是这样。什么是电脑的最大敌人？水，纯净的水。电脑必须滤掉一些东西。我想我们正身处一次变革之中，跟着时代的转变，但我们都不知道这块巨石会在什么地方坠落。

***********************************************************

Part2：Tom Waits妙语录

关于酒和醉

——我没有喝酒的烦恼除非我没酒喝。
——酒和所有的东西都是免费的……但他们会在你离开的时候把你往门上撞。
——我卖了一夸脱的血买回四分之一夸脱的伤口。

关于罗曼史

——我很高兴你走了,但我向上帝许愿你会回家。
——我在你臂膀的监狱里度日。
——她象剃刀一样锋利，象祷告一样温柔。

关于婚礼

——我不介意参加婚礼，只要不是我自己的……

关于食物

——是的，我昨晚去了某地，他们有很特别的自助餐。我相信它是你连一元钱也不愿付的。我看着我的盘子而我不知道是该吃了它还是骑着它回家。

关于自己的容貌

——我的朋友们认为我丑，那是因为我有张过于男性化的脸。
——亲爱的，我不需要打扮，我的疤都是真的，胸毛也是，我连衬衫也不穿时真的很好看。

关于工作

——哦，我不介意工作，因为我习惯于用尽我的大部分时间，在酒吧里。

关于盲目

——在瞎子的国度，独眼龙就是王。

关于疯狂

——如果你们想尝尝疯狂的滋味，你们就得排成直线等着。

关于梦和噩梦

——人生可比你梦见的要难多了。
——历史在每个梦里都塞进了一个圣人。
——他们撕碎了噩梦，然后他们又把它们留在了门边。

***************************************************************

Part3：Tom Waits年鉴及作品年表

1949.12.7出生在美国加州帕墨纳（Pomona），原名Thomas Alan Waits。

1959 父母离婚，移居民族城（National City）。

1959-1968 中学。在邻居家中自学钢琴和吉他。

1968-1970 在Napoleone比萨店打工，视Bob Dylan为偶像。

1971-1973 搬到洛杉矶Tropicana汽车旅馆；与Frank Zappa 经纪人Herb Cohen签约；录制歌曲，后来收录在《The Early Years Vol 1》（1991年发行）和《The Early Years Vol 2》（1993年发行）中。这些都是接近小样式的录音，Tom Waits自己弹奏钢琴或吉他演唱，尽管制作极为简单朴素，但已经显示出他独特的创作与演唱风格，而当时他年仅21岁。

1973 发表首张专辑《Closing Time》，一张充满午夜孤独感的小调杰作，风格相当多样化，从爵士情怀到快速的FUNK，从木吉他民谣到沙龙式歌曲。流畅优美的旋律和伤感的歌词，确立了Tom Waits早期的音乐风格。

1973-1974 巡演。为John Hammond和Frank Zappa做暖场歌手。

1974发表专辑《Heart of Saturday Night》，同样揉合了民谣、布鲁斯和爵士风格，Tom Waits式的诗意歌词以及颓废散漫的吟唱。在一些作品中，他甚至只是含糊地朗诵着散文化的歌词。

1974-1975 巡演。主要为Frank Zappa做暖场演出。发表现场录音唱片《Nighthawks at the Diner》，Tom Waits干脆将录音棚变成一间酒吧，将他那种即兴的、幽默的小酒馆布鲁斯，配合上酒吧现场气氛，使音乐演绎得更加生动。开始与Rickie Lee Jones约会。

1976 发表专辑《Small Change》，确立了Tom Waits在整个1970年代的音乐风格：一支爵士三重奏（萨克斯、贝司和鼓），和偶尔穿插的弦乐片段，加上他的钢琴弹奏和酒鬼式演唱，并鲜明地塑造了他那“垮掉”式的颓废音乐作风。

1976-1977 巡演。在爵士乐手Ronnie Scott的演出中首次在英国登台。

1977 发表专辑《Foreign Affairs》，继续构建Tom Waits式的酒馆音乐：布鲁斯情歌和他爵士化的吟唱。封面上出现的女人是他当时的女友、后来著名的女民谣歌手Rickie Lee Jones。

1977-1978 在美国和欧洲巡演。

1978 发表专辑《Blue Valentine》，带来两个小小的变化：开始使用电吉他和键盘，并增加了更多布鲁斯化的弦乐；歌词中的“我”不再是指向歌手本人，而是一个虚构的概念化人物，尽管“我”多半还是个趴在酒吧高脚凳上的酒鬼。而这为Tom Waits以后的音乐转变埋下了伏笔。有趣的是，这回他是和Rickie Lee Jones一起出现在封底上的。

首次在银幕上亮相：在电影《Paradise Alley》中饰演Mumbles，并创作了电影配乐。

1978-1980 在加拿大、美国和澳洲巡演。并参与舞台剧工作。

1980为弗兰西斯·科波拉（Francis Coppola）电影《梦中情人》（One From The Heart）配乐。

发表专辑《Heart Attack & Vine》，一张过渡唱片，也是他在Asylum唱片公司的最后一张专辑，重型布鲁斯节奏为他的转变作了预示，而其中一首“Jersey Girl”被Bruce Springsteen翻唱成为热门歌曲。8月，和剧作家Kathleen Brennan在爱尔兰结婚.。

1980-1982 在加拿大、美国、爱尔兰、英国及欧洲巡演。1981在电影《Wolfen》演出。

1982 发表电影《One From The Heart》原声唱片。这是和乡村女歌手Crystal Gayle合唱的唱片，Tom Waits创作了全部歌曲，使用了他早期较为高昂的抒情演唱风格，是Tom Waits所有唱片中最平易近人的一张。并获得奥斯卡最佳原创电影音乐提名。

1983 发表专辑《Swordfishtrombones》。在这张唱片之前，Tom Waits换掉了经纪人、制作人和唱片公司，加盟Island公司。这是他音乐生涯中具有革命性的一张唱片，带有强烈的实验色彩，抛弃了先前以弦乐和钢琴为主的配乐风格，而引入更低沉、更猛烈的号声、低音音效和打击乐；在歌词上，酒鬼和失恋题材被更超现实的景像代替，充满了焦灼感和毁灭性；音乐变得更加原始、粗糙，Tom Waits用他那颗粒化的低沉嗓音嚎叫着、喘息着。这张唱片用了13个月的时间进行制作。

在科波拉两部电影《局外人》（The Outsiders）中饰演Buck Merrill、《Rumble Fish》中饰演Bennie。

1984 在科波拉电影《棉花俱乐部》（The Cotton Club）饰演Irving Stark。

1985 发表专辑《Rain Dogs》。这是Tom Waits在上世纪80年代最重要的一张唱片，作为上张实验性专辑的延续，这里充满了刺耳的节奏和不寻常的器乐：木琴、手风琴和各种各样的打击乐；歌词里涉及更多阴暗的虚构情景；而其中也不时穿插着他早期风格的抒情歌曲，其中一首“Downtown Train”后来被Rod Stewart翻唱成为畅销曲。

为电影《Streetwise》配乐。

在加拿大、美国和欧洲进行Raindogs巡演

1986 在独立导演吉姆·加姆什（Jim Jarmusch）电影《Down by Law》中饰演主角Zack。
夏天，首次在舞台剧中亮相，在《Frank’s Wild Years》中饰演Frank，在芝加哥Steppenwolf剧场上演3个月。

1987 名为Big Time的巡演。

发表专辑《Frank’s Wild Years》。Tom Waits在1983年的《Swordfishtrombones》中写过一首同名歌曲，这使得人们将这张新专辑和《Swordfishtrombones》、《Rain Dogs》视为Tom Waits在80年代的音乐三部曲。它也是和他妻子Kathleen Brennan一起创作的同名音乐剧配乐，音乐和歌词都极富戏剧感，不少灵感来自德国歌剧和狂欢节音乐。Tom Waits的演唱也更像是个舞台剧角色而非歌手。

在电影《Ironweed》中饰演德国人Rudy；在电影《Candy Mountain》饰演Al Silk。

1988 发表《Big Time》现场唱片、电影和录音带。歌曲来自前3张专辑，Tom Waits的现场显得更加即兴和随意。

1989 在电影《Bearskin: An Urban Fairytale》中饰演Silva；在《Cold Feet》中饰演主角Kenny；为电影《Sea of Love》配乐。

1990 在德国汉堡为舞台剧《The Black Rider》配乐和填词；在电影《The Two Jakes》中饰演便衣警察。

1991 在电影《绿林壮士》（At Play in the Fields of the Lord）中饰演Wolf；在《天涯沦落两心知》（The Fisher King）饰演伤残老兵乞丐；为Jarmusch电影《世界这分钟》（Night on Earth）配乐；在电影《Queens Logic》饰演Monte。

1992 发表专辑《Bone Machine》。这可能是Tom Waits最怪异的唱片，是一场病态的、险恶的梦魇记录，也是对他在1980年代3张音乐实验的一次总结和发展。正像它的标题那样：骨头机器，唱片里充肆着大量古怪的打击乐和破铜烂铁式的声响，Tom Waits招牌式的吼叫和低吟。它所带来的骇人效果和令人窒息的节奏，成了当代摇滚实验中的经典之作。它获得格莱美最佳另类专辑奖。

为电影《American Heart》配乐；在科波拉电影《惊情四百年》（Bram Stoker’s Dracula）中饰演R.M. Renfield；在德国汉堡为舞台剧《Alice》配乐和填词。

1993 发表专辑《Black Rider》，是同名舞台剧的配乐歌曲。

在电影《人生交叉点(银色性男女)》（Short Cuts）中饰演Earl Piggott。

1996 在蒂姆·罗宾斯（Tim Robbins）电影《死囚漫步》（Dead Man Walking）、温德斯（Wim Wenders）电影《暴力启示录》（The End of Violence）中担任配乐。

1999 发表专辑《Mule Variations》。这是Tom Waits离开Island公司，转投加州一家独立唱片公司Anti/Epitaph后的第一张专辑。它就像是从《Swordfishtrombones》（在Island的第1张专辑）到《Black Rider》（在Island的最后1张专辑）的每一张专辑的集合体，既有古怪的打击乐摇滚，也有根源的抒情情歌；既有舞台剧式的演绎，也有民歌式的吟唱，但都带有Tom Waits所特有的废旧噪音诗篇气质。

2002.5 发表专辑《Alice》、《Blood Money》。很罕见地，一次同时发行两张唱片，而且都是Tom Waits和妻子在90年代前期为舞台剧写的音乐歌曲。《Alice》是一出改编自《爱丽丝漫游仙境》的戏剧，而《Blood Money》是一出德国剧作家在1837年写的舞台剧《Woyzeck》的配乐歌曲。它们都延续了Tom Waits一贯以来的舞台剧音乐风格，伤感抒情的小调和爆炸性的刺耳咆哮交替出现。和剧情情节保持一致，前者显得更加抒情，充满了失落的情绪和惆怅的音调；而后者则更加阴沉压抑，毕竟它讲述的是一个军官为了挣钱而从事医学实验，杀死自己女友后发疯的故事，因而那种Tom Waits式的死亡气息和阴森抑郁一直贯穿始终，其中也免不了Tom Waits擅长的疯狂嚎叫。这就是Tom Waits的世界：无奈，低落，感伤，迷醉，荒谬，狂乱，放纵，而又不失美感。

Tom Waits作品年表

1973 Closing Time（Asylum）
1974 The Heart of Saturday Night（Asylum）
1975 Nighthawks at the Diner（Asylum）
1976 Small Change（Asylum）
1977 Foreign Affairs（Asylum）
1978 Blue Valentine（Asylum）
1979 1980 Heartattack and Vine
1980 Bounced Checks （Asylum）
1981 1982 One from the Heart （Columbia）
1983 Swordfishtrombones（Island）
1984 Tom Waits （WEA）
1985 Rain Dogs （Island）
1987 Frank''s Wild Years（Island）
1988 Big Time（Island）
1992 Bone Machine（Island）
1992 Night on Earth（Island）
1993 The Black Rider（Island）
1999 Mule Variations（Anti/Epitaph）
2001 1973-80 Used Songs （WEA/RHINO）
2002 Blood Money（Anti/Epitaph）
2002 Alice（Anti/Epitaph）


侯德健－－被埋没的人和被埋没的歌
  李皖

侯德健在唱《归去来兮》、《龙的传人》时，罗大佑在干什么？翻开历史资料我们知道：
    1977、1978年，罗大佑在医学院上学，写《闪亮的日子》刘文正作情歌，沉吟于风花雪月。而侯德健已在真切地感悟生命中深深的悲悼。现在我们惯于将罗大佑视为开启了台湾流行音乐的人，惯于将《之乎者也》视为台湾流行音乐的第一张重量之作，惯于将台湾流行音乐的重量集于罗大佑一人，文化关怀、社会良心，抗议、批判、反省、思考，以为都是从罗大佑开始的。当我翻阅1993年台湾流行音乐界人士共同评选的"台湾流行音乐百张最佳专辑"时，深深地感到侯的存在已被人们完完全全地忘掉了。
比如说，人们都知道罗大佑的《未来的主人翁》，而谁能知道侯德健也有一首名字一模一样的《未来的主人翁》；人们都知道罗大佑改编了王洛宾的《青春舞曲》，又有谁知道在侯德健那里还有一首改编得更惊人、气势上更磅礴的《青春舞曲》？
在用音乐思考的道路上，侯德健是第一个启程的人。之后我们看到了罗大佑，在他身上有侯德健孤独的、淡淡的影子。
侯德健虚与委蛇的历史，他辗转于两岸的反复，都使人对他的真诚深深地生疑，太容易把他看作一个首尾两端的人、一个政治上的摇摆者、一个风派人物。但谁又了解他内心深处真正的想法呢？如果我们深入那些歌曲，离开那面太简单化太容易变形的政治哈哈镜，我们或许会依稀抚摸到那颗敏感执着又矛盾重重的心。侯德健是狂热的，梦想的，冲动的，不安的，是这一代虚幻的理想主义的一个典型代表。他热爱信念却又没有信念，坚守理想而理想的内部却空无一物。
第一次感受到《龙的传人续篇》，已是这首歌写成十一年之后，一下子就被震撼了。当年，侯德健把它录制到大陆第一张作品集时没有注意到它，后来搜索着听了那么多的台湾流行乐代表作，还是没有注意到它。那天，也就是1993年春季，　偶尔在一个小店的柜台里发现尘灰满面的《新鞋子、旧鞋子》，想买回去忆忆旧，不料听后却像被狠狠砸了一砖头：一首无比壮美的歌，居然被自己埋没了整整一个青春──《龙的传人续篇》，应该是听过它的吧？只是那时的听歌人是个懵懂无知的少年，听过后浑然无觉；再次听已是成年以后，才知道哪里才有真正的瑰宝。
侯德健创作这首歌的年代是1980-1982，录制是1984，在台期间录没录过？不知道。歌者一开首便将自己置于一个岁岁年年生生世世永远不可能终止也永远不可能正确选择的命运的关口：

嘿唉！昨天的风吹不动今天的树；嘿唉！今天的树晒不到明天的阳光。光阴总是拼命向前，谁也不能让青春转回头。你也不能，我也不能，哭也不能，笑也不能……

两支芦笙交织出忧患的、悲凉的沉思，沉思的人被笼罩在巨大的命运之下──哭也不能，笑也不能，他沉吟着，面对着那似乎不可能有丝毫改变的对每一个人都会是一模一样的结局，该怎么样呢？
     “虽然春天不能永恒，冬天绝对不是结论”──歌曲随即将主题曲由《何苦如此》转向《花开花谢》，侯德健改变了嗓音，从咏叹变为画外音，象一个置身世外的灵魂在地球的上空默默注视着人世间生生世世的轮回：

你看那太阳它日日夜夜，再看那花儿们岁岁年年，多少人多少年唱一首歌，我们在唱它到永永远远。

浮云悠悠突然收拢，紧接着接上了绚烂之极的急弓和快板，我们听到了人类辉煌的颂歌──　　　　　　　　　　　　　男女声部热烈的轮唱──《青春舞曲》。"太阳下山明朝依旧爬上来，花儿谢了明年还是一样地开。"就唱这两句，不断反复不断丰厚乐声人声越汇越大直至无比壮阔。随着人声渐远一代人渐远，芦笙再次浮起，管弦和钢琴载着一支竹笛对《花开花谢》作幽幽的变奏，很多岁月就这么过去了。

    人声再次响起已是多少年后？还是那个沉思者，还是那个独唱的男声，所不同的是，这一次，整个人类在附和着他：两队男女在背景上衬出广阔的合唱，这一首歌叫《永永远远》：

     天地之间，五千多年，花谢花儿开，放过五千遍。
    太阳下山，太阳上山，日日夜夜，黑白多少年。
    多少黑白夜，多少岁岁年，我们老祖先，经营到今天。
    不变的天，一样大地，天和地之间，我们永永远远。

不同于《龙的传人》的中国主题，《龙的传人续篇》虽然仍在关注这片土地，却远远超出了仅限于中国人的主旨。《龙的传人续篇》是人类命运的追索，是对生命生生绵延的赞歌，是一支远比《龙的传人》更宏伟、更深刻也更有价值的歌曲。也许它出现的太早，也许它曲式太复杂，也许它因为更开阔的视野反引不起中国人的共鸣，总之它被自始至终彻彻底底静静悄悄地埋没了。
     此后，1988年，在再次制作个人专辑时，侯德健翻玩了罗大佑的两首歌。
对一个我唱我歌的艺术家来说，这是自我衰退的典型征兆，然而却让人从中看到侯罗两人在艺术上的亲近和缘分。就某一个传统而言，侯罗原本就是一体：
侯德健是启蒙者，罗大佑是继承人，虽然后者的光芒在很多地方盖过了老师，其实却是历史的无情戏法使然。
事实上在中国的流行音乐史上，侯德健始终有任何人也取代不了的地位：
他的人生哲学（不只限于对政治一类社会问题的思索），他在中国音乐运用上的雄辩和彻底（很少照搬西式民谣或摇滚的语汇），他的我行我素和独来独往（几乎不讨好哪类听众也从来没有进入过商业），不仅为罗大佑所不及，也远远超出了任何一位听者的想象。
相对于罗大佑一不小心就露出来的急切的文化功利心，可以给侯德健四个字：真诚独在。

*****************************************************************************

附：《龙的传人续篇》歌词

★龙的传人续篇★

词曲：侯德建　演唱：侯德建

（1980年自泰柬道区的难民营工作
后回到台北始作，1982年写成）

《何苦如此》

嘿　昨天的风吹不动今天的树
嘿　今天的树晒不到明天的阳光
光阴总是拼命向前
谁也不能让青春转回头
你也不能　我也不能
哭也不能　笑也不能
嘿　成功的甜蜜治不了失败的创痛
嘿　失败的创痛挡不住成功的脚步

虽然春天不能永恒
冬天绝对不是结论
成也不是　败也不是
黑也不是　白也不是
何苦如此　斤斤两两　患得患失

《花开花谢》

你看那太阳它日日夜夜
再看那花儿们岁岁年年
多少人多少年唱一首歌
我们在唱它到永永远远

《青春舞曲》

太阳下山
明朝依旧爬上来
花儿谢了
明年还是一样地开

《永永远远》

天地之间　五千多年
花谢花儿开　放过五千遍
太阳下山　太阳上山
日日夜夜　黑白过多少年
多少黑白夜　多少岁岁年
我们老祖先　经营到今天
不变的天　一样大地
天和地之间　我们永永远远


祖咒说我们都是流浪汉——而且与13有关
  陈陈

一.

我想大家对左小诅咒都比较熟悉了，这里不讲他的其他艺术作品和生平简历，也不涉及NO乐队的其他成员，好象大家都把NO当成诅咒的私人乐队，我也不免流俗。只是本人听他们的音乐后所做的所谓解读（解毒）。
他们第一张专辑《走失的主人》！音色、歌词都锋利无比，这点在中国音乐里具有开创性意义，经典！可惜太多模仿还是让人期待他们以后的专辑。

听着《六枝花》 这首歌，我觉得很像印度的Raga ，诅咒的嗓子粗粗的却绵绵悠长，歌词完全是对传统美学的嘲笑，就像奥托.缪赫儿在1969年完成的观念艺术作品一样：他把一只鸡蛋打在一位正在行经的少女的阴道里，而这位少女则使自己的身体固定不动，以便让蛋液淌进缪赫儿的嘴里。左小诅咒在很多歌中都顽固的实施他的嘲讽计划。“肛门、蛆”这些词也只有他才会狠心地反复去用，这要比Merzbow的节奏噪音厉害的多！

小提琴伴着小鼓——大提琴浑厚地搅动空间——同样坚实的喉咙——勾人心弦的感人。听《关河令》，我的面前就浮现出诅咒的笑脸，他高大的身躯。突然很想用忠诚、老实来形容他。喜欢听口音很重的“疤裂啦”。这首歌的整体意境很美，很唯美。虽然有“让我缀泣的泪水变成你的淫水”此类句子，但仍要说——很美，很唯美。

《勋章之梦》的地下丝绒味道很明显，的确给外国人听着是缺了些原创性。但由这个比Lou Reed还恶霸的诅咒唱来，更为毒辣。他总是拿原来神圣的东西开涮，让勋章和生殖器顶来顶去，看看到底谁厉害！

从《媚笑阳台》上飘出暧昧的情绪，足可以媚倒任何人的旋律披在你的肉体上。眩目的阳光，阳台的窗口，旋转的恐高症，哭着流泪，哼唱：“来...来...来...”我已经委身与如此性感的阳台，闭上眼睛，沉溺在飘浮不定的水面上，那里波光粼粼。

光看《正宗》的歌词你可能会笑出声来。但当音乐响起，紧张、进行曲式的节奏，着实有行军打仗般的严肃。中段的原声吉他演奏，和童音和声，使得整部作品弥漫着Dark Wave的复仇欲。我听的清清楚楚“捍卫祖先，来尝宫爆鸡丁，”可仍然没有一丝笑意——心倒是被抽紧了。祖宗——诅咒—祖宗—诅咒——正宗——祖宗——诅咒—祖宗—诅咒——正宗？

《让我再见一次大夫》里面的敲的锣是直指政治的，觉得这里的大提琴用的不够恰当，换把小的效果可能会更好些。不过他可能就是要让你觉得不爽，甚至是强制给你套上氧气面具，面具形状就是大提琴式的。
诅咒试图把他嗓子里最难听的一面毫无保留的展现给了你灵敏的耳朵。《走失的主人》把他塑造成一个人声艺术家。狗冤枉的寻找他走失的几个主人，狗冤枉而忙碌。狗忧郁的眼光很诱惑人。

《长安》是状态。不知道诅咒他自己是一个多么荒谬的人，在他的歌词里，世界的逻辑和序列都变的凌乱、荒诞了。这些是理所当然，他诉说的不紧不慢，有条不紊。他坦诚的混乱，恋母轼父；他超越时空，无所顾及。花腔吉他和段落间的穿插都灿烂光辉，但结尾的嘎然而止叫你摸不着头脑，对的，是这样。

精彩的《阿丝玛》扭动着腰枝来了。诅咒唱的真好，加上华丽的编曲，冲劲十足。我明显的感到了一种属于死亡之神的愤怒，在最后我猛地发现诅咒的气那么长，音那么高，真是世界第六大男高音的料。又在召唤我们了：“阿丝玛——阿丝玛——阿丝玛——”能放肆的这么唱出来，心里会非常舒服，呼喊是生物的本能，对于诅咒这是本能中的本能，他的音乐就是他的态度。

至少从音乐上说《走失的主人》要优于《庙会之旅》，虽然后者的一些小调歌曲都来势汹汹。

二.

乐队的第二张专辑取名为《庙会之旅》，出版第一张专辑的几年后，诅咒的喉咙沙哑了，他还要把发声部位压得更低，还有同样砂皮摩擦般的配器，它们绞在一起，领着你走马观花的进入纷繁的庙会之旅。

“同志，你糊里糊涂地走上了” 诅咒的逻辑，我想这里他给我们的是一种广大的必然性，使每个人都变的冤枉，囚禁于所谓哲学的困境中。你当然可以不去理会，因为我们只是十三节车厢里的流浪汉。

《家父》的歌词有是随意跳跃性的搭配，讲述了私生子的尴尬。普遍意义是隐隐显现出来的，背后的光线同样断断续续。土气的吉他，诅咒粗暴的虐待他的提琴，结尾用怪异的变态的哎哎声，音乐和词作让人凌乱的感到羞耻，在这个时代我们就是私生子。

装垃圾的《果皮箱》比较简单的意思，却是很直接的。先不说黑盒里的事，但穷人没钱上法院的情形直到近期才微有改观。动听的旋律，男的女的叫卖般的吆喝，清新的口哨。这只曲子是如何而来得呢，很可能就是诅咒上厕所时随意吹口哨吹出来的，而且为此拉屎拉到一半便提起裤子急着去记谱了。果皮箱是从一堆大便里张出来的。

听《皮条客》我竟然隐隐觉得有些酸楚，仿佛看到了欲火焚身的好心的色鬼和诚实的婊子。要命的诅咒还要残酷的拖上皮条客一起来受罪，背景的老歌又将时间引向青楼和窑子，而不光是按摩院。
《祭日之星》是充数之作么？还是强调庄子式的因为死了老婆而要敲罗打鼓的哲学意念。对了，这是现代庙会不可缺少的杂交把戏，喜欢你就停下，探出头去向里张望。

羞辱主义是对一切主义的羞辱，包括对裙子的羞辱和对羞辱主义的羞辱。喜欢里面警察抓小偷式的配乐，喜欢诅咒不同寻常的怪叫。他在扭曲着脸唱，他在剥开一道血红的伤疤。

《苦鬼》就是被人压榨后发出的声音。个人的爱情信仰和生命前题都没有给你做人的快乐与安详，这个美丽诱人的世界把你裹在了属于鬼的襁褓里，并且告诉你苦难是一副不可口的良药。苦鬼又是饿鬼，他步伐缓慢想说什么，却只给你无辜的眼神。这只曲子反复聆听很有味道，闻的见烈浓的香气。

《莫非》是诅咒花了很长时间写成的歌，应该就是写给他的女友的，应该牵着她的手在划着舞步，诅咒很相信自己给予自己的力量。诅咒自己说了自己的事，我就不多说了。歌很好。

《除夕》也是紧贴庙会主题的，杂乱的气氛、闷人的呼吸，还有街边蹩脚的小喇叭。除夕的闹剧，一年中最后的豪饮，时间改变了，其他的没有改变，我想这个人是喝醉了。
《庙会之旅》是一次非宗教的漫游，彻头彻尾的劳动人民感情。庙会是乡镇的庙会也是都市的庙会。

三.

祖咒的第三张专辑——《左小祖咒在地安门》。第一首歌就是迷死人的钢琴仙音和醉死人的旋律。尽管这样，诅咒还是诅咒，他想告诉你的，是你要永远叫去思考的。他仍然要把屁股对着勋章。在爱里面是会有血泪的，无论是何种的爱，都是需要你用力和尽心的。

我会觉得诅咒个人的才华是抑制不住的，时刻都要流露出逼人的气势。《代表》 的歌词文体的自觉，调侃和坦然的态度，以及非常朗朗上口的调子，让我迫不及待的要听完几遍后，才舍得定下来敲些文字。啦啦啦啦啦，啦啦啦啦啦.....可最后祖咒的小提琴却有皱着眉头，抿嘴苦笑的味道。

他走在黄泉大道上，他大摇大摆的走在黄泉道上。左小祖咒可爱的地方是他并不是个自哀自怜的人，男子汉的气概在他身上尤为明显。还有温情，这些虽然都是淡淡地隐显在他的作品中，但确实是始终未曾化开的浓重情结。

《一块玻璃板》里我听到的是某种模糊脆弱的痛感，是西线无故事里的骗局吗，行进中脚步的荒诞可笑与敲锣打鼓相映成趣，大家都像是在作秀。

《的》有一个不详的起首。“的”是一个描述关系的词汇。说实话祖咒老是不忘记自己作为社会人的身份有时有些讨厌。好在，他的态度平易近人，就像有时会听到平头老百姓在发江伯伯周游世界的牢骚一样。

《弟弟》的故事似曾相似。他开始用不太抽象的语言讲话了。在诅咒冷冷的叙述中，现实变的极为可怕。黑重的编曲叫人连悲伤的勇气都被一一歼灭。
《美术鸡》又是祖咒眼光独到的例证，我不知道“鸡”时还以为是“机”，现在听来两着还是有共同点的。当我们试图去了解别人的状态时，总会显的无力。不知道他在这里要说的是社会状态还是属于个人的，社会我们了解吗？这是秘密。你了解了，“你可千万不要对别人说啊”。里面嗲来嗲去，扭捏的样子，还有伤心，我们的伤心。想像着这个女人是以怎样的姿态哭泣的。

最后两只歌是是专辑里比较粗暴的歌曲。诅咒好象是对诚实的婊子这项职业越来越感兴趣了，千古至今的风流之风在今日是不减当年。举起招牌人们做生意，人们吆喝。世纪开始就下着一场黑黑的酸雨，面临着一堆战争。躁动扭曲的情绪惶惶然的只知道前进，不愿意一种态度成为记忆。

听诅咒的歌我始终笑不出来，自我的呐喊的诅咒不是在开玩笑。臆想错乱如梵文般艰涩的歌词结构，我敢打赌就连季羡林看了也是两眼一抹黑。这就是他的混沌美学，自成一派，不同于朦胧诗中大多的小情调，比孙甘露的呓语是更现实也更哲学。带有性指向的歌词，却不是想于某个女人作爱。带有政治倾向的歌词，却可以看到背后恒久的主题。你可以把诅咒当成在精神病院里染上神经病的医生孤傲的自言自语，或者他就是跨越新世纪的浪漫疯子，可他最终会让你难以忘怀。你不会忘记他低沉暗哑的玻璃渣嗓子，你不会忘记他说不清楚最后意图的歌词。你越往后会觉得越是痛。
因为我们和这世界是兄弟关系，还有，我们只是流浪汉——在第十三节车厢里的。

左小诅咒网站
http://www.zuoxiaozuzhou.com


若小泽听到华彦钧亲奏《二泉映月》……
  杨波

惠山位于无锡城西，紧偎京杭运河。惠山东麓有惠山泉，上挂“天下第二泉”的匾。民乐大师华彦钧的二胡名曲《二泉映月》中“二泉”两字，正取于此。

    湖浩淼，笼着灰的雾气。这个季节的江南，似一支优雅的怨曲。无锡，据说是看太湖的佳绝处。湖水却像正凝硬的水泥，风并不小，却惊不起水面的褶。树似绿非绿，等夜沉下来，更变成完全的黑。

    在这些街道还没有被装上霓虹的年头，盲了的华彦钧散乱着道士的髻，背着二胡和琵琶，卖艺为生。人们更喜欢称呼他的乳名“瞎子阿炳”，因为那更像一个乞讨者的名字。

    前些日子来上海演出的日本指挥家小泽征尔第一次听到用二胡演奏的《二泉映月》时流出眼泪，说“这样的音乐应该跪下来听”。

    他听的并不是华彦钧的原奏版本，而我在原先听到无数位穿着长袍、肃着双目、呆着面孔的人演奏这首曲子时，不过冷漠地认为那是在旋律的折宕上耍尽小聪明、是现在因已失传于是可恣意赝造的诸多民曲之一而已。

    现在，我从台湾风潮唱片发行的“典藏中国音乐大系?一”《弦管传奇》中听到了华彦钧演奏的《二泉映月》。不由得猜想，若小泽征尔首次听到的是这个版本，难道要全身俯到地上？

    受印度音乐影响而颠覆西方古典音乐传统的极简派代表人物Philip　Glass认为，欧洲音乐是基于宏观的节奏判断之上，而东方音乐则用旋律解构节奏，使之成为或曰无尽重复、或曰无限阴阳的声响，这更贴合于宇宙的韵律。

    或许罢。华彦钧的《二泉映月》唤出节奏的鬼魅。他会忽地静默，然后用马尾弓挫出一截噪声，或像忘了曲谱般结结巴巴地吱呀起来———但这些又似故意又似自然的顿挫却使月盈月缺般浑然而就的旋律无比完美。

    这样的音乐，似揪起心来，却无从放下。

    找华彦钧录下这首曲子的，是1950年夏，来自中央音乐学院的两位音乐教师：杨荫浏与曹安和，他们携来了刚从苏联进口的一台钢丝录音机。这两人都是华彦钧的老乡，无锡人，篆着江南小城的聆听惯性。

    中国却还有那么多的城镇，那么多的悲乐喜苦，那么多的聆听惯性啊。

    那回，华彦钧共录下三首二胡、四首琵琶，然后说：“器乐荒疏过久，容我温习几月，再来录下罢。”

    下次来时，他已因目疾无治而过世。

    华彦钧一世流离，生前最后几年里甚至完全放弃了音乐，尽管他找不到更好的糊口手段。他父亲是一位名为华清和的道士，在沿街卖艺难以维系生存之后，他开始卖祖传的长生药草。正如民俗：佛求善终，道求长生。

    华彦钧死时也不过是1950年12月4日，不到58岁。

    太湖无声而浩淼，水泥正像无情恋人的表情般凝结，请，给一些音乐的声音。

（原载于《21世纪音乐报道》）
********************************************************

华彦钧的原奏版本《二泉映月》下载地址（网络文件链接不保证长期有效）：
http://www.erzhong.qlsh.net/pwp/t02033/mp3/abing-moonreflactinerquan.mp3


《一巴掌打死七个》词
  胡吗个

①《小样42号》

一大把年纪
吃过草 吃过草

就在眼皮底下
你吃腻了细粮
想吃点草
即使吃进两条青虫

“我准备了200担水，准备去黄河的岸边去提亲，我老丈人说了，我不要金，不要银，只要你有200担水，这闺女就归你啦！”

②《鬼子·教授》

是哈蜜驾的车，她比我能喝，我的私人护士。
我爱极了这种夜晚：凌晨两点，从喀尔出来，飞驰在三环，空无一人，孤寂与高傲油然并生。
路灯洒在我的大肚子上，很符合身份。
我刚把手放到她的腿上，就听到“嗤”的一声，啊，不好！车胎爆了，随后就围上来五个彪形大汉。
“滚出来”
“快！”
“放老实点，要不就宰了你俩”
“你们想干吗？”
“想干吗？钱！快交出来！”
“还要把这个没穿裤子的留下，嘻……”
“操，你还把手放在她的腿上！”
“……”
“咦，‘鬼子’呀，你不认识我了，我是‘教授’呀！”
“去你妈D，什么狗屁鬼子、教授的，胡部长大人！”

喂，你好，请呼成都的11237，对，姓张，张生，为了撮合，“撮”就是一个提手旁加一个“最”，对！为了撮合一对麻雀的爱情，我不遗余力，费尽周折，打肿脸充胖子！谢谢！

③《小样97.8号》

大约20年后，我们的同龄人，身居要职，精神健硕，性欲旺盛，屁股下垂，个别人吃伟哥。
钱一官，人名
赵半职，亦人名
一官与半职是：同班同学
儿时好友
姑舅表兄弟

与一官的相同之处在于我们都有脚气。一到夏天，就痒得厉害，我的鞋穿坏之后就火化了，免得被捡去了害人。而一官鞋的质量就很好，一般不容易穿坏，即使穿坏了，他也舍不得扔。

④《110房间》

喀尔大酒店，我和嗎個一见如故，就连要了四个舞凉叶，回房间时得相互搀扶着。路过110房间，里面有六、七个姿色颇佳的女子在嬉笑打骂。

回到房间，一躺到床上，嗎個这个家伙简直就是迫不及待的抓起电话拨通了110
“快来两个正点的娘儿们，我们有的是钱，快来，一定要快，我们等着。”
十分钟后，
响起了工地般的擂门声，很粗鲁！

“好，各位朋友，我们听完一首歌，
接下来听另外一首歌。”

⑤《对生命的一次礼节性思考》

我约莫估算了一下，
就我现在头顶上毛发的数量，
如果每天以掉二十根以下作计算的话，
而且时常使用沙宣、飘柔什么的，
那么到了我七十岁的时候，
头顶上也不至于一毛不拔

“瞧，它们紧凑的皮肤，光洁的脸庞，高耸的胸脯， 真的很青春咧，真的，我一点儿淫荡的意思也没有。”

⑥《小样Я459‰号》

“好多人去了雅鲁藏布江咧！”
“什么狗PI呀，它们要是和老虎、狐狸一样，光着肉脚在里面走，我还有些相信，你看他们穿那么好的皮鞋，在里面乱踩，不说别的，他们拉完屎以后要丢手纸吧，到处都是，哎，完了，雅鲁藏布江又完蛋了！

⑦《清平乐·五口之家》

大儿手握鼠标
五角大楼里神跑

二儿藏身北房
忙于印制钞票

最喜小儿无赖
阁楼炼造核炮

⑧《小样H2SO4号》

北京时间5月7日中午，朋友老蔡对我的呼机进行了狂呼乱炸，事后他解释是呼另一个胡姓朋友的,是误呼。

我对他这种野蛮的、无礼的、不道德的、不假思索的行为表示最强烈的抗议和最严厉的谴责。希望他能亲自登门道歉，并且在行动上予以实质性的表示，比如说去湘菜馆里坐坐就很好。

⑨《小样¤号》

同志们！
北约空袭中国怎么办！
十三亿人，哪来这么多防空洞去躲呢？
啊！同志们
欢迎你们去火山村啦！火山村海拔1400多米
欢迎你们去火山村啦！火山村空气清新，天高皇帝远
欢迎你们去火山村啦！火山村秋高气爽

⑩《小样Σ号》

“火山村我有五间大瓦屋，50块租出去都没人要，
哎，就是光棍多了一些，对，就是光棍多了一些。”

⑾《小样1973年12月9号》

我有个堂哥，是个光棍，在南联盟，做建筑工人，参与战后重建，他觉得很光荣，就自己改名叫：
米都舍不得吃（吃，南方念q í）

B场

①《我看过<捆着我,绑着我>》

青年域奇说的是西班牙文
正好说中了我的心事
“我叫域奇，今年二十三岁 （可嗎個已经二十六了）
我有五万披索，在这个世界上我孤身一个
我要做你的好丈夫
我要做你孩子的好父亲
相信你会像我爱你那样爱上我。”

“那好吧，恩，咱们得签一份婚前协议，这是两个美国人的，你看看，参考一下。”

②《婚前协议》

*每周房事不得少于三次，但每晚不得多于两次；
*双方有权利和义务为对方掏耳朵、剪指甲、作全方位按摩；
*吹口哨、唱歌、打色情电话不致惹对方烦恼；
*一方讲笑话，不论是否好笑，另一方必须象征性的笑几声；
*打嗝、放屁、唱摇滚最好去洗手间里完成；
*搞好计划生育，认真贯彻“要想早致富，少生孩子多养猪”；
*周末，拉上窗帘，尽可能少的穿衣服，最好罗行；
*提倡勤俭节约，提倡移风易俗，也提倡一夜风流；
*搞好个人卫生，出门擦香香，一则体面，二则不脸红；
*爱惜生命，过马路，左右看，小心警察开车撞人；
*相信科学，相信不久的将来，能定期作性别互换；
（不练法轮功，7月23日补记）
*四十岁去染发，六十岁去吸毒，七十岁搬到红灯区去住。

③《小样明斯克号》

我就是那个买牛奶的
（她的）男人
这些早晨 站在阳台上
看人们排队买牛奶
是我一天最幸福的时候

我继续是那个买牛奶（她的）男人

出门时，她说，管好你的裤链
小心一不留神你就成了名人。

④《小样杜雷司5号》

我回来的时候
要不要和衣柜里钻出来的那个男人
握手、拥抱
然后一起陷进我的沙发中
抽烟、谈笑风生

⑤
“啪”
“你以为咱俩什么关系呀，
咱俩只不过互相
第二者插足罢了”

⑥《到北京去的》

小强九月出差北上，坐火车，车厢里人多拥挤，像邻居挤公汽。（想想，那也是三、四年前的情况了，真远呀！）
小强面前就站着一个姑娘，她
左腿换右腿
右腿换左腿
花裙子、鼻尖冒汗
★小强给她让座
↓
★他俩轮流坐
↓
★他俩一起坐，她骑马似的坐在他腿上

小强问：“姑娘，到哪儿去的呀？”
“到北京去的！”

⑦

件软 关中
Ю Ю
戏游 Ю 证业毕
Ю
证份身 证婚离

⑧《摇篮火山村》

那年你养猪发了财
去了一趟乡镇府
第二天乡亲们就叫你胡主任
来年开春你改在组织部办公
后来，你托人刻大圆木章
又找人写红头材料
你不要我们娘儿俩啦
在那个什么地区弄到个副市长

你这又何苦呢
他们送你牛皮纸包你不要
你这又何苦呢
他们送你别墅钥匙你不要
市民们能喝到甜味的水、
点到平价的电，都是你干的
你看你扮得一点儿都不像
最终还是穿了帮

⑨《小姨家的小兔》

小姨临下班时分
接到一个男人的电话

到家时
电梯已经停开了

爬到五层
才一半的高度

“糟了，忘了给青青买白菜”
夜深了，得有个说法

“今欠到小兔青青晚餐一顿，约白菜半斤，按时令价
折合人民币壹毛钱。
淑梅”
放进兔笼

（后记，这是三年前的事了，小姨现在不养小兔，改养乌龟，不知她是否还健忘如昨。）

⑩《小样次圆号》

我们家兄弟众多，很大程度上是因为这东西的缺乏。这一情况可以推及到更多多子多福的家庭。
父辈们胆颤行事，那些免费发送的救“灾”物质被计生部门摆到柜台里卖去了、买奥迪。
记得中学课堂上，我曾举手向女化学老师提问，安全套是用半透膜做的吗？
…… ……
…… ……
…… ……
总不致于为了那事饿肚子吧！

⑾《小样Pentium Ⅷ号》

我觉得有些词错着念很好听。比如说把“享受”念成“hēngshòu”就很好听，“哼受”，哼，有一个象声词在里面，哎呀，那种快乐就是享受得完全可以哼出来。又比如说，把“惬意”念成“jiáyì”也很好听。“夹意”，有一个夹的动作，哎呀，那种愉悦就是“夹着了意”呀。

我有一个胡姓朋友，她老爱把“鲍家街”念成“刨家街”，还有一个蔡姓朋友，她老爱把“我很惭愧”念成“我很渐鬼”，而我本人爱把“睡觉”念成“捶脚”。也很好听咧。
是象声词吗？

老实说，我很崇尚： 粗鲁！
杀猪杀屁股，各有各的搞法！

⑿《小样Windows2050号》

“这位同志，请让一让好不好，这是
老弱病残孕专座！”
“可是我下岗了！”

上午厂里开大会，公布了第一批离开人员的名单，他们需要再就业，（时尚吗？）并说下午举行一场拔河赛，为他们送行。领导最后强调说，缺席者将扣发上季度的工资，因此人人都得参加。

下午工厂大院，一根粗大的绳索将南北两堆人群连在一起，南边的继续做主人，40位，咦，张连发怎么也在里面咧？北边的就要走了，200位，总不致于饿死吧，大伙各怀心事。

“哎呀，歌词都搞忘了，又臭又长，
以后再说吧，我们来一起啦！”

“啦……”

（万一闲着没事干可以接着看又臭又长的歌词：）

哨声是厂长亲自吹响的，
南队∶ 北队 = 40∶ 200
不公平的竞赛，半分钟便见分晓，
200个人，东倒西歪，稀里哗啦，溃不成军。

哎呀，这个问题的关键在于那200个人只到了199个，还有一个人早在半年前就跟他的小舅子学习波兰语，上个月，一听到风声，他俩就跑到波兰卖皮鞋去了。

翻开《嗎個辞海》752页第五行，对于“希望”的解释是：有一个人在那样！
或者这样结尾也行，我姐姐生了个大胖小子，要做舅舅的给起个名字，我姐夫叫皇莆，所以小家伙就叫皇莆希望，也就是皇莆有一个人在那样。
你还在听吗？
如果还要更戏剧一点的话，这样讲也可以，那第200个人就是我姐夫，他的波兰语老师就是小舅子我了。

**************************************

胡吗个 楚国人 1973年生于鄂西火山村
1991年毕业于夷陵中学
1991年9月——1995年6月
住在华东师大陪同学读书
1996年8月至今，在北京租房子玩
1998年12月签约摩登天空Badhead

***************************************

唱片简介

专辑名称：一巴掌打死七个
唱片公司：勾股唱片
发行时间：2001年8月
专辑风格：中文摇滚
艺人：胡吗个

    胡吗个第一张专辑《人人都有个小板凳，我的不带入21世纪》的听觉体验，就是坐在一截火车车厢里，你看着窗外景物更叠变换，听着说书人或紧或慢的讲述。在火车一成不变的行进过程中，你从说书人那里打听到了真相，同时也没少得着快乐。这种自然流淌的快乐从前在其他的中文唱片里很少能够得到。而到了胡吗个的第二张专辑中，这种快乐再次被成百倍地夸张放大。

    《一巴掌打死七个》里的胡吗个，已经变成一个精力旺盛兴致勃勃的谣言制造者了。新闻、时事、电影、传言、黄色笑话，统统成为胡吗个制造谣言的原始素材，这些素材经过一番变形、嫁接、置换的加工过程，面目全非，却一概汇聚为快乐的源泉。同时，歌词的惯常形态也被胡吗个彻底改变，不要再抱着听到任何诗歌或吟唱的幻想了，胡吗个在对话，口号，贫嘴和戏剧文本间自由出入，叙述角度也在第一、第二、第三人称间频繁变换。还能跟得上这个外地人的思维速度吗？你能习惯“小样H2So4”中举轻若重的玩笑吗？这样的玩笑在《一巴掌打死七个》里此起彼伏，俯拾即是，你被逗乐了吗？他正躲在“110房间”里装腔作势呢！等到你好不容易被拼贴自盗版CD的西班牙电影配音采样感动，这个胡吗个，他又在“到北京去的”里顾左右而言他了。

    胡吗个本人却不避讳他的又一次非专业操练。在《一巴掌打死七个》中，她仍然只用了家用录音设备和家用厨房设备。那些奇怪的节奏、奇怪的音色在没有人声之处充当叙事者的奇怪的动机都是用木吉它制造出来的，谁能猜到他究竟对音乐动了什么手脚？听着这些无法无天的声响，你会惊讶于非专业的胡吗个就这么轻松地用如此简便的办法实施了一次彻底的声音革命。

    《一巴掌打死七个》完成于上世纪99年8月，是胡吗个的第二张个人专辑。

    《一巴掌打死七个》依然采用四轨机和木吉他(绝大部分)制作完成，但与第一张专辑风格决然不同，突破四轨机、木吉他的表现极限。

    《一巴掌打死七个》是一个情景两幕剧，分上下两半场，A场11首歌，B场12首歌，每首歌不长、更像小品，而且歌与歌之间已经没有歌的界限，它们紧密相连、随情节发展而起伏。

    《一巴掌打死七个》标志着胡吗个成功的完成一个歌手向艺术家的转型。


乌鸫和田纳西的坛子
何小竹

说到我受翻译诗的影响，首先得提到的就是美国诗人斯蒂文思。而且主要是那首著名的《观察乌鸫的十三种方式》（以下简称《乌鸫》），其次才是《田纳西的坛子》（以下简称《坛子》）。我也受过弗洛斯特的影响，但这个放到以后说。现在只说斯蒂文思。
读到《乌鸫》是什么时候？应该在1984年到1985年之间吧。也可能是在《外国文艺》杂志上，也可能是袁可嘉主编的《外国现代派作品选》。这不重要。译者是谁，也不记得了。但是，这就比较重要。因为后来读到过另一个版本，其中的“乌鸫”被翻译成“黑鸟”。可能译者觉得这样翻译更有诗意。而我要是先读到的是“黑鸟”这个翻译，可能不会那么喜欢这首诗。为什么？我就喜欢“乌鸫”，它显得具体。如果没有这个“具体感”的词，整首诗那种抽象的形式化的语感就不能够成立。后来还买过一本《斯蒂文思诗选》，完全让人读不下去。要先读到这个译本，我压根不会喜欢这个诗人。
其实，《乌鸫》这首诗就意境而言，很像唐诗和宋词。它很抽象，但又十分有画面感。我不知道斯蒂文思有没有受到过东方诗的影响。但我估计这种影响在他身上是有的。因为，他那个年代，庞德及其“意象派”诗人很推崇唐诗和日本俳句，还做了大量翻译，比如李白和王维的一些短诗，他不可能没有读到过。只是，《乌鸫》这首诗中那种似是而非的哲理意味，就不大是我们这边诗歌的调子了。唐诗和宋词都基本没有“思”这个东西，而是着重于意象和意境。
如果说《乌鸫》与“我们这边”多少有点靠近，那么，《坛子》就跟“这边”没一点关系了。那个放在田纳西的坛子并非是一个自然的画面，而是形而上的一种“语言设置”。完全是“思”的产物。这个让我觉得新鲜，也很受启发。我的朋友杨黎的《撒哈拉沙漠上的三张纸牌》也是一种“语言设置”，是否受到过《坛子》的影响，我没求证过。但是，至少我自己在十多年后写的一首《送一颗炮弹到喜玛拉雅山顶》，就有《坛子》的影子。当然，这种影响是潜移默化的。我也是在写了这首诗之后，才感觉到那个影响的存在。只是需要说明的是，无论杨黎的“撒哈拉”，还是我的“喜玛拉雅”，所呈现的主要是一种语言的形式感，其中并无《坛子》那样的“思”的成分。两者是有本质区别的。如果只是一种语言的形式感，那它只能是这个语言本身的呈现。但如果它是一种“思”，就可以被替换为另一种语言进行言说，即具备可拆解的意义。
回想起来，我喜欢斯蒂文思，还不仅仅因为这两首诗。也包括这个人。或者，诗人本人的个性和生活经历所带来的影响还要更大。斯蒂文思不一辈子都是一位“业余诗人”。在美国，是有“专业诗人”的，他们栖身于学院之中，以写诗和讲授诗歌为职业。而斯蒂文思终其一生都是个商人。他的同事不知道他是个诗人。就是他朝夕相处的妻子，仅知道他“爱好”写诗，至于到什么程度（事实上他已经是美国诗坛极其重要的一位诗人）却所知不多。有人觉得，他这样的生活状态对他写诗有妨碍。但我恰恰认为，这是一个诗人最好的生活状态。这样状态中的诗人就像一个间谍，混迹于普通人中间，执行的却是“特殊的任务”。
另外，对一个诗人的阅读可以是极端个人化的。我对斯蒂文思的阅读就是这样。所以，我得到的关于这个诗人的印象无疑是十分偏颇的。借助于资料，我了解到他被普遍认为是一个耽于享乐的诗人。他的大量诗歌都是“渲染”感官刺激的。只是，我没有读过他那些诗歌，对诗人也就没有这样的印象。在我而言，那已经是另一个斯蒂文思。而我所认识的这一个，是写《乌鸫》和《坛子》的斯蒂文思。


没有流行起来的三岛由纪夫
何小竹

这是个闷热的下午，我在成都玉林小区“印象”书店购得三岛由纪夫的小说《爱的饥渴》（北京出版社2003年4月出版，唐月梅翻译）。
我喜爱的日本作家有三个，一个是川端康城，一个是村上春树，再一个就是三岛由纪夫。前两位在中国已拥有大量的读者，作品十分畅销。村上的新著《海边的卡夫卡》中文版由上海译文出版社于2003年4月推出，首印数即达十二万册。相比之下，于同一时间出版的这本《爱的饥渴》一万四千册的印数就显得很“冷清”了。这也说明，三岛由纪夫尚未成为一种阅读时尚。
分析原因，在中国，川端的读者群是由上个世纪八十年代的一大批文学中、青年奠定的。村上的读者群，则是由上个世纪九十年代的小资们奠定的。文学中青年们读川端是想从中学习写作技巧，也确实造就了不少中国作家的“美文”。小资们读村上，则是想从中感受一种全新的生活方式，村上式的生活方式，包括村上式的语调，也确实在一些网络写手的笔端找到了回音。那么，三岛由纪夫呢？无论在上个世纪八十年代还是九十年代，显然都有点不合时宜。按说，三岛在那时是最有可能影响中国作家的作家。那时，“文革”结束不久，中国的文学主题就是“反思”。而三岛恰好也有“战后”作家的背景，他的作品应该是可以给中国作家以某种“启发”的。但是，他有一个致命点，据说，他宣扬“军国主义”。这无疑要受到冷落。撇开政治，就文学而言，像川端一样，三岛也是一个“美”的追寻者。但人们为什么选择了川端而忽略了三岛呢？因为他们的“美”有不一样的地方，三岛的“美”总带了那么一点“邪”气。到了九十年代，中国的社会情况和文化环境都有了一些根本性的改变，三岛似乎应该走出川端的“阴影”了吧？但是，中国的小资们却选择了村上，再次忽略了他。什么原因呢？因为，比起村上来，他又显得太“古典”和“沉重”了，其“故事”缺少村上那样的时尚元素。
三岛四十五岁即中断了生命。在20年的创作生涯中，他写了300多部作品，《爱的饥渴》只是其中一部。这部小说讲的是公公和媳妇之间的“恋情”，算是一种畸恋吧。但小说并不像故事这样可以用一句话概括，表面上日常和琐屑的叙述，隐含着丰富的供人想象和思索的“人性”矿藏。虽说是“爱的饥渴”，但它看起来就这么平淡，平淡得既让人沉迷，却又无话可说。我喜欢《爱的饥渴》胜过三岛其它作品，原因也在于此。
我想，村上可能让我们喋喋不休，三岛却让我们沉思。当然，“沉思”是不可能成为一种时尚的。


“果皮随手翻书行动”

“果皮随手翻书行动”灵感来自何小竹的一篇博客。原文如下：
《科学之书——影响人类历史的250项科学大发现》
[英] 彼得·泰勒克 编
山东画报出版社2004年3月版
定价：68.00元

站在书店拿起此书随便翻了几页：“地球与太阳之间的距离几乎是地球直径的一万二千倍······”（P20）；“自古希腊以来，农民就知道如果在栽种着农作物的田里再种植蚕豆，其产量会有较大幅度的增长。”（P210）；“物质是由一种叫做‘原子’的不可再分的小微粒组成的。”（P122）仅因为上面这些句子，决定买下这本书。
该书的配图也是必需的图片，并非为了装饰而搞的花里胡哨。整本书不是时下图文书的做法，而是与书名很吻合的比较朴素的装帧。
里面选文和条目均由世界各科知名科学家和学者撰写，值得信赖。

我的回复：
我也随便翻开一本书：“他决定养一只宠物”（P109）；“1992年的舞蹈是什么样的舞蹈？”（P112）；“乌青已经开始自称著名导演了”（P266）。

大家应该大致明白“果皮随手翻书行动”的意思了吧。就是大家现在随便找一本书随便翻开3到5页，在每页选取书中的一句话发上来（著名页码）。一起行动吧，快。我们汇总后将刊登于网刊《果皮10》。

格式如下：

随手翻书：何小竹《女巫制造者》
他决定养一只宠物。（P109）
1992年的舞蹈是什么样的舞蹈？（P112）
乌青已经开始自称著名导演了。（P266）

——乌青

有意思!
随手翻书：村上春树《海边的卡夫卡》
林少华译，上海译文出版社2003年4月第一版

“那么，中田我称您为川村君也未尝不可喽？”中田再一次问一只褐纹猫。（P83）
从长椅上可以看见海，而看海已是久违的事了。（P328）
妈妈！我说，我原谅你。你心中的冰冻的什么发出声响。（P486）

——纯铁牙签

随手翻书：亨利米勒（Henry Miller）《北回归线》
中国人民大学出版社2004年1月第一板　袁洪庚译

每顿饭都是以喝汤开始的，不论是葱头汤，西红柿汤，菜汤还是别的，这类汤都是一个味道．（P53）
我们站在黑暗中最后拥抱一回，她对我低声道：＂老天，现在我该干什么？＂（P143）
今天我感到了自己的血统，我没有必要去求助占星术或查阅家谱表．（P207）

——缺水

乌青的意思并没有说规定只能选3句话呀，也不一定要按页码的前后顺序。他只不过是举个例子以表明格式。请大家踊跃参与吧，《果皮十》争取在六月初推出！

吴不可随手翻书：

［法］玛格丽特·杜拉斯《北方的中国情人》
（胡小跃译，中国文联出版公司1992年12月第1版）

她在睡。她朝着墙，背对着他，一丝不挂，纤瘦，迷人，孩子式的。（P79）
“月亮把鸟儿给惊醒了。”（P20）
河流。很远。在稻田中蜿蜒。（P143）
她说她渴望那些爱上一个女人但这个女人又不爱他的男人。（P68）
想起了他在孩子的吻中扑闪的那对被围困的眼睛。（P240）
“是的。爱情将和身体一道进入棺材。”（P205）

——吴不可

随手翻书1：《乞力马扎罗的雪》
[美] 海明威著，汤永宽等译
上海译文出版社，2003年。

“泥滩对面阿德里安堡上空，清真寺的尖塔矗立在雨中。”（P9）
“乞力马扎罗的雪”。（P210，题目）

随手翻书2：《卡夫卡短篇小说选》
[奥] 卡夫卡著，陆增荣等译
湖南文艺出版社，1996年。

“心不在焉的眺望”。（P1，目录上）
“饥饿表演近几十年来明显地被冷落了。”（P188）

随手翻书3：《重负与神恩》
[法] 薇依著，顾嘉琛、杜小真译
中国人民大学出版社，2003年。

“说尘世毫无价值，说生命毫无意义，并以恶是荒谬的作为证明。可是，若说这些毫无价值，那么，恶又剥夺了什么呢？”（P13）
“对于热爱真理的人来说，在写作过程中，握笔的手和同它不可分割的身心以及它们的全部上社会外表一样是无足轻重、微不足道的事情。”（P7）
“人的生活是不能忍受的。但只有不幸才会使人感到这一点。”（P94）
“为什么这些人介于自然和我之间？”（P158）

随手翻书4：《打炮》
[中] 杨黎著。“橡皮文丛”。

“我们沿着雨后的大街逐渐远去。”（P7）
“对于一个漂亮的女人，我不能不
多看几眼。”（P27）
“我不知道我的麻烦已经在街头流行起来。”（P62）
“那真好啊
屁股是屁股
乳房是乳房”（P55）

——贾冬阳

我也玩~~
随手翻书：《黄金时代》
王小波著
花城出版社 1999年

“我在交代材料里说，我和陈清扬在刘大爹后山上做案无数。”（P36）
“大家都恨我，我不能恨大家，这种态度叫作反人类。”（P195）
“后来我也会开车了，怎么也想不出到底怎样开车才能把辆大卡车在平地上开翻掉。”（P230）

——网络蚂蚁

任意一本书？？这个有点行为的意思。。。

《新概念钢笔强化字帖》
“压厌戊在百有存而页”（P5)
“宪突穿窃客诫冠诬语” （P23）
“搓搂搅掀搀摒挠揉搁” （P37）

——老皮随手翻书：市场营销学
西南财大出版社

“资源的分配在一定时期具有不可逆性”（p147）
“独立的，易冲动的，男子气概的，机灵善变和自信的消费者”（p234）
“为了揭示新的生活方式”（p433）

——小凯


28道靠菜名宰人的经典名菜
作者不祥

1。那个著名的“穿过你的黑发的我的手”—— 海带炖猪蹄。

    2。我在公司楼下的饭店点过一道菜《母子相会》，菜上来一看，晕！居然是黄豆和豆芽！

    3。我点过一个《雪山飞狐》的菜，就是炸虾片（白色），上面有几个很小的炸虾皮!不过，西安饭庄的雪山飞狐就好多了，小蝎子炸过后放再炸虾片上。

    4。《走在乡间的小路上》，天呀，竟然是红烧猪蹄，然后边上镶点香菜！

    5。有一次和同学去巴山吃饭，发现有一个凉菜叫做《一国两制》，就随口问服务员这是what，结果服务员说：“是煮花生米和炸花生米”。

    6。在大庆，看见一个小饭馆外面黑板上写的宣传，有道菜叫做《波黑战争》。特别奇怪，问了问原来是菠菜炒黑木耳！！！

    7。还吃过一道菜，叫《青龙卧雪》，就是一盘白糖上面放根黄瓜。

    8。《火山下大雪》就是凉拌西红柿上面洒上白糖.

    9。某日在宴宾楼吃饭点了道《悄悄话》，端上来一看原来是猪口条和猪耳朵。

    10。记得上次在泰安，要了一道菜——《泰山三美》。上来一看，就是白菜豆腐，于是质问小姐，答曰：三美是白菜、豆腐和水，泰山的水最美。.

    11。我点过一道菜叫《绝代双骄》，就是——青辣椒+红辣椒:

    12。还有，《红灯区》——辣子鸡丁

    13。《关公战秦琼》：西红柿炒鸡蛋——红脸和黄脸

    14。有一个叫“心痛的感觉”其实就是一杯白开水（50元）,真痛

    15。有位朋友去泰山玩，在一家小面馆点了一份“牛拉面”。后来发现一片牛肉也没有。于是叫来店主论理，得到的答案是：做面条的师傅姓牛！朋友当场几乎晕倒，问：你们就不考虑长久生意吗？店主答曰：一般的客人一生也就来一次泰山，能到我这儿吃一碗面我已经很幸运了呵呵。

    16。知道《乱棍打死猪八戒》是什么吗？是豆芽炒猪头肉！！！

    17。记得有一次在餐桌上点了一道菜，名为《独秀峰》，端上来一看，好家伙，竟然是一盘鸭屁股。

    18。有人吃过《火辣辣的吻》吗？——呵呵，就是辣椒炒猪嘴噢！：）

    19。菜名《小二黑结婚》，原来是盘子里两个剥光的皮蛋！

    20。美国炸咱大使馆的时候，有家饭店推出一道菜，叫《红烧美国大使馆》。要来一看，啊！是红烧大肠！一口没动就塞到桌子底下。

    21。去南方出差，吃饭时看见一道叫《朝天厥》的菜……拿上来一看，嗬，盘子里整整齐齐的排着8个鹅屁股！！！

    22。西安出差，看别人吃炸鸡腿和红色的番茄酱，于是就要了一份儿，买单时， 小姐对我叫着：“先生要的《处女第一夜》12元！”

    23。谁喜欢吃“裸体美女”？——就是去了皮的花生米呀！

    24。“黑熊耍棍”，猜猜看，是什么菜？嘿嘿，其实就是木耳炒豆芽！！！

    25。在黄山一家饭馆，吃“黄山一绝”，靠！结果竟然是一盘蕨菜，我倒！！！

    26。我有一同学到一饭馆，看见有一道菜，名叫“猴子捞月亮”，觉着可能不错，买了一看，原来是一盘醋上面放了一滴香油，简直气爆了！！！

    27。我在某大饭店用餐，点了几道大餐后，又要了几道素菜，其中一道叫“银芽盖被”，名字看着新鲜，菜上桌后，你猜怎么着？黄豆芽掐头去尾的白梗上面盖了一层摊鸡蛋

    28。最经典的是这个——有一回看见一菜，叫《白马王子》。当时，随行的众人都不知为何物，于是就要了一盘。结果，菜上来一看——就一大豆腐，上面还插了张刘德华的照片……众人无不倒地，口中狂吐白沫。


《中国印象》摄影作品选
马克·吕布

马克·吕布Marc Riboud1923生于法国的里昂。在他14岁时，他父亲给了他一台柯达相机，从此马克·吕布就与摄影结下了不解之缘。

二次大战期间，马克·吕布参加了法国地下反法西斯游击队，反抗法西斯统治。战后，马克·吕布进入位于里昂的Ecsle Centrale学院学习机械工程并于1948年毕业。但到1951年，他决定放弃他的稳定的工程师工作，把全部精力投入到摄影中。最初作为一名自由摄影师，到1952年加入到著名的玛格南图片社。1959年，马克·吕布当选为玛格南欧洲分部的副主席，又于1975年、1976年当选为玛格南欧洲分部主席。

马克·吕布的作品并不一定是那些惊天动地的大事，在他到世界各国旅行期间，他敏感地拍摄当地人民的生活变化，特别是通过一些细微的生活细节反映出一些重大和深远意义的内容。他不但用黑白材料拍摄新闻报道摄影，也用彩色材料拍摄，而他的这些彩色作品不但构图精彩，而且色彩优雅、细微。

马克·吕布出版了大量摄影作品专集，其中有《日本妇女》(1951年)，《加纳》(1964年)，《北越：面孔》(1970年)，《中国印象》(1981年)，《火车和车站》(1988年)等。

*****************************************************

广西1965

天安门1992

陕西1965

浙江1995


背包客装备大全
AYAYAWA

有人说装备不是万能的，但对于背包客来说，有些装备会在你关键的时刻起到关键的作用。网上有很多关于装备的讨论，但太多太杂反而让人眼花缭乱。我收集整理了一些，并根据自己经验，提供一个简单的装备大全。但都是新驴入门的基本装备，不包括一些专业登山、攀岩等资料。

    1. 背包：
    背包客的第一装备，否则何来背包客（hiker）的说法。背包的大小视路程远近而定，一般在深圳周边25升左右即可。长线旅行的话，MM需45－55升，GG需55升以上，负重能力一定要强；
    另购买背包时一定要试好，要向店员请教背包的正确用法，否则上路时可能不能起到减轻负重，均匀负担的作用。有关背包的选购及使用资料很多，如果有需要，以后再整理一些资料上传。
    2. 鞋子：
    鞋子的重要性其实应该大于背包了，因为它最直接关系到你的人身安全。一定要是防滑鞋或登山鞋，普通运动鞋不考虑。登山鞋最好还是要高腰的，可以保护踝骨，人在长时间徒步时踝骨很容易受伤。
    一双好的靴子会在野外给你的双脚提供多年可靠舒适的服务．如果你常去野外，花在选择如意靴子的时间，精力和费用是非常值得的投资。有关登山鞋的资料简直可以著一本书了。以后再做讨论。
    3. 外衣裤：
    一定要长衣长裤，无论季节。在山上乱草中行走时会很好的保护身体，最好是防水。推荐有条件的穿冲锋衣裤或快干衣裤。长途徒步登山千万不可穿牛仔裤，严重影响两腿的活动，而且一旦打湿就会成为你的很大的负担；
    4. 内衣裤：
    贴身衣服建议不要穿全棉的，在国外登山界，全棉内衣被称为“死人穿的衣服”，原因是在高寒地带运动后，全棉内衣的吸汗性会冻死你的，当然对于我们不去高寒地带的话，没这么恐怖；
    5. 护膝和护踝：
    对于任何长距离的徒步都应带上一对护膝和护踝。膝盖的损伤很难恢复，其损害可能是终生性的；
    6. 帽子：
    宽檐帽比较好，不仅仅是为了遮阳，有时在山间行走时，也是为了挡避齐人高的乱草，下雨时也很管用；在高寒地带，帽子还能够减少你头部的散热；人体的热量有相当大的比例都是从头部散发掉的,气温低的时候尤其如此。
    7. 手套：
    在乱草中和山石中行走时有很大的保护作用，但要注意一点的是，手套会带来的一个危险就是，会降低手的敏感度；
    8. 墨镜：
    遮阳需要。但肯定会带来视觉误差，所以在危险路段时慎用；
    9. 贴身防潮袋：
     这个好像没看到哪个功略里提到过，但个人认为是必需品。你可以选择将钱包、证件、手机等重要物品装入其中。这样即使在溯溪摔进水里也不用担心有损失了。
    10. 毛巾：
擦汗用 －－－(的。你会感觉很方便，在灰尘多的地方可打湿蒙在口鼻处，抵挡灰尘。
    11. 洗漱用品：
    长线行程时可将洗漱用品适当带上。
    12. 拖鞋或凉鞋：
    如果装备不特别多且重可带上，休息时可用。当一天行程下来时，换上拖鞋是一件很FB的事情啊；
    13. 防晒霜、唇膏：
    户外日光强、风大，可少量携带，以防烈日与口唇干燥；；
    14. 帐篷：
    防水指数要好，建议在1500左右或以上。不登高山的话，从实用角度来看，防风性能可不着重考虑。其实根据我的经验，一般露营地会选择在避风的地方，所以很多攻略上介绍要怎样怎样的性能，可能都用不上。
    注意重量。3kg以上不予以考虑，现在都是玻璃纤维撑杆的，一般在2.5kg左右；
    建议不要买单人的，因为双人帐篷重不了多少，且集体活动时可帮助同组人减轻负担，更何况，两个人的时候还可不时去大小梅沙浪漫一把，月色海滨啊……；
    15. 睡袋、防潮垫：
    有帐篷就当然就需要睡袋和防潮垫了。如果以后在深圳周边活动较多的话，适用温度不用太低；经常去较寒冷的地方的话，适用温度应在零度以下。如果长线有地方住的话，带上睡袋也会有干净卫生的作用。
    16. 头灯或手电：
    我们不能总是精确地计算自己的行程，当延误行程时，我们就一定需要；十一在三峡登神女峰时，我们有几十人（还有国内其它驴友）下山时已经天黑，头灯起了救命的作用。
    如果有露营活动，头灯或手电也会用上的。露营灯可以暂不考虑。
    17. 雨衣：
    不管长短线，我们途中碰上下雨的可能性较大，所以有一件雨衣会让我们免去淋雨之苦。当然一次性白色塑料雨披也行（FB时可做桌布铺在地上）。
    18. 火种：
    最好是防风的；
    19. 刀具：
    锋利的多功能军刀应该是你的首选，它的锯子和刀有可能是你在户外使用频率最高；而且刀有时可能会与药品配合使用，比如遇到了被蛇咬的情况，所以一定锋利。
    如有可能，再配置一把大点的匕首会让人比较安心些。我曾在一潜水用品店看到一把潜水匕首，心动不已，只可惜近2K的价格让我……
    20. 指南针：
    在野外活动必备，具体作用就不必说了吧？但前提是你必须知道怎么使用它。
    21. 口哨：
    集体出游时，是与同伴联系的有效工具，独行时，紧急情况下有救命的作用。但一定要懂得正确使用，懂得一些必要沟通的方式，如求救、询问情况等，比如说两声长音表示紧急情况。至少全队要有统一的哨音规定。否则乱吹一气不如不吹。
    口哨还有一个作用就是：可以发泄你的自豪感与成就感，因为你的嗓子很容易就喊哑的。我用这个用途好像还多些，呵呵。
    22. 药品：
    单独出游适量携带，集体出游时可公共购买，以免增加背包负重。主要有以下常备药品：
    藿香正气水、活络油/红花油、清凉油/风油精、云南白药（粉剂、喷剂）、息斯敏、酒精、红霉素软膏、绷带+纱布、创可贴、蛇药、感冒药；
    23. 绳索：
    对于绳索，我感觉团队出行时的必要性大过独行。但你一定要熟悉各种结绳法。带上30米登山绳应该足够应该大多事情。我好像一次也没用过它。
    24. 炉头、气罐、灶具等.
    它们的好处是能让你有口热的吃，尤其在长线和天气寒冷的环境下时。这样对补充能量会有好处。
    但我不建议配置此类用具。原因是负重过多会让你徒步的乐趣大大减少。当然这是见仁见智的问题了。
    25. 摄影器材：
    长距离行走不建议带三角架，胶卷最好备足；
    26. 通讯器材：
    以备联系；
    27. 干粮和饮水：
    少量携带，延误行程时可用上；
    28. 证件：
    身份证，其它证件。


有一天·LOMO.1
  乌青


学画画
纯铁牙签

这是我笔下的苏州

（图中所画的是我对童年时代外婆家的记忆。这样的土房子是我的家乡农村几十年前最典型的民宅格局。我母亲在这里度过了她的童年。小的时候，我常常和表哥表妹在旁边的竹林里玩，我们也在门口的池塘里钓到不少的鱼，现在他们都和我一样远走他乡。
这间房子十多年前就被拆掉了，舅舅们搬家到了另外的地方。如今这块地方早是杂草丛生，掩映着外婆的荒冢。几年前外婆去世，起因大概是血栓，后来又因为外婆幸幸苦苦积攒的一些钱被偷了，导致她老人家一病不起。外婆去世的时候，我正在赴兰州上学的路。）

《荷花开了》
（一画完这幅画，我就想找个词夸奖自己一下。不是说画的有多好，而是这对于我自己来说，的确是有点不敢想象。一个在此之前从没有拿过笔的家伙，能画到这个地步，连我都不得不佩服自己了。
说到荷花，我首先想到的就是一个关于王冕的故事——小学语文课里学过的——王冕小时侯很穷，是个放牛娃，每天放牛的时候就在地上拿树枝画荷花，到了最后，他画的荷花都像是真的一样了。另外我还想到那首汉乐府（？）——“江南可采莲，莲叶何田田，鱼戏莲叶间。
鱼戏莲叶东，鱼戏莲叶西，鱼戏莲叶南，鱼戏莲叶北。”这肯定是最牛的古诗之一了。现在这个季节不是荷花开的时候，但是，一切正如我过去在一首诗里说的那样：“荷花那东西/只可能开在你的心里/你一想它/它就出现”。）

《花样年华》

我想写一首诗，题目叫《我的忧伤有5米深》，后来我决定放弃这个了。5米深，究竟是多深呢？我不知道，也不能想象。
我常常焦虑，觉得自己好象每一天都空过了。就像画面中的这个女子，坐在椅子上一根接一根地抽烟，眼睛空漠地盯着某个地方。杯子里的咖啡已经空了。午后的阳光射进窗子，桌子上的影子会越拉越长，然后暗淡下去，然后一天就这么结束。
我很想有个人能给我这个问题的答案：什么时候才能从这样的寂寥里走出来？


果皮

本期主编：乌青
本期支持：何小竹，华秋，贾冬阳，纯铁牙签，吴不可，缺水

www.koopee.net

署名·禁止派生·非商业用

果皮欢迎各种形式的合作
wuqing(at)yahoo.om.cn

∷果皮10∷

【果皮策】
有一天·LOMO.1 /乌青
学画画 /纯铁牙签
→相关链接：果皮博客

【自由文】
[果皮写作]（贾冬阳主持）
@选编说明
杨黎的诗
何小竹的诗
吉木狼格的诗
于小韦的诗
乌青的诗
[何小竹专栏]
乌鸫和田纳西的坛子
没有流行起来的三岛由纪夫
→相关链接：何小竹主页
[游戏小说]（华秋主持）：
@前言：游戏小说，无意义而生动 /华秋
开会 /纯铁牙签
无题，或《zhaoruisheng》 /吴不可
猫癣时期的夜晚 /吴不可
我们应该记住 /缺水
在埃菲尔铁塔下 /弟弟的演奏
恐惧 /在混
头上有包 /张万新
凌晨两点过的街上 /华秋
停水三天 /七
怎么办 /田荔
我将不在同一个地方继续出现 /七
金属眼镜侦探社的故事第一集 /乌青
千万不要回去 /乌青
何丽娜 /张维
红色打火机 /七
去年的每一天我都要越过一条河 /七
剩下的一个愿望 /离
雄赳赳的M /纯铁牙签
小便的时候有人敲门 /邝贤良
三个女人 /王狼郎
河 /七
爸爸，你的鱼死了 /邝贤良
一家银行的一项业务 /杜撰
把你的裤子穿上 /何小竹
→相关链接：果皮村广场
[言说]
《扎根》及其它——韩东答《财经时报》记者问
村上春树文学中的音乐
你永远不知道我想要的 /施依秀
后“媚俗”时代必读的10对小说家 /张永义
乌青答《先锋》记者问
[读品]
为埃斯米而写 /塞林格
飞机 /村上春树
白象似的群山 /海明威

【影客社】（缺水主持）
最具争议最触目惊心的十部电影
戈达尔在萨拉热窝 /Alain Bergala
基耶斯洛夫斯基访谈
影史最长的电影 /yves
暴力也有美学 /缺水
→相关链接：影客公社

【大音棚】（吴不可主持）
《The Raven》碟评 /Sister Ray
Tom Waits访谈及其他
侯德健－－被埋没的人和被埋没的歌 /李皖
祖咒说我们都是流浪汉——而且与13有关 /陈陈
若小泽听到华彦钧亲奏《二泉映月》…… /杨波
《一巴掌打死七个》词 /胡吗个

【果皮吧】
“果皮随手翻书行动”
28道靠菜名宰人的经典名菜
《中国印象》摄影作品选 /马克·吕布
背包客装备大全 /AYAYAWA
→相关链接：果皮村广场

┩首页┡


编选说明
贾冬阳

这期“果皮写作”里的诗歌都是短诗（十行以内）。我把它们称为“奇妙的短诗”。这一期叫“奇妙的短诗一”，下一期叫“奇妙的短诗二”。这些天，在琐碎的即将动荡的生活里，它们给我带来了欢乐。

贾冬阳
20040601


杨黎的诗
杨黎

《大声》

我们站在河边上
大声地喊河对面的人
不知他听见没有
只知道他没有回头
他正从河边
往远处走
远到我们再大声
他也不能听见
我们在喊

《少女二》

从前我听过一个故事
至今记忆犹新
那个长尾巴的狐狸
就是少女二
她的手
放在阳台上
当下雨的时候
雨点就落在上面

《如果不说爱情，那又说什么》

能够听见的我都已经听见了
能够说出的我都已经说出了
能够看见的我也看见了
能够知道的
我们都知道了
剩下的是什么呢
剩下的是让我们互相摸一下
然后说：哦
真的（就像爱情一样）

《玛利亚小姐傍晚出去的》

玛利亚小姐你晚上回来吗
如果你不回来
我们就自己睡了
如果你要回来
我们就等你
就是再晚
我们都会等你


何小竹的诗
何小竹

《送一颗炮弹到喜玛拉雅山顶》

送一颗炮弹
到喜玛拉雅山顶
我为这个想法而彻夜不眠
就好象我已经登上了
喜玛拉雅山顶
亲自看见在冰块和雪山之间
我送去的炮弹
正在闪闪发亮

《回忆周北河》

我们上了河堤
然后就看见那座
正在修建的桥
当然河是过不去了
只好在河堤上
我回忆的是晚上的周北河
河堤之外看不见河
但听得见河水在流淌

《今天有点不高兴》

今天有点不高兴
我把它写下来
其实以后也应该这样
有一点不高兴
就要写下来
写在纸上
而不是搁在心里

《早晨来到办公室》

早晨来到办公室
看见小王和小毛
她们一个是出纳，一个是会计
她们发给我一个杯子
我马上就在杯子上
贴了一块胶布
写上
何小竹的杯子

《想起1984年》

想想那时21岁
究竟有多少事情发生
怎样度过的那些日子
总以为只要去回忆
必然往事重现
实际上，这是错的
想起1984年
我能够准确说出的只是
那一年，我21岁


吉木狼格的诗
吉木狼格

《消息》

六月六号
是普通的一天
早上下雨，中午出太阳
下午开始飘雪，晚上
一场风暴过后有云和月光

《接近》

太阳早已落山
峡谷越来越窄
杂乱的灌木遮住了流水
也挡住了我的去路
我顺着山坡往上爬
再也听不见流水的声音
天完全黑了
我在很高的地方
坐在岩石上休息


于小韦的诗
于小韦

《这应该是很平常的事情》

一个高个儿的
人，从树上
摘下果子，递给
一个矮个儿
然后他们一路吃着
树
在风的后面
哗哗的

《火车》

旷地里的那列火车
不断向前
它走着
像一列火车那样

《五点钟 一种情绪或困顿或感伤》

树
在五点时
倾斜着

对面墙壁上那扇
窗的投影，从我

这儿看过去
那条马路和奔驰的
车辆倾斜着

我的年迈的母亲
正往一个浅浅的碗里倒汤


乌青的诗
乌青

《小死的生活》

小死，22岁
住在我们不知道的深山里
白天出门打猎
晚上看《聊斋志异》
不说话
不写诗
现在，他那里
已经下雪了

《永失我爱》

从杭州到广州
402次
花了二十五小时多
同样
从广州回杭州
410次
也花了二十五小时多

《铁轨》

火车
正在铁轨上跑
一个小女孩也可以在铁轨上跑

《在天涯》

外面在下雨
春雨
四周异常寂静
仿佛我的童年

我听到
香烟燃烧的声音

厕所里只有我一个人
我忘了带手纸

《拥抱》

都是
男人和男人拥抱
女人和女人拥抱
有一百多人
也有男人和女人
拥抱的
但很少

《此诗献给离》

在昨晚的想象中
黑色的约旦河
应该是南北流向
约旦河西岸
到底发生了什么
你我都不清楚
只觉得约旦河东岸
似乎一片空白

《此诗歌献给六回》

现在我看到的景色
主要是树叶
和湖面
是不是过于简单？

《有一天·5》

今天，我的目光
毫无来由得落在了
沙发里的那个橙子上
随后听到
隔壁有人出门
发出轻轻的关门声


最具争议最触目惊心的十部电影
作者不详

电影是文化的最好反映。电影大国一定是文化大国。好来坞电影就是美国文化的象征。电影通过视觉和听觉来讲故事，乃最具有震撼力的一种艺术形式，可以算是人类最伟大的发明之一。

    在这个世界上，美和丑总是相伴而生。有对美好的讴歌，就有对丑恶的描绘。由於对同一件事可以有不同的说法，所以就会出现对一部电影的争议。比如对男女的床事，有人可以把它拍成一部赞美诗，有人可以把它拍成动物之间的游戏。有争议的电影往往是描写人性丑恶和阴暗，对人类几千年建立起来的道德伦理产生背离和提出挑战。

    另一方面，世界上所有的人都是生命有限的个体，一生中所能够经历的事情都是有限的。特别是生在新中国，长在红旗下，才出校门，就出国门的留学精英来说，经历就更要简单一些。於是电影就成为偷视他人生活，猎奇传奇经历的手段。所谓触目惊心，就是那些描写各种极端条件下才可能发生、或者不可能发生的故事，是正常人一般无法经历和体验的，属於变态的经历和生活方式。

    用最具争议和最触目惊心这两个标准来选择十部电影，是件十分吃力不讨好的事情，本身就带有争议性。黑脸今天吃饱了川菜大餐后没事，就把俺认为最具争议、最触目惊心的十部电影和大家摆一摆，目的是抛“玉”引砖，也希望电影爱好者能列出你个人的选择，大家共同交流交流。

    【警告】黑脸极端反对那些反人类的(extreme)的电影,比如人兽交，食人，虐兽，乱伦，猥尸等等。这里所选择的电影都是具有一定声望，有过多部作品的导演的大作。但是这十部电影大多是反映了人性的丑恶和阴暗，生活的变态和残暴，所以不适合青少年和家庭一起观赏。你如果是虔诚的信仰爱好者和道德守望者，也请不要观看，以免玷污了你纯洁的心灵。如果因为看了这些电影对你的生活造成影响或者进了班房，请出来后不要抱怨黑脸。这只能怪你自己活该，因为俺已经有言在先了。

    【注意】由于这些电影的争议性，所以各国都在发行时要么作了删节，要么禁演。但是随着影院的日益家庭化和DVD的普及，这里介绍的影片大多又重新发行并恢复了以前被删掉的部分内容。你在购买和借阅时请一定注意版本和电影的有效播放时间。为此，黑脸在此特别把每部电影的原始播放时间长度，在各国的删节和分级信息一并列出。一般而言，Original uncut version, Director's cut,和Criterion Collection 都是无删节、或删节最少的版本。

★★★★★： 强力推荐
★★★★☆： 值得收藏
★★★☆☆： 值得一看
★★☆☆☆： 浪费时间
★☆☆☆☆： 一堆破烂

10. I Spit on Your Grave (1978年首映)

本片导演: Meir Zarchi
放映时间: 100 min / Argentina:95 min / Australia:90 min / UK:96 min (cut)
出品国家: USA
各国分级: Argentina:18 / Australia:(Banned) / Canada:R / Finland:(Banned) / France:-16 / New Zealand:(Banned) / Norway:(Banned) (video version) (1982) / South Korea:18 (heavily cut) / UK:(Banned) / UK:18 (re-rating 2001) (7 min 2 seconds cut) / USA:R / West Germany: (Banned)

    这可能是被最多国家禁演的电影。也是最遭非议、最臭名昭著的一部电影。导演兼编剧Meir Zarchi在电影上映后的很长一段时间里对各种议论保持沉默。但值得注意的是，片中女主角Camille Keaton在演晚此片后不多久就变成了Zarchi夫人。

    故事讲述一个单身女人在渡假时遭到四个男人的强暴后，痛定思痛，用不同的方式将四个男人以不同的方式逐一杀死，以出心头的那口恶气。这是一部典型的色情加暴力的平庸之作。如果你是位女权主义者，那么这部电影一定会让你觉得扬眉吐气。但我的忠告是，单身女人最好还是不要一个人出去渡假。

    该片之所以入选，完全是因为它符合“最具争议和最令人触目惊心” 两个标准。特别是近20分钟的强暴场面和女人杀死男人的不同方式，在70年代的电影作品中算是非常触目惊心的。★★☆☆☆

9. Oodishon (Audition) (2000年首映)

本片导演: Takashi Miike
放映时间: 115 min / USA:113 min (R-rated version)
出品国家: Japan / South Korea
各国分级: Australia:R / Canada:R / Finland:K-18 / France:-16 / Germany:18 / Hong Kong:III / Japan:R-18 / New Zealand:R18 / Spain:18 / Switzerland:18 (canton of Geneva) / Switzerland:18 (canton of Vaud) / UK:18 / USA:R (cut version) / USA:Unrated (uncut version) / Argentina:18

    一个中年丧偶的男人通过录音的方式选择自己的意中人，于是迷上了其中一个文静清秀的女孩。开始了浪漫的旅程，然后竟是意想不到的结局。

    听上去象部爱情剧？告诉你，这是一部恐怖片。但绝不是好来坞能拍出来的恐怖片。该片是日本新一代导演Miike的代表作 (Miike的最新作品是Visitor Q, 不久前在北美上映) 。该片曾被世界上11位最著名的电影评论人推选为2000年10部最佳电影之一。这部集神秘、惊悚、恐怖为一体的电影在大部分都好像是一部轻喜剧，但又悬念重重，以至于观众老想知道接下来会怎样？在这个过程中，恐怖的元素已经不知不觉地潜到了你的脑海里。当最后那东方式的变态恐怖一幕一幕接踵而来时，你已经不能自拔，只有跟着一起毛骨悚然，目瞪口呆！

    你如果不喜欢恐怖片，最好不要看这个电影。如果不反感，那么这是从故事到技巧都很好的一部作品。特别是故事的结构，把梦境和现实混在一起，让你看完以后还要想上半天。最后再提一句，你如果一直对外表清纯温柔的日本女人抱有好感，那么看过这部电影以后大概就不会这么想了，呵呵。★★★★☆

8. Requiem for a Dream (2000年首映)

本片导演: Darren Aronofsky
放映时间: 102 min / South Korea:100 min
出品国家: USA
各国分级: Argentina:13 / Australia:R / Canada:18A (edited version) / Canada:R (director's cut) / Chile:14 (re-rated) / Finland:K-15 / France:-12 / Germany:16 / Hong Kong:III / Japan:R-15 / Mexico:C / Netherlands:16 / New Zealand:R18 / Norway:15 / Peru:14 / Singapore:R(A) / South Korea:(Banned) (original rating) / South Korea:18 (re-rating) / Spain:18 / Sweden:15 / UK:18 / USA:NC-17 (original rating) / USA:Open (rating surrendered: 2000) / USA:R (cut video version)

    这是一部看后让你在内心流泪的那种电影。你好像不是在“观看” ，而是在“体验” 。影片讲述四个人为追求自己幸福的真实经历。追求满足是人类最大的愿望。但是当这种愿望变成了瘾以后，你就开始失去自己，变得不可自拔。你的尊严，人性，和对生活的期望就一点点地被剥离。人，最后就变成了不再有灵魂，有尊严的一个躯壳。

    这是一部不是好来坞风格的美国电影，是一部震撼人心的佳作。它的触目惊心主要不是视觉的，而是心灵的，你会在看完以后永远记住这个电影里的故事。黑脸强烈推荐！★★★★★

7. The Last House on the Left (1972年首映)

本片导演: Wes Craven
放映时间: 91 min / Japan: 85 min / USA: 82 min (heavily cut) / USA: 83 min (video version) / USA: 84 min (unrated version) / USA: 85 min (director's cut) / Australia: 82 min (1987 Australian Video Release)
出品国家: USA
各国分级: Australia:(Banned) / Canada:R / France:-16 / New Zealand:(Banned) / Norway:(Banned) / UK:18 (re-rating) (2002) (cut) / UK:18 (video rating) (cut) / UK:R (original rating) / USA:R (heavily cut) / USA:Unrated (director's cut) / West Germany:(Banned)

    该片是美国著名恐怖电影导演Wes Craven (Scream, A Nightmare on Elm Street) 的处女作和成名作，也是他最具争议的一部电影。故事讲的是四个罪恶累累的恶棍劫持了两个中产家庭的少女，把她们囚禁在离她们家不远的一座房子里进行轮暴，虐待，折磨，最后残忍地杀害。随后他们无意中逃到其中一个被害女孩的家里躲避追捕。孩子的父母在弄清楚这些人就是杀害他们女儿的罪犯后，把他们灌醉，然后用更加残暴的方式来惩罚这些恶棍，为女儿复仇。

    这部电影最大的特点就是真实，残忍的真实。以至于你在观看时要不断提醒自己：这只是一部电影！这只是一部电影！这只是一部电影！其中的特技为后来其它许多恐怖片所采用或是效仿。作为一部30多年前的电影，它对于后来美国恐怖电影的走向有深远影响。

    再重复一遍：这是一部恐怖电影，但只是一部电影，尽管曾被许多国家禁演。★★★☆☆

6. The Baby of M&acirc;con (1993年首映)

本片导演: Peter Greenaway
放映时间: 122 min
出品国家: UK / France / Germany / Belgium / Netherlands
各国分级: Australia:R / Finland:K-18 / France:-16 / Portugal:M/18 / Spain:18 / Sweden:15 / UK:18

    你如果看过《枕头书》这部电影，就一定对Peter Greenaway这位导演拍片的独特风格有所了解。这是一位极具争议的导演，崇拜他的人说，如果世界上有诺贝尔电影导演奖的话，Greenaway一定是当之无愧。反对他的人则认为他拍的电影完全是浪费金钱，整个垃圾一堆。总之，这是一位超越时代的电影大师。

    The Baby of M&acirc;con这部影片，则是他拍的最触目惊心的一部电影。故事以Greenaway擅长的舞台剧的形式展开：当一个处女生了一个婴儿，整个世界所有的秩序和规范都全部荡然无存时，这个世界会是个什么样子？

    和大多数电影把色情和暴力作为卖点不同，Greenaway对贩卖色情和暴力没有兴趣。他是用这些元素，以自己的方式来演绎世界末日的景象。无论你看过这部电影后是什么感觉，这都是一部很独特的电影，一部Cult电影，如果你知道Cult的涵义。★★★☆☆

5. Ai no corrida (In the Realm of the Senses) (1976年首映)

本片导演: Nagisa Oshima
放映时间: 105 min / Argentina:103 min / Australia:107 min (2000 re-release) / Norway:104 min / UK:109 min / USA:101 min
出品国家: Japan / France
各国分级: Argentina:18 / Australia:(Banned) (1992-2000) / Australia:R / Australia:X (original rating) / Canada:R / Finland:K-18 / France:-16 / Hong Kong:III / Japan:(Banned) / Japan:R-18 / New Zealand:(Banned) (original rating) / New Zealand:R18 (2001 re-rating) / Norway:18 / Sweden:15 / UK:18 / USA:NC-17 / West Germany:18 / South Korea:18 (1999) )

    这是一部日本电影，但是未删节的原版在日本至今仍被禁演。故事描写的是二战时期日本偏远山村一个女佣和男主人之间惊心动魄的爱情故事。特别是本片触目惊心的结尾，可以说是即在情理之中，又在想象之外。

    该片是根据一个真实的事件改编的。当时这个事件曾轰动整个日本。这个电影所描写的爱情模式，对后来日本文学影响深远。几年前轰动一时的渡边淳一的小说《失乐园》，就曾受到这部电影的影响。这个电影可以让你相信幸福和悲剧常常就在一念之间，乐极是要生悲的。★★★★☆

4. Caligola (1979年首映)

本片导演: Tinto Brass, Bob Guccione
放映时间: 150 min / Argentina:143 min / Italy:125 min (1984 version) / Italy:151 min (1979 version) / Spain:137 min / Spain:150 min (re-release) / Sweden:150 min (1993 re-release) / UK:103 min (cut version) / USA:102 min (R-rated version) / USA:148 min (1990 re-release) / USA:156 min (unrated version) )
出品国家: USA / Italy
各国分级: France:-16 (original rating) / France:-18 (DVD rating) (uncut) / USA:R (cut version) / Argentina:18 / Australia:X / Canada:(Banned) (province of Ontario) / Canada:R (province of Alberta) / Chile:18 / Denmark:15 (DVD rating) / Denmark:16 / Finland:K-18 / France:-16 / France:-18 (DVD uncut version) / Hong Kong:III / Norway:18 / South Korea:18 / Sweden:15 / UK:18 / USA:Unrated (uncut version) / USA:X (self applied MA for "Mature Audiences") / West Germany:18 / Peru:18

    Caligola是罗马帝国最荒淫，残暴的皇帝之一。这部史诗般的大制作影片描述了这位暴君从杀父篡位到死于乱戟之下的短暂一生，和其中所犯下的种种罪恶和荒淫。影片由意大利著名色情片导演Tinto Brass执导，演员包括Malcolm McDowell, Peter O'Toole, John Gielgud，和Helen Mirren(著名的莎士比亚剧演员)，由色情出版商Penthouse赞助。

    这部带有强烈色情背景的电影不一定会绝后，但一定是空前的。它完成于西方性解放的高峰时期，正是由于该电影的上映，许多国开始施行更为严厉的电影审查和分级制度。色情片也开始真正从主流电影中退出。到目前为止，还没有任何一部电影能够拍的如此大气，同时大尺度开放地把人类各种丑恶行径融于一体。

    这是一部会在电影史上留下痕迹的，独特的电影。尽管一直充满著争议。★★★★☆

3. Irréversible (2002年首映)

本片导演: Gaspar Noé
放映时间: 95 min / Canada:99 min (Toronto International Film Festival) / Spain:100 min
出品国家: France
各国分级: Argentina:18 / Canada:R / Chile:18 / Denmark:15 / Finland:K-18 / France:-16 / Germany:16 / Italy:VM18 / Japan:R-18 / Netherlands:16 / New Zealand:R18 / Norway:18 / Singapore:R(A) / South Korea:18 / Spain:18 / Sweden:15 / Switzerland:18 (canton of Geneva) / Switzerland:18 (canton of Vaud) / UK:18 / USA:Unrated / Australia:R / Peru:18)

    黑脸一直对法国电影十分青睐。中国人比较熟悉的《老枪》、《玛丽亚万岁》、《卡桑德拉大桥》等都饱含人性的光采和浪漫的情调。但是，看过这部极具争议的法国电影后，会颠覆你对法国电影的传统看法。据说该片第一次在Canne电影节上演时，有几百观众因为无法忍受其中近十分钟的强暴场面而中途退场。其中灭火器一段的暴力情节更是令人触目惊心。影片开始30分钟的画面和音乐也是争议的一部分。

    影片由法国红星Monica Bellucci和Vincent Cassel主演(俩人也是生活中的真实夫妻)。故事情节用到叙的方式展开，讲述两个男人到一家同性恋酒吧找一个叫Tenio的人复仇的过程，由此再道出俩人复仇的原因，以及两个男人和一个女人之间的情感故事。

    你如果是心脏不好，或者容易呕吐，请最好别看这部电影。★★★☆☆

2. Baise-moi (2000年首映)

本片导演: Coralie, Virginie Despentes
放映时间: 77 min / Colombia:72 min / Germany:73 min / Japan:74 min
出品国家: France
各国分级: Australia:(Banned) (re-rating) (2002) / Australia:R (original rating) / Belgium:KNT / Canada:R / Finland:K-18 / France:-16 (original rating) / France:-18 (re-release) / France:X (re-rating) (2000) (court decision) / Germany:18 / Hong Kong:III / Ireland:(Banned) / Japan:R-15 / Luxembourg:17 / Netherlands:16 / New Zealand:(Banned) (video release) / New Zealand:R18 (re-release) / Peru:18 / Spain:18 / Sweden:15 / UK:18 (cut) / USA:Unrated / Norway:18)

    另外一部法国电影。片名翻译成中文就是“强奸我”。影片讲述两个来自不同世界的女人因为共同的遭遇和经历一起走上了逃亡的旅途，一条杀人，寻找性满足的不归路。影片充满色情和凶杀，但你看过之后绝对不会认为这仅仅是一部简单的色情凶杀片。

    这是一部好来坞永远不会拍的电影，也是一部颠覆传统电影假戏真做的电影。两位女主角以前都曾经是成人电影的演员，所以在片中演出赤裸裸的床戏可以说是驾轻就熟。但这又不完全是部色情片，导演正是要用这种特殊的手法来展现俩人生活中曾经遭遇过的残忍，和由此产生的把男人当成性工具的变态心理。用一句话来形容就是：女人比男人更凶残。

    该片的最大争议在于挑战了当今电影分级制度的底线，会对今后类似题材电影的拍摄方式造成冲击：演员演出床戏时为了真实，真的需要自己真枪实刀的身体力行吗？★★★☆☆

1. Salo, or The 120 Days of Sodom (1975年首映)

本片导演: Pier Paolo Pasolini
放映时间: 117 min / Argentina:112 min / Italy:114 min / UK:115 min / USA:115 min
出品国家: Italy
各国分级: Argentina:18 / Australia:(Banned) / Canada:R / Finland:K-18 / France:-16 / Italy:VM18 / New Zealand:(Banned) (original rating) / New Zealand:R18 (re-rating) / Portugal:M/18 / Sweden:15 / UK:18 / West Germany:18 (nf) / Australia:R (1993-1996) (uncut cinema release)

    这大概是有史以来最具有争议，最令人触目惊心的一部电影。改编自法国著名作家M •萨特(Marquis De Sade)1970年的同名小说。故事讲述二次大战即将结束时意大利北部的一个小城，四个中年人劫持了18名少男少女，把他们关押在一栋别墅里，对他们肆意侮辱，虐待，折磨，杀害的过程。其中还穿插四个妓女不停地对这些孩子讲着下流的故事。电影的写实手法使许多镜头令人难以容忍。

    这部电影由意大利著名导演，被称为“三尼”之一的帕索里尼(Pier Pasolini)执导(另外“两尼”是费里尼和安东尼奥尼)。这也是帕索里尼拍摄的最后一部电影。他在这部电影公开上映之前不久，被人在罗马凶残地杀死。据说凶手杀人的原因就是因为这部电影！如果该电影不是帕索里尼所拍，一定会被当成垃圾。但是帕索里尼这样的大导演为什么要拍这个电影，他到底想告诉观众什么？对此问题的争论近30年来一直没有停止过，遗憾的是，帕索里尼本人无法亲自出来回答了。

    正是由於这部电影的争议性，一开始就被许多国家禁演。允许该片上映的国家也做了很多删节。到目前为止，只有Criterion Collection 曾经公开发行过未删节的全本。因此可以说是洛阳纸贵，网上未开封的原碟已经炒到1000美元以上。★★★☆☆


戈达尔在萨拉热窝
〔法〕Alain Bergala 译/大旗虎皮

上个世纪九十年代以来，戈达尔一直深居简出，拒绝公开活动和记者采访，倾心拍摄自己的电影作品，除了《电影手册》等少数媒体之外，很少有戈达尔的报道。2002年，也就是在《永远的莫扎特》之后6年，为了拍摄前南斯拉夫战争及其影响，戈达尔来到了萨拉热窝。2003年4月，他在萨拉热窝开始了下一部电影的拍摄，该片的类型介于纪录片与故事片之间，主要围绕戈达尔与波斯尼亚首都一些艺术家的对话展开，目前暂定名《我们的音乐》。在萨拉热窝拍摄期间，戈达尔居住在萨拉热窝一个鲜为人知的安德烈．马尔罗中心，这个中心在前南斯拉夫战争期间，保护和收留了很多波斯尼亚艺术家和他们的作品，并在战争之后，从事各种非商业性的艺术活动和文化活动，在这里，戈达尔的到来及拍摄具有了更多、更丰富的意义。
在法国境外的法国文化机构中，萨拉热窝的安德烈．马尔罗中心似乎一点也不著名，毫无疑问，在世界上也是地如此。其独特之处来自它被它的主人所写下的历史，弗朗西斯．布伯（Francis Bueb），一个融冒险家、地下走私者和“树上的男爵”之身份的外国人。有一天，在痛苦地抛弃了一份令人兴奋的甚至是有利可图的工作之后，冒险家决定斩断与巴黎之间所有的缆绳，于战争期间[2]奔赴萨拉热窝，致力于一项在那里从没有人从事过的事业，一项在这座血与火的城市中维护“脆弱力量”或者“反抗力量”的使命，就像人们想要的，从艺术到文化，当然还有“一点点法国理念”。就是在战争期间，经常，他使自己变成了书籍的走私者，电影的走私者，总之，是些为了让精神生活继续照亮黑暗而必不可少但又“多余”的东西，当然，他也成为那些在文化、关注和思想上的男人和女人们的走私者，仅仅为了使一些见证能够在没有“即得利益”（rendement immｅdiat）的企图下被呈现出来，作为几年或者几十年发展时代的一些事和一些影像的“被呈视的良知”（consciences explosｅes）。

战后，弗朗西斯．布伯没有回到法国，而是在萨拉热窝市中心的一座楼里成立了安德烈．马尔罗中心，正对着因曾发生过战争中最血腥的屠杀中的一场大屠杀而闻名的马卡尔市场（Markale）。这在幢大楼的三楼，他扮演着一个“树上的男爵”的角色，像在卡尔维诺的那本书里一样，他占据了他在世界上的一处“位置”，不是骑在一棵树的高枝上，而是在一间一点一点地变成书籍、图片、录影带和DVD的森林的办公室，一迭迭，一摞摞，侵占着地板，沙发，爬上桌子，占据这里较小的自由空间，好比他栖身于一处文化的“褶皱”（tranchｅe）中。“为了更好的看清土地”，卡尔维诺在《树上的男爵》中写到，“应该在远点的地方看她。”从这个萨拉热窝市中心的书之洞穴里，弗朗西斯．布伯肯定毫无疑问地找到了他的与法国之间对于“远点的地方”来说最好的距离，这个有点令法国人头疼的距离，使得人们在市中心的半路上停下来，听他那感伤的长篇独白，但其效果却持久地、一阵一阵像针扎似地缠绕不去。

磁力之地

在战争期间和战争之后，来这旅游的人和被这个地方迷人氛围所感染的人中间，有很多是定时到此故地重游的，并且逐渐地，他们变成了这个中心忠诚的支持者[3]。这个具有磁力的地方曾经加工过所有波斯尼亚出品的各种风格的电影，包括达尼斯．塔诺维克（Danis Tanovic）[4]的电影。也是在这里，在全世界首次放映了《爱的誓言》[5]。

旅游的人总是很多，从最无名的到最有名的人们，来这里这个镶嵌在办公室里的男人周围，被这里的气氛吸引几天或者几个礼拜，一些年轻人围绕着他，想把这个地方变成他们的大学和其他梦想的跳板。这些年轻人中有些人12岁开始就参战了，从我们四个人[6]第一次住在安德烈．马尔罗中心时算起，我发现这些年轻人已经有1年多了，在萨拉热窝城，我们让他们在生活的甜蜜与不远的过去留下的那些难以磨灭的伤痕之间发现了维果、特吕弗和戈达尔的电影。
也是在那次逗留期间，弗朗西斯．布伯给我们打开了中心二楼一间神秘的房间，一间漂亮的没有使用过的居室，完美的无可挑剔的布置，光线十足，朴实而十分有分寸地选择出来的一件又一件的家具，流露着一种毫无缺陷但又不令人感到矫揉造作的口味，完全跟其他充满堆积和纷乱不堪的楼层相反，很明显在等待着我们所不知道的哪位神仙主人。我一下子，完全出人意料地，就想起这间在萨拉热窝市中心的居室的布景竟是戈达尔式的。

等待戈达尔

就在那间居室，今天我们可以说当时就是在等待还对此毫不知情的戈达尔和安娜．玛丽，变成了戈达尔最新作品拍摄期间的基地。戈达尔很长时间一直在萨拉热窝的魅力周围拍摄这座城市，他总是在最后时刻派遣“密史”带着一些拒绝信到一些地方推迟他的旅行，就好像总有什么事在这里等着他，令他担心会失望的东西，或者，能使他修复一些在他的电影中，关于这座城市、对于某些独特设想而已经令人失望的东西，包括那些已经被人谈及的《艺术的童年》、《萨拉热窝我向你致敬》或《永远的莫扎特》[7]。萨拉热窝也许能够因戈达尔而改变吧，就好比罗马曾因弗罗德而改变。我可以毫不费力地想象到，能够吸引他的还是对这个地方以及对这位被许多青年人包围的“楼上的男爵”的发现，这些青年在他身边意味深长地盘旋，就像戈达尔曾导演过有如毕加索的旧油画般的个人电影的画面，或者一种古老的智慧，从青年人生活的躁动不安到围绕着他的优雅飘忽的“轻”。

来到这些仍被不远的历史刻下伤痕的地方，在这里拍摄一部电影，这毫无疑问是有可能的，因为戈达尔已经拍过这个“基地”和这个“家”，同时他剪掉了他曾在一次访谈中翻译过的曾宣称过的一句话：“这个中心是我这部电影精神上的联合制片人。”一部电影，尤其是戈达尔的电影，更由于是在国外拍摄，肯定不会有多少资金，当然也肯定没有非常出色的了解当地的向导，没有信心，没有可相信的人，而这个可以约会的地方，一处看电影、浏览书籍的地方，一个个体远离另一个个体，这毫无疑问地具备了戈达尔在安德烈．马尔罗中心所找到的“精神上的联合制片”的要求。据所有参与过拍摄的人说，那是一个充满幸福时光的群岛，没有过分的紧张，而仅仅留下了沉浸在甜蜜中的辛苦工作的回忆。

在戈达尔反复逗留的日子里，为了在这部电影中表演一些角色，这个中心的几乎所有人都停止了工作，我前面曾提到过的那些青年人中的一些人[8]，甚至是弗拉西斯．布伯的沉默而警觉的保镖，为了这次拍摄的准备工作也被中心调动起来，在拍摄的前几个月，为了参与接下来的电影制作，戈达尔聘用了波斯尼亚女演员萨嘉．布里克（Sanja Buric），法国这边则是布维特（J.-C. Bouvet）。

无声的战争影像

这部电影，暂时叫做《我们的音乐》，我们将这部电影中看到一些作家谈论一些他们个人的文本，好比戈达尔在笔记中写到的那样：“如此多的歌来自这个欧洲思想的真实的熔炉——在广阔的涵义上——只有萨拉热窝”，“这是在一个又一个时代里伴随着一点点钢琴声的沉默的战争的影像”，这部电影将“向一部中世纪的三折画（triptyques）那样展开，折子的两边可以紧紧地合在中心的这个折子上。”

拍摄期间，戈达尔还在萨拉热窝成立了一个暂时性的来自国外的知识分子社团，来自以色列和巴勒斯坦的知识分子在这座城市里一对一对地展开对话，就像这部剧本中的一句话那样，这里是“有可能达成和解的地方”，而且在正在重建的莫斯塔大桥（le Pont de Mostar）下面来过的三个美洲的印第安人，穿戴着过去的服饰，也就是说，对于我们这些西方人也一样。

在持续一年的忙忙碌碌的约会之后，我们重新回到这里时，戈达尔和他的摄制组刚刚离开时间不长，那是2003年5月，这次我们只有三个人，在安德烈．马尔罗中心就布勒松和摄影师卢米埃尔兄弟的电影展开一些工作。在旅行箱里，我们带来了4部DV摄像机和一个重重的35毫米的《盲目的伯沙撒》[9]的拷贝，“今日卓别林”系列的一些卓别林电影，只有从这里，从这些最纯粹、最艰晦和最本色的应该重新放映电影，才能坚固地重建这座城市，就像在这部戈达尔没有海报的电影的一些街头片段中那样。

在关于布勒松、卓别林和卢米埃尔兄弟的工作结束三天之后，12个年轻人带着一个“卢米埃尔式拍摄”（des plans-Lumiｅre）的任务在城市间的路上出发了，一台固定摄像机和一个一分钟的电影脚本，每个人全权负责一次拍摄的外景、时间和取景的选择，以及决定这命中注定一分钟的关键性的瞬间。那天晚上，在出发之前，我们跟他们观摩、分析并讨论了他们已经选择好的打算展现给别人的这些计划，它将被制成一盘录像带，由展现2003年5月1日这座城市的状态的40个“卢米埃尔式短片”组成，当然，对于这些青年人中的大部分来说，同时也意味着第一次拍摄电影的激情和感动。

“拍一部小电影，拯救你们的灵魂”
戈达尔，在离开萨拉热窝和安德烈．马尔罗中心时，在这次小小地打乱这个中心的日常生活并曾以各种方式震撼那些在此分享过这次拍摄的人们的拍摄经历之后，为了能让一些东西得以与世人见面，他曾小心翼翼地在他的道路上播种了一些小石子。他临行时，正像他长久以来每次停留在那些教育机构时一直做的那样，给这个中心留下了两台DV摄像机，一台数码照相机和一个DVD移动光驱，满怀希望那些相关的青年人能够从中有所收获，即使他们后来经常感叹他们什么没做过什么。在《我们的音乐》的剧本里，戈达尔上了一堂关于“视野－反视野”（champ-contrechamp）的课，关于这个作为历史概念的广泛的约定俗成的技术，他在一所戏剧艺术学校的学生面前放了一架数码摄像机，并发出这样的指令：“拍一部能够展示你们真实的一天的小电影，并用它拯救你们的灵魂”。

[1] 《戈达尔在萨拉热窝》，原文发表于2003年法国《电影手册》第581期上，作者阿兰．贝加拉是法国青年电影活动家，在萨拉热窝从事电影活动过程中曾阅读《我们的音乐》的剧本，并采访了在该片中出现的一些前南斯拉夫的知识分子和艺术家。该文介绍了戈达尔在萨拉热窝拍摄期间主要居住的地方安德烈．马尔罗中心及拍摄期间的一些活动。
[2] 指1999年北约发动的针对前南斯拉夫的战争。
[3] 原文此处插入了一份长长的法国电影人的名单，其中有许多是目前活跃在法国电影界的著名导演和演员，比如演员艾曼纽尔．贝阿（Emmanuelle Bｅart），导演帕特里克．歇罗（Patrice Chｅreau）、里奥斯．卡拉克斯（Leos Carax）、奥利维．阿萨亚斯（Olivier Assayas）、阿诺．德斯布莱金（Arnaud Desplechin）等。
[4] 指塔诺维克的影片《无主之地/No Man’s Land》。
[5] 《爱的誓言/ Eloge de l’amour》，戈达尔2001年的作品，在萨拉热窝首映。
[6] 指当时参与电影放映活动的组织者，除了作者本人之外，还有吕斯．维果（Luce Vigo），安娜．于艾（Anne Huet）和埃曼纽尔．希尔蒂（Emmanuel Siety）。
[7] 指戈达尔拍摄的三部曾在萨拉热窝取外景的电影：《艺术的童年/L’Enfance de l’art》、《萨拉热窝我向你致敬/Je vous salue Sarajevo》或《永远的莫扎特/For Ever Mozart》。
[8] 主要有三位：Timka Grahic、Dzevad Osmanovic、Rusmir Smajihodzic，其中Rusmir Smajihodzic为戈达尔拍摄了一些剧照，刊登在《电影手册》上。
[9] 《盲目的伯沙撒/ Au hasard Balthazar》，布勒松1966年的电影作品。


基耶斯洛夫斯基访谈
译/Angelo23

（Q 代表问题 , KK 代表基耶斯洛夫斯基的回答）

Q: 为什么你对法国的精神象征－－自由、平等、博爱－－感兴趣？
KK: 就和我对《十诫》感兴趣是同样的原因。《十诫》用十句话表述了生命中最本质的东西，而这三个词－－自由、平等、博爱－－有着与之类似的作用。数百万人为这些理想而献身。于是我们决定看看，这些理想是如何被实践的，它们在今天又意味着什么。

Q: 你所感兴趣的是生活（生命）。那么是否是这个原因，而使你放弃了原先设计师的工作，转而进入 Lodz 电影学院，专门从事纪录片工作？
KK: 我想在描述这个世界的同时，通过影像，表达我的感受。那个时代属于那些伟大的纪录片导演：Richard Leacock, Joris Ivens。今天，电视终结了这种电影形式。电视工业不愿意看到世界的复杂性，它更愿意的是简单的报道，简单的思想：非白即黑，非好即坏......

Q: 你是怎么构思这三部电影及其相互关系的呢？
KK: 我们非常仔细的观察了这三个概念，看它们在实际生活中是怎样发挥作用的，不过是从个体的观点出发。这些理念和人类的本性是对立的。当你在实际中真正涉及到它们，你甚至不知道怎样带着这样的观念生活。人们真的想要自由、平等、博爱吗？它们是否有名无实？我们总是带着个体的、个人的观点来看这些问题。

Q: 你后来转向虚构（故事片）－－不过你仍旧极注重现实生活。
KK: 我想生活比文学作品要聪明得多。在纪录片方面工作了这么久，既有助于我现在的工作，又是一个障碍。就纪录片而言，剧本只是把你指向某一个方向，谁也不知道故事情节将怎样展开。拍摄的时候，关键是获得尽可能多的素材。所谓纪录片的工作是存在于剪辑之中的。今天，我想我还是这样工作的。我所拍摄的并不是真正的故事－－胶片上仅只是组成故事的元素。拍摄时，常有一些剧本上没有的元素被添加进去，而在剪辑时许多东西又被剪掉了。

Q: 如果这种思维方式被深入下去，你不觉得到最后剧本纯粹变成了借口吗？
KK: 不，一点儿也不。绝对不会的。对我来说，剧本是我和一同工作的人交流的途径，所以它是关键。它可能只是个纲要，但确是不可或缺的根本。在那之后，许多事情可以被更改：一些想法可能被去掉，结局可能变成开头，但剧本的字里行间，所有的思想，是不会变的。

Q: 你把自己称为一个工匠，一个和艺术家相对的称号。为什么？
KK: 真正的艺术家总能找到答案。而工匠的知识总是限于他的技术之内的。比如说，我很了解镜头、剪辑室，我知道摄像机上不同按钮的作用，我多少知道些怎么使用麦克风。这些我都知道，可那不是真正的知识。真正的知识在于懂得怎样生活，生存的意义......诸如此类的东西。

Q: 这三部影片是否是分别拍摄，并且彼此之间隔了一段时间？
KK: 我们从《蓝》开始，1992年的九月到十一月进行拍摄。最后一天，我们又开始了《白》的工作，因为在法庭的那个场景中，你可以同时看到两部影片中的人物。在巴黎的法庭拍摄是很困难的事。因为我们有许可证，于是充分利用了这一点；我们一口气拍完了《白》的30％，因为它的第一部分是在巴黎发生的。然后我们去波兰完成了它。休息了10天，我们又到日内瓦开始拍摄《红》，那是在瑞士拍的，从1993年的三月拍到五月。

Q: 三部影片的剧本写得很完整吗？
KK: 拍摄的第一天之前，它就被很好的完成了，提前了6个月。要知道，选景是要花费时间的。你得考虑100个情节，3个国家，3个不同的摄影导演。你必须提前组织、准备，以完成和制片人达成的协议。

Q: 剧组人员在三部电影中有所变化吗？
KK: 摄影导演是不同的：《蓝》中是 Slawomir Idziak，Edward Kojinski 拍了《白》（他和 Andrzej Wajda 合作过几次），还有Piotr Sobocinski，很年轻，但很有才干，他拍摄了《红》。其他人，比如声效、布景设计、音乐的工作人员是一样的。这样的原则在《十诫》中很有效，所以我们保持了下来。

Q: 在没有全部拍摄完三部电影之前，你是否就开始剪辑了？
KK: 是的，从第一个礼拜开始，我就一边拍摄，一遍剪辑。甚至在休息的时候我都在剪辑。

Q: 你的影片越是切实，看上去就越有形而上的意味。特写越来越多，你和人物、物体靠得更近了：你似乎在寻找超乎具体与物质的东西。
KK: 当然我希望能超越具体的事物。但这很难。非常困难。

Q: 你在试图捕捉什么？
KK: 也许是灵魂。无论如何，我自己还没找到的一种事实。或许是悄然流逝却无法捕捉的时间。

Q: 人物的名字有什么特别的含意吗？
KK: 我尽量想一些既容易被观众记住，又能反映人物性格的名字。现实生活中，有些名字让我们很惊讶，因为它们和其人并不相称。

Q: 对于《维罗尼卡的双重生命》－－你当时是不是想到了《福音书》中的维罗尼卡？
KK: 后来我想到了，但在选这个名字的时候并没有。尽管是无意识的，不过看起来是个不错的联想。对于《红》，我问 Irene Jacob ，她还是个小女孩的时候，最喜欢的名字是什么。她说是 "Valentine"。于是我把那个人物叫做 Valentine 。至于《白》，我把男主人公命名为 Karol（波兰语中的 Charlie ），是为了向卓别林（Chaplin）致敬。这个青年人，既天真又精明，颇有点卓别林式的性格。

Q: 《十诫》中充满了偶遇－－有些是失败，有些是成功。而在“颜色三部曲”中，从一部电影到另一部，人们看上去也常有偶遇。
KK: 我喜欢偶遇－－生活中充满了这些。每天，毫不知觉的，我与本应认识的人擦肩而过。在此时，在这个咖啡馆中我们与陌生人紧邻而坐。每个人都会站起来，离开，继续他们自己的路。他们再也不会相见。即便遇见了，他们也不会意识到，这并不是初次见面。
在三部曲中，这些相遇没有在《关于杀戮的短篇》中那么重要，那里面，未来的杀人者和律师没有碰面是关键。在三部曲中，加入这些东西，主要是为了满足一些影迷，他们喜欢在一部电影中找到另一部的影子。这对他们来说像个游戏。

Q: 每部电影中，都有个老年人想要把瓶子放进垃圾桶里。这是什么意思？
KK: 我不过是想，我们每个人都将面临衰老，我们终有一天，会连把瓶子放进垃圾桶的力气都没有。在《蓝》
中，为了避免这个场景看上去有说教意味，我把它过度暴光了。我估计这样 Julie 就看不到那个女的，就不会想到她自己的未来。她太年轻了，不知道终有一天她会需要别人的帮助。在《白》中，Karol 笑了，是因为他发觉这个人的处境比他还糟。在《红》中，我们看出了 Valentine 的同情心。

Q: Valentine 知道博爱的价值，Julie 也将重新学会去爱。这样的话对于 Karol 和 Dominique 也能说的通。即便当你讨论自由和博爱时，爱总是决定性的。
KK: 老实说，在我的作品中，爱总是与原则相对的。它产生两难境地，它带来苦楚。有了它、没了它，我们都无法生活。你很少能在我的电影里找到幸福的结局。

Q: 不过《红》的剧本似乎说明你相信博爱。而《蓝》的结局是乐观的，因为 Julie 又能哭泣了。
KK: 你这样想吗？对我来说，乐观是两个有情人手挽着手走在夕阳的余辉之中。也许是走向日出－－随便什么你喜欢的。可如果你觉得《蓝》是乐观的，那么为什么不呢？相反的，我觉得真正幸福的结局是《白》，尽管那是个黑色幽默。

Q: 一个男的去监狱探望他的妻子。你把这叫做幸福的结局？
KK: 但他们彼此相爱！你难道愿意结局是，丈夫在华沙，妻子在波兰－－他们都很自由却并不相爱？

Q: 乍看上去，平等的主题在《白》中并不明显。
KK: 在不同的地方可以找到：丈夫与妻子之间，在雄心的层面，在金融领域。《白》更关乎不平等，而非平等。
在波兰，我们说“每个人都比别人更渴望平等”。这实际上是一句谚语。它表明平等是不可能的：它与人类的本性对立。于是有了共产主义的失败。不过这是个美丽的词，必须不惜余力的达到平等......牢记着我们无法达到它－－这很幸运。因为真正的平等带来的是集中营之类的组织。

Q: 如今你已在法国生活了一年了。这种经历是否改变了你对自由的看法－－于是而有了《蓝》的主旨？
KK: 不，因为这部电影，和其它两部一样，与政治无关。我讨论的是内在的自由。如果我要讨论外在的自由－－社会运动的自由－－我会选择波兰。因为显然，那儿还没有变。举一些愚蠢的例子。你有护照，能取美国。我不能。有一份法国的薪水，你可以买一张去波兰的飞机票，但反之并非如此。然而内在的自由是普遍的。

Q: 《蓝》像是《维罗尼卡的双重生命》的延续，后者又是《十诫》第9集中的元素的延续（患心脏病的歌手）。我们还能一直继续下去......每部电影看起来都为你的另一部电影给出了一个粗略的轮廓。
KK: 当然，因为我总是在拍同一部电影！不过那没什么新奇的。所有的导演都这么做，作家们也总在写同一本书。我说的不是“专业人员”，我指的是作家。注意，是作家，不是艺术家。

Q: 每种“颜色”都在一个不同的国家拍摄。这是出于对欧洲电影工业的责任吗?
KK: 欧洲电影工业的概念完全是人为的。那其中有好的片子，也有糟的：就是这样。把《红》－－出于经济原因我们在瑞士拍摄的－－拿去瑞士是为了合作拍摄。但不仅仅是这样。我们开始思考......像《红》这样的故事应该在哪儿发生？我们想过英国，然后是意大利。然后我们决定瑞士是最合适的地方，主要因为那是一个希望离中心远一点的国家。证据就是有关对欧洲关系的公民投票。它是欧洲中间的一个岛。而《红》是一个关于孤立的故事。

Q: 在法国拍摄而不说法语，困难吗？
KK: 当然，可我没有选择的余地。我可以在这儿得到资金。而在其它地方，我没有。同时，这比在一个我太熟悉的地方工作要更有趣。这丰富了我的观点。我在发觉一个如此不同的世界，一门如此复杂而丰富的语言！这可以体现在，当我建议－－当然是用波兰语－－在对话上做点微小的改变的时候。每个人都能用法语向我提出20种改变的建议。

Q: 你们在三次电影的拍摄中，创造了一部欧洲交响曲......
KK: 像你可能推断的，我们说法语、英语、波兰语，还有德语。我们创造了一种每个人都感到很舒服的氛围。与不同国籍的人在一起，我遇到没什么困难。

Q: 你感到欧洲化吗？
KK: 不。我有波兰的感觉。我感觉我来自波兰东北部的小村庄，在那儿有一座房子，我喜欢生活在那里。不过我在那儿并不工作。而是伐木。


影史最长的电影
yves

据说是影史最长的电影：1970年的《The Longest Most Meaningless Movie
in the World》，48小时长，地下实验电影，居然还有imdb连接：http://www.imdb.com/title/tt0342707/

但也有人列出的前十名是这样的：

1.《Cure for insomnia》，85个小时，确切地说是5220分钟长，1987年的美国片，87年的1月31日到2月3日进行了全版本放映，地点是芝加哥艺术学院。影片的内容主要是一个人在那里朗读诗歌。也有imdb连接：http://www.imdb.com/title/tt0284020/

2.上面说的《Longest Most Meaningless Movie in the World》， 2880分钟，68年8月在伦敦艺术实验室上映。

3.斯皮尔伯格的纪录片《Shoah》544分钟，也是正式上映过的电影中最长的一部，不过是小规模上映。

4.窝火尔的纪录片《帝国大厦》，485分钟。

5.史蒂芬金的《The Stand》345分钟，其实是一个6集头的迷你剧集，不过好像有过公映的纪录。

6.还是暗地窝火尔同志，《Sleep》321分钟 ，顾名思义就是拍个家伙睡觉喽。

7.贝托鲁奇的《1900》318分钟。

8.还是史蒂芬金的《Rose red》254分钟，也有过小范围公映，所以叶列在这个名单中。

9.《乱世佳人》238分钟。

10.《埃及艳后》232分钟。

不过这个名单肯定有缺漏，例如93年的《盖茨底堡战役》,261分钟，就没有写进去。还有28年的《火烧红莲寺》，拍得时候是一气派的，全场27小时，但上映的时候分成了18个片子，应该从来没有连一起上映过。

补充：

《Heimat》(德国/意大利 1982年)，924分钟，关于德国小村庄变迁历史的电视剧，有过连续播映的纪录。

《亚历山大广场》，法斯宾德的电视连续剧，1980，840分钟。通常按照13集来播放，也有过连续播放的纪录。

《Out One》(法国, 1971)，760分钟的连续剧，在勒阿福尔文化局有过一次连续放映记录。

《愚公移山》，伊文思的纪录片，720分钟。

《战争与和平》苏联，1967，原始版本507分钟，英语版本373分钟。

大林宣彦的《The Human Condition》，全长750分钟。

第一部英国有声片，来自希区柯克，29年的《Blackmail》

最长的电影三部曲：
1.《星球大战》655分钟
2.《指环王》567分钟
3.《教父》540分钟
4.《异形》477
5.《黑客》403分钟
6.《沉默羔羊》373分钟
7.《终结者》354分钟
8.《赏金三部曲》390

在美国电影学院的“最想被看到的失落的影片”中被列为第一位的是1927年的lon chaney默片《London After Midnight》，影片在60年代米高梅电影库的一次失火中被毁去，2002年Rick Schmidlin通过200多张剧照重新组合出这部电影的大概框架，当年的万圣节在特纳经典频道播放。

1997年的加拿大影片《cube》令人眼前一亮，不过早在69年，木偶大师jim hensen的同名电视电影中就有了相似的情节。

第一个在电影中扮演“詹姆斯邦德”的人：
不是康纳利，而是替身演员Bob Simmons，因为他是出现在片头那段“枪管”里的人，负责拍摄这段东西的片头设计师Maurice Binder是一个行事不太有计划的人，那天他突然安排拍摄这段内容，康纳利没时间，所以用了Simmons。这段内容出现在了Dr. No,From Russia With Love和Goldfinger三部影片的片头。到Thunderball的时候，终于换成康纳利本人拍了一次。

获得过奥斯卡/艾美/托尼/格莱梅大满贯的七个人（不包括荣誉奖）

Richard Rodgers(第一个拿到大满贯的人，作曲家，花了17年做到)

Helen Hayes (第一个拿到大满贯的演员，《机场》，花了45年。)

Rita Moreno（花了16年，也是最短的，《西区故事》）

Sir John Gielgud（30年，《东方快车谋杀案》）

Marvin Hamlisch（22年，作曲家，《the way we were》啦）

Mel Brooks（34年，《大制骗家》）

Mike Nichols（40年，《毕业生》）

第一部彩色影片

第一部自然色彩的（natural color film）彩色影片是1906年诞生的，制作者是英国人George Albert Smith，内容是他的两个孩子在草地上玩。

第一部用于商业目的的自然色彩的彩色影片也来自他，1908年的8分钟短篇《A Visit to the Seaside》。imdb连接：http://us.imdb.com/title/tt0000782/combined

第一次的彩色影片公映是1909的伦敦，一共放映了21部彩色短篇，都是新闻纪录片。

第一部彩色剧情片是1910年的18分钟的《Checkmated》，英国人Theo Bouwmeester导演，他自己也扮演了男主角拿破仑。imdb连接：http://www.imdb.com/title/tt0001541/combined

第一部美国出品的彩色剧情片是1911年的《La Tosca》。imdb连接：http://www.imdb.com/title/tt0001933/combined

第一部彩色长篇剧情片是1914年的英国篇《Flesh and the Devil》imdb连接：http://www.imdb.com/title/tt0004837/combined

以上所说的彩色电影都是基于一套名为kinemacolor的双色电影系统，而非三色，事实上，当初史密斯研究的时候，花了3年时间研究3色系统，但是始终没法成功，后来他灵机一动发现光是红绿两色就足以形成彩色效果，从1910年到12年，英国一共出品了54部剧情彩色片，而美国只有4部。
kinemacolor的彩色效果
具体有兴趣地可以研究一下这里http://website.lineone.net/~luke.mckernan/Color.htm

1916年，特艺色彩系统诞生（Technicolor），但这时候也还是双色系统。3色系统在32年才出现，从此，人们可以在银幕上再现任何的颜色了（之前的红绿两色系统虽然能够再现彩色但并非所有的颜色）。

第一部三色特艺影片是迪斯尼公司的32年动画短片《flowers And Trees》：http://us.imdb.com/title/tt0022899/combined，他也是32年的奥斯卡最佳动画短片。01年发行的那套迪斯尼宝藏DVD里面有收录这部影片。

第一部真人的则是30分钟的音乐片《La Cucaracha (1934) 》：http://www.imdb.com/title/tt0025019/combined，也是当年的奥斯卡最佳短片，也有发过1区DVD。

第一部长片是35年的《Becky Sharp》,根据小说《名利场》改编。女主角Miriam Hopkins获得奥斯卡提名。

关于特艺色彩系统的英文介绍：http://www.widescreenmuseum.com/oldcolor/technicolor1.htm

第一个cgi镜头：《Westworld》里面机器人看出来的世界。

第一部带有fuck一词的电影：1967年的英国电影《尤利西斯》：http://us.imdb.com/title/tt0062414/maindetails，最夸张的是，它在爱尔兰的解禁上映居然要等到2000年！

最多fuck的电影：盗版前一阵子出过的97年影片《Nil By Mouth切勿吞食》，470个。

第一部PG-13电影：米留斯导演的84年作品《red dawn》http://boards.imdb.com/title/tt0087985/combined，当初是因为印第安娜琼斯等影片不适合PG级别而设立了PG-13，但最终第一个享受着一待遇的还是本片。


暴力也有美学
缺水

自从看了北野武的电影，有一个新的词汇是他的特属，那就是“暴力美学”。在《座头市》这部新作里，北野武仍然延续他的风格，他的美学思路。这回他更巧妙了，在以往的电影里，那种一枪就将人击毙的暴力已经不止一次的出现过了。他也许也看出这样的重复已不再具有新意。所以影片中刀的出现成就了北野武“暴力美学”的新形式。
刀一直是侠客电影中最重要的标志，由于它在招式上的多变，给导演最大的发挥空间。
北野武正是考虑到这一点才想到把故事放在古代，这并不防碍他表现自己的侠义精神，在这一点上恐怕全世界都是想通的，至少是在亚洲。
在刀法上的迅速与神秘让我想起何平导演的《双旗镇刀客》。不相同的是《座头市》能看到更多的血腥和残忍。你会看到人的胳膊断掉，或者是脖子里喷出鲜血，让人想起王家卫的《东邪西毒》里的那个梁朝伟扮演的盲侠听到自己死前血喷出来，发出“嘶嘶”的声音。
“座头”是指僧侣的一种级别，“市”则为人名，座头市乃日本民间传说中的著名盲剑。北野武让自己在影片中成为一个传奇，纵然在日本这个形象大众已经很熟悉了。现在的流行网络游戏里有一个著名的“传奇”游戏，当然还有许多相类似的游戏，使人活在一个虚拟的世界中而不能自拔。北野武更是高级，因为他有权利拍电影，他用电影实现了他的传奇梦想。我之所以称其为传奇，是因为一个盲人可以这样灵活地运用刀法，显然是被赋予了神秘和理想主义。艺术本身就脱离不了理想主义的属性，人类的精神都与理想分不开的。

盲侠的座头市的故事本身其实并不复杂，简单来说就是“为民除害”。但其中有个复杂的人物，他要为生病的妻子看病，于是找到杀人的差事，成为服部源之助。盲侠也杀人，他杀的是混蛋，是邪恶的势力。而服部源之助却是站在本地区最有势力的黑帮一派。他杀所有与主人作对的人，不管他是无辜的百姓，还是同样的黑势力。他要协助主人完成称霸的计划。他们自然会产生你死我活的争斗。这个人是复杂的而真实的，座头市是理想的武士的化身，而理想最终的胜利其实是一种对现实生活美好结局的向往，北野武的这部电影比他以往的电影都要温暖和欢快一些。（尤其是结尾的集体舞蹈，很是浪漫主义的色彩）
在某种程度上，我们可以把理想理解为是相对于现实的超现实。两种元素相对比，就使得影片在商业和艺术上都取得成功。盲侠的挥刀自如，赌博时能听出筛子的点数等等都吸引不少观众的眼球。这一点和姜文的《阳光灿烂的日子》有相同的效果，大众欢迎，业内认识也十分称赞。

两个武艺高强的人最后的战斗是容易看出来的，但是幕后人物却始终是个谜。北野武没有再找出两个在剧中未曾出现过的人来自己站出来揭示他们自己。这也是不太可能的，不出现的人物是没有意义的，北野武也不会犯这种低级错误的。更让人想不到是幕后的人物竟然是每个人都时不时见到的店老板和仆人。剧中的人物和观众都是在一定的时间里见到这两个人，却从未怀疑过他们。饭馆是剧中重要人物必经的场所，它让仇视的人们在这里相见，很有节奏地推动故事的情节发展，同时也在为结尾的揭秘密做了充分的准备，尤其是一种很强的心里准备。

我们还是回到“暴力”的主题上来。座头市和武士的决斗是迅速的，没有过程，在他们与其他无名小卒的拼杀的过程已经成为他们两人争斗过程。说到这个决斗还要与《双旗镇刀客》相对比。《双旗镇刀客》中的决斗是在一片黄沙的遮掩下完成的，有过程但看不到细节，只有刀互相撞击的声音，证明他们的存在；而《座头市》中的决斗还是讲究个速度，只是一刀的事，一个动作的事，然后是血光四溅。
那个幕后的阴险人物在临死前问座头市：“你为什么装瞎？”（他以为座头市的瞎是装出来的），座头市回答：“因为瞎眼才能感受真正的世界。”于是他没有杀这个人，而是把对方的眼睛弄瞎，让他苟活于世。
在欢快的节奏当中，人们跳起了踢踏舞。这个场景里北野武加入了舞蹈和音乐的新鲜原始，在跳舞的过程中那对为家人报仇而奔波的姐弟俩，也仿佛回到了从前。盲侠走在路上，一不小心，拌到一块石头，将要倒地的时候，话外音说：“我即使睁看眼，也什么都看不到。”我们凭借这句幽默的台词又从紧张的厮杀气氛中回到了平静中来，回到现实生活中来。


《扎根》及其它
韩东答《财经时报》记者问

1.您的新作《扎根》是写一家人在文革中的生活的，内容似乎有点“宏大”，而您以前大多数小说都是一个人的故事的，这种变化是出于什么考虑？和你现在的年龄，经历有关吗？
答：宏大算不上，只是篇幅比较长而已。以前是写一个人的故事，现在是写一群人的故事，但还是一个一个分开来写的，有所交织，有所侧重，服务于一个统一的主题。写法上的变化当然有，是很自然的，既和年龄有关也和经历有关，还和其它有关，和偶然也有关。

2.据说《扎根》和您的真实经历有一些关系，这是写作是否意味着您“已经”开始回忆了？或者直接一点说，有点“老”了？
答：是以我童年和少年时代的下放生活为素材的，但那不是回忆，或不仅是回忆。我的小说都和我的真实生活有关，不仅这一部，以前也一样。我说过：方法论上我是将真的写假，文学作品中的假即是真。这个问题无法在这里展开。我今年42岁，你说我老我就老，说我年轻就年轻。

3.您觉得《扎根》的完成是否算越过了一个“坎”，你的写作路径会从此有大的改变？你如，还会写类似的长篇吗？
答：没什么坎好过的。说这个长篇是一个转折也许更准确。写作路径变不变不好说，反正今后数年我都会一本书一本书地写，而不是一篇一篇（文章）地写。单位变了，我是这么想的。我不会再写类似的长篇，但会写一些不太一样的长篇。

4.你觉得什么样的读者会喜欢《扎根》？
答：那就很难说了。对语言敏感的人也许喜欢它，对生活有幽默感的人也许喜欢它，有过下放经历的人也许喜欢它，对父辈们的生活细节有兴趣的孩子也许喜欢它，还有那些对小说有兴趣的人也许喜欢它。

5.您希望《扎根》卖50万，这是一种文学上的自信，或者，还有经济上的压力？
答：我的原话是：如果有人给我50万，我宁愿这本书不出版，不是说《扎根》值50万。并且我说过，要这些钱是要做一件很必要的事，但属个人隐私，不好透露。

6.从以写诗歌为主到以小说为主，这种变化是经济压力的结果？还是你的经历和观念需要更宽广的发挥？现在，你用于诗歌创作的时间是否已经被大大压缩了？
答：不是经济上的压力，也不是经历和观念的变化。要做一件事就要精力集中，这是我需要考虑的。我写过诗，后来写小说，中短篇，现在写长篇，我还写过论文和副刊文章，这在我都是一回事，不都是写字吗？我保留以后再写诗的权利，但需要精力集中。

7.诗歌对你来说依然具有某种“神圣性”吗？你觉得自己的诗歌对中国当代诗歌有什么意义？除了你自己的诗，你还喜欢谁的诗？
答：诗歌对我从来就没有神圣性，神圣的东西是有的，但不是诗歌也不是小说。我对中国当代诗歌没有意义。我的诗有一些自己喜欢，有一些则不喜欢。我喜欢的诗人很多啊，在此就没必要开一个名单了吧？

8.十几年来你一直进行的边缘的写作，但是近几年好像你已经被当作边缘中的主流了，具有了某种权力或者说权威，这是否对你产生了微妙的影响？或者说，心理有了某种“不断革命”和“被革命”的压力？
答：边缘和主流的概念对我是不存在的，我不这样看待自己以及我的写作。权威，那也是别人的事，要有人认这个权威才行，当然也要有人反对，我会努力减少这种东西对自己的微妙影响的。心身的压力最主要的还是来自于生活以及真理等等的问题。

9.你曾经做过《芙蓉》的特约编辑，现在又在主编大型丛书《年代诗丛》，再加上你参与过的一些文学论争，总的来说，这些写作之外的文学活动对你来说意味着什么？有时候会觉得这占用了你的时间吗？
答：对我意味着做事情，我不认为它们位于文学之外，位于我的写作之外也许是对的。占用时间，太占用时间了，但时间对我来说并不值钱，如果它不能给我带来一点真知。

10.你现在是文学网站他们网站的支持人之一，在你看来，电子网络对于文学（更具体的说，是小说和诗歌）的传播有什么作用？就你自己的情况而言，你是怎样使用互联网的？
答：网络太好了，它是一快自由天地，是一个载体，能突破传统文学方式中种种的障碍。我把网络当作一种交流方式、一种交流手段。由于自由和交流的方便，文学面貌可能有所不同。但首先是自由，是方便，后来才带来文学本体的一些变化。当然，网络中差劲的东西也很多，但只要促成了一点好就值了，太值了。

11.有人说文学受到商业社会规则的挤压，越来越成为小圈子的艺术（比如大家常提起的南京作家群），你对此怎么看？
答：商业社会中什么不受到商业规则的挤压？无一例外，应将此看成一种常态。小圈子是一种自我保护，但这种自我保护也不能太过分，太过分就是压抑、限制、画地为牢。任何集体都是这样，既保护了个人又限制了个人。真的，没有两头都讨好的事。至于如何身处其中则看每个人的觉悟。

12.你的朋友多数是作家？艺术家？还是什么人都有？这些朋友对你的写作有影响吗？
答：写东西的和画画的多一些，其它行当的人也有。朋友对我的写作有很大的影响，不可否认。

13.你会选择拍电影（朱文是榜样）等其他方式来表达艺术经验吗？影像在不断侵占原来文字霸占的地盘，所谓读图时代你是不是觉得很可怕？
答：这个说不准，拍电影或搞话剧，一是要有条件，二是热情。目前我尚看不到这样的迹象。读图时代要说可怕也是时代的可怕，而不是读图的可怕。我不怕别人抢我的饭碗，或者荣耀，因为本来饭碗就端得不牢，荣耀也虚无缥缈。

14.你个人更喜欢怎样交流？在饭桌上闲聊？电话？电子邮件？(例如采访，你喜欢那种方式)或者内心根本厌恶交流？“作家的孤独”似乎是个永久的话题，你怎么看？
答：我喜欢这个问题。我喜欢的交流方式是一对一，无论聊天、电话或信件。我害怕场面，任何场面，是一个上不得台面的人。我当然喜欢交流，真正的交流，也许并不发生在两个见面的人之间，比如读书，比如想念相隔很远的人以及死去的人。作家的孤独？有些勉强吧？只要是人谁没体会过孤独的情感呢？这是一种馈赠呀。

15.你陷入过一些争论，在争论的时候你觉得自己是冲动还是冷静？争论会影响你的写作和日常生活吗？
答：冲动过，也激动过，但后来遇到这种事就不冲动了。争论会影响写作，当你将它看成一种日常生活并适应了的话也可以不影响。

16.你的写作习惯是怎样的？早上写还是晚上？一般会持续几个小时？你觉得写诗最好在什么时间？
答：我一般白天写作，晚上很少写。起得早就在上午，迟了的话就下午写。一般要把自己调节得很好，身心方面，身体舒适心里平静，这时写。持续多久也以身心感觉为限，一般一次两个小时吧，或许休息以后再写。写诗的最好时间是写了几首很差的诗以后，或者，写了几天很差的诗以后会到来一两天下笔如有神助的好时光。

17. 既然是财经报纸，那我就问个经济问题：你最近一次超过1万的花费是用在什么地方了？ 你平时怎么花钱，怎么“看”钱，喜欢美元还是人民币的颜色？
答：记不得了，真记不得了。但我可以说将要到的一万多块钱怎么花。《花城》第二期（三月出）将全文刊载《扎根》，预计有一万多稿酬，我将用来还债。平时花钱？有多少花多少。怎么看钱？钱是一张纸，魔力却那样的大，因此它是一个神话，可能成为崇拜的偶像。我反对任何偶像崇拜，包括钱。美元和人民币的颜色都谈不上喜欢不喜欢。

2003/3/9


村上春树文学中的音乐
作者不祥

前言：物欲世界的异化

困惑与追求历来体现在青年人身上。以村上春树为主要代表的一批文学新锐，
从城市生活这个独特视角，探讨当代青年心灵奥秘的“都市文学”，便是这种困惑与
追求的产物。
村上春树是“都市文学”的中流砥柱。他的《寻羊冒险记》(1982)中的人物，一
律无名无姓，个个慵懒、孤独、彷徨，缺乏自己的内心世界。他们在商品的汪洋大
海中，物化为喧嚣尘世的附属品，人际关系市场化。藏在这些躁动不安背后的是复
杂的特定因素对城市居民心理的灼伤。村上春树于1987年出版的《挪威的森林》引
发了轰动效应，帕鲁克出版社专门分析流行趋向的《阿克鲁斯》杂志甚至恭维作者
是“80年代的夏目漱石”。这部小说游弋于青年知识分子负重的心灵世界，通过男主
人公不堪回首的爱情悲剧，以幽静的笔触抒发对青春的感怀……

村上世界的丰富背景音乐效果

在村上春树世界里登场的人物都极为爱好音乐，也爱吹口哨，在其作品中不时
可听到悠扬的音乐声。汽车音响总是开着的，其流泻而出的音乐好似在诉说着在白
色地平线上，恋人们对性的品味及爱好。另外可听到札幌的“海豚宾馆”电梯中所
传出来保罗莫利亚“爱情是蓝色的”，继而转变成帕西费司乐团的“夏日之恋”。
突然一切都静止了，而“我”也就进入了“羊男”所存在的异次元世界。那是一种
令人感到害怕的沉默，“羊男”用悉嗦的声音说着，“在音乐声响起之际，无论如
何都要持续不断的跳舞。能理解我所说的话吗？不停地跳着，不要考虑为什么，也
不要去想是否有意义，因为意义本身就不存在。”从房间出来，再次搭上电梯，迎
接我的是亨利曼西尼的“月亮河”。这首曲子是在《舞舞舞》这部作品所采用的背
景音乐。
在《发条鸟年代记》中，“我”一边煮着意大利面，一边吹着口哨哼着“鹊贼”
序曲时，意外地接到命中注定的女子打来的电话。在尚未弄清楚究竟发生什么事之
际，我同样地用口哨吹着“鹊贼”的旋律，在树木茂盛的丛林小径中，意外地与不
可思议的少女邂逅。“请问，你在这种地方做什么？”“虽不知是什么曲子，但你
所吹的口哨，却带有一种令人感到相当难以置信的旋律唷。有那么一下子，让我怀
疑你是不是个同性恋？”这样的遭遇纯属偶然吗？当然是刻意营造的偶然，但故事
却在这样的唐突之下，很自然地一幕幕展开了。时而帕西费司乐团所演奏的“陶乐
的主题”、“夏日之恋”或安迪威廉斯的“夏威夷结婚曲”、“加拿大落日”，边听着这
些曲子的洗衣店老板会有节奏地熨着衣服，“我”看到这样的景象，也会吹着口哨，
轻跳着回家。
在数篇短篇之中，也有收藏着格伦古尔德三十八张唱片，营业中却生意清淡的
名侦探出场，主角侦探对于古尔德演奏的布拉姆斯的“间奏曲”有说不出的喜欢。
这就是传说中孤傲的天才古尔德的传奇名作。听着这首曲子，不知为何，会唤醒孩
提时代的遥远回忆，在一个寂聊的黄昏，我一个人孤零零地望着窗外，守着家。这
是个具有颓废倾向的边界。这首曲子描述着最后一幕，在一个不知名的他乡异国萧
条街景上，阳光透过玻璃，所流泻出来的光线，特别令人感到意味深长。而《悉尼
的绿色长街》（《开往中国的慢船》所收录）其背景音乐的效果出众，可说是个中
流畅的名作。
若你问村上春树迷们在《寻羊冒险记》中，其主角所养的猫为何不叫“小黑”
而叫“沙丁鱼”；开着黑得发亮的豪华座车的司机，他所开着的音乐是巴赫无伴奏
大提琴奏鸣曲的第几号，在坐之中或许有人能立刻回答也说不定。
在村上世界中，其音响设备总是开着的。村上在他的作品里，即使是配角人物，
他也不忘为他们编织爱情。音乐确确实实为这些故事中的登场人物映出丰富的表情。
这些文章很生动地将每个登场人物的个性刻划出来，即使连叹息声也能感受得到。
曲子的标题或艺术家的名字，对不知道的人而言，就好似看到碍眼的片假名尸
骸一般。但另一方面，对熟悉的人而言，单单看了这些文字，也会感到认同，就好
比某时代的风景或气味在一瞬间重现。而且那个年代所流行的新奇玩意儿或文选、
情人的脸形或唇形，甚至内衣的颜色，也可以在一瞬间回想起来，或许有人会因此
而流下感动的眼泪也说不定。
音乐的标题对读者而言产生的另一种鼓动作用，是因为音乐的标题、作者的名
字皆为“专有名词”。无论是怎样的专有名词，在这世界上是唯一单独存在的。基
于这个理由，我们可知道，音乐标题对于读者而言，深具撩拨性。艺术家死后对世
人而言，他所留下来的唯一痕迹，恐怕也是他的名字是举世唯一的。吉姆•莫理逊、
詹妮丝•乔普林、约翰•列侬，像这些人的名字，对世人而言，其威力迄今仍隐隐
约约蕴藏着。听到这样的名字，与只看到这种名字的人，感到意外与惊讶的必然很
多。“死”无时无刻放射着巨大的影响力。
基于以上理由，与其做言语上的解释，倒不如使用具有共通无意识电流的音乐
标题，更能显现出那个遥远年代的味道。
村上春树当然料到这样做会产生怎样的效果，因此在他的故事中，他选择了包
含人物名字或地名等多重含义的“村上春树世界”为其作品的典范，同时有技巧地
激发了读者的潜意识形态，并可藉此继续从事其小说的写作。

“我”是“六十年代的孩子”

在村上春树的小说里，我们可以发现六十年代到七十年代在美国乐坛上曾风靡
一时的音乐及音乐家的名字。首先是在《听风的歌》中出场的海滩男孩，接着是鲍
勃•迪伦、披头士、大门、约翰•柯川、格伦•古尔德等等，从古典、爵士、摇滚、
民谣到流行歌曲，实际上在这差异甚大的背景音乐里，有很多人物登场，时空交错，
与再也唤不回的过去世界相通，徒留痕迹。
六十年代是村上春树的青春岁月。美国音乐正是那时代的中心潮流。村上后来
回想起自己曾是那“六十年代的孩子”。
“我出生于一九四九年，一九六一年进入中学，一九六七年念大学，之后如多
数人一般，在热闹滚滚中，迎接我的二十岁。所以，就如同字面上所呈现的一般，
我是六十年代的孩子。那是人生中最容易受伤害，最青涩，但也是最重要的时期。
因此，在这最重要的六十年代里，我们充分地吸取这个时代粗野狂暴的空气，也理
所当然的让命运安排我们沉醉其中。从大门、披头士到鲍勃迪伦，这些背景音乐已
充分发挥了它的作用。在这所谓的六十年代里，确确实实有着什么特别的东西呢？
即使现在回想起来，我也是这样认为，那时，更是这样认为。六十年代究竟有什么
特别的呢？”（《我们时代的民俗学……高度资本主义前史》1989年文艺春秋社刊
《电视人》收录）。
人们总是呼吸着大时代的空气，所以不管是怎样的时代，随着时代的风在吹，
人们总是有意识的、潜意识的听着这个时代的各种声音。无论是歌曲、广告、流行、
街景，甚至是漫步在大街上行人的表情，都被此时代的色彩与阴影笼罩着。出生在
同一时代的人们，总有些什么地方是共通的，就好似被神秘的愿望和冲动正催眼着。
某部小说或音乐不尽迎合着那个时代，也因而在不知不觉中与“深川”中的某部分
产生共鸣。

村上春树与鲍勃•迪伦

对大多数“六十年代的孩子”而言，披头士的音乐在此之前是闻所未闻的。他
们沉醉其中，并随着其旋律的激烈摆动，感受着觉醒般的冲击。对他们来说，披头
士的音乐，不仅具有亲和力，同时也是极端地存在着。另一方面，那时能赶得上时
代潮流的是鲍勃迪伦。鲍勃迪伦有着一双沉静中蕴含热情的双眼，就好比是法国诗
人Jean Nicolas Arture Rimband(1851)的化身。
鲍勃迪伦在纽约登场时，正是六十年代的初期。当时，世界正悄悄地笼罩在一
面巨大的阴影之下，美国正开始激烈地燃烧起来，并向其周围释放过多的能量，而
这个时代的年轻人，正以“山雨欲来”之势掌握着大时代的脉动。
一九六二年的“古巴危机”不仅让现实世界笼罩在第三次世界大战的恐怖之下，
也为当时的美国青年们带来无可限量的想象力与可能性。那年也是二十一岁的鲍勃
迪伦创作出“随风而逝”“暴风雨”等脍炙人口的反战歌曲的年代。翌年肯尼迪被
暗杀，一九六五年越战爆发，受到这些事件的影响，一时之间披头士的唱片竟在美
国卖了二亿张。随着战争的激烈，以鲍勃迪伦、琼贝兹为中心在三十多个城市掀起
反战歌曲的热潮。不久，巴黎也受到波及，各地学潮纷争四起。在一九六九年纽约
市郊的伍德斯托克举行“爱与和平演唱会”聚集了四十万的年轻人。当时，越过太
平洋彼岸的日本，也同样地产生学潮。好几个大学进入无限期全校罢课，而在神田
河台的学生街上，学生与自卫队之间展开了愈演愈烈的城市战争，石头、汽油弹、
瓦斯枪满天乱舞，一时之间造就了解放区的诞生。在新宿车站西口地下广场所举行
的“反战族群集会”，聚集了约七千名年轻人，与自卫队发生了激烈的冲突。
正当此时，村上春树已是二十岁的早稻田大学的学生了。不论是加入“全民联
合斗争运动”的人，或是胆敢拒绝的人，都同样地受到暴风的侵袭。在这时期，无
论是大学校园里，或是反战集会中，都有以“胜利由我”“随风而逝”等有如圣歌
般的歌曲在传唱着。

随风而逝

一个人要走过多少路，
才能被真正地称做人？
白鸽要飞越多少海洋，
才能栖息在沙滩上？
到底要经历多少枪林弹雨，
武器才能被永远的禁止？
朋友，就让答案随风而逝。
即使抬头仰望，是否能看见蓝天？
即使当权执政，是否能听见民众的呐喊？
即使死了千万人，是否也永远不够？
朋友，就让答案随风而逝。
在河水干涸之前，青山是否依然存在？
在重获自由之时，人类是否安然无恙？
是否转过身去，就能装作看不到苦难的脸？
朋友，就让答案随风而逝！

《鲍勃•迪伦全诗302篇》

“随风而逝”是一九六二年，美国黑人公民运动最高潮时，二十一岁的鲍勃迪
伦所写的歌曲。这首歌，一时之间在全美各地广为流传，也称得上是反体制运动的
象征性歌曲。正因此鲍勃迪伦赢得了年轻的英雄诗人的美名。刻意录制并收录这首
歌曲的“自由之声”，据说这张唱片从发售之日起即以平均每周一万张的速度畅销
着，可见这种惊人的传播方式。
生长在这个世界，为何如此地不自由，无秩序可言呢？感到悲伤吧？这是谁也
无能为力的吧？如此一来对于这样的问题，“朋友，就让答案随风而逝吧！”无论
走到何处，都是这样重复的回答。
琼贝兹用她那优美的歌声高唱着，并在一九六七年以日本有名的现场录音方式
流传下来。她以可使心灵相通的声音，并用日语演唱着。
“随风而逝”在六十年代世界各地的反政府、反战运动中，牵引着无数人的心。
真的好象“随风”一般，世界各地的人在传唱着。德国的学生也好，日本的年轻人
也好，在唱这首有如圣歌般的歌曲时，表情是神圣的，身体是立正的，好似从父权
体制下得到解放与自由的热情，在内心燃烧。或许这首歌激起了年轻人的激进主义
并多多少少带点死亡的味道。
若能更深入了解歌词的意义，就能明白这首歌非但是“反战歌曲”，同时也是
“安魂曲”，在简单明了的旋律中，可以听到黑人灵歌中特有的神圣声响，给了这
首歌特别的阴影，与年轻人的心灵，产生极大的共鸣。
但比什么都重要的，便是这首诗的最后境界，似乎被一种寂静的空气所包围。
从遥不可及的高度垂直俯视这世界的透明视线，正好与地面上仰望天空的人们悲伤
的眼神交错。这首诗的空间更为开阔，不管过去、现在、或即将到来的未来，这一
切都蕴含着风的味道在其中。不仅如此，对于即将到来的“死”更是有了一层更深
的隐喻。
村上春树首部著作“听风的歌”，这之中所说的“风之歌”，便是这首“随风
而逝”。村上春树自己当然不会这么说，但由小说中的“世界末日”及“时间的过
去”等地方看来，我们可以听到“风声”与鲍勃迪伦的“随风而逝”所逞现隐喻死
亡的结局相呼应，六十年代所孕育的“死亡空间”在不知不觉中显露出来。
不久之后，村上春树在以“随风而逝”为主题的小说中所采用的便是《世界尽
头与冷酷仙境》的结局。而这部作品与孕育未来世界死亡征兆的“暴风雨”相互呼
应。
村上春树对于即将从这个世界消失的“我”，先让他听“随风而逝”，紧接着
又让他欣赏“暴风雨”。而这个即将从世界消失的我，从其要消失的前几天开始，
就相当想听鲍勃迪伦的歌曲。
“我”在最后的一天，沐浴在港边初秋的阳光下，也因此多多少少了解到阿廖
沙•卡拉马佐夫（托斯妥耶夫斯基笔下人物）的心情，对到现在为止所遇到的每个
人，致上内心最深的祝福。在浩瀚的天空下，哼着鲍勃迪伦的“随风而逝”，但在
潜意识里，犹似乎听到“暴风雨”的歌声。这大概可以用下列的歌词意义来说明：

究竟到哪儿去了，我那蓝眼睛的孩子？
究竟到哪儿去了，我那可爱的孩子？
在朦胧的山腹间，我陷入十二层迷雾中无法前进。
在拥有六个弯道的高速公路上，我努力迈步向前。
在气氛宛如七倍悲伤的森林正中央，我黯然独自站立。
在气氛宛如死了十二次的大海深渊前，我坦然勇敢面对。
我从墓园的入口进入墓园深处，
这条路长达一万公里之远。
而大雨眼看就要狂烈、狂烈、狂烈、狂烈、
狂烈地落下。

我在这个世界看到相当多的大事件。走进悲伤的森林之中，伫立在死海之前，
看着鲜血从树枝上滴落，世界无时无刻不在发生重大事件。但是，人们并没有注意
到这样的事情。眼看暴风雨即将来临，但，我想在暴风雨来临之前出去，在世界开
始沉沦之前到海边伫立……
歌曲无休止符般地唱着，在最后“非常、非常、非常、非常、非常大的雨，至
今仍然在下”与鲍勃迪伦的“好象一个小孩子，伫立在窗前，一直凝视着雨的样子”
的歌声，无时无刻在回荡着。“我”回想起站在世界的街道上，看着雨丝静静地落
下，渐渐如催眠般地“往世界尽头”消逝而去。
自《听风的歌》以来，在村上春树的作品里，所呈现的一贯风格，便是由“世
界末日”为出发点，来透视这整个世界的观点，也因此在“我”内心产生了一个可
以交谈的潜意识的我，连系着世界的另一边（非现实）。透过这部小说，所呈现出
的降落在大街上的细雨景象很温柔地包容了往“世界末日”旅行的“我”，也显现
出由地面上所看不见的另一世界的辽阔。

《挪威的森林》的秘密

自《听风的歌》开始，村上春树的小说受到六十年代很深的影响，这一点可由
小说中，对在那个时代身边所死亡的人所唱的安魂曲中，可见一斑。这个安魂作用，
可由《挪威的森林》中，“我”与玲子为直子所唱的歌曲中看出来。也可由村上春
树藉着经历过六十年代所失去的，即将消逝的事物，或如同把自己的死，最后埋葬
在这里等景象窥知一二。但，对于真象，我们仍不清楚，充满了相当多的疑问。只
是，村上春树透过《挪威的森林》，以六十年代这个所谓特别“现实时代”，作为
过去的事物，并切实做出适当的解决，这样的意图是很明显的。因此作为“披头士
时代”与“六十年代的孩子”的村上春树，已经再次开始“郑重地”重新品味披头
士的歌曲。村上春树将之称为“与披头士”的和解。

挪威的森林

很久以前，我拥有那女孩
哦不、或许应该说我是
“那女孩的男孩”
她带我参观她的房间
很棒吧！像挪威的森林……
“慢慢地看吧，到你想去的地方……”
她这么说着，
我浏览四周，
猛然发现这屋子里，
一张椅子也没有。
……

发表当时，这首诗以其“难解”形成话题，出现了各式各样的解释。在被遗忘
的房间里，升着寂寞的火，是暖炉？还是麻药？而所谓“像挪威的森林般漂亮吧！”
与“简直就象置身于挪威的森林一般”这样的表现，或许代表着什么不一样的意义
吧！“NORWEGIAN WOOD”这个词，具有“在挪威真实存在的森林”与挪威木头制造
的“北欧式建筑”两种意思。但是，与这些不同的第三种意思，村上春树在其《全
作品六》中所附的小册子里面暗示着，在其小说中隐约可见。
所谓“NORWEGIAN WOOD”这句话，其名词本身具有自然般膨胀起来的乐趣，是
沉静的、忧郁的，且不知何故又感到认同。虽也问过挪威人，在挪威话中“挪威的
森林”这个词也带有以上这些相近的意味在。约翰•列侬或麦卡特尼最终应该知道
这些事吧！
对作曲的人来说，说出“或许知道吧！”这句话，一定具有某种特别的含义在
里面。但是，村上春树就特别避免说这一类的话。
若“六十年代的孩子”中的安魂曲，含有北欧某地的神话味道，那所谓的“挪
威的森林”便是掌握人类命运的三位“妖精”所栖息的“宇宙树”大森林吧。

村上春树著作年表：

1979年 长篇小说《听风的歌》(群像新人文学赏)
1980年 长篇小说《1973年的弹子球》
1981年 翻译《MY LOST CITY》原著 费兹杰拉德
对谈集《WALK DON`T RUN》与村上龙合著
随笔《梦中见》与丝井重里合著
1982年 长篇小说《寻羊冒险记》(野间文艺新人赏)
1983年 短篇集《开往中国的慢船》
翻译《我打电话的地方》原著 瑞蒙•卡佛(Raymond Carver)
短篇集《看袋鼠的日子》
随笔及翻译《象厂喜剧》插画 安西水丸
1984年 随笔及翻译《波之绘•波之话》摄影 稻越功一
短篇集《萤•烧谷仓•其他短篇》
随笔《村上朝日堂》插画 安西水丸
1985年 长篇小说《世界尽头与冷酷仙境》(谷崎润一郎赏)
翻译《暗夜鲑鱼》原著 瑞蒙•卡佛
翻译《西风号遇难》原著 C•V•欧滋柏格
短篇集《回转木马鏖战记》
画册《羊男的圣诞节》画 佐佐木马其
随笔《电影的冒险》与川本三郎合著
1986年 短篇集《再袭面包店》
翻译《放熊》原著 John Irving
随笔《村上朝日堂的逆袭》插画 安西水丸
随笔《苏格兰汉斯岛的午后》插画 安西水丸
1987年 随笔《THE SCRAP 怀念的1980年代》
随笔《日出国的工厂》插画 安西水丸
翻译《WORLD`S END》原著 Paul Theroux
长篇小说《挪威的森林》
翻译《急行"北极号"》原著 欧滋柏格
翻译《THE GREAT DETHRIFFE》原著 C.D.B.Bryan
1988年 评论《费兹杰拉德的书》
翻译《爷爷的回忆》原著 卡波提(Truman Capote)画 山本容子
长篇小说《舞舞舞》
1989年 翻译《有用的小事》原著 瑞蒙•卡佛
翻译《核子时代》原著 Tim O`Brien
随笔《村上朝日堂 嘿嘿！》
翻译《没有名字的人》原著 欧滋柏格
翻译《某个圣诞节》原著 卡波提
1990年 短篇集《电视人》
游记《遥远的太鼓》
游记《雨天炎天》
翻译《谈真正的战争》原著 Tim O`Brien
翻译《圣诞节的回忆》原著 卡波提
《村上春树全作品 1979─1989》卷1 2 3 4
翻译《大教堂/瑞蒙•卡佛全集3》
《恋人絮语/瑞蒙•卡佛全集2》
1991年《村上春树全作品 1979─1989》卷5
翻译《安静一点好不好？／瑞蒙•卡佛全集1》
1992年 长篇小说《国境以南 太阳以西》
1994年 随笔《终于悲哀的外国语》
长篇小说《发条鸟年代记》
1995年《 奇鸟行状录》第三部《刺鸟人》
1996年 短篇集《列克星敦的幽灵》
翻译《利穿心脏》（米歇尔•吉曼著，作者系书中主人公——因连续杀
人而自求一死的犯人之胞弟）
1997年　经采访东京地铁毒气事件受害者写成的《地下》由讲谈社印行
2002年 长篇小说《海边的卡夫卡》


你永远不知道我想要的
——从女性视角再读海明威《白象似的群山》中的两性关系
施依秀

在西班牙的某个小火车站，由巴塞罗那开往马德里的快车还有四十分钟到站。一对男女在车站的酒吧门口喝酒，候车。男的是美国人。女的叫吉格，她怀孕了。在大约半小时里，他们对话的中心是关于做流产手术。读者可以轻易地感受到其中存在的尖锐的分歧。进一步分析。海明威的小说《白象似的群山》中人物没有确切的身份，没有外貌，故事也没有历史时间，可是读者没有感到阅读的困难，也不会感到话题的陌生。因为这是个亘古不变的问题——两性关系，作者尽可能简洁地提供了足够的信息。

    吉格是故事中惟一有名字的人物。男人没有名字，只说是美国人。可是需要注意的是，作者称吉格“姑娘”，而不是“女人”。“姑娘”暗示出她很年轻。美国男人懂西班牙语，吉格不懂，处处要靠男人翻译。他们的旅行包上旅馆的标签证明了他们一起走过许多地方。也就是说，一个年轻的姑娘跟着一个美国男人过着漂泊的生活，他们之间的联系显然不是婚姻和职业，而是爱情和性，现在男人不想要孩子，吉格虽然同意去流产，但却十分痛苦和不安。为什么？总之，可以判断吉格弱小，经验不足，此刻她赖以依靠的，和那个她爱的男人之间的关系被现实的怀孕问题阻碍了，以往的平衡、和谐被打破了。这构成小说展现两性世界不同和冲突的基础。

    怀孕的问题为什么成了和谐关系的破坏因素呢？正是这个分歧揭开爱情表面的美感，展现潜在的、不同的性别心理的差距，预示着必然的悲剧性。对于吉格来说，她是女性，怀孕是一件直接和身体相关的事。许多女性在怀孕前并不真正意识到自己作为女性的存在和意义。孕育生命这个概念就会给女性带来身体和心理的变化。此前可能仅仅是享用身体，未意识到负担的责任和可能的危险。显然这个微妙的过程对于男性来说是不存在的。吉格可能产生了一种对孩子的爱，对她来说孩子可不同于一件让他“心烦”的事。她不想流产。其二，吉格是个年轻的姑娘，她的身心并非十分成熟，还有些许单纯和孩子气，第一次流产这件事本身就十分令她恐惧。不安迫使她重新审视和思考这个她依赖的男人。她需要更多地呵护和安慰，她需要平静接受事实的充足的理由。可是吉格发现男人十分烦躁，好像这个孩子十分多余，对她的温情也有所改变。不仅不能安慰她，甚至不能让她感到安全（流产并不安全）。男人肯定和吉格陈诉过无数次不要孩子的理由了，她明白这是客观事实，但她无法不难受：一个连自己孩子都不留念的男人，不顾她安全的男人，还爱她吗？还可以依靠吗？对于男人来说，怀孕只是一个急需处理的事件，从小说当时的情境看，他是不愿多个负担（因为某些原因），并不能说明他不爱她了。他并没有产生吉格那样复杂的心理变化和情感疑问。所以希望如以前一样的和谐快乐变得不可能，矛盾和冲突一定会表现出来。

    可是吉格是无法在这种矛盾中占据优势的，她一定会接受手术，因为和她怀孕的事相比，她更怕失去那男人以往的爱。在此之前她没有想过自己在两者关系中的弱势地位，男人居然如此现实，感情居然什么也承担不起，哪怕是个孩子。所以真正折磨她的是“如果我去做了，你会高兴，事情又会像从前那样，你会爱我——是吗？”。与此相比，流产的危险就是次要的，孩子就是次要的。但是无论男人说多少次“我现在就爱着你。你也知道我爱你”，吉格做不到顺理成章地相信了。她的女性直觉驱使她担心自己以后的命运。
  《白象似的群山》就是在此基础上的一次冲突。作者截取他们生活的一个片段，在车站进行了一次对话。它合情合理，并且可以完整的展现其过去，预示其未来。也就是说，他们的关系并非是在这次交谈中才产生转折，在此前已经有了质的变化；这也不是一段悬而未决的感情，其未来不圆满的走向已经呈现；甚至可以断定在此之前和之后，已经有过和即将有很多次这样类似的交谈，直到一切结束，即他俩的这种关系结束，这只是个时间问题。这个感觉在吉格那里通过谈话变得越来越清晰，而对于男人来说，可能并未十分关注未来的结局，当下的麻烦更重要。吉格也并非从这次谈话中才明白自己的现实处境，她早有预感，这个不断确认的过程将漫长而痛苦。当她最后说“我觉得好极了，我又没什么毛病罗。我觉得好极了。”不如说她压抑了更大的失望，预言了下次更大的冲突。这是女性心理发展的脉络和依据。

    回到小说中。吉格和男人都被流产的事困扰，十分烦心，但全文中没有一个字提到事件的实质名称，只说“手术”。可见双方都十分紧张，知道这是敏感的中心，他们都绕不开这个话题。在对话的开始，吉格突然把山比做白象，一会又把酒比做甘草。她说“样样东西都甜丝丝的像甘草。特别是一个人盼望了好久的那些东西，简直就像艾酒一样。”如果说山像白象时，男人没有意识到她的言下之意，这时他已敏感地知道她所指的这件令人心烦的事。他说“喔，别说了。”就好像在说，“你又提到这个问题上来了。”吉格提到白象，和那群山没有必然的联系，只是偶然地选择。作为女性她对心中的忧虑带有某些下意识的掩饰，同时又有强烈地想爆发的欲望。她想谈这件事，这样才能让心里好受些。可是表达出来就是曲折的，有隐喻性的，潜藏在字面之下。这是女性心理的外在特征，也是吉格矛盾，欲言又止，顾虑重重的表现。而男人面对话题则很直接，一旦开始就直奔主题。其实这也是吉格希望引起的对话，虽然她说“是你先说起来的，我刚才倒觉得挺有趣。我刚才挺开心。”吉格怎么会开心？她知道两人都不开心，她想再谈谈，但仍然习惯性地掩饰。沉默和回避并不能让吉格快乐，她有自己想表达的话，同时她也害怕男人的不安和毫不留情的决定。吉格在言语角色上就是被动的。

    经过一小段关于山和酒的开场，男人首先提到手术，他知道她想的就是这事。

    “那实在是一种非常简便的手术，吉格，甚至算不上手术。”

    姑娘注视着桌腿下的地面。

    “我知道你不会在乎的，吉格。真的没有什么大不了。只要用空气吸一下就行了。”

    姑娘没有作声。

    这不是吉格最关心的，她满脑子的疑问是：“那以后咱们怎么办？”“你真的希望我做吗？”“如果我去做了，你会高兴，事情又会像以前那样，你会爱我——是吗？”“如果我去做手术，你就再不会心烦了？”这是对话涉及手术问题的第一个阶段。让吉格痛苦不安的是这些问题，她希望男人的回答能带给她安慰。可她知道即使男人再怎么说爱她（他确实是这样说的），她也不会快乐，因为事实在她心中已有答案。于是对话的第二个阶段是展现吉格内心想法的高潮部分，是女性思维和男性思维的直接对抗，展示了两人之间明显的情感、认识、需要的巨大裂缝。

    “我们本来可以尽情欣赏这一切，”她说。“我们本来可以舒舒服服享受生活中的一切，但一天又一天过去，我们越来越不可能过上舒心的日子了。”
“你说什么？”

    “我说我们本来可以舒舒服服享受生活中的一切。”

    “我们能够做到这一点的。”

    “不，我们不能。”

    “我们可以拥有整个世界。”

    “不，我们不能。”

    “我们可以到处逛逛。”

    “不，我们不能。这世界已经不再是我们的了。”

    “是我们的。”

    “不，不是。一旦他们把它拿走，你便永远失去它了。”

    “但他们还没有把它拿走呵。”

    “咱们等着瞧吧。”

    “回到阴凉处来吧，”他说。“你不应该有那种想法。”

    “我什么想法也没有，”姑娘说。“我只知道事实。”

    爱情曾经多么幸福。他们曾经拥有过整个世界。他曾经许下诺言他们会过上舒心的日子。可是有什么比感情更易消逝呢？吉格的内心早已痛苦，对男人老调重谈的回答和解释她已经厌烦，而这样坚决地表白自己却很不易，这对吉格是个小小的突破和自我的认证。所以，说完这些，她说：
    “我知道。咱们再来杯啤酒好吗？”

    “好的。但你必须明白——”

    “我明白，”姑娘说。“咱们别再谈了好不好？”

    进入对话第三阶段，男人显得急迫而笨拙，“如果你不想做手术，我并不硬要你去做。”“我知道手术非常便当的。”“我并不希望你去做手术，做不做对我完全一样。”此时的吉格只想阻止男人再谈这个问题，“那就请你，请你，求你，求你，求求你，求求你，千万求求你，不要再讲了，好吗？”“你再说我可要尖声叫了。”无论男人怎么说，都说不到吉格的心里了。
   整个对话过程，男女双方都没有心不在焉，都是全力以赴，但观点和视角有明显的距离。先脱开道德、善恶、责任和逃避方面的评价，在怀孕手术这点以及和男人关系上，吉格是处在弱势地位，女子已经在许多方面让步了，在争吵的背后是对既成的事实几乎绝望的接受。吉格想反抗，却没有反抗的对象。面对她深爱的男人，她担心的一切其实是男人还能不能如以前一样和她和谐的生活，与其说无用的反抗，她宁可信赖，可是信心的基础被现实瓦解了。在这个问题上，小说中具体的男人或广义的男人一样，无论是天生的性别差异，还是后天男权社会的产物，这都可被理解为一种男性对女性的暴力。虽然不是拳头和凶器，可是女性与男性间被动的胁迫关系客观存在着，这难道真是天性的不平等吗？

    然而在这段具体的对话中，我们却可以得出另外的判断，吉格是胜利的。她成功地引起了话端，完整地表达了自己的想法，又果断地结束了话题。当然这种主动和优势十分微弱，而且吉格有些表现得和事实过不去，时间长了，男人会觉吉格越来越难以理喻和忍受，最后那点爱将彻底消失。在现实经验中这样的例子总是很多。可是这是女子拒绝和反抗的姿态，吉格只能这样，她自觉的女性意识会在这个过程中觉醒并成长。下次吉格和他对话时，就可能不会这样开始：

    “它们看上去像一群白象，”她说。

    “我从来没有见过一头象，”男人把啤酒一饮而尽。

    “你是不会见过。”

    “也许见到过的，”男人说。“光凭你说我不会见过，并不说明什么问题。”

    也许她会说，我们应该谈谈，这个问题你必须做出选择。那时吉格不再是位姑娘了，可幸福依然遥不可及。


后“媚俗”时代必读的10对小说家
张永义

在如今的网络文化论坛上，你经常会被那些受到追捧的名人所包围。仿佛是某种秘密的接头暗号，只要能随口说出昆汀•塔伦蒂诺、亨利•米勒、可可•夏奈尔等电影文艺或时装界的几个招牌式的人物，你就会获得一大批伪知识分子的拥护。如果你尤其懂得伤感怀旧，时不时地唱一唱罗大佑的“恋曲”几零、能够成段地背诵周星驰的无厘头风格的电影台词，当然还少不了王家卫的《重庆森林》和《花样年华》，那么，就会有很多未成年的少女对你抱有好感。一直以来，在公共场合，我甚至不愿提及那些被误读者的名字，他们的真实面目早已模糊不清了。因此，我只能去绕开这些无辜的偶像，去寻找与他们风格近似的同时代的作家——很奇怪，他们的命运竟然是倍受冷落——进行一次有趣的比拼和对照。我想，我要做的是事情，正是为那些被“小资”或者“BOBO”或者所有那些与时尚沾边的浅薄无聊之徒涂改亵渎的作家恢复名誉。在一阵燥热之后，应该回到平静。但是，当一个“媚俗”的年代与我们擦肩而过，代之而来的是更可怕的装腔作势和附庸风雅。

1、沈从文VS废名

今年是沈从文诞辰一百周年。这位从湘西凤凰走出来的乡下人怀揣着一颗赤子之心，向读者展示了古朴的人性、边城的月色和长河的落日。沈从文在西方的影响仅次于鲁迅，他还进入了1987年诺贝尔文学奖的终选。在内地的书店，只有沈从文和周作人的文集始终卖得很好。山西作家李锐曾经这样赞誉沈从文：“中国人枯叶一般飘零的诗情，终于又有了一片水意深沉的沃土。”（《另一种纪念碑》）美国学者金介甫甚至夸大其辞地“把沈从文、福楼拜、斯特恩、普鲁斯特看成成就相等的作家”。

与沈从文所受到的大肆推崇相比，废名（冯文柄）虽然也是建国前最好的几个乡土田园小说家，但他的影响却十分有限。细究起来，主要还是因为废名的代表性作品，如长篇小说《莫须有先生传》和《莫须有先生坐飞机以后》，实在是太过晦涩，不符合速读时代的阅读口味。

2、张爱玲VS萧红

张爱玲晚年的生活很少有人关注，“小资”们津津乐道的是《红玫瑰和白玫瑰》中的那段精彩的比喻，以及“生命是一袭华美的袍，爬满了蚤子”等著名的张氏语录。我怀疑他们有多少人深挖过小说集《传奇》的内蕴之美，他们更多地是被张爱玲的那些凄艳的行文给吸引住了。

萧红的命运可能比张爱玲还要坎坷，她的作品从来就不是畅销书。但是，我一直认为，《呼兰河传》是中国现代文学史上最令人难忘的诗情小说，它唤醒了我们对童年生活的回忆。萧红把那么贫瘠和严寒的东北小城写得细致为微，要比张爱玲笔下大上海纸醉金迷的生活更让人向往。小说中有一段描写火烧云的细节：一个喂猪的老头子看着自己的小白猪被火烧云照成了小金猪，就笑盈盈地说，“他妈的，你们也变了……”或许，真有那么一天，“张迷”们会改看萧红的。

3、村上春树VS村上龙

随着漓江版5卷本的“村上春树精品集”在90年代末走红，以及上海译文社推出的十数种村上的文集，《挪威的森林》很快成为了风雅者的必读书。它所描绘的60年代背景十分类似今天的大学校园，嬉皮士精神、颓废的青春和徘徊不定的情爱，让那些无事愁闷的大学生有了认同感。而村上龙的作品集《近似无限透明的蓝色》虽然是日本文坛的名作，但在国内却反响平平。

村上龙24岁就发表了《近似无限透明的蓝色》，描写一群沉溺于吸毒、滥交、飙车和烈酒的青年人的堕落生活，由此开创了日本文坛的“透明族”流派。两个“村上”更像是美国当代文学的私生子，他们的年龄相差4岁，但都是在60年代的嬉皮士文化的大背景下成长起来的。在个人气质上，村上龙更勇于亲身实践，参加过学生运动，拍摄过多部电影；而村上春树似乎更显得内敛避世，一直处于小说界的各种圈子和社交场合之外，生活很有规律。

4、杜拉斯VS尤瑟纳尔

玛格丽特•杜拉斯在“小资”们心目中的地位，相当于张爱玲，两者都不可动摇。这必须感谢已故的翻译家王道乾，是他把《情人》、《物质生活》等杜拉斯的代表性小说散文介绍给了读者。最著名的“杜拉斯语录”———比如“当我不爱你的时候，就什么都不爱了；什么都不爱，你除外”，听起来更像是绕口令。当然，杜拉斯的婚恋生涯本身就提供了很多噱头。

玛格丽特•尤瑟纳尔在法国文坛，名气远大于杜拉斯，她是法兰西学院有史以来的第一位女院士，其历史题材的长篇小说《哈德良回忆录》和《熔炼》被认为是20世纪西方最重要的著述之一。但是，长期以来，尤瑟纳尔并不处在大众的阅读视野里，她的短篇小说集《东方奇观》和革命题材的小说《一弹解千愁》，并不能够使她获得国内读者的足够青睐。今年，东方出版社大胆推出了“尤瑟纳尔文集”，前两种书目是《虔诚的回忆》和《何谓永恒》，也未能激起太大的波澜。

5、米兰•昆德拉VS赫拉巴尔

“媚俗”、“生命中不能承受之轻”等词句可能要比米兰•昆德拉这个捷克人的名字更受欢迎。上海译文社已经购买了昆德拉小说的版权，这可能会让这位流亡法国的东欧作家得到更多“小资”们的关注。

赫拉巴尔是和昆德拉齐名的捷克小说家，他的代表作《过于喧嚣的孤独》写一个废品站的工人痛惜书籍遭到毁弃的命运，在西方文坛颇有影响。但是，赫拉巴尔这个名字和波兰作家贡布罗维奇一样，都不被国内的读者所看好。

6、卡尔维诺VS莫兰黛

《我们的祖先》三部曲和遗著《帕洛马尔》很早就在国内出版了，但是卡尔维诺小说成为“小资”们的必修课，则是从译林出版社的《卡尔维诺文集》开始的，当然还少不了《南方周末》等各大报刊的推波助澜。值得深思的是，读者们真的能适应《命运交叉的城堡》、《宇宙奇趣》等驳杂艰涩的后现代性作品的风格吗？难道仅仅因为卡尔维诺是位美男子，王小波的“时代三部曲”对卡尔维诺小说有多处的借鉴，就爱屋及乌，向这个意大利人投怀送抱吗？我的建议是大人们不妨读一读卡尔维诺编写的《意大利童话》，然后讲给孩子听，哄他们睡觉。

艾尔莎•莫兰黛这个名字听起来有点像女子体操明星，但她的真实身份却是意大利文坛领袖莫拉维亚的妻子，被认为是继托马斯•曼之后最伟大的欧洲作家，她的长篇小说《历史》（1974）反映了战争的恐怖，小乌塞佩忍受着这样的屈辱，他的母亲是被一个德国士兵强暴以后怀孕生下他的。莫兰黛的另一部长篇小说《谎言和占卜》（1948）则讲述了意大利南部三代妇女的故事，被评选为意大利文学的10本“理想藏书”之一。

7、马尔克斯VS穆蒂斯

不论是《百年孤独》，还是《霍乱时期的爱情》，马尔克斯每一本书的问世，都会引起世界文坛的高度重视。从莫言的《红高粱》和张炜的《九月寓言》等新时期中国文学作品中都能找到“魔幻现实主义”的影子。但看一看我们图书市场上那些印刷和翻译质量都一塌糊涂的《百年孤独》吧，我们读懂了真正的马尔克斯了吗？

穆蒂斯是马尔克斯的好朋友和《百年孤独》的首位读者，身份自然很特殊，而且他刚刚获得了2001年的塞万提斯文学奖。中长篇小说《“翠鸟”号上的爱情》和《将军峰》显然是穆蒂斯最有代表性的作品。后者的主要情节是以马克洛尔日记的形式展开其“不幸遭遇、回忆、思考、梦幻和狂想”的，穆蒂斯对于航海题材的小说处理水平，丝毫不逊色于康拉德等前辈作家。然而，令人遗憾的是，穆蒂斯的小说集《阿劳卡依玛山庄》翻译成中文版本后的印数仅为5千册。

8、博尔赫斯VS科塔萨尔

懒得再去细说博尔赫斯，从南海出版公司的《博尔赫斯文集》（三卷本）到浙江文艺出版社的《博尔赫斯全集》（五卷本），我们只看到了名称和数量的变化，翻译的质量却很值得怀疑。镜子、迷宫、老虎、时间、花园等反复重现的词汇，让我们对这位阿根廷的失明老人简直有点厌烦了。他的短篇小说更像是一本袖珍辞典，“小资”们人手一册，随便翻翻。

科塔萨尔是博尔赫斯最得意的弟子，但他最著名的作品却是厚厚一大本、有两种阅读次序的开放式长篇小说《跳房子》。这本拉丁美洲“爆炸文学”的代表作长期以来，被我们国内翻译得乱七八糟，多达四五个译名，如《划线游戏》、《掷钱游戏》、《踢石游戏》、《房间戏》等，其中最后一个译名让人想入非非。更具有讽刺意味的是英文袖珍版的《跳房子》，封皮上画满了相当裸露的女人，对于这本小说的介绍竟然是“爱情，性、狂恋、罪恶……”

其实，我们每个人小时候都玩过“跳房子”游戏：用粉笔在地上划出十一个格子，最上一格为“天”格，最下一格为“地”格。在作家的笔下，祖国的首都布宜诺斯艾利斯好比是最下方的“地”格，而他常年居住的城市巴黎则为“天”格，小说当中分别称之为“在这边”和“在那边”。他对于小说谋篇布局是很有创意的。

9、纳博科夫VS托马斯•品钦

我手边拥有的纳博科夫的小说不超过10种，但仅仅是长篇小说《洛丽塔》就有译林、漓江、江苏人民、山东文艺和浙江文艺出版社等多个版本，近似的翻译成《洛莉塔》或者《罗丽塔：鳏夫回忆录》，有的甚至直接把《一树梨花压海棠》这一相关电影的名字印在封面上，足见在时尚人士的心目中，真正有名的不是流亡美国的俄裔作家纳博科夫，而是《洛丽塔》这本以继父猥亵女儿为情节主线的“禁书”。最令人气愤的一个行为是，有人把纳博科夫早期的小说《黑暗中的笑声》改了一个恶俗的名字，叫做《寻欢作乐》。

托马斯•品钦的名字在我们国内修订的世界文学史上，一般都写在美国“黑色幽默”那个章节里。其实在一些英美的学者看来，品钦的地位是和马尔克斯平起平坐的。然而，直到目前为止，品钦的小说代表作《万有引力之虹》还找不到任何一位出色的中文译者，谁都不愿意来碰这块难啃的“后现代主义”的硬骨头。

10、海明威VS托马斯•沃尔夫

海明威是不寂寞的，虽然他的文集在国内卖得并不好，但是对于《老人与海》和《永别了，武器》这两本书，出版社从来都不用为销路发愁。相反，西方人最为推崇的海明威的短篇小说却一直不被国内重视，我估计“小资”们最熟悉的就数《白象似的群山》里的堕胎的那位姑娘了。或许还可以再加上中篇小说《乞力马扎罗的雪》，仅此而已。

同样是“迷惘的一代”的作家，托马斯•沃尔夫在国内的影响一直不如海明威。他的代表作是《天使，望故乡》，读过此书的人少之又少。福克纳曾沃尔夫的才华超越了自己。遗憾的是，沃尔夫的另外两部长篇小说《时间与河流》和《你不能再回家去》，还尚待翻译。


乌青答《先锋》记者问

1
我刚刚在果皮先锋文学网，听完你制作的第10期果皮电台，请问果皮电台是从什么时候开始制作的，通常录制的过程是怎样的？

乌青：
谢谢你收听果皮电台。事实上我的糟糕的大学的专业学的就跟电台有着密切的关系，我在一些电台实习过，当然那时候我已经决定我不会去电台工作。在学校电台的午饭时间，我有一档影响同学食欲的电台节目叫《音乐地下室》，那时候还是有点成就感。对我而言获得成就感的前提是自由，而网络给了我们自由的平台。果皮电台实际上在2002年就做了几期，没有坚持下去，因为那时候制作比较麻烦。在去年，我接触到一些网络电台的技术，试着做了几期直播的节目，效果不错，但是还有条件无法满足，所以又停了。今年网络电台突然流行起来，我听了一些电台节目，于是又想做电台玩，并找到了一种相对比较简便电台录制方式，所以现在果皮网上的果皮电台的第一期是在2004年3月11日录制的。
刚才我也说了，现在的我采用录制方法是比较简便了，这种方式被我称之为“亚直播”，就是用直播的工具（Windows Media 编码器）和直播的方式一次性录制，在完成之后马上传到服务器上，可以听到的时候和我录制的时间只相差十几分钟，节目同时保存在服务器上，大家任何时候想听都可以听到。果皮电台的随机性很大，播出的频率也不固定，有两个部分构成，一是，我推荐一些我喜欢的并且不容易找到的音乐，二是，找朋友或者独自一人的谈话。谈话有时候有主题有时候没主题，很随便，甚至很无聊，个人性很强。一般来说有两个人或三个人一起聊比较有趣，充满笑声甚至脏话，而一个人的时候就比较沉闷，我说话的方式经常让听者感到沮丧和无聊。现在已经录制了10期。有兴趣的朋友可以到果皮网（www.koopee.net）下载听听。我想说，现在的果皮电台我期望的是相差很远的，我完全可以做的非常棒，但是涉及到一些条件，这个下面再谈。

2
果皮博客作为果皮先锋文学网的一个栏目，创建已经两个月了，做为村长的你打算如何完善和管理这一栏目，对于果皮博客你怀有怎样的期待？

乌青：
你叫我村长，别人可能会莫名其妙，呵呵，我还是解释一下吧，果皮网相当于一个网络的村子，称之为果皮村，作为站长，我就成了村长。BLOG这种形式我早就开始关注，今天开始BLOG几乎成了网上最流行的事物。其实我在2001的时候就想做一个记录性的站点，当时还申请了域名JILU.ORG，没有做起来是因为技术上不完善，而BLOG程序的出现解决了技术层面的问题。果皮博客现在已经是果皮网最重要的栏目了，这是果皮人的团体博客，我希望果皮博客能一直记录果皮人的生活和想象，将来是值得回顾的。

3
博客这样一种网络日志的记录和表达形式，今年突然时髦起来，你是怎样理解和看待这种现象的？

乌青：
BLOG，一些专业的人士反对使用“博客”这个译法。他们更推崇使用“BLOG”或“网志”。我对这个倒无所谓。我个人对博客的理解是比较原始的，既然是WEB LOG，那就应该是以记录为核心的，就像船长日志一样。当然这个记录肯定是有指向性，因为它是公开的，那么一个人或团体的BLOG就应该以不断记录的方式带领着阅读者进入他或他们的“大海”，一起“航行”。博客成为时髦既有必然因素也有偶然因素，必然因素就是它的形式很便捷，人人都可以参与并获得主动权，从某种意义上说，博客将取代网络初期兴起的个人主页。至于偶然因素就是大量传统媒体对博客的关注，这个跟木子美啊这些人不无关系。博客本身就是一种媒体，个人化的自由的媒体，传统媒体肯定会一直关注的，我看到有些的杂志的一些文章就直接来自博客，甚至一些杂志报刊已经有专门的栏目，而且越来越多的人开始通过一些固定的博客获得资讯。
目前的情况看来博客很将成为一个更广泛的文化词汇，成为一些人的生活方式，如同摇滚这样的词汇，可见这个之强大。在这里，我希望能澄清一个可能存在的大众对博客的误会，即博客不是一种精英文化，而是大众文化。任何人都有权博客，所有的博客都是平等和独立的，否则就违背了博客精神。我希望越来越多的人成为博客，不管你是工人还是农民还是商人，不要让博客成为所谓的艺术家和技术爱好者的专利。会500个汉字的人就完全可以博客了。

4
你现在所使用的数码相机是否能满足你“有一天”摄影系列的拍摄要求？你是如何解决照片上的光线问题的？

乌青：
我现在使用的机子是 CANON Power Shot A70。这已经是我咬牙买的了。我觉得它差不多了，当然有更好的设备，效果会更好，这是废话。“有一天·LOMO”系列我的要求主要不是设备的问题，而是图像语言的问题。对我而言数码相机和光学相机的区别的就是前者更便捷和省钱。像摄影技巧之类的我还是基本按照光学相机的方法来处理，这本身就是自由的，我会有我自己一套办法和方式。如果解决不了的问题那就不解决，任何东西都是有缺陷的。

5
你在果皮博客的帖子中说“有一天”摄影系列作品里你仍侧重于回忆和记录，你是一个很怀旧的人吗？你成长的故乡对你的创作意味着什么？

乌青：
我想是的，我的确是一个非常怀旧的人。我很喜欢回忆，回忆总是让我很激动，回忆直接刺激了我的创作。
我回忆的主要内容就是我的家乡，我的童年和少年。虽然我现在不是老头，但是好像那些东西就已经包含了我的一生。我经常看回忆那个时候的我自己，我觉得这小子太荒谬了，我就很想把他和那种环境氛围再呈现出来，这个呈现的过程就是我的创作，主要是文字（诗歌和小说）的形式，然后以图像和影像的方式作为补充。

6
我知道你已写作多年，你的诗歌和小说在网上很受瞩目。在果皮电台中你说，现在很想出一本书，这是怎样一种考虑？

乌青：
写作多年对我来说仿佛是个讽刺，因为我写比大多同时期的写作者时间长，但是东西却少。我不得不经常怀疑自己是否是一个名副其实的江郎呢？如果是，我又该怎么办？我不知道啊。还有你说的东西在网上很受瞩目，我真的不确定。我想出本书是因为我想看看我出的第一本书是什么样的。我想带回我的家乡。还有，我觉得出本书是目前我所能想到最安全的保存方法，这方面我不太信任电脑和网络。最后我也考虑出本书是否能挣点钱，以此证明我的东西在社会层面也是有点价值的呢。

7
我知道你已用DV拍摄了一些短片作品，为何还没有拍摄长一些的片子？对你来说，用DV拍摄影片最大的难度是什么？

乌青：
其实我连一个真正满意的短片都还没拍出来呢，谈何长片啊。自己满意是前提，长短是次要的。
在DV上，我一度很自信的，现在不敢这么自信了。因为事实摆在面前，就是我还拍出满意的片子。
对我来说，拍片子最难的是钱和人员的问题。可能归根到底还是钱。即使DV出现了，搞影像依然是他妈的贵族艺术。
我很想认真的拍一个片子，如果有钱的话，我有八成的把握拍出好片子。

9
贫穷的日子给你带来了什么？

乌青：
说实话，其实跟很多人（比如乞丐啊失学儿童啊什么的）比起来，我也不算贫穷（我爸常说比上不足比下有余）。
只是我挣不到钱（平均一年也挣不到2000元）。挣不到钱带给我的就是恐惧和紧张。

10
给我的感觉你是一个不断有新想法的人，通过你各种形式的作品，我能感受到你在创作上表现出来的充分的自我和自由，你是怎样能保持着这样一种状态的？

乌青：
嘿嘿，多谢，这是我很快乐听到的。
这个大概是天生的，我就是要不断的突破不断的寻找陌生感。我认为这就是创作最根本的东西。我难以容忍重复别人和自己。
这也是我写的很少很慢的主要原因。

11
果皮文学网做到今天最大的感受是什么？

乌青：
果皮网虽然正是命名应该在2002年，但是我觉得我从2000年开始就在做果皮网了，如果我一厢情愿的追述上去，可能在1989年（小学）我就开始做“果皮”了。
到今天最大的感受就是，无论如何一个决定要做的东西就一定要坚持到底。要坚持就必须冷静，冲动和激情往往是不能持续的。要找到一个平衡点，让你的付出和回报相对平衡一些，事情就是这样，失去平衡就完蛋了，做网站更是这样。果皮的核心精神就是坚持，坚持果皮，保持冷静。

12
数字技术在生活中的广泛应用，对于你个人来说意味着什么？你是否会成为其中某种潮流的追随者。

乌青：
我对科技一直是比较敏感的。科技给人的生活带来便利和新的体验，数字技术也不例外。对我个人而言，数字技术让我感到创作的自由度大大增加，更重要的是，高科技实际上反而是降低成本的，而且科技也是在不断地在反前面的科技，这很有意思。所以如果有钱的话，我很原意成为一个科技的追随者，但我肯定不会是某种潮流的盲目追随者。我们要保持独立和自由。
我是很矛盾的人，因为上面说了同时我又个怀旧的人，而且还有点变态，我甚至想用毛笔写一篇小说。

13
最后请对我们先锋杂志的读者说几句话。

乌青：
我可不想成为一个教导者啊。呵呵。上面的这些话其实已经包含了我想对大家说的话。
如果一定要说，我就说：在下乌青，在这里给各位读者朋友鞠躬问好了！


游戏小说，无意义而生动
华秋

乌青叫我主持果皮网刊的小说栏目，我说，比较难，因为我并非所有小说都喜欢，我只喜欢那种不严肃的，不装比的，老实的。乌青说，随便你怎么搞。这样一来，我开始思忖我喜欢的小说到底是什么。想来想去，就是游戏小说。
在征稿启事里面我说，废除传统小说的意义，指的是废除赋予小说社会、道德、审美诸多要求的传统做法，但并不敢说废除语义以及语言自然的交流功能。
因此所谓游戏，其实是一种写作态度，一种轻松的写作态，一种无禁忌的写作。我们继续玩吧。


开会
纯铁牙签

接到那个莫名其妙的电话的时候我还没起床。
是刘春阳吗？
是。
上午九点到在水一方大酒店开会，非常重要，务必参加。别迟到了！
我正想问问是什么会议，为什么要通知我参加，但电话毫不迟疑地挂断了。
没有余地，那么就乖乖地参加吧。我起床、洗漱，拿上那只装模做样的文件包。赶89路公交车，到终点后转127路。这么说你应该明白了，在水一方大酒店店如其名，它坐落在一个非常偏僻的地方，四周除了杂草、肮脏的河水、一些乱生的灌木之外，别无它物。这么一座四星级酒店坐落在此显得非常的不可思议。更让人难以置信的是，酒店几乎四面环水，之所以用"几乎"这个词，是因为我在费尽九牛二虎之力之后，终于发现在一个很不起眼的地方，有一条被杂草掩盖的小路，一座石桥跨过小河通往酒店。
真是一座很高档的酒店，这一点我没有必要骗你。我的满是灰尘的皮鞋踏在一尘不染的地面上，咯吱咯吱地响，这让我很不好意思。我明显感觉到大堂小姐的眼睛正盯着我的脚。
请问……我颤兢兢地问，这里有个什么会……
漂亮的她嘴里吐出了五个简单的字：三楼会议室。
我继续咯吱咯吱地爬到三楼，推开会议室的大门。气势不凡的会议室灯火通明。不过数百个位子只坐了稀稀拉拉的十来个人，我环顾四周，没有一个是我认识的。
主席台上，一个自称是某大学教授的胖胖的中年男人正唾沫横飞地发表他最新的研究成果，在他身后的白色幕布上，幻灯机投出几个大字：关于人的存在之悲剧性不可能性与虚幻性的研究发布会。


无题，或《zhaoruisheng》
吴不可

那天下午，我从银行出来，忽然听见背后一阵杂沓的脚步声，并伴随一个女人的叫喊--"赵瑞声"。她是在叫某个男人的名字。我下意识地扭头一看，只见在我身后大概七、八米的地方，有一个年轻女人正急步朝这儿走来。她长得很普通，既不漂亮也不难看，穿着打扮也很一般，如果不是因为脸上流露出某种奇怪而强烈的焦灼，可以说她在人群中就几乎没什么特点了。这个女人，我似乎在哪儿见过。我正努力在记忆中搜寻线索时，她又喊起了那个男人的名字，并且连喊了两遍。没错，她喊的确实是"赵瑞声"，我一点都没听错，但问题在于：她显然是冲着我在喊。我看了一下自己的周围，并无他人，那么，她叫的应该就是我了？她是认错人了吧？不，看来她不可能认错人，她的脚步越来越快，一边说着"你等一等"，一边还向前方伸出一只手来，似乎是要抓住我。天哪！这是怎么回事？就在这一瞬间，我忽然想起她是谁了。几年前我在另一家公司上班时，常常会在去写字楼的路上看见一个女人，她总是一脸焦虑地用目光在过往的行人中搜寻着什么。听我同事说，那女人是个疯子，她被一个男人抛弃了，一直在找他……对，我想起来了，是她，的确是她！难道她把我当成那个什么"赵瑞声"了？现在，那个女人几乎就快冲到我身后了，她的目光里燃烧着喜悦和激动，她几乎就要扑过来了！忽然间一种巨大的恐惧攫住了我，我竟吓得跑了起来。本来我是想跟她解释一下她认错人了，可不知为什么，当我看到她的目光时，有一瞬间我竟觉得我正是她喊的那个人--我正是那个当初抛弃了她的家伙！所以，我说我"吓得跑了起来"，并非是因为害怕被一个疯子所纠缠，而是我错认为自己真的就是那个"赵瑞声"。（难道，我就不可以是"赵瑞声"吗？我改名换姓，为了掩盖自己一段不光彩的过去……）我一边惊慌地冲那个就要把手搭到我肩头的女人连连摇头，说"别，别过来"，一边撒腿跑了起来。我越跑越快，一开始还频频回头，想看看是否已摆脱了那个女人的追赶，后来索性埋着头只管奔跑了。就这样我跑过许多条街道，跑过大桥和铁路，一直跑到郊区的一座废弃的旧工厂。我停下来大口地喘气。这时天已经黑了，月亮刚刚升起来。我站在一辆没有车轮的破卡车边上，四周是一堆堆巨大的铁架。月光下我细长的影子被一双手拦腰抱住，抱得死死的，我因此而透不过气来。


猫癣时期的夜晚
吴不可

小廖在猫癣时期学会了抽烟。他得了猫癣，大猪躲着他，小潘也躲着他，他只好天天跟阿咪一起玩。阿咪当然也很好玩，至少看上去要比大猪和小潘都可爱，而且干净，小廖跟阿咪在一起照样玩得很开心。但是时间一长小廖还是感到了孤独，因为大猪不理他，小潘也不理他，而阿咪--阿咪这小东西不会说话啊！日子一天天过去，小廖的病情未见好转，苦闷却愈渐加深。常常在晚上我们看到这样的情景：大猪和小潘--如果在家的话--戴着墨镜和口罩，浑身上下用毯子裹得严严实实，躲在各自的角落里学习《传染病防治手册》；小廖坐在电脑前啪啪地打着游戏，不是《雷神之槌》就是《三角洲部队》；阿咪呢？阿咪一般蹲在小廖的腿上，抬头盯着显示器，当屏幕上出现疯狂杀戮的场面时，便会突然伸长脖子，眼中迸发出幽绿的光。这就是猫癣时期在中山北一路831弄4号201室里最为普遍的夜晚。猫癣时期的夜晚多么安静啊！既无人声，也无猫声，我们只听见电脑里传来的阵阵枪声、炮声，和短促凄厉的惨叫声。


我们应该记住
缺水

齐枫指着小敬说："你小子，咱们可定好了，2014年的5月21日，还是这个地方……""忘不了呀。"小敬一边喝着酒，一边答应着。"你别来这套，一会儿你喝多了，就该说是妈的2008年了。""哈哈……"我们跟着笑了起来。是的，我们决定十年后的今天再相聚。
齐枫这样兴奋地说着，可谁也忘不了，就在刚才，这个个子很高的男人，一下子扑进了阿斌的怀里痛哭时的情景，因为明天呵斌就要回老家了。周围都是碰杯的声音，宝华看我过去和他敬酒，有些激动，把我的眼泪也给勾了出来。大家都被液体所包围，不管是喝进去的酒还是流出来的泪，还有撒了一地的茶水。最后还有人吐了一地。我竟然也抽了两只烟，谁不知道我是从来不抽烟的。酒也比平时喝得多。毕竟，感情在那摆着呢。

转天下午，我们一行总共是18个人（包括阿斌）去东站送呵斌。我们浩浩荡荡的走在校园里，周围的人都在猜测这些人的去向。同行的几个女生觉得这个场面算是可以了。
打了四辆的车，来到火车站。他们开始决定就买两张站台票，可是这一大帮人都要把他送上车，想想不就是一块钱的事嘛，又不是出不起，就都去吧。
我帮他把他的行李送上车，让他留在车里，就别下来了，因为我知道要发生什么，可是他坚决要下来，这也是我意料之中的事。
他刚下车，把迎面远处的齐枫叫住。然后，就和齐枫紧紧相拥，就像昨天齐枫倒在他的怀里一样，接下来他抱住了谁，我已记不清了。我只知道在第二个人之后，就是我。我从来没有和谁抱得这样紧。在一个接一个的拥抱之后，人们把我和齐枫、阿斌这三个哭得最凶的人拉开，让阿斌上车去。
可是感情脆弱的我，还是隔着玻璃和他手贴着手的，含着泪水的互相对望。毕竟，我、齐枫和阿斌的关系是最好的，我们三个，都没有见过对方这样痛哭过，其他人更是如此。
我在柱子旁调整自己的情绪，海滨还是以班长的身份劝说大家不要在接近玻璃窗，让阿斌的情绪也得到调整。可是没有想到的是，阿斌从车箱里跑了出来。他再次抱住齐枫，这让我有些嫉妒。齐枫很理智的慢慢推开他，嘴里说着："听话，快上车。"阿斌上去后，喊了一声："我会想念你们每一个人的。"车上和他同行的女生把他拉住，因为火车真的要开了……

火车开走的时候，齐枫看着远去的火车。而我则望向相反的方向，就好像那里可以看得更远。


在埃菲尔铁塔下
弟弟的演奏

傍晚我路过自强超市旁边的埃菲尔铁塔下，忽然发现这个时候的埃菲尔铁塔周围很热闹，我看见很多或悠闲或匆忙的行人，路上有车，居然还有狗！遗憾的是我都不知道他们要去哪里。此刻我置身于人群和夕光之中，心里涌起一阵巨大的恐慌，说实在的我不希望被路人看见，只要走在路上，我的内心就被小孩子一样的羞涩感占据着。我希望我是透明的，是一团空气，哪怕是路边一只立着的垃圾筒也好。这时我不知自己是该走快点还是该走慢点。我不快不慢地走着，但仍然以不可控制的速度一点点追近面前的一对情侣，原来是一对来自广东的学生，他们用粤语打情骂俏，还自以为万无一失呢，很不幸的是我能听懂，真没办法，我也不能控制我的语言识别系统。我以不紧不慢的速度超过了他们，进入了茶港小区巨大的阴影之中，我的紧张感稍稍消除了一些。我忽然想到，此刻我一个人出来走路是不应该的，是有罪的，于是我又紧张起来，我加快脚步一阵小跑，我很想跑到一个很远很远的无人的地方去。


恐惧
在混

我和杭华在铁路上并排走的时候，铁轨和枕木以及枕木间的空隙里正集满白雪，很厚的白雪，并且天上乌云压顶，很有立刻就要继续的样子，没有什么风，周围的田野、树木和村庄只有简单的白、灰两色。
我们顺着枕木一边往前走，一边说话，没有谁刻意去踩那些没被践踏过的雪，相反，我们几乎都选择顺着别人的脚印向前。我们主要谈的还是学校里的陈年旧事，比如毕业联欢上他的笛子独奏；毕业合影的照片上，唯有他一个人因为闪光造成的红眼。
我留意到行走中，他不断在看他的手，那种神情就像那手不是他的，他首先看手掌，然后翻过来看手背，然后举起另一只手，将看过的一只手插进灰色的风衣口袋，接着看另一只手的手掌、手背。这种怪异的举动并不影响他和我说话，反而让我觉得无论如何也不能轻估这双手。
我们越走越远，前面只剩下白的一片和灰的天。我们不得不再新雪上留下我们的脚印。我还看到毕业后的两年，让他的两只手变得很粗糙，但是他的指甲却修得清洁、整齐。
枕木上有些滑，我不小心就趔趄了一下，他没有将手从他的风衣口袋里伸出来扶我，这立刻让我怀疑他某一个口袋的手里正紧握一件东西。他就站在原地，等我站稳。我们再次正常行走的时候，他又好像故意落后了我一根枕木。这样我的背就完全暴露在他的面前。
接着我马上就感觉到，我的整个背就好像裸露在这雪地里，并不是冷，而是感觉到空，没有保护，处在一种极度危险当中。我试图停下来等他一步，可是我一停下，他也就停下，他似乎更喜欢跟我保持一根枕木距离的行走方式，于是我只好不时的回头，看他有没有如我想象中的动作的前兆，但他一直是那样，边走边看手，边和我说话。我不记得这样我们又走了多久，但是我后背的那种感觉一直存在，而且越来越强烈。
后来我也没敢再见杭华，后来我听说这个曾经自闭的青年终于疯了。当然我如今还会不时的想起他，想起那个雪天我的后背，我想即便是再许多年以后，我还是会一直对我的朋友们描述，那种恐惧的感觉是多么可怕。


头上有包
张万新

他一头撞在水泥电杆上，撞起个大包。
隔着玻璃茶几，他把头伸向老婆，她说："这个光头刮得很亮。"他说："不是叫你评价发型，看这个包。"她说："喔。。好大！中间是红的，周围一圈乌紫乌紫的，像月亮在发疯。"他晓得：如果真的发疯了，全世界都得忍受天空中这个最突出的事物。她终于问了："怎么搞的？"
"哎。。"他说，"你爸爸，也就是我老丈人，今天发疯了，他提根铁棒追打我，我从窗口跳出来，他也从窗口跳出来，那么大岁数了，也不怕摔死。我拼命跑，他拼命追，我一头撞在电杆上，撞昏死了，他一闪就没了影，也不管我。"
"你们两个哟。。"她说，"都晓得各人是更年期的人，还要闹下去，怎么得了喔。。他是不是又逼你喊他喊爸爸？"
"是啊。。我也不想跟他闹，他硬要我喊他喊爸爸，你说我怎么喊得出口？我和他一样大啊。。"
"哎。。喊就喊嘛，又不掉你两斤肉，你平时喊我妈喊得那么亲热，喊得我妈只晓得傻笑，合不拢嘴，又怎么喊出口的？"
他说："问题就出在这里，你爸吃醋了。"
"哎。。谁叫我妈比你还小五岁呢。"


凌晨两点过的街上
华秋

A和B，站在街上。A问B：现在几点？B看了看表，告诉他凌晨两点。
A突然奇怪起来：我们怎么凌晨两点还在街上？B看了看A，显然不能马上适应对方脸上那一副奇怪的表情。A，啊，接着，A异乎寻常地奇怪起来，并且抓住B的一只胳膊，使劲左右摇晃：你说，我们怎么凌晨两点还在街上。
B，一瞬间被A弄得头昏脑胀。他慢慢地，也还不知道自己要干什么，只是尽量慢慢地。但是A还抓着他的一只胳膊摇晃着他，他便有点生气了：你等我慢慢地想一想啊！
A放开B的胳膊，可怜巴巴地注视着着B的表情。B为了让他放心，自然是首先簇起眉头，抿起嘴唇。因为是朋友，朋友A非常清楚他的这个表情的含义：他在思考，而且一定思考出一个结果。
我们，刚从酒吧出来－－B开始回忆，并且回忆一阵停顿一下，以征求A的意见。如果正确，A就赶紧点点头。－－我们喝了酒，从白夜酒吧出来。哦，应该是，我们在白夜酒吧喝了酒，从白夜酒吧出来。A点点头。
我们在川东老家吃的饭。在川东老家就喝了一点，不过没有喝够。我们在川东老家出来，本来计划到圣地亚，结果到了白夜。现在我们刚从白夜喝了酒出来。我们是不是准备要去吃一些稀饭？
A摇头。
B说，我们不去吃稀饭，所以我们就站在街上了。
A拍手说：对了。你不觉得我们非常奇怪么？
B摇摇头说：我还得再想想。
A说：不用想了。我们太奇怪了。太奇怪了。
B继续摇头，在三四秒钟的沉默之后，他说：我们并不准备吃稀饭，站在街上，思考下面做什么。
A说：不对。应该是，我们并不准备吃稀饭，对凌晨两点还站在街上的处境非常奇怪。
B摇头：处境？不至于吧？因为我正在想解决的办法，而且，我马上就要想到了。
A问:什么办法？
B毅然超A挥了一下手，表示请勿打扰。于是，A在马路边蹲下来，等他。过了一会儿，B深思熟虑地说：咱们去按摩怎么样？这样就不用凌晨两点过站在街上了。
A站起来，点着头说：其实我当然也知道有办法凌晨两点过不用站在街上，我只是觉得奇怪而已。
于是他们去了街对面的一个按摩院，每人花掉了一百元钱。


停水三天
七

我常常想起鲁迅的一首小诗，里面有一句"城头变换大王旗"，还有一句"欲向刀丛觅小诗"，除了这两句，别的怎么想也想不起来。今天我回家走在路上的时候，又想起了城头变换大王旗，正当我努力想想出其他几句的时候，一个瘦瘦的男人突然抓住了我的肩膀。我吃了一惊。他小声地说：你们上面停水了没有？我说停了。要停两天是不是，他又急切地问道。我说不知道，要停两天吗？我的心情立即阴沉下来，两天太长了！瘦男抓我的手松了开来，我快步回家，拧开水龙头，果然没水。第二天我下班回家，在同样的地方被那个瘦男截住了，跟上次一样，他一上来就用手抓着我的胳臂，生怕我会逃走似的。他说还没来水吧。我说是。他松开我的手，骂了句脏话。我走了几步回头看，他神情焦急地在那块空地上走着。第三天我下班回家，又在同样的地方被那个瘦男给逮住了，这次我完全没有预料，正在想事，他就象早就在那里等好的一样忽然冒了出来，拽住我的胳臂，问同样的问题：今天还没来水吧？我没有立即回答他，因为我觉得这个人有点怪，为什么每次都逮着老子问呢？过了一会，我看见他等我的回答等得好像很辛苦，脸上的肉都有点打颤了。我只好告诉他：是啊，还没有来水。他放开了手。我继续走，感到一种轻松。


怎么办
田荔

小A在想，怎么办……
当时屋子里还有3个人，她问谁呢？该有个目标，她决定。
于是。
计划1，问小B。
但是小B一定会说，怎么办呢，怎么会样呢，这可怎么办……
靠。这种同义反复会激发暴力因子，可以忽略。
计划2，问小C。
不过，小C会，对对，我也遇上过这样的事，特闹心，就想上次我……之后的1到2个小时内，她都在陈述她的个人经历。这种对其无丝毫助益的交流方式，也容易激发暴力因子，同样忽略。
这个就剩下小D，只有小D了，于是小A对小D简要陈述事件经过……
小D：草！这点B事也值得你闹心一回？
之后，甩门而去
小A安慰不少。这次谈话是有所收获的，起码她知道了，下一次，小D的答案也可以忽略。


我将不在同一个地方继续出现
七

我去找凌洁，她在快乐酒吧唱歌。她一个月能挣一千多，接近两千。我一个月没有她挣得多。我常常发现身边很多的熟人都比我挣得多。凌洁是我刚认识的，刚认识，我就发现了这一点。凌洁是一个学生，白天上课，晚上唱歌。我想问她，这样搞忙不忙得过来，我想问但是我没有问，我问的是另外一个问题：唱到晚上一点过才下班，明天你赶得及起床去上课吗？凌洁说：明天上午没有课。我问了一个具体的问题，她就做了一个具体的回答。在要上课的早晨凌洁又是怎么应付的呢？她告诉我她从来不逃课。她生活得多辛苦，我真是敬佩她！
快乐酒吧刚开业不久，还在试营期。我没有去酒吧的习惯。凌洁告诉我她在快乐酒吧唱歌，叫我去找她，我才去的快乐酒吧。我第一次去的酒吧，是铜锣湾酒吧，一个同事带我进去，喝茶，聊天，很快我们就出来了，因为我们在里面没有办法聊天，我们出来，随便找了个安静的地方坐下聊。
晚上八点过一点我就到了快乐酒吧，里面没什么人，一进去我就看见凌洁坐在一个大屏幕的旁边，很安静地坐在吵闹的音乐声中。她没有看见我。我选了一个靠窗的卡座坐下，一个服务员过来给我点蜡烛，被我拒绝了，他接着问我要喝点什么，递过来一个单子，我在上面找了一个最便宜的茶，他说还要点什么吗？我说不要了。我觉得有点不好意思。我什么东西也不想要，这里东西的价格明显超过了我的承受能力。茶送过来，我两口喝干，十块钱。我心里感到有点后悔。这时凌洁不见了。我提起眼镜到处搜索了一下，也没看见她。她刚才坐的位置这时被两个男的和一个女的坐了。他们坐在一起喝酒，那个女的嘴里叼了一支烟，其中一个胖男人给她点上，他们喝酒。我注视着这些细节的发生，仿佛我来到这里就是为了目赌这些细节的慢慢发生的，时间在推移，音乐换了一首又一首，忽然我发现凌洁坐在了那三个人中间，她埋着头没怎么说话，另外那两个男的比较活跃，那个女的同样兴奋。我的茶已经喝完了，我含着空空的吸管不时吸一下，窗外的街道上车辆稀少，我看不清街上的人们。我有一种悬空的感觉，我有一种隐藏起来的感觉，至少在那一刻，我觉得我身边的人们已经找不到我了，我消失在这个酒吧里，我心里感到十分平静，我想就这样坐到十点然后再从夜色中走回家去迎接下班归来的女友。当我把目光从窗外收回，发现凌洁又不见了，又只剩下那三个人。那个女人不时回头看我，后来她干脆走了过来，坐在我身边。她坐得很近，跟我说话的时候嘴巴几乎触到我耳朵上了，我想是因为太吵的缘故。她问我为什么一个人坐在这里问我为什么不开心，问我是干什么的家住哪里是什么地方的人以至于为什么不带女朋友来，她问了很多，我为什么不开心我没有不开心，我为什么要一个人坐在这里我又为什么不能一个人坐在这里，她把我问糊涂了，她显然把我当做了一个心情不好想借酒消愁的人，为了避免烦琐的回答我装作愁容满面地对她说：我想一个人静一静。她起身要走的时候我又把她叫了回来。我问她你们这里有几个唱歌的，她说两个她是其中一个另外一个是凌洁。我说麻烦你叫凌洁来一下。她很惊讶地说你看见她啦然后又笑着说你是不是喜欢上她啦。我不置可否地笑了一下她就去了。
那个胖男人原来是这里的DJ，DJ的意思好像就是放音乐的。另外一个男的是这里服务员中的小头目，他曾经走过来问我还要不要喝点酒，他给我推荐了一种新引进的葡萄酒说价格很低只要四十八元。我问他这里唱歌要不要另外收费他说不要，我就点了一首歌。我唱到半途凌洁就来了，她笑了一下坐在我旁边。唱完以后没有人鼓掌，我记得刚才每次有人唱完都有很多人鼓掌的，这个小小的意外我没有去深究。凌洁穿着裙子嗓子嘶哑地同我交谈，真是太吃力了。刚才的那个女人又来了，她问我还要不要再点点什么说到了这里就必须要有最低消费，于是我就又点了一个很便宜的茶。喝完以后我就走了。凌洁留下来继续上班。
后来几个星期的周末我都可能会去一次快乐酒吧，孤独地坐在那个老位置上，我从来没有听到凌洁唱过歌，因为我总是在酒吧里人刚刚陆续到来她唱歌之前就走了。另外一个歌手是她表妹，她们的主打歌据说是SHE的什么superstar，我在电视台的点歌节目中经常看见有人点这首歌。我继续来快乐酒吧，因为可以感受到一种和身边那些熟人失去关系的自由，和一个人坐在那里目睹一些细节慢慢发生的趣味。当然，每次我都会唱几首歌，没有人鼓掌只有凌洁为我鼓掌。昨天晚上我又去了快乐酒吧，没有看见凌洁，她消失了。所以这次我唱完歌以后，根本没有听见一点掌声，我感受到了这种差别，我也决定消失，不再在同一个地方陆续出现。


金属眼镜侦探社的故事第一集
乌青

有一天傍晚，也就是很多母亲等待自己的孩子回家吃晚饭的时间，我们看到西边的太阳快要落山了，晚霞黯淡下来。位于西青山上的金属眼镜侦探社里来了一位焦急失措的母亲，不用说你也猜到了，这位母亲的孩子丢失了……
以上是《金属眼镜侦探志》其中一篇的开头，我个人认为这是一本非常优秀的民间侦探小说集，大约在十五年前，我在某个小书摊上发现了这本书，翻看了几页，心中暗自喜欢的不得了，但是当时没钱买，回到家后，就一直想着这本书，当天晚上，睡不着觉，下定决心一定要买这本书，接下来，我就在想怎么搞到这笔钱，21元。
十五年以后的今天，我依然在想着钱的事情，当然，我现在需要的肯定不止21元，而是4000元，我准备用这个钱做以下几件事情:
第一、还债600元。我的债主正在像野狗一样寻找我，如果不是十五年前那本《金属眼镜侦探志》教会了我躲避和隐藏的本领，我恐怕已经被他抓住。如果他抓住我之后将我暴打一顿或N顿我倒觉得没什么。可怕的是，他是一个同性恋者，每当想起他，我的屁眼就感到一阵紧缩。当初借钱的时候我并不知道他是同性恋者，但是我告诉了他我是一个恐同性恋者，他听了后，嘿嘿一笑，很痛快地把钱借给了我。大家都晓得，这年头捅屁眼已经悄悄地成为了一种潮流。
第二、换一个手机。这不是出于奢侈。我的手机看上去挺好的，甚至还挺好看的。但是我告诉你，当我的手机响起铃声的时候，我将不知所措，因为这个手机的所有按键都已经失灵，也就是说，手机响了，按接听键没有反应，它还是在那响着，我除了看着它一直响到不响没有任何办法。我的朋友还以为我很酷，总是不接电话，也有的朋友已经忍无可忍，放出话来，要找一堆同性恋来轮鸡奸我。同样，我也无法拨打电话。你也许要说，你这个还是手机吗？我的回答是，是的，它确实还是手机。好多次，我和朋友在喝茶聊天的时候，他的手机响了，他拿起手机一看，也不接，看了我一眼，然后把手机往桌子上一扔。我对他说，你真酷！他轻轻地说了一句，操，你打的。我顿时慌张不已，掏出自己的手机一看，果然，它莫名其妙的自己在拨打我朋友的电话。
第三、买一个中低端数码相机。我觉得我急切的需要一个数码相机，它很方便，而且没有胶卷和冲洗的成本费用，这比较适合我这样的穷侦探。
十五年前的那个失眠之夜，我从床上爬起来，走到阳台，外面月黑风高，是一个适合犯罪的夜晚，我偷偷的潜入父母的房间，摸到父亲的衣服，将手伸进了口袋……第二天我逃课跑到那个书摊，买下了那本《金属眼镜侦探志》。就是从那一刻开始，我想我成了一个侦探。我的父亲并不知道他的口袋里少了30元钱（多出来的9元钱我买了一个放大镜），他也不知道他的家里多出了一个侦探和毛贼，否则他很可能会让这个侦探去抓捕毛贼，事实上，父亲还是感到了自己的口袋里的钱有些变化，我听到他对他老婆说，我的口袋里好像多出了点钱。这句话令我的良心大大地不安，我决定把钱还给他。于是当天晚上，我又失眠了，我在想怎么搞到这笔钱，30元。

有一天，我和周勇成立一个侦探社，叫金属眼镜侦探社，我们制作了一些传单发给同学。我前桌的女同学转身对我说，我的钢笔丢了，你们能帮我找回来吗？


千万不要回去
乌青

在果皮电台第六期里，我提到了一条狗，就是很早以前我奶奶家的那只大黄狗。当打狗队的人追杀它的时候，它带着伤痕依依不舍的逃到了山里，它本可以在山里成为一条白毛狗，但是它太可爱了，在夜里又回到了我奶奶家，被打狗队抓住，吊死在黄笃岩家的棕树上。所以在《金属眼镜侦探志》里给了某些动物和人（比如罪犯）一个提示：千万不要回去。但是又有句大家经常听到的话这样说，最危险的地方往往是最安全的。最早说这句话的人肯定是个自以为是的家伙，这样说出来并广为传播是很不负责的，最危险的地方往往就是最危险的，偶尔才是安全的。
有一个很聪明却被人们认为很笨的成语叫守株待兔，这个成语和"千万不要回去"是相对应的。我们的第一个案子就是这样成功破获的，当偷我前桌女同学钢笔的男生（由于是未成年人，不公布姓名，也省去了我想名字的麻烦）再次回到我前桌女同学的课桌前翻开抽屉拿出笔盒的时候，我们从旁边的桌底突然冒出来？他当场就吓哭了，他哭着说，我不是小偷我不是小偷，我是来还钢笔的，我只是借她的钢笔用一用。他说着把钢笔交给我们。周勇说，你没经过同意拿了别的人东西你这就是小偷了。他哭着说，我不是小偷我不是小偷，你们千万别报告老师啊，求求你们了。我说，你不是偷那你拿人家的钢笔干嘛？他脸马上红了，沉默了。我看了他，然后对周勇说，看来这小子不珍惜机会，那我们为民除害吧，走，教导处去。他立刻慌得不得了，继续哭着说，不要啊不要啊，求求你们了。我给你们钱行吗？我说，操，还想行贿啊。我们金属眼镜侦探社可是要做品牌的。那你准备出多少钱？。周勇对我说，你这不是砸咱们牌子吗？我说，对，你给多少钱也没用，我们是谁啊？金属眼镜侦探社，金属是什么意思知道吗，就是坚忍不拔就是富贵不能淫威武不能屈。喂，你他妈的先别哭了行不行了，怎么跟女孩似的，你看看你那德行？整个一"哭巴"（注："哭巴"在楚镇方言里特指那些动不动就哭的男生）。我这样说了，哭巴就哭的更严重了，简直涕不成声啊。我已经不耐烦了，我对周勇说，不跟他废话了。哭巴使劲忍住哭，说，不要走不要走，我说我说。我说，那说吧。哭巴支支吾吾了半天，说，我，我，我拿，拿去去去去……。我说，你不仅是哭巴，还是一结巴？赶紧坦白从宽吧，我们的耐心比班里的漂亮女生还有限。哭巴说，我我我拿去手手淫。此言一出，令我和周勇一愣。手淫对于我们这些小镇里的初中生是一个有点那个什么的词，事实上，我和周勇也是不久前经过商量才大胆开始手淫的，我们一般称之为：摸卵子（注："卵子"在楚镇方言里指男性生殖器，而不是女性的那个卵子，女性生殖器，我们也称为"逼"[屄]）。周勇翻阅了《中学生百科全书》，里面对手淫的解释为：用手或工具刺激性器官的性行为。我和周勇很疑惑的对视了一眼。问：你，你用，用钢笔怎么手淫？你是男人啊，难道，难道你你拿去捅屁眼？？？你这个变态淫棍！！！我本能的把手里的钢笔往桌子上一扔，大叫一声，有大便！！！哭巴刚有点止住的哭立刻又放开了，一把鼻涕一把眼泪地说，不是啊不是啊，我拿钢笔，只是看看，我还是用手的。他这么一说，我们算是松了一口气，我说，那你干嘛不干脆偷人家内裤？哭巴哭着说，我是想啊，可上哪弄去啊？我说，我知道怎么弄。周勇和哭巴顿时盯着我，异口同声，难道你偷过？我说，操，你们把我当什么人了，我就是看到过那谁谁家晒的，周勇你不也偷看过河边洗衣服的女人的内裤吗，还说那里内裤上破了的洞。周勇说，那你还用按摩器搞卵子呢。哭巴说，我能跟你们一起玩吗？我和周勇异口同声：滚你个蛋！
我把那只钢笔捡起来，看了看，突然那一瞬间，我差点勃起。周勇从我手上拿了过去，也看起来，我注意他的裤裆也有反应了。我说，此乃淫物，我们应该把它拿去毁灭掉!周勇说，我们又不是佛拉多和山姆。我说，废话，我们比霍比人帅多了。哭巴说，我演甘道夫行不行。我说，滚你个蛋，就你这样还想演甘道夫？顶多让你演咕噜。哭巴说，那甘道夫谁演？我说，当然何小竹了。周勇说，何小竹是谁？我说，何小竹是女巫制造者啊，很厉害的。周勇边翻《中学生百科全书》边说，不知道这里面有没有何小竹。我说，你别什么都翻《中学生百科全书》了，那个根本不全。周勇说，那《大不列颠百科全书》里有吗？我说，《大不列颠百科全书》还不够档次，《果皮百科》有。《女巫制造者》也有卖的。周勇说，什么地方？我说，我买《金属眼镜侦探志》那个书摊就有。周勇说，那你帮我买一本。哭巴说，乌青，你能不能帮我也买一本啊。我说，行，30元。哭巴说，这么贵啊。我说，废话，你想买还买不到呢。哭巴说，是不是有点黄的？我说，滚你个蛋，你就知道看黄书，上次向我隆重推荐的《十日谈》，我以为什么呢，一点都不黄。哭巴说，那你有没有黄的，借我一本。我说，滚你个蛋，我乌青从不看黄书的。周勇说，你上次不是说搞了本影印版的《金瓶梅》吗？我说，你添什么乱啊。哭巴说，原来你有黄书。我说，这到底是谁审问谁啊！
最后事情这样结束了，我收了哭巴30元钱，答应以后带一本《女巫制造者》给他（有效期10年），他的事儿我们就瞒天过海了（但以后我们有什么吩咐他要赴汤蹈火在所不辞作为报答，两年后，哭巴加入楚镇第一黑势力--青龙帮，成为我们的重要线人），这不算受贿吧。

在一个月黑风高之夜，一个黑影潜入我父母的房间，摸到我父亲的衣服，将手伸进了口袋……我把那30元放回我父亲的口袋里，但是突然，灯亮了。我看见父亲的眼睛的瞳孔在转动，像枪一样瞄准了我。我说，爸爸，你有眼屎……
"我不想小偷，我想做一个侦探。能不能给我一次机会"
"对不起，我是你爸爸"
接着，一声惨叫划破了宁静的夜空。很多年以后，面对我苍老的父亲，名侦探乌青将会回想起，他父亲带他去见魔鬼的那个遥远的夜晚。母亲说，那个夜晚，连旁边医院的太平间都亮起灯。果皮电台试图采访当年目击的邻居，皆因不愿回忆那过于恐怖和暴力场景而遭到拒绝。（有消息说《德州电锯杀人案》和《沉默羔羊》的导演均表示希望将此事拍成电影）
"我知道我们出来做侦探的，迟早要还的。"

《金属眼镜侦探志》敬告读者：千万不要回去！


何丽娜
张维

何丽娜今天穿了一双淡蓝色的袜子。
她的裤角刚好能盖住她的脚面。但是走起路来，裤角会向上带，脚面就露了出来。
何丽娜向我走过来，我正蹲在地上，旁边有两个丢弃的烟头。
我在抽第三支烟的时候，何丽娜向我走过来。我蹲在地上，先看到了她的鞋子，这双鞋子我已见过几次，所以我断定这个走过来的人就是何丽娜。我抬头看了看她，她还是和以往一样面无表情。她从我面前走过去，我就像往常一样站起来，跟在她屁股后面。这样走了有一百多米。她转过头来问我，今天去干点什么。我看看表说，六点了，你饿吗？她的脸上有了一点笑意。
饿是有点饿了，可是不太想吃饭，她说。
那我陪你走走吧，我说。她不回答我，只是用她的手跨住我的手。
何丽娜的个子没有我高，但她穿上高根鞋看起来就比我高了。被一个看起来比我高的女人挎着，我多少感到有些不自然。好在何丽娜是一个懂得调节气氛的女人，就像她身上散发的香水味，总是能让我一点一点地兴奋起来。太阳已经下到了山的那一边，街上的人脚步比白天慢了许多。
其实我和何丽娜不见面几个月了，我们已经有了些许陌生。她好象比以前胖了，但我不敢告诉她，怕她生气。我们沿着往日走过街走了很长一段，那些曾经熟悉的感觉又被我们慢慢找回。我的手在她背上乱放一气，最后也找到了最恰当的位置。
我和何丽娜就是这样，每次我们快要忘记对方的时候，就会有一个想起来给对方打一个电话，然后一起逛街，吃饭......
也许，你再也见不着我了？何丽娜在吃饭的时候说。我们去了一家以前常去的饭店。老板已经换掉了。以后不来这里吃了。何丽娜觉得新厨师的手艺实在不怎么样。我们都吃的很少。
我们从饭店出来，走的很慢。我跟在何丽娜的屁股后面。
我们不在说什么话。
我为什么那么喜欢跟在一个女人的屁股后面呢。因为这个屁股是何丽娜的，这是她全身最让我兴奋的部位。我一路慢慢的走着，心里早就迫不及待。我们好不容易到了我的住处，但我还不能马上就上去将她一下子抱住。因为在她看来，她来找我绝对不是只为了做那件事。
何丽娜端庄的坐在我床上。她好象有许多的话要跟我说。
她说她的外婆死了。她小的时候一直和她的外婆住在一起，在一个村里面。这是何丽娜跟我聊得最多的一个人。我外婆家也在农村，每个假期我都要去。我那时候总能看到一个小姑娘在田里面疯跑，我想何丽娜小时候应该就是这样。
我把这个想法告诉你她，我说，何丽娜，我见过那个小姑娘说不定就是你呢？她说我瞎说笑着凑过来打我。我顺势将手放进了她的裤子，她的屁股丰满浑圆，让我再也舍不得拿出手来。
何丽娜就是我小时侯见过的那个小姑娘，因为她外婆家和我外婆家是一个村子。何丽娜说她每到假期就看到村子里多了一个小伙子，怯生生地站着。
何丽娜问我，小时候是不是偷偷的看过她。
我说没有，我不知道你有一天能长出这么性感的屁股。


红色打火机
七

星期五的晚上，我搞了一个女人。搞完以后我回到家，刚坐下不久，那个女人就给我打来电话。她说，她的打火机不见了。什么打火机？我问她。我正在看一个电视剧，是罗嘉良演的，名字叫《兄弟恩怨》，我很喜欢看这个电视剧。每天晚上十点钟，我都会想尽一切办法来到电视机前。就是放在椅子上的那个红色打火机，凌洁说。对了，女人叫凌洁，不知道这是不是一个真名字。哪一个椅子？我问。这时电视就快开始了，我实在有点不耐烦跟她继续说下去。你知道吗？那个打火机对我很重要，凌洁说。我没有看到你的打火机，不说了，我正在看电视。我急急忙忙把电话挂断，趁广告时间，跑出去买了一包烟。

星期五中午，我给王小娟拨了一个电话，电话没有人接，我想可能是记错了号码。下午，我所拨的这个号码在我的小灵通上响了起来。那个号码的主人就是凌洁。我们说了两句话，我发现她是一个女人，于是就喊她出来见面。我是随意的，没想到她答应了。这个时候我有点后悔了，这样背着女朋友跟一个陌生女人出去见面我觉得有点心里不安。因为我知道跟女人见面我不是想跟她谈什么友谊，而是性交。夏天到了，街上有很多女人都穿得比较性感。这让我想起电话那头就是大街上走着的某一个性感的女人。我马上兴奋起来。不管怎么样，这都是一次不错的打发时间的行动。我跟凌洁来到她住的地方，迅速搞了起来。凌洁长得还可以，不过看起来老了点，可能有40来岁了。搞的过程当中我感受到了很久没有过的兴奋。以致于我的体力被消耗了很多。我很想把精液射在她的体内，最后我还是控制住了自己。搞完以后我几乎虚脱了，迷迷糊糊的接过她递过来的一支烟。很快我觉得恢复了一点体力，同时又惦记着《兄弟恩怨》，就起身告辞。我走的时候告诉她，《兄弟恩怨》这个电视很好看。她说慢走。这可真是一个奇怪的女人。

很快我的小灵通又响了。还是凌洁。我一接通她马上就说那个打火机对她真的很重要，让我帮她想想，我进屋的时候有没有看到。我说我真的没看到。我从来没有用过红色的打火机。我听出她的语气很急。我想这真是莫名其妙，一个打火机嘛，重新买一个不就行了。我就这样跟她说了。她说你不知道，这个打火机对她来说特别重要。我有点火了，问她到底有多重要？她停顿了一下说，你别管，总之很重要。我只好说那我帮你回忆一下嘛。

挂断电话以后电视正好开始了，我聚精会神地看起来。但是很快凌洁又让我的小灵通响了起来。"你他妈有完没完啊！"我还没等她说话就凶恶地挂掉了电话。顺便把小灵通关掉了。我抽出一支刚刚买的烟，并从上衣口袋里不知道怎么的摸出来一个红色的打火机。


去年的每一天我都要越过一条河
七

去年，离我住的地方不远有一条河，它的两岸是很高的山，山坡上是密密的树林，那些树我不知道名字。去年的每一天黄昏我都要出去跑步，在高速路上，那上面除了我一个人用双腿在走以外，其他的人都是坐在车里，他们和我交错而过的时间短暂，可能只来得及看清楚性别。每天我都跑那固定的一截路：从收费站--机场，再从机场返回。去的时候我会一直跑下去，回来的时候则不行了，只能步行。这条高速路上有一座桥，一座很长的桥，跨接在两山之间，桥下就是那条小河，它蜿蜒着流向山的深处。每次我返回跑到这座桥的时候我都跑不动了，于是我会慢慢走过这座桥，并在桥上停留一小会，趴在桥的栏杆上看下面那条河，由于距离较远那条河看起来很小也听不见水流声。河边还有一个小小的水电站，它孤独地矗立在那里。有一天黄昏天色很阴暗，当我来到桥上的时候下起了雨。我在雨中看那条河，和那个小水电站。忽然想起朱文的那篇小说《写给张灯的一个短故事》。我对那个短篇印象很深，基本上它是朱文的所有小说中我最喜欢的一篇。我想张灯他们抗洪的时候是不是夜里就宿在这样的一个水电站里呢？这里很宁静。如果有可能，我十分想在这样的一个水电站里住上一星期。


剩下的一个愿望
离

今天我看了一部特别好的片子，王小虎在床上滚来滚去地说，叫《3007谋杀案》，我跟你讲一讲吧。
这个星期我已经听你讲过36部电影的剧情，其中重复讲过的有12部，剩下12部还是你上个月讲的。
这部今天才看，以前绝对没讲过，你让我讲一讲吧。
不听，我要睡觉了。
那我不讲剧情，就讲一讲里面的演员？
好吧，就讲一下演员，千万别讲剧情。
里面的演员有两个，一个叫杨志，一个叫牛二。
没了？
没了。
这么简单？
那我再讲一下剧情吧。

我杀了你。

我特别爱对王小虎说，我杀了你。他总是很奇怪，为什么我要杀了他。我也不知道为什么我要杀他。实际上，我至今也没杀了他。
这是王小虎失眠的第19天。每天早上醒来，我总是看见他出现在任何地方。有时他在厕所里为他的便秘问题寻找感觉，有时他又在电脑前兴高采烈地找软件，有时他就睡在我旁边，眼睛睁得大大的看着手机，脸憋得通红，如果我问他，你在干吗？他就会突然喷出一口气，急促地呼吸着告诉我，他在练习闭气。
据说这全都是因为一张生日电影票。19天前，是王小虎的生日。白天我在上班，他拿着电影院的会员生日赠票，准备看一部电影。可是那天没有什么好的电影看，他在电影院门口走来走去，犹豫不决。就在这时，有一个人问他是否能将这张电影票转让给他，因为下午场的一部大片的电影票已经一售而空了。这样的情况，在电影院是很少见的，因为下午一般人都很少，怎么会售空呢？而且这个人还出了一个很高的价格。王小虎感到怀疑，就没有答应。那个人只好摇摇头走开了。
王小虎依然站在电影院门口发呆。过了一会，那个人又走过来，对王小虎说，快开演了，这样吧，如果你把你的电影票转让给我，我就许给你三个愿望。
这句话如果让其他人听了，很可能会笑他神经病，然后把他赶走。可王小虎不是别人，他是一个电影爱好者。
于是就说，好吧，我的第一个愿望就是让这张电影票跑到我的上衣口袋里。那个人笑了，说你看看你的上衣口袋。
王小虎一摸，真的在上衣口袋里发现了一张电影票，而且原来放在裤子口袋里的票不见了。他很快想到前段时间在电视上看到的街头魔术表演，优秀的魔术师可以在神不知鬼不觉的情况下，将一些小物品塞到路人的身上。刚才这个人不是拍了一下自己的肩膀吗？很有可能就是那时候放进去的。
王小虎觉得这很有意思，于是很大方地拿出那张电影票，送给那个人，准备回家。但是那个人马上就问，你的第二个愿望呢？王小虎乐呵呵地说，那就让我失眠一个月吧。接着就走了，背后那个人还在大叫，第三个愿望呢？
王小虎失眠了。第一个晚上他还不信，但是第二个、第三个晚上接连失眠，一点也不困，他就信了。一个正常人怎么可能一连几个晚上不睡觉，还不觉得困？他十分懊恼，经常嘀咕着，为什么我不许点其他的愿望？第一个愿望还浪费掉了。哪怕是一张毛片也好。
就在失眠期间，王小虎养成了看电影和讲电影的习惯，白天他看电影，晚上由于失眠的无聊，就跟我讲电影，弄得我疲惫不堪，以至于神经衰弱，要看心理医生。
催眠治疗的效果是非常好的。每天晚上10点，我一定会准时进入睡眠，到早上8点，又准时醒来。根本不用闹钟。王小虎经常抱怨，晚上只要我一睡着，就知道准是10点了。他对时间是很在意的，谁叫他是一个失眠的人呢？
我很好奇在我准时进入睡眠之后，王小虎都在干些什么。他说他有时会出去散步，出去没多久就又回来。有时上上网。但有一次楼下的保安大清早来敲门，说晚上不要太吵了，楼下的住户有意见。送走保安我就问他，你晚上干什么了？
他迷惑地看着我，没干什么啊。肯定是保安搞错了。
我虽然觉得奇怪，也不好再逼问一个已经失眠大半个月的人。好几次我试着晚上不要睡着，但是一点用也没有，10点一到，我的眼皮就会啪的一声合上，到早上8点才会啪的一声打开。
我只好又去找张医生，我说张医生啊，能不能让我不要那么准时就进入睡眠？他总是说，快了快了。我说什么快了快了？
张医生说，你的病快好了。

王小虎的失眠也快接近尾声了。随着最后一天的到来，他显得越来越紧张，楼下的保安每天早上敲门的频率也越来越高，态度越来越不好，说楼下邻居已经准备搬家了。每天晚上在我临睡前的一个小时，王小虎还总是不停地问我，你说那个许给我三个愿望的人还会不会出现？我还有第三个愿望没有说呢。
我说王小虎你的第三个愿望想许什么呢？
他说，我要成为世界首富。这样我就可以买下比尔?盖茨的微软，或者买座太平洋上的小岛，盖座城堡，呆在里面。
呆在里面干什么呢？

第二天，他又改变了主意：我觉得，钱总是会花完的。所以我还是不要世界首富了，我希望能像绿色植物一样，可以光合作用，这样不用吃饭，就不用花钱。
那没有太阳的时候，你不是饿死了？
他点点头，又陷入了沉思。

不要光合作用，我要瞬间移动！第三天他说，这个愿望是很牛的，就这样，不换了。
然而第四天，他又问我，你说，还有没有比瞬间移动更好的愿望？
这也是最后一天，明天开始，他将不再失眠，如果他的第二个愿望实现的话。

这天夜里，我被一些声响吵醒，这段时间以来，我第一次在睡眠中醒来，然而很快又睡去。天亮之后，我打开卧室的门，发现王小虎并不在客厅里，也不在厕所，我打他的手机，也没有人接听。当我转身回卧室，看见一张纸条放在我的枕头旁边，上面写着：我的第三个愿望实现了。
王小虎就地消失了。他的第三个愿望是什么呢？我对着空荡荡的客厅，说，王小虎，我杀了你。


雄赳赳的M
纯铁牙签

我叫M，居住在内地小城S市。有一天我正走在街上，忽然被人从后面拍了一下肩膀。我回头一看，是一个和我年纪相仿的女的，长相一般，戴眼镜，背着一个比她本人还漂亮三分的双肩挎包。对这种莫名其妙的女人我的第一个反应就是：骗子。她一定会告诉我她是某大学的学生，到S市实习，不知怎么就和同学走散了，想借我手机打个电话什么的。我正在构思如何对付这种街头游骗时，对方说话了：M是吗？这样的开始让我措手不及，先前的构思立马作废。我只好用含混不清的语气说是的是的。在得到肯定的答复之后，对方的表情马上变得十二分灿烂，惊喜得好象要跳起来：原来你真是M啊！哈哈，我是K！K！你的大学同学！记得吗？我更加奇怪了，怎么光天化日之下忽然冒出了个大学同学。我开始小心翼翼地在记忆里搜寻K这个名字，但是怎么也想不起来。对方提示我说，我以前是你隔壁班的啊，我们经常一起上课的。这样的提示显然起不到什么作用，于是她又说，M，你在学校的时候可是一个赫赫有名的诗人哦，说起话来也是幽默风趣，虽然长得并不是特别帅，但还是有很多很多女生偷偷暗恋你。F你总还记得吧？我们班的班花，她也喜欢过你的。瞧，现在又增加了一个F，好象多一个人能让她增加对我能回忆起往事的信心似的。可惜我脑袋里还是一片茫然。当然为了表示礼貌，我还是装作想起了什么似的一拍脑袋，哦，对了，是有这么回事，你是M，你们班长得最漂亮的那个女生叫F。她听了这话，十分高兴，哈哈，想起来了？你怎么也不会想到我会到这里来吧？我当然说我想不到，于是她又来了一番喋喋不休的解释，什么跟单位请了假出门旅游，来到S市。本来是知道有个同学就是我--M在S市的，但实在是找不到我的电话号码，没想到就这样在街头碰见了。最后她又说，瞧，缘分！
在她的要求下，我同意带她去我家做客，说是家，实际上不过是我在城郊结合部租的一间小房子而已。我住五楼，窗子外面就是师范学院的操场。当初我选择到那里租房子的原因，一是因为紧邻学校可以去人家教室上上自习当当旁听生什么的，二是以前听说师范学院的女生个个风骚漂亮，说不定可以碰到一个搞一搞。结果是我在那里住了将近一年，别说风骚漂亮的女生，连自习旁听什么的也只是停留在计划中。
到了我家，她仿佛累坏了似的扔掉挎包就躺在我那脏乱不堪的床上。她问我，M，现在过得很滋润吧？我说，平平常常。她又问，平时忙什么？我说，上班，下班，睡觉，起床。她坐了起来，有点不满意的样子，你就不能详细点？比如，上班干什么？下了班又干什么？有没有女朋友？有没有和女朋友同居？准备什么时候买房子？什么时候结婚？我说，我来一个一个回答你的问题。上班，领导叫我干什么就干什么。下了班，就趴在窗子边看外面。看累了就睡觉，有时候想洗澡就洗个澡。没有女朋友，所以后面的问题就不用回答了。她听了，哈哈大笑起来。然后站起来，走到窗子边，趴下，看一看外面（就是师范学院的操场），意思是表演了一下趴在窗子边看外面的动作。回头问我，下了班你就是这样子？我说是啊。其实我的回答完全是真实而严肃的，而她，就是K，却象听了一个笑话似的，又是一阵大笑。唉，M，你从前可不是这样的哦！
那么我从前是怎样的呢？我根本就回想不起来了。就是说，在现实的S市、现实的房子、现实的师范学院操场、现实的K面前，有关从前的一切都是白茫茫的混沌一片。按照K的说法，从前的我应该是个无限风光的青年，比如，大一就入党，后来又当上系里的学生会主席，又是学校文学社社长，诗歌写得文采飞扬，在足球场上我又是学校的"三把尖刀"之一，被我迷倒的怀春少女要以打为单位计量。更牛逼的是，在毕业的时候我主动放弃了在大城市拿高薪的机会，为支援祖国西部大开发，雄心勃勃地来到偏远的小城S市。总之，在K的叙述中，我一个人就集中了当时学校里所有男生的优点，我就是我们学校的荣耀，我们学校的传奇。
我象听童话故事一样地听着K对我的描述。她说得多精彩啊。她不仅对我的事迹进行了宏观的概括，还具体而微地讲述了诸多细节。比如我曾经在某次对外校的足球比赛中，一人独中三元，为学校赢得了莫大的荣誉。作为学生会主席，我还曾组织大家去郊外登山赏月，在山顶上，我还为大伙儿朗诵了我那首著名的诗作--《高原啊高原》（我们学校在兰州）："……高原啊高原/有风吹过的高原/我的心/被秋风带出好远"。K还说，我是女生们崇拜的偶像，是她们议论的焦点，我好象有用不完的精力，有不知疲倦的身体，她们还给我的名字前面加了一个定语："雄赳赳的M"。
难得K对我的从前记忆得这么清楚，但是我对此实在是毫无印象。我真的踢过足球吗？我真的当过学生会主席文学社社长吗？我真的写过《高原啊高原》这样傻透了的诗吗？我当初真的是放弃了大城市的优厚待遇主动来到偏远贫穷的西部小城S市的吗？无论如何都想不起来了。但是面前的K又如此确信，让我不得不开始怀疑，在当初，是否有另外一个我生活在那样一所校园里？莫名其妙的K，一个刚刚认识的老同学。
在K说完之后，屋子里是一阵沉默。我掏出烟来抽（K说，M，你从前可是最反对抽烟的。），习惯性地望着窗外。一大群穿着军装的学生正在军训，教官高喊着"一二三四"的口号。我猜那些一定是新生。K也把脑袋凑过来，哎，记得我们以前也军训过的，军训好有趣！顺着K的语气，我说，是的是的，以前我们也军训过的，军训当然有趣得很。K说，那时我们还互不相识呢。然后她又象透露秘密似的说，我最忘不了的是到了傍晚，大家坐在一起学军歌，一个排一堆，扯着嗓子唱，什么一棵小白杨啊，什么一二三四一二三四象首歌啊，什么团结就是力量啊，什么雄赳赳气昂昂跨过鸭绿江啊。告诉你吧，有几个女生还和教官有了暧昧的关系呢。我一边抽烟一边说，哦，是吗？有趣。
实际上我一点也不觉得军训多么有趣，吵得很，教官喊一声一，学生们就高喊一声"啊"，震耳欲聋。天气又热，我逐渐觉得烦躁不安起来。我关上窗子，但是那喊声还是穿过窗子射进来。我坐到椅子上，K也坐回床上。我盯着K看，K也盯着我看。K有一对恰倒好处的乳房，粉红色的乳罩在白色衬衫里面清晰可辨。我忽然觉得K长得还是有几分姿色的，而且面目也好象似曾相识。莫非我真有这么一个女同学？我真的就是她所说的那个M？就这么盯了一会儿，我就逐渐的勃起了。我其实是很反对它在这个时候勃起的，根本就不是勃起的时候嘛。可它偏偏好象不是我的，不由自主。我只好很冲动地说：K，我们做爱吧。
K没有说YES，不过也没有说NO，只是脸微微地红了一下，但也仅仅只是红了一下而已。就是说这个红忽然出现，又骤然消退，象一束探照光打在上面，马上又离开。
其实如果K在这个时候表示坚定的拒绝的话，我想我完全可以就此打住，那根勃起的东西也肯定会没趣地耷拉下去。但是现在这样一来，它当然只能勃起得更加厉害了，我明显感觉到小腹里的温度在急剧上升。于是我只好鼓足勇气走到床边，抱起陌生的老同学K的身体，一件件脱光她的衣服。在窗外一二三四的口号声中，我感觉自己象是一匹愤怒的种马。我干得多么有力量，汗如雨注。这就是雄赳赳的M，这他妈就是从前的M，从前的M又回来了。
在高潮之后，我们终于瘫了下去。而窗外的军训仍在进行。是不是可以说，他们也是雄赳赳的呢？
很热，但我们还是赤身裸体地抱在一起。K问我，M，你说你每天下班就是趴在窗子边看外面，这样有意思吗？有意思，我说，除了这样做我简直找不到任何一件其他有趣的事情可以做了。也许你不明白，但是我还是要告诉你，我把自己的眼睛当成摄象机的镜头，那么我这样做就是在拍一部电影，就象安迪.沃霍尔拍《帝国大厦》一样，摄象机固定在窗子边一动不动，几个小时之后，电影就完成了。就是这样，我的生活就跟拍一部电影一样。K听了，又是笑，不过这次不是哈哈大笑，而是扑哧一声。M，你从前可不是这样的哦。
傍晚的时候，正如K回忆我们当初的军训一样，军歌响了起来。想必也是一个排坐一堆，扯着嗓子喊，依然是一棵小白杨，一二三四一二三四一二三四象首歌，团结就是力量，雄赳赳气昂昂跨过鸭绿江。我觉得最有意思的是"雄赳赳气昂昂跨过鸭绿江"，我发誓，我一点也没有侮辱自愿军的意思，但我的确是想起了一群裸体男人挺着硬邦邦的鸡巴趟过河水的情景。于是我又一次勃起了。我顶了顶K说，瞧，雄赳赳的M。她看了看，二话没说就骑到了我的身上。

04/04/04


小便的时候有人敲门
邝贤良

小便的时候，我家的门铃响了。我刚好解开裤子，叉开腿，把尿撒在马桶里。这是谁呢？来的可真是时候！我的尿已经撒出来了，可我不想把没撒完的尿憋回去，然后提着裤子，快步走到客厅，给来者开门。我继续小我的便。门铃响了两次。这泡尿撒得太久。我尽量撒得舒服些。小时候我曾撒过一分多钟的。就算没一分多钟也是很长，我可以把尿沿着马路一边走一边撒，尿撒完了，回头看去，我的尿画了一条长长的线。门铃不响了，变为敲。我的尿还没完。我听见敲门的声音。其实我可以大声喊的。厕所的门已关。如果我在厕所喊，我的声音得先钻出厕所，到达客厅，然后再钻出客厅的门，再到达来者的耳朵。我想算了，反正来者听不到我家有人。今天家里就我一人。如果我不小便，我肯定会马上给来者开门。但现在我在小便，就是上帝来了我也得把我的尿撒完，我可不能被我的尿憋死。我正撒得舒服，所以我不想喊。撒完后，我整好衣服，但并没有马上出去。我竖起耳朵听了一会，我想听听刚才那人还在不在。没敲门声了，也没有喊声。刚才我听见那人喊，是个男的，我猜不出是谁。他喊了几声我的名字后就没音了，我想他肯定以为我们都不在家所以他就走了。于是我若无其事的拉开厕所门，走到客厅。我甚至想打开门看看门口还有没有人来。后来我在沙发上看电视。大约五分钟后，我想起我的手机还没开，于是我拿出我的手机开了机。刚打开就收到一条信息，是我的同学张山疯发来的。我一看见他的名字就烦，这家伙借了我100块钱，都一年了还没还。我曾跟他说过两次，他都说下次，下次一定还。我就在家等，结果却连个屁都等不到。两次跟他说都说下次。我就火了，发誓再不理他，就当没这个同学。他妈的，100块钱一年都挣不到，你这一年吃风呐？你是怎么混的？我很生气，我决定不要那100块钱了，就当是扔给乞丐了或者是嫖妓了。想不到他还好意思发信息给我。想到那100块钱，我一下子就骂出了脏话。他妈的，找我有吊事呢？我打开信息，张山疯是这样说的，他来还钱给我，现在就在我家楼下，问我现在在哪？一听说这家伙要还钱，我的心情好了许多。不过又想，会不会是真的？他一向喜欢骗人的，同学门都被他骗过了，借的最多的一个同学，借了3000块给张山疯，现在都没还，对比而言，我的是小巫叫大巫了，只有想到这我才稍稍稳心。张山疯不会是真的就在我家楼下吧？我要不要马上就打开门看看呢？如果他是真来还钱的，那当然再好不过，可要是不是呢？比如有其它什么事，我不想想下去了。反正他从没给过我好事。我决定不开门。而且，我还立即关掉了电视，然后轻手轻脚进了自己的房间。我在自己的房间上起网来。一个小时后，张山疯又发来信息，说他已经在同学蒋正正家了，已经还了借蒋正正的2000块钱，蒋正正是他最后一个要还钱的同学。因为我不在家，所以我就成了最后还没还钱的同学。又过了五分钟，见我没反应，张山疯开始打我的手机。可我就是不听。这家伙很喜欢骗人，谁知道他说的是不是真的。我可不想再与他有任何瓜葛。他停止打我的手机后，马上我的手机又响了，这回打我手机的不是张山疯，而是蒋正正。会有什么事呢？我听了，原来张山疯没骗我，他确实是来还我钱的。蒋正正的已经还了。放下蒋正正打来的电话后，我特意又打了几个同学的手机，问了他们张山疯有没有还他们钱的事，他们都说还了，他们还说，他妈的，都这么久了，以为没希望了，没想到他却还了。听声音他们好象都松了一口气。我有点后悔，要是张山疯在我家楼下的时候我出去看一下他，他也许会把我的钱还了的。我该怎么去见他呢？我想了想，只好先发了一条信息给他，叫他在蒋正正家等我，反正我也好久没去蒋正正家了。蒋正正是我曾经暗恋的一个女生，我一直没机会和她好好聊聊，现在机会来了。


三个女人
王狼郎

现在我决定写三个女人。的确，是三个不同的女人，但对我来说她们都一样，我爱过她们每一个人，所不同的只是她们的出场顺序。我决定平等对待她们，称她们为"三个女人"。

第一个女人是我在念高中时遇到的。有一天我对她说你跟着我吧，她就跟着我了。从此她把我跟得很紧，生怕我会跑掉似的。我上厕所她就在门外等我，她上厕所则要我在外面唱歌好让她知道我没跑掉。结果可想而知，同学们都叫我"厕所情歌王子"，搞得我很没面子，为此教导主任还找我谈过话。不过那又算得了什么呢？我是真心爱她她也是真心爱我。我们的关系从牵手接吻开始深入，终于在一个月黑风高的夜晚我们发生了不知道是正当还是不正当的关系。现在回想起来那是多么美妙的一晚啊！但美中不足的是我发现她不是处女，我问她是不是跟很多男人睡过觉，她不回答只是哭。她哭得我烦了我就把我的运动鞋从窗口扔了出去（这双运动鞋因为我打篮球的缘故鞋底破了个洞）。后来她哭着哭着就睡着了，我就打着赤脚连夜逃走了。很多年后从高中同学那儿传来消息，说她投河自尽了，但也有的说她生了个儿子到西伯利亚去了。反正可以肯定，那晚之后就没人再见过她。

第二个女人是一位藏族姑娘。当时我在西藏的一个人兽共出没的地方教书，她是一位牧羊女，经常赶着羊群围着我的帐篷小学转来转去。她有一副好嗓子，每天黄昏都要拿出来亮一亮，当时她最喜欢的歌是《北京的金山上》藏语版。她很漂亮，只是有点黑。又是在一个月黑风高的晚上，我摸进了她的帐篷。她认出了我，没有喊人。我把她按在地上她没有反抗，经过一番试探后我就直奔主题用手去扯她的裙子。万万没想到，她突然爆发，藏刀出鞘发出"噌"的一声。我只有灰溜溜的爬了出来。第二天一大早，我发现她立在我的帐篷外面，我想这下栽了，肚子上少不了几个窟窿。但她手上并没有刀，我就示威似的从她身边经过对着太阳撒了泡尿。完事后我回过头来。她说你娶了我吧。我没有说话。三天后我离开了西藏。

第三个女人我连名字都不知道，甚至，除了她是个女的之外我什么都不知道。其实我有机会问一问的，但我没问。我只是告诉了她我的名字，我还说我是一个诗人。她呀了一声，表示很惊奇很高兴。她和我小时侯所梦想的白雪公主完全吻合（原谅我有点土），真的，无论是高度，脸蛋，身材甚至连说话都一模一样。就因为这个，我挨到天黑才小声气地说你跟我走吧。她没有回答这个问题，只是用她那"一尘不染"的嘴在我的小酒窝上来了一下。这是我这辈子遭遇的第三个月黑风高的夜晚，第二天早上我在洁白的床单上发现了一朵美丽的红花。我说你真的要跟我走吗？她说真的，不过得回去跟她爹告别一下，顺便把她的嫁妆捎来。我们在太阳老高的时候才依依不舍的告别。"执手相看泪眼，竟无语凝噎"。我开始洗头洗脸洗脏衣服，照照镜子发现胡子影响到我的英俊面容，于是又把胡子刮了。我开始等她并坚持每天刮胡子，后来人懒了胡子也不刮了，再后来胡子长了出来，最后竟拖到了地上。终于有一天我老死了，她都没有出现。


河
七

有一天下午，我忽然坐在了河边。
那条河很宽，很浅，水，在慢慢地流。
河边，是一条很宽的水泥路，在它上面行驶的车，不多也不少。那一天下午，天色有些灰暗，但是不可能下雨。为什么不可能呢？因为天上没有云。天上没有云，但是很灰，压得很低，有很多灰尘静止在空中。我坐在河边，没有人认识我。认识我的人很少。认识我的人也很少来河边。只有我常常来河边，在早上，在下午，在傍晚。这里大概没有人象我一样频繁地出现在河边了。

河水很脏。因此在河边的人很少。我在河边坐着，闻到一股气味，那是河水发出的，不香，也不能简单的用臭来形容。它很特别。我并不是喜欢闻这样的味道。我坐在河边的石凳子上，一点也不想动。我就一直坐了下去。那天下午，我一直坐到天黑，才离开的。


爸爸，你的鱼死了
邝贤良

爸爸买回来一个鱼缸，有我的腰那么大。我用双手在弟弟的腰上比划了一下，原来鱼缸也和我的弟弟的腰那么大。

鱼缸里有几条好看的金鱼。是小金鱼。五颜六色的。

我凑近鱼缸数鱼。一条。两条。三条。四条。五条。六条。七条。八条。九条。有九条鱼！我对我的弟弟说。我凑近鱼缸的时候，我的弟弟几乎同时也凑了过来。我数鱼他也数：一条。两条。三条。四条。五条。六条。七条。八条。有八条！我的弟弟说。他没我数得快，见他说八条，我说九条，有九条。他有点怀疑：明明数到是八条，怎么他数的就是九条？他又数了起来。

弟弟数鱼的时候，我觉得很好笑。我看见金鱼在鱼缸里摇头摆尾。

八条。是八条。我的弟弟第二次数完了鱼。他说，我数到是八条。

我对他说，你肯定数错了，明明是九条。你再数。我的弟弟又数了起来。

爸爸干吗要买鱼回来呢？又不能吃。我边看边想，爸爸买鱼回来怎么不跟我们商量一下呢？

这时我的弟弟再次数完了鱼。他说八条，我数了三次了。我说你没数错吧？他说没错，我数的是八条。见我冷笑，他好象发现了什么，对我说，喔--你肯定骗我！我说谁骗你，你看见那条最大的金鱼了吗？他说看见了。我说有一条小金鱼在她肚子里，你没数到。说完我哈哈大笑起来。我的弟弟像个傻瓜什么也说不出。

没多久，我想出一个主意，我想弄死这些金鱼。爸爸老是打我，我恨死他了。他买金鱼回来也不跟我们说，我们弄死这些金鱼也不跟他说。我的弟弟怕他打，他不干。其实我也怕爸爸打。

这时候，我家的猫朝我们叫了一声。我和弟弟同时把头转向猫，像约好了似的，又同时把头转了回来，我们相互看着对方，我先笑了起来。有办法了！我说。我的弟弟也好象知道什么办法。但为了让他更明白，我说我们把鱼全部抓出来掐死，然后再放回去。爸爸要是问起我们来，我们就说是猫弄死的。记住啊！我叮嘱我的弟弟。

说干就干，很快，鱼缸里的全部被我们弄死了。我们把死鱼重新放回鱼缸里。它们翻着肚皮，不再摇头摆尾。我们家的猫被我抓到洗手间用水冲得湿淋淋的，直到爸爸回来它也没有干。

爸爸比妈妈先回家，我和弟弟一声不吭，我们在看动画片。

我的金鱼怎么全死了？爸爸的声音把我和弟弟吓了一跳。我们怯怯地看着他。他站在鱼缸边，看起来很凶残的样子。

我说是猫，是猫跳进缸里把它们弄死的！你看，它身上现在还是湿的呢！

可爸爸不听我的，他快速走到我的面前就把我按在沙发边上猛打起来。我听见他边打边骂我：兔崽子，我就知道是你干的好事！你怎么老是惹我生气呢？爸爸的劲很大，巴掌拍在我的屁股上我大叫起来。我再次发誓长大了我要打死他！


一家银行的一项业务
杜撰

一家银行的建筑看上去像一个海洋馆，外面被海水包围着。海水退去的时候，包围它的是干涸的游泳池。池中有一条通向银行入口的路，把池分成左右两个。
我和几个人站在这家银行对面一座建筑的台阶上，一边聊天，一边看海水右边池子冲过来。海水冲过来时像发海啸，冲过来后就消失得只剩下干涸的池底。
海水冲过来的水位越来越高，远远的我们都能看到。在我们看到它的时候，感觉很远，但瞬间它已经把我们包围。
当海水很狼狈的冲走左边池子里一个自以为是的傻逼时，我们几个乐得哈哈大笑。这真是开怀大笑，是只在梦中才会有的笑声。我们站着的地方像个廊桥，台阶的位置比较高，所以我们不怕海水很快就会冲过来把我们卷走。
我们继续聊着，听说最高的一次海浪就要冲过来了。台阶上只剩下我和另外一个人，其他人不知道躲哪儿去了。这时那个人和我聊起这家银行的一项业务。
这家银行把用来印钞票的纸印成书，在客户们存取款的时候送给他们。因此这家银行的业务特别多，效益很好，他说。
这时水位最高的一次海浪冲过来了，眼看台阶也要被海水淹没，我和他转身向旁边的山跑去。这个人边跑边喊，"山洋"，意思是山也要被海水淹了，成为山洋。但我们跑到山腰时，海水就退去了。
我看到山的后边，巨大的机械正在施工。山被挖掘出陡峭的深坑，露着深红和白色的土质。据说这些机械从很远的地方专门来到这儿，帮助这里的人们在山上多整出一些耕地来。
手按在山上稀疏的枯草时，触到一件东西。我把它拿到手中，手指的触觉告诉我，我在山上捡到了一盒干燥的火柴。


把你的裤子穿上
何小竹

快啊。他提起了裤子。但她却找不到她的裤子。我的裤子。她大叫。被这一叫，他摔了一交。他的一只脚插进了裤管，另一只脚正在往裤管里插。那不是吗，你的裤子。摔在地板上的时候，他看见她的裤子也在地板上。她从床上跳下来。那是一条牛仔短裤。这次轮到他喊叫了，你没穿内裤。她已经扣上了皮带的铁扣。来不及了，她说。他也扣上了皮带的铁扣，正在往头上套T恤。你穿了我的T恤，她一把抓在他头上。他慌忙将头从T恤里钻出来。她说，这才是你的T恤。都怪你，他说。怎么是怪我？头被T恤蒙住，她问得闷声闷气的。他已经开始穿鞋了。他说，你没把情况说清楚。她这时候，真是很狼狈，手里拿着那个乳罩，十分犹豫不决的样子。要不要把已经穿上的T恤脱了，然后把这个戴上？而这时候的他，已经冲到了门边。还愣着干什么？他拉开了门，回过头来看见她拿着乳罩站在那里发愣的的样子气一下就冲到了顶点。你要穿就把内裤也一起穿上，要不穿就都不穿。她从床头边又拿起了内裤。内裤的花色与乳罩的花色是一样的，都是在乳白色的布面上用蓝色丝线绣上去的喇叭花。她记得（他也记得）这还是他在她生日那天专程去摩尔百盛为她挑选的生日礼物。送到她手上的时候，还是用礼品纸精心包装了的。仅包装费就花了20元。当时她还责怪他，为这个形式花费20元不值得，又不是送给别人。他说，还有什么别人？除了你，我还能送这样的礼物给别人吗？她就说，你误会我的意思了。我没有误会，他说。算我多此一举。她见他说话这样蛮不讲理，气得眼泪都要出来了。她把那只已经拆掉了包装纸的内衣盒子扔在他的手上，转过身就走了。他拉她，但根本就拉不住。僵持了两天，意想不到的是，她先给他打来了电话，语气十分柔和。放下电话，他就跑到她那里去了。他们迫不及待地抱在了一起。她说，这是个好机会，他今天不回来。他就说，既然是这样，那我们就慢点，再慢一点。她笑了，慢点慢点，别一口吃个大胖子。他也笑了，躺在床上，将头尽可能靠在一个舒服的位置。她站起来，光着脚走在地板上，问他，要喝点什么吗？他说，有酒最好。有啊。是洋酒吗？是洋酒。加点冰块更好。有冰块。什么牌子？黑牌。黑牌好。酒端在了手上。切儿，他说。切儿，她也说。他们光着身子，彼此将酒杯轻轻地碰了一下。电话，电话在响。她说道。是你的电话，他说。电话的响声从床边的那把椅子上传来。椅子上放着她脱下的衣服和手袋。电话就在那只手袋里，响个不停。她翻身下床，撩开衣服，抓起手袋。响声那么急促，她却怎么也拉不开手袋的拉练。帮帮我，帮帮我。她喊道。他也翻身下床，很快就帮她拉开了拉练。她的手伸进手袋，两条腿却在抖个不停。喂，她终于抓住了电话。这一下，她的脸色都变了。我在家，她对着电话说。你怎么······好的，我等你。放下电话，她先想到的，就是一把将他推开。快啊，把你的裤子穿上。她说，他已经在回来的路上。