koopee.com

何小竹《女巫制造者》

有一本书叫《女巫制造者》。这是一本让人惊讶的概念小说集，说它是概念小说集，并不仅仅是因为它创造了一个新的“女巫”概念，而重要的是，作为小说，无论如何，它优秀的程度总是超出你的想象。所以请不要对本书有太多的想象，你需要的就是阅读，反复阅读。而对于它的作者何小竹，你必将产生无限的想象。对于我来说，如果寻找这本书成为我人生中最痛苦的经历，那也是值得的，幸运的是，我和这本书的作者是朋友。
——乌青

对于我们这些远离成都的人来说，何小竹就象是一个谜，或是一个温柔的将军，气定神闲地坐在电脑前为我们制造那么多有关成都的美丽故事。从当初的《爱情歌谣》里，我们就认识了诸如小旦、乌家学这样的成都朋友。在这本《女巫制造者》中，这些人还是以各种角色反复出现。并且何小竹还用认真的语气宣称：成都是女巫多发的城市。
那么，我们还有什么理由声称这样的故事是子虚乌有呢？还有什么理由不去相信，女巫正在城市的各个角落游荡呢？正是基于这样的想象，这本书在我们的面前变得诡异、绚烂起来。作为女巫的发现者，何小竹象是坐在成都某个阳光明媚的下午，在一个街头茶馆，煞有介事地说：“最近在成都城南的一些酒吧流传着这样一个故事……”
在这样的情境下，我们的阅读无疑是愉快的，甚至还带着一点慵懒的气息。可以说何小竹为我们创造了这座以悠闲著称的城市的另一种文化。也许我们可以认为，这本书是一部关于成都的野史。阅读这本书，或许可以让那些居住在这座城市里的人对它有新的发现，而让那些对它充满向往的人更加坐立不安：天啦，什么时候我才有机会去一趟成都呢？
这恰恰就是何小竹的高明之处。
——纯铁牙签

我看完这个小说后想问小竹的第一个问题就是：你更喜欢别人称你是女巫制造者还是女巫发现者。当然事实上这个回答对于他本身根本不重要，但是对于我却有着重要的作用。毫无疑问，我在读完这本书后爱上了女巫，但是我为什么要问上面的问题呢？因为我急切的想去找到几个女巫，不论是咖啡色皮肤还是草绿色皮肤的。但是这些女巫真的存在吗，我一直怀疑她们仅仅存在在何小竹的精神世界里，而现实中根本不存在。
尽管后来小竹本人以及乌青都说觉得女巫制造者更合适，但是我还是固执的认为他是女巫发现者，是他首先发现了女巫，并且告诉了我们，让我们开始知道了女巫的存在。这是一种巨大的贡献，如同女娲一样的伟大，女娲造就了男女，但是他造就女人中的女人——女巫，这对于任何男人都是享用无穷的。
说到这里，我又不得不说我的第二个问题，就是那个拇指姑娘如果真的变成了拇指姑娘，虽然她有着不会变小的乳房，但是还怎么做爱呢。这个问题太严重，连小竹本人也没有办法回答。这又暴露了我不但爱上了女巫，还想和她们做爱的可耻念头。但是对于那样让人着迷的女巫，我又怎能是那坐怀不乱的柳下惠，闭门不纳的鲁男子，与那秉烛达旦的关云长。
好了，不多说了，祝福男人们早点找到一两个女巫，并能愉快的和她们相处，记得合法上床，而不是合法纳税。当然在此之前，还有一件重要的事情，就是买一本正版的《女巫制造者》作为您的遇巫宝典或者猎巫指南，从此您的生活将巫风四起，快乐无边。
——叶青

┩返回目录┡


把果皮锁在华山上
乌青

这一节，爬山

最初的时候，山上很热闹，人们如此热爱爬山，甚至超过走路。在我少年的幻想中，艳遇必将发生在山上，比如狐狸精什么的。我说的是我的少年，我的家乡。过年的时候，地上差不多没有人了，人们都到山上去了，像神仙一样在山上游走。那座山，叫丫髻山，被我无数次爬上去又下来。在山上可以看到大海和锦鸡，当然，前者每次都可以看到，而后者估计再也看不到了。为什么楚镇的人如此热爱爬山呢？可能是因为那时候还没有卡拉OK和茶楼，很显然，后来山上慢慢只剩下和尚、道士和幽会者出没。
继续回忆少年的爬山历险：我拼命的跑，在梯田间跳跃，比兔子还快，后面那只大狼狗穷追不舍，仅仅是因为我偷了一个梨。
有一天半夜，我决定挑战我对鬼的恐惧，爬到山上，去唱歌。我把我会唱的所有歌，类似于《少年壮志不言愁》什么的，都唱了一遍。第二天山下居民开始传说：昨天有鬼在唱歌。
爬山啊爬山，一无聊我就去爬山，甚至一馋了，我也是爬山——去偷水果吃（后来改找野草莓吃了，因为这样不会遭到大狼狗的追咬）。
高中时期，由于不在楚镇，爬山少了很多，改成天天去海边呆座。
之后，我的超郁闷时期来临。当郁闷积累到一个极限的时候，我再次开始疯狂爬山，这次我不再只爬丫髻山。我开始查阅资料设定计划，爬玉环岛最高的山和玉环县最高的山。前者的名字叫田螺尖，带上干粮，从早上出发，先是找到那座山，然后爬上去。山上有一些村庄，村民晒着的红薯干成了我的备用干粮。终于爬到了山顶，就是田螺尖的尖。然后我试图寻找一条新的路下山，结果就迷路了。遇到一条溪流，倒霉的是不小心一脚踩到了水里。然后趟在一块大石头上等待鞋子和袜子晒干。最后当然顺利的出了山，经过一些风景无限美好的地方和完全陌生的村庄。玉环县最高的山叫大雷头，实际上源于温州的雁荡山系，这完全是无人爬的野山，光是找入山口就花了半天的时间，爬起来很麻烦，杂草高过头，完全不知道方向，更糟糕的是到一半还下起了雨，但是我还是爬到了山顶。
这一节我想说的其实就是一句话：我非常热爱爬山。

这二节，爬华山

尽管我如此热爱爬山，但二十多年来几乎没有爬过什么名山。勉强算的话，去爬过若干次雁荡山，至于跟旅行团去的青城山和峨眉山，我觉得怎么也算不上爬山。离开家乡之后，我就没有机会爬山了，我根本不知道山在哪里。请问：山在哪里？我都梦见爬山了，和朋友一起。
叶青在西安，牙签在苏州。那么山在哪里？答案很快就明确了。华山，在陕西华阴。

插入，果皮

何为果皮？即Koopee 。即我们的精神和事业，以及一切。我们是谁？我们是果皮人。我们目前是乌青、叶青、纯铁牙签。
我认为我二十多年做的唯一的事情和所有的就是果皮，尽管它的命名产生于2002年。果皮的网站：www.koopee.net 也呈现于那个时候。
我们都是因为果皮而拥抱的。

2003年，我和叶青、牙签分别在西安和苏州见过。而他们则是大学的同学，毕业后就没再见。所以三个果皮人的团聚变得很有意义，至少对于我们来说。那么见了干什么呢？爬山，我记得当时在Q上我脱口而出，他们也是不谋而合，这就是默契。这个计划定下来后，我们都知道它必将会实现，无论克服多少麻烦。事实也正是如此，麻烦很多，时间啊钱啊。但是2004年的2月17日，我还是坐上了到西安的列车。
叶青说：让我们三个人的生命与果皮紧密相连，让我们彼此影响又彼此支撑。
牙签说：叶青，乌青，认识你们是多么舒服的事情，我又忍不住要抒情了。
乌青用偷懒的方式说：你们说的也就是我想说的。

虽然，这是我们三个果皮人的聚会，但是对于果皮村的村民，我们怎么会拒绝呢？于是，又来了两位果MM：朋比成奸、与或非。

（部分事件忽略）

OK，可以出发了吗？华山，我们，果皮来了！

2月21日下午，我们五人抵达华阴。原打算连夜爬山。但是被告知山上气温零下10度（事实上在山下我们已经感到了寒冷），且有大量积雪。这个季节爬华山是有点不太适合，但是这恰恰很适合果皮的不循规蹈矩的风格。连夜爬山取消后，我们在山下找了一家小旅馆，砍到价格是每个房间25元，我们要了两间，两个果MM一间，我们三个人一间，房间看上去其实还凑合，但是里面的气味难闻的令人窒息，尤其是被子，我们是把两张床挪到一起，三人横睡，我什么都没脱，被子盖在身上几乎不能动，一动就是一股浓烈的巨恶的几乎可以用肉眼看到的气味冲出来。我几乎是使用龟吸大法度过了一夜。第二天五点多就起来了，确实很冷。
在上山的路上买了点豆浆和一种奇怪的糯米做的早餐，边走边吃。可以说很难吃，我喝完豆浆后就把那个粘乎乎的东西扔了。叶青则根本就什么都没吃。由于叶青是通过关系搞门票，我们在山底的一个不记得叫什么名的道观里等了足足三个小时。在入山的五龙桥（好像是这个名）上有一些中年人在锻炼身体，其中有一个人的方式很特别，就是一次又一次的拼命喊叫，发出奇怪的声音，其喊叫的玩命程度不亚于任何一场摇滚演出。那个道观也颇有意思，大石头上刻一些大字，比如有一句：你知不知道……，署名为冯玉祥。有一个不大起眼的石碑上写着华佗之墓，真想不到这么牛逼的人的墓这么不起眼。这个期间，爬山的人确实很少。大家等得都很无聊，朋比和一个道士好像聊得很投机。我在一块刻着道德经的石碑前，呆站，猛然发现后面一个老尼姑用异样的目光盯着我，匆忙逃离。

大约9点多，总算搞到票了，正式出发了。气温也开始上升了。华山不是那种在山脚下就可以到山峰的山，如果没有地图和经验的话，在爬山的过程中根本不知道已经爬了多少。前几天一直折腾得很累，所以大家的状态和体力都不是很好，但是很快我们就可以感觉到叶青的厉害，出奇的是与或非的体力也相当不错（据她自己说是因为多吃肉的原因），我，牙签，朋比相比之下就差一些了。但是我们都很清楚，谁也不会半途而废。在路上可以遇到一些超人，所谓的超人就可以一个人扛着一罐液化气爬华山的人，那不是超人是什么？在成都的搬家公司里也活跃这样一些超人民工，他们可以一个人把一台电脑包括机箱和显示器外加一台电视机和一个沙发一口气从一楼搬到七楼。华山的特点就是险，这谁都知道。真正体验这种艰险，那和想象的还是不一样。不多说了，有兴趣的去爬一爬吧。一路上有很多积雪，我们在雪地里留下了许多果皮的记号。大约五个小时后我们爬到了第一个峰，北峰（坐缆车的人不费力就可以到这个峰）。拍了一些照片之后，休息片刻，继续爬西峰。去西峰的路上，则完全是雪地，几乎没有行人，天色也暗下来了。我们计划尽快爬到西峰，然后连夜下山，因为第二天叶青必须要上班。这段路给我的感觉很好，在黄昏的雪地里，就我们这五个人人行进着。到了西峰以后，呆了一会儿（要说风景，西峰的感觉也不错），我们就匆匆开始下山。
下山的时候我的速度很快。我的解释是：上山需要的是耐力，下山需要的是节奏。
到山下已经是晚上10点多了。我们找到了一个夜市，吃了丰盛的晚餐（整个爬山的一整天我们只吃了些在西安买的饼干，吃的索然无味，不知道是谁一路上嚷嚷要吃牛肉）。这顿我吃的太多了：一个肉夹馍＋一份炒面＋一份羊杂汤＋其他。超级饿啊！然后呢？回西安是没车了，只能明天五点做最早的车回西安，这样叶青还可以赶上上班。于是我们又来到那家小旅馆……（上帝啊！）

这三节，锁。

我们买了一把铜锁。刻上我们果皮的标志和我们的名字。把它锁在了西峰顶的一个很特别的地方。


此事将被我们反复说起
叶青

首先用曹寇的话开始吧：此事将被我们反复说起。
我们就是乌青、纯铁牙签、朋比成奸、与或非和我。
说起来，登华山这个计划由来已久，前前后后也有大半年的时间，甚至一度成为我心头最大的愿望。不管过程怎么样，计划终究是落实了，深感欣慰。开始写这个东西的时候，我已经看了纯铁牙签和朋比成奸有关登华山的文章，比较而言，肯定是喜欢牙签的，因为朋比在试图回避，这种回避使的她怎么可能投入的写作呢，把心里最想说的隐藏起来，这就不可避免她写成了一篇类似中学生作文似的游记。而牙签他心中充满着感情，这种感情来的汹涌、来的直接、甚至是来的不可阻挡。这种感情是给我和乌青的，是给果皮的，那么我们有什么理由不去接受，不去感动，不去为此多喝几杯呢。
突然感觉无从说起，那么我也不免俗的分个阶段来写吧。

一、登山之前
本来想从与乌青、牙签的相识说起，但似乎这太久远了一些，我们这种血浓于水的感情是怎么来的，我现在竟然有点说不出个源头来。那么就当做是一种上天的安排把。谢谢上天。
正是这种安排让我们三个人的生命与果皮紧密相连，让我们彼此影响又彼此支撑。不记得是我还是乌青首先有了三个人一起去登华山的计划，但是可以确定的是这个计划开始于2003年，开始于我或乌青中的一个，但是有我们两个，牙签又怎么会不在呢。
我们为此做了很长久的准备，准备基本上从2003年年底就开始了，从我请探亲假，牙签请探亲假开始我们就一直在协调相聚西安的时间。所幸乌青时间比较灵活，毕竟他是个地道的自由职业者。
我2月15日到了西安，就已经开始安排华山之行的细节。其实到了这个时候，我依然觉得西安之行只会是我们三个人，前面听说朋比要来，还在怂恿离和与或非一起来，但我却固执的认为她们是不会来的，我这么想自然有我的原因，但事实证明我把问题想复杂了，也把人想复杂了。由此看来只有我一个人是复杂的，换个角度说，只有我一个人是傻比。这绝对不是责备哪一个，而是说我真这么想的。
我的安排如下：首先接到乌青，然后大吃一顿，让乌青开始休息，晚上提点酒和他就果皮的发展目标及具体措施做个简单的规划，间或谈一谈诗歌、小说、杨黎、何小竹、韩东、竖、贾冬阳等，哦，还有必不可少的话题：女人。并且幻想这次谈话一定会舒服之极。然后一起接牙签，然后再大吃一顿，然后再提点酒继续谈，还是那些话题。然后就是爬山，我的计划是在华山上面待两天两夜。头一天的晚上开始上山，力争在凌晨5点之前到达峰顶，看日出，然后就开始游览华山的其他几个峰，并且不断的合影留念，我还打算借上一个数码摄像机。然后看日落，晚上就住在华山顶，期间开始就果皮的很多具体事情决定拍板。第三天中午开始下山。我还找人帮我弄票了，这就借助我单位的力量了，总之是有点关系可以弄点便宜的票吧，我告诉他，一定帮我弄三张。他说，三张吗。我说是的。
紧接着，我就得到了朋比和与或非确定来西安的消息，实话实说，这让我有点始料未及，让我开始有点手足无措。在这里我先申明一下，我绝对不是不欢迎她们，我很欢迎她们。但是这给我出一个难题，这个难题是我自己给自己的，并不是他们给的。难题是这样：我认为我们三个是来做事的，而她们是来玩的，做事和玩绝对是不能绞在一起的，否则事情也做不了，玩也玩不尽兴。后来事实证明，果真如此。
她们显然没有意识到果皮对于我们的含义，更显然的是她们根本没必要知道果皮对于我们的含义，更更显然的是她们以为我们也是来玩的。所以人多更好玩，难道不是这样吗？我也不知道。总之就是这样，我最害怕做事情不专注，我觉得做什么事情就应该去专注的做，不应该做一件事情的时候，想着我干脆顺带着把另一件事情也做了。但这次，我竟然无视自己的想法，天真的以为我们可以把事情做好，并且五个人可以玩的很高兴，可以把两件事情都做的很漂亮。
看事实是怎么样的吧：乌青第一个到了，我的心情好极了，尽管那几天其实我在单位是非常郁闷的，但是因为乌青的到来，我还是轻易地就开心起来。喝酒、聊天、掏心窝子、肝胆相照、对写作理解不可思议的默契，如果不是因为我们一起看了一场很臭的球赛，这一切简直是完美的。第二天一早，朋比到了，我去接她，她告诉我她穿黑色的外套，牛仔裤，戴眼镜。本来头一天我和乌青说好一起去的，但是乌青由于劳累还是没有起来。所以寻找朋比的任务落在了我一个人头上，没办法，谁让我是东道主呢。但是让我想不到的是，为什么现在的女孩子都是那个打扮，前前后后我看到最少50个黑外套、戴眼镜并且牛仔裤的女孩，这让我郁闷透顶，直接导致朋比从我的眼前走过而我没有认出来，可能更重要的原因是，她长的不是我想象中的样子（申明一下，与漂亮与否无关）。紧接着就是与或非，还是我一个人去接她，乌青与朋比表达了想一起去的想法，我拒绝了，这已不是我第一次见她，所以接她很顺利，只是那天在西安突然下雨了。由于我要去上班，我就把接牙签的任务交给了乌青，但是后来我还是因为想念牙签而中途跑回了家，我知道他不会因为我不去接他而不开心的，对吧，春阳。
五个人终于到齐了，但是不知道为什么，我总觉得大家各怀心事，不知道是大家都比我复杂，还是我复杂的有点无聊。朋比和与或非住在我平时居住的小屋，而我、乌青、牙签住在我基本上没有住过的大屋，两间卧室中间是客厅。关于果皮西安行的内容我和乌青、牙签在QQ以及电话中已经谈过太多，并一直对相聚憧憬着，可是到了西安，突然发现竟然开始不了。头一天，我和乌青、朋比三个人聊了一阵子，感觉就没有我和乌青在第一天聊的舒服了，而到了五个人竟然更加聊不起来。这种状况让我心存恐慌。我一方面怕我们三个讨论已久的东西还是定不下来，另一方面又怕朋比和与或非玩的不开心。我这才明白，原来多一个人不是多了一种想法，而是多了一种顾忌。
我长久的一个人住在这套坐落在西安一隅的两居室单元房里，几乎没有来过什么人。突然之间一下子变成了五个人，这让我确实感觉到了压抑与不适应，尤其是我看到朋比和与或非活跃地玩耍的时候，更加剧了我的紧张。而且更让我恐惧的是牙签的陌生感，他刚进屋看到我的时候，这种陌生感突然出现了，我主动拥抱了他，但我看他好象只是想握手。当然这个只是个形式，我的感觉大家一定能体会的，我深信。
晚上大家一起出去吃饭，然后就坐在一个充满小资意味的咖啡屋里喝茶，我们五个人基本上都在谈果皮，但如果仅仅是这样，那该多好啊。尽管对于她们，果皮只是个偶然来玩耍的网站，而对于我们，我们把我们的一切压在了果皮。
后来就是失踪与派出所，这些事情我不想提起了，因为没什么太大的意思，但是不可否认，这些事情让我烦透了，如果再发生什么事情的话，我想我可能会成为第二个马加爵。这里面又有更多更复杂的事情，我很想说出来但是又不能说，他妈的。这时候，可怕的想法出现了，我觉得我可能应该离开果皮甚至离开网络，这一点我和乌青又神奇的一致，对事情总是盲目的乐观又盲目的绝望。但这个念头只闪烁了一下，我就又收回了。事情很麻烦，搞到早上6点才结束，回到家大家都没怎么说话，这里面只有我和乌青是进过派出所的，而其他人显然都是第一次，其实如果只是我一个人，这件事情就是很小的一件事情，甚至不会引起我的任何不快。很快大家就休息了，毕竟一是一晚上没睡觉，二是确实也没有什么话可说。我假装睡着了，然后在大家还在睡的时候我走了，我觉得我确实是需要一个人待一会儿。
我一个人在外面走了很久，还是决定去华山，我又跟同事联系，帮我弄票，从三张变成五张。

二、登华山
由于同事的再三劝阻，我们还是把当天晚上爬的计划改为第二天一早。在一个简陋的小旅馆里住了一夜，这天晚上是真正意义上我们三个果皮人在一起，但是情绪都不高，不过依旧让我觉得舒服，我们把床并在一起，条件确实是很差，乌青说要是离在的话，她宁愿去死，她有洁癖。现在我不太记得那天晚上到底聊了些什么。
从我开始决定爬华山我就在担心安全问题，因为华山是出名的险，而看上去，朋比是比较病态的，身体素质显然不好。与或非看起来气色也不是非常好，但是我相信她可以，她确实是个经常给人带来惊喜的人。再一个让我担心的人就是牙签，因为我知道他的身体不好。后来证明我的担心有点多余。整个西安之行，我的东道主其实做的特别失败，这一点我一直在自责，但是让我欣慰的是爬华山的过程，我很好的起到了带头作用，并且一直坚持走在最前面，控制休息时间，以保证我们能完成最少爬两个峰的计划。整个爬华山的过程单纯从玩的角度看，还是快乐的，因为我们毕竟是五个有趣的人。天色很晚了，我们才下山，估计我们是最后一批下山的人，不过我们不太寂寞，因为我们竟然遇到了一些正在上山的人，我很羡慕他们，我喜欢晚上爬山。朋比明显已经不行了，她在强撑着，她的腿已经开始不听使唤了，其他人看样子还能坚持。当天晚上回西安已经来不及了，我们只能在头一天居住的小旅馆再住了一晚，为了让我赶上第二天一早的上班，我们一大早6点就起床坐头班车返回西安。大家都觉得腿很痛，但是我却没有任何感觉，看来大家还是缺少锻炼，是足球给了我好身体，前几天看到巴乔进了200个球，这个赛季完就要挂靴了，很伤感了一阵子，我的少年时代已经过去了。
三、登华山之后
朋比第一个走，我本来不想去送了，一是因为工作，二是我觉得那也就是个形式，有乌青去送是一样的。我对她说我不去送你了，她说送一下嘛，我没有明确回答，但是因为这句话我还是决定去送她。我比他们更早到达了火车站，但是没有遇到，等联系上，她已经上车了。互发了些短信，说了些保重的话和一些其他的话。第二个是与或非，我一个人去送他，买了站台票，时间紧张，一直在奔跑，那天西安又在下雨。晚上我一个人去派出所解决了一下前几天发生的事情，然后回到家，乌青和牙签已经买了酒等我。这一天晚上，果皮精神终于出现了，我们终于做了开始了我们一直计划的这件事情，牙签哭了，乌青也很激动，我也很激动，我热爱的牙签又出现了，那种陌生感在这天晚上没有了，就是这天晚上，我知道我将一直和乌青在一起，果皮，果皮，果皮，西安之行终于在这一天完成了它的使命。
朋比、与或非，希望你们能喜欢这篇无聊的文章，也希望这篇文章不会给你们带来任何不快，更希望你们的西安之行不会是一种无聊和失望。而乌青、牙签，多说无益，我们必定将成为享用一生的朋友。而西安之行一定也会被我们反复说起。


西行日记
纯铁牙签

2004年2月19日：在路上

我背着包，登上了开往西安的T116次列车。这趟车的终点是兰州，一座承载着我由少年向青年转变的城市，我的母校坐落在黄河南岸一坐荒凉的山坡上。在车上我认识了一个在兰州某高校上大四的女生，并且互相留下了电话号码。在后来给她发的短信中，我说：“看过村上春树吗？在擦身而过的瞬间，我遇见了一位百分之百的女孩。”
无耻吧？我故意把头发理得短短的，胡子刮得精光，装出一副青春年少的模样。在列车的晃动中，我以一个作伦老手的姿态，跟对面的女孩大谈苏州、兰州两座城市，谈当初在兰州我的潦倒的大学生活，并适时表达我对她的美丽纯洁和善良的好感。
和她几乎打了一夜的扑克牌，彼此分享了自带的零食。在漫长的陇海线上。漫长的陇海线，是的，我多么熟悉的铁路线，在大二时，我以一个校园抒情诗人的身份写道：“那一端有我长长的丝路/冷冷的敦煌/黄土高原的呼吸和残雪。”

2004年2月20日：西安

叶青，乌青，认识你们是多么舒服的事情，我又忍不住要抒情了。你们都说，我的书生气太浓了，我也不得不承认这个。但是有什么办法呢，我常常无法控制地怀念我的西北。西安的雨来得正是时候，我走出车站，看见乌青挤在人群中，手上举着一张写有“KOOPEE”的纸片，忍不住就要笑出声来。
一切都不是幻象，叶青站在门里，和校园时代的样子比起来，显得老道和世故。不用说，两年的社会生活磨砺了我们。我们曾经的无畏的青春，在某个角落里偷偷窃笑。朋比和糖糖，两个大学女生，象是看一只乌青从动物园里带回来的猴子似的看着我。
聊天。猜字。西安的价廉物美的面食。无休止的雨。迟迟来到的夜晚。名典。女钢琴师。失踪游戏。红庙坡派出所。梦游一样。那一天的关键词，应该就是这些吧。其实我是很想去东大街走走的，以前很多次路过西安，我都会去那条街。我曾在某一家书店，买过一本川端康成的《雪国 古都 千只鹤》，前不久在老家我还读来着。
2004年2月21日：华阴
雨后西安的空气并没有想象中那样的清新，象所有缺乏规划的城市一样，杂乱无序。公交车在拥挤的街道上转了很久，还是没有把我们送到终点。后来一个善于宰客的的士司机将我们载到了西安东站。牌号为陕E21135的IVECO客车于下午五点半出发。票价十九块钱。
有趣的是西潼高速公路，也许是为了防止疲劳驾驶，几乎走一段路就会有一个坑，将疾驰中的车震得五脏俱裂，我真担心汽车上的零件会不会就此松脱。好在总算安全到达华阴，华山脚下的一座小城。
本来我们的计划是晚上登山，但据说这个季节晚上登山是相当危险的，山上的温度要比下面低二十度，而且被冰雪覆盖。虽然我们自以为做好了准备，但还是经不住别人的劝告，在一家便宜的小旅馆住下了。小旅馆房间里一直散发着一股异味，床上的斑斑点点也不知道是什么玩意儿。“要是离在这里，肯定会崩溃。”乌青说。
黑黝黝的夜色，站在院子里向南面望去，我把它想象成华山的影子。

2004年2月22日：华山

天刚蒙蒙亮我们就起来了。睡眼惺忪的旅馆老板说：“一路顺风。”我们几个人的脚步声在宁静的小城街道里格外清晰。早餐是一种奇怪的食物。在山脚下，我们逗留了很长时间。一些早起的市民在那里晨练，他们有一个运动项目，就是扯着嗓子喊，男男女女，此起彼伏，在幽深的山谷间回荡。不知道发明这项运动的人是不是从公鸡那里得到的灵感。我们也跟着喊了几声，简直太难听了。
爬山是一项漫长而又艰苦的工程，不一会大家就不得不脱掉身上的厚衣服，尽管这样我还是浑身湿透。好在路边的风景很美，两边奇峻的山峦如石笋般矗立，泉水顺流直下，住在附近的道士们拿这些水淘米洗菜。
在这个季节爬华山的人很少，除了挑山工和路边小店里的店主，几乎看不到其他的人。正因为这样，我们才觉得，这巍巍群山就象是为我们爬而准备的。我们当然很乐意做这样的想象，爬山过程中的劳顿几乎不在我们的考虑范围之内。那些在阳光下或明或暗的石头，注目着我们向更高更深处行进。
我们爬过一段几乎与地面垂直的数百米高的石阶，好在边上有铁链，所以还不算最危险的。真正的危险是在过了北峰之后，想象中的冰雪成片出现了。遭遇雪，对于我这样常年生活在南方的人来说的确是一件值得兴奋的事情。但是凝结在路上的雪就没那么可爱了，不时可以看到有人滑倒，如果碰巧滑倒的地方是在悬崖边上，其后果可想而知。
去西峰的路上有一段是要穿过一片林木森森的树林，几乎是平地，我们行走得格外轻松。这一段刚好背光，所以雪积得尤其的厚。乌青兴致勃勃地让我给他拍了一张在雪地里独自过桥的照片。大家看过的朋比和糖糖在“雪地上撒野”的照片，也是在那里拍的。在雪地里，一个人可以忘掉一切吗？可以把自己完全融入到自然的造化中去吗？我看很难。叶青明显就是一个心事重重的家伙，一路上接了无数个电话，后在在大家的建议下，他模仿电影《手机》中严守一的做法，在未关机的状态下将手机电池取了下来。
看华山日出的计划当然早就取消了。因为时间的关系，我们甚至没有看日落。我们匆匆爬上去，站在峰顶看看，又匆匆爬下来，这让人不得不想起韩东的那首《有关大雁塔》。当然，站在峰顶悬崖边的感觉也是相当奇妙的，也许比想象中的日出日落更让人激动。石头是一尘不染的，坐在上面眺望前方，莽莽苍苍的群山无际无涯，那些山是无一例外的陡峭，一座山就是一块巨大的石头，上面没有任何植被。我一直怀疑，如果将耳朵贴近这些石头，是不是可以听见大地的声音，如果可以的话，那应该就是秦腔，咿咿呀呀，苍凉而浑厚。脚下则是万丈深渊，风在呼呼奔跑。在这一刻，我真有一种跳下去的冲动，我很想以此来证明自己是不是真的会飞。我一直认为自己可以飞起来的。

2004年2月23日：西安

我们回到了西安。浑身骨头散架一样的疼，但叶青还是去上班了，他简直就是一头强健的公牛。剩下几个人买好回程的车票，在钟楼广场边上的回民巷吃了一顿有着伊斯兰风格的午餐。因为适应不了华山上的温度，我不出所料地感冒了，嗓子哑得像杨坤。我唱了《无所谓》中的几句，大家都大笑起来。
这一天几乎没有什么好记录的，如果有，那也不适合在这个时候叙述。一些事情已经解决，一些事情正在进行。糖糖和朋比坐上了回去的火车。我和乌青则还要等到第二天。
2004年2月24日：在路上
T138是一趟由西安开往上海的特快，我躺在卧铺上，听着在西安时用MP3录下来的大家的对话，一遍一遍地听，我努力从大家的语气和说过的话中捕捉一些语言之外的信息。有一刻我想起了来时路上遇到的那个女生，这时候她恐怕正一身轻松地坐在图书馆看书。就是说，在某一天我们路遇，但我们的经历却有一万个不同。于是我拿起电话，给她发了上面提到的那条短信。


华山论剑之与或非日记
与或非

2004．2．20 星期五 雨

一下火车就在飘雨。西安给我的第一印象就是潮湿的。我在站台上找到了叶青。他很瘦，比我还瘦，站在雨中，象一颗正在融化的冰棍。事实上，我见了陌生人一般都会显得有些笨拙，甚至不知所措。结果，我见他第一面，就给他一个“非常荒诞的笑脸”，这是他后来说起的原话。
出了站，天还没亮。我也分不清东南西北，跟着他上了一辆出租车，听他告诉司机到北郊，然后就是长时间的等待。这期间，我们进行了一场我自认为是非常艰难的对话，主要原因是我实在不习惯两个刚刚见面没多久的人独处时的尴尬。基本上都是他问我答式。很明显，他在这方面比我老练多了。因为没过多久，我们就已经熟悉到可以拿对方家长开玩笑的地步。比如说，他妈的。
终于到了叶青家。屋子里静悄悄的，朋比和乌青仍在睡觉（叶青的房子是两室一厅，所以可以肯定的是，他们分睡在两个不同的房间。与或非注）。我在客厅里小坐了一会，整理了一下背包。茶几上铺散着昨晚留下的残局，由此看来，他们昨晚玩的很HIGH。
过了一会儿，我终于按奈不住内心的激动，跑进屋去看朋比。门锁着，敲了半天，才有反应。这家伙顶着一头土耳其马桶式的乱发，睡眼惺忪的开了门。我给她了一个长时间的热拥，然后她就清醒了。我们俩躲在被子里说了一会话，她是个粉可爱的女孩子。
坐了一晚上火车，不过我没觉得累，可能是太兴奋了吧。朋比去穿衣服，我出来到客厅和叶青说话。这时候乌青从洗手间钻出来了。高，瘦，眼镜，很约翰列侬。事实上后来他一直给我的感觉就是一颗硕大的鹌鹑蛋。因为在接下来的长达八个小时的等待雨停的时间里，我们有限的娱乐活动之一就是聊天。这期间，他说他养过一群小鹌鹑，小鹌鹑把他当成了妈妈，他走到哪里，他们就跟到哪里。说到这里时，乌青还学了一下小鹌鹑走路的样子，非常非常lovely,于是鹌鹑妈妈这个形象在我脑海中无法磨灭了（由于我只吃过鹌鹑蛋，没有见过鹌鹑，所以在我印象中，鹌鹑妈妈应该就是个大鹌鹑蛋的样子）。
乌青去火车站接牙签，叶青去上班，我和朋比在房子里无所事事。
牙签一点也不象牙签。1，他并不象牙签那样瘦若干柴。2，他没有牙签那么尖。尖是感觉中的那种尖锐冰冷，这个无法用文字形容，见了面你就自然而然感觉到了。事实上他是个很随和很柔软的人。笑起来和他的QQ头像圣诞老人有几分相似。
接下来的时间，正如我前面说过的，我们聊天，上网，做游戏，总之，在屋子范围内，做一切可以做的事。
雨越下越大，下了整整一天。

2004．2．21 星期六 晴

终于是个晴天。
中午，整理好背包，衣服，去超市买好水，吃的，还有一些必备品，我们5人一行浩浩荡荡向华山挺进。
从西安到华山还有很长的路途。我们坐了近三个小时的汽车。到华山所在的华阴市时，已经晚上八点了。我们初步计划是晚上爬山，赶在天亮前到达最高的山顶，然后看日出。但不久之后此计划就宣告流产。据行内人士说，华山上雪很大，而且晚上特别冷，危险程度：★★★★★。
找了家旅馆住下。条件非常简陋，尤其是被子，散发着一股恶臭，让我如同置身太平间。我和朋比睡一间屋子，他们三个睡隔壁那间。这之前叶青提出和我们住一间，被我和朋比委婉拒绝了。半夜听到墙那边叮叮咣咣咯咯吱吱，也不知他们在玩什么游戏。
2004．2．22 星期日 晴
早上7点就得起床。隔壁屋子的同学一顿土匪下山式的砸门，让我和朋比立刻睡意全无。整理了一下行装，我们排着队，正式向华山进军。
叶青利用了一点职权上的关系，我们顺利逃票进入华山山区。这时已经9点了，太阳摇晃着爬过山头，这意味着我们最多只能看到日落。
山很高，我觉得山很高。因为我们根本看不到山顶。刚开始，路很好走。全是台阶，平路。太好走的路会让人觉得很累。因为与其说是爬山，不如说是在上楼梯。我一边走一边这么想着。我们走的路一边是山，另一边的山涧里有流水。虽然还是冬天，但山上很多树都绿绿葱葱的，让人心情很舒畅。后来走近了才发现，原来是松树。
这样的路走了很久很久。一路上，我和叶青都走在最前面，而且不时的停下来等他们几个。虽然我很谦虚，但是我还是忍不住要谦虚的说几句，我身体太强了，嘿嘿。不知不觉路面越来越窄，也越来越陡。转过一个弯，猛然间一抬头，被吓了一大跳。一条近70度的山道赫然立在眼前！更糟的是，根本看不到头。而且，此道嵌在一颗似乎是巨石之中，基本上宽度只够一个人通过。幸好两旁有铁链；幸好我们之中没有人患恐高症；幸好我刚才暗自祈祷希望山路陡一些时没有人听见；幸好；幸好。
我走在最前面，抓着铁链，一步，一步，艰难的向上移。心理压力很大。因为如果我掉下去，就会掉到叶青头上，这样叶青势必因承受不了我的重量（我最早就交代过，我要比叶青胖）掉到朋比头上，然后是乌青，然后是牙签，最终我们会象骨诺牌一样一一翻下山去。由于已有前车之鉴，史册上肯定不会再记载一次狼牙山五壮士。人们就是这样，只对第一次感到兴奋。当然，这都是我后来的想法。爬的时候，我什么也没想，如果一边爬一边想，估计这些想法就会变成现实。
也不知过了多久，终于，我看到了最后几节台阶一一在脚下消失。十，九，八，七，六，五，四，三，二，一，安全啦！我松了一口气，坐在平台上伸了一个大大的懒腰。这时太阳已经很明媚了。从这里向远处望去，可以看到对面若隐若现山的轮廓。小时候看武侠片总看到那些武林高手一个后空翻，就能从平地跳到山顶，现在看来，如果想练这门绝技，至少要等人类再进化5000年。
他们几个也陆陆续续的上来了，大家席地而坐，喝水，休息。这里离我们的第一站目的地北锋还有一大半的路程。不过，没有人觉得不爽，关键是大家都觉得太爽了！
我们继续向上爬。上边的路越来越难走，台阶上有冰，非常滑，有的地方甚至连护拦铁链都没有。靠！真的是太刺激了！而一刺激，就不会感觉到累，只会感觉到刺激带给我们的快乐。我们就一边爬，一边照相。有很多，都是在不经意间牙签给抓拍的，洗出来后发现非常意思。有一张超级搞笑，我们在一堆乱石中，大家故做深沉，摆出一副山鹰组合的造型，就差头上缺根葱了。真他妈的80年代，乌青说。
大约中午左右，我们终于爬到了北峰顶。有照片为证。乌青叶青牙签三个人象吊死鬼一样挂在写着“北峰顶”的石门前合影一张，这个造型恐怕是前无古人，后无来者。估计如果有照相的小贩看到后一定会竞相模仿。然后，我们在旁边的一块土地上画了一个果皮的标志。大家都象中国队登上了珠穆朗玛峰那样激动。
原计划要爬南峰。南峰是最高的一座峰，我想在那里兴许见到华山派掌门人衣砣弟子也不一定，或许还会传授我个两到三招。武林盟主之类的我不太感兴趣，我只要求练学个女子防身术就足够了。无奈时间匆忙，我们要赶在天黑前下山，这样算来只能爬到西峰。
继续前进。
又手脚并用地爬了一段艰险崎岖的山路，忽然峰回路转，来到了一片白雪皑皑的冰雪世界。这里好象一片世外桃源，前面全是平路，没有太多的台阶。路上铺满了厚厚的雪，两旁山上，树上，枝条上，干叶上，都被白雪包裹着，象是盛开着银色的焰火。这一切，欲与待发，却又平静如秋，就象是被巫师定住了的睡美人王国。而我们，就是那个带来希望种子的王子，只需吻她一下，大地就又恢复了生机。
因为我们的到来，这个世界多了一排无辜的脚印。
我们在雪地里撒欢；喊叫；给到处印上果皮的标志。雪软绵绵的，包容了我们的一切。如果在这里做爱，一定也很爽。当雪的冰凉和高潮的火焰相撞，会发生什么奇迹？
通往西峰的路上，好象是通往童年的路上。甚至连看起来最成熟老练的叶青都活泼得象樱桃小丸子。我们一路边玩边走，忘记了时间。太阳已经偏西，这才远远地看到了西峰。实际上西峰给我最深刻的印象，是它的峭壁。我们趴在峭壁的边缘，小心翼翼地向下看去。望不到底。90度，甚至，我怀疑我们趴的这块巨石是突出在峭壁外边的。下边空空荡荡，空荡的让人有想飞的冲动。这一幕，我好象从前在梦里见过，不过那一次我真的飞起来了。所以说，梦和现实是有很大差别的（在这里奉劝小孩子千万不要沉迷梦境而不切实际。）
我们站在西峰顶时，已经下午5点了。并怀着（此处略去20字）的心情将一枚刻有果皮标志和我们五个人的名字的连心锁锁在了西峰顶最高的一块大石头上。当锁扣喀嚓一声响时，我们的华山论剑已完成了它光荣的历史意义。请原谅我的煽情，但适度的煽情总会让人心情舒畅。
5点半，准时下山。天黑前下到山底已经是不可能的事了。只能尽量赶到天黑前走完最难走的路。
雪地，冰梯，陡道。比上山时更难走。但是，上帝保佑，我们终于在天还没有黑透前，下到了平坦的路面上。事先准备好的两个手电坏了一个，明显不够用。这时我意外的发现我的手机灯原来也很亮，哈哈，又发现了手机的一个新功能（由于我的手机刚买来说明书就找不到了，所以许多功能都是我自己琢磨出的。）
我无意间抬头看了一下天空，竟然就在那一瞬间看到了一颗流星，象一团火焰，呼啸着，擦天而去。我大喊起来，可是他们都没有看到。也许是一样东西只有一个主人，或许在这里，我就是它唯一的主人。我很兴奋，不过我没有许愿，原因有二：1，流星本身带给我们的就是一种惊喜中的快乐，为什么还要强加给它其他含义呢？2，流星只在一瞬间绽放，根本来不及许什么乱七八糟的愿望。而且要说愿望，小时候我最大的愿望就是能看到流星，我总不能对着它说“啊，我希望我能看到你”之类的话吧，这简直就是掩耳盗铃嘛。
天已经完全黑下来了。月亮是一道很弯的弧线，象个秋千。星星很亮，很多，和头发一样多。而在兰州，我基本上就只能看到3颗星星。以前一直困惑我的一件事就是，阿凡提为什么要说皇帝的头发和天上的星星一样多，这不就是说皇帝就只长了3根头发，难道《三毛流浪记》和《王子历险记》是同一本书？
一路上，伴随着我们的就是这些星星，月亮，和潺潺的水流声。除此之外，一切都静悄悄的，静的有些纯粹。我甚至怀疑这条路是无尽头的，我们就这样一直走下去，走下去，走下去。
如果这是一部电影，我希望这就是电影的结束部分。


我爬华山
朋比成奸

＂自古华山一条道＂注定了我们爬华山也要和其他人一样，先无聊个半天（也是最累的那段路，光顾着喘气儿）再豁然开朗（可这时候眼睛只顾着看脚底下了，哪有心思看景儿）．

早上五点多我们就起床了，头天晚上我还和小与子聊了半宿的天，简直是疲劳战．想我在火车上硬坐（铁屁股功，女的都要练－－作者注）１６个小时到西安，第一天放弃了午觉，第二天又放弃了午觉，这对我这个一天要睡１８个小时的睡神是多大的折磨和考验啊，但是，我都坚持下来了，我也和其他的村民一起爬上了我们此行的目的地西峰（临时决定的－－作者注）．后来，我们的乌村长私底下还夸奖了我（和小与子－－作者再注），多么光荣啊．

穿过一个道观,来到五龙桥,桥下有细细的流水.华山只有一个泉还被圈起来了,这些水都是山上的雪水,在这里食水是很珍贵的呀(雪水不能喝吗?).我们停在那等带我们进山的人.好多人都在桥上锻炼,时不时的喊一嗓子,大概是要把体内的浊气吐出来.不过住在这样的地方怎么会有浊气呢,恐怕住多点时间体内的清气就要让人白日飞升了.等了好久,,又听说那人9点半才来,我们就下到道观里找了个凉亭等.后来去找厕所的途中我看见了一个很老的女道士,还描了眉.男道士都是一大把络鳃胡,脸都很白.这些道士分工很明确的,有的著书研究,有的打坐修炼,有的做杂务,比如打扫,买粮啊什么的.我先以为这个就是所谓的等级制度,后来听个道士说,都是大家自愿的.在这里想干什么都是自愿.如果要离开这个道观去别的地方云游只需要跟管事打个招呼,甚至招呼都不用打.如果要去当道士,只需要父母同意和当地派出所的证明你不是因犯罪避难此地就行了.比我想的容易多了.

华山开头的一段确实很难爬．全是很平展的石板路，沿山势上走，每一步都在上坡．像我这种一个月走不上２００米的人来说，简直要人命．而且沿路都是石头，啥都看不到，让人想放弃的心大大的有．好多次我都停下来准备一屁股坐在地上的，但是我看看远远的其他的人还在不停的走（！），我实在没脸坐下去．于是我也走啊．幸好，不管多么难走的路都是有尽头的（以前我很怕死，通过爬山路我懂得了，死一点都不可怕，不死才可怕呢．就比如山路，要是没有尽头，我还不如死了算了！－－作者注）．在途中，我还捡了个很粗的木棍当拐杖，开始用的挺顺手，爬的也轻松多了，不一会竟然断了一截，一看，整个棍子都被虫蛀的跟发过了的棍面包似的，全是密密麻麻的小孔．但是我舍不得丢，就一直拿着．

在路上我们还遇到几个＂挑山工＂，扛着煤气罐的，挑着货物的，跟他们聊了一下，得知有的是要弄（原谅我用这个词）到南峰（！）上去的，众所周知（我是当时才知道的）南峰是华山最高峰，别的我也不说什么了．当时就觉得这些人跟古希腊传说中的英雄差不多．太可怕了．

走了不多会儿，我们就开始休息了．小青开始时抗议，他想要爬三个峰，要是这样休息的话时间肯定不够．他们几个拿着地图计划着怎么走走到哪时，我就躺在地上休息起来．很惬意．蓝天上白云缓缓流动，再有没有那种昏昏然的感觉，只觉得灵台清明，万事皆空，真想躺在那等他们下山．可是我们的纯纯的小牙马上就叫我起来，说地上太凉，也是哦，二月份，山上的积雪还没化．

继续爬，爬啊爬，爬啊爬．终于爬完了平路，到了都是台阶的山路．当爬完了一段以后我发觉周围的景色变好看了，有了树，山也有了变化．一高兴就把手中当拐杖的木棍扔下去了，突闻下面有人惊叫，我探头一看，哎呀呀，差点丢到别人头上了，怪只怪这个山路修的跟楼梯似的回旋上下．

山路初走还新鲜，走常点时间，又不行了．不过咬牙还是完全可以克服的，比平路时好多了，他们说是因为习惯了．小与子还把我的包拿过去背，这样我就轻松多了．

在一个路边的小摊上我们吃了凉皮，果然很凉啊，完了以后全身冰凉，啧．后来又过了什么洞什么什么的，到了一个什么地方．哇！陡！我看了就完全没有爬山的兴致了．准备扭头就走的．但是没有一个人有这个意思，我这个人最大的优点是关心集体，我一看，大家都誓死爬华山，我也只好跟着爬．这个山路陡到什么程度呢，不夸张的说，起码有８０度．我手脚并用光荣的爬了上去．万事起头难，只要去做就不难了呀，只怕有心人．

到了北峰．大家很高兴的合影留恋．乌村，小牙，小青学吊死鬼掉到北峰的石门上面，结果都把手给擦破了哈哈．我们也给果皮的标记照了像，，是乌村在地上画的．沿途还有很多这样的标记，大部分是在雪上画的，有一个是用我的润唇膏画在石壁的大大个儿，如果现在去看应该还在．不过这样到处乱画乱涂是不对的呀，大家要谨慎的模仿．

我们在北峰休息了很久，聊天吃东西．我看见远远的有一个山壁上挂了一行石阶．它看上去是垂直的，而且一边是悬崖（就算不是也够呛）恐怕一失足就千古恨啊．啧．我问小青是不是要走那条道．他竟然回答是！我什么都没说，接着爬．到了近前，发现那石阶其实也没那么可怕，我竟然还有一丝丝兴奋．爬上去的过程一点都不惊心动魄，反正就是不停的抬脚拽铁链换手，简直是无休止的重复这些动作．中途我坐在台阶上稍仰了下后背就躺下了．躺着的感觉太舒服了，我又觉得时间静止了，只有天上的云是活的．但不能老躺着呀，爬就一个字．

路边的雪越来越厚了，石阶也越来越滑．背阴的地方都是冰，有太阳的地方有的是干的有的是水更离谱的是又冰又水的，滑不溜丢站不住脚，我就小小的滑了几下，都是有惊无险．途中经过了什么地方全然不知道，也根本不记，脑细胞在脑子里左右挪动帮我保持平衡．

后来终于走到了一个平坦的地方还有小桥啊．不过被雪深深的掩盖了．那儿的景色特别的美．红树林静静的站在雪地中，没有风也没有人（除了我们几个）甚至连鸟叫都听不到，安静，它的安静是有着画面的质感，仿佛有谁把这凝固起来．我们拍了照继续前行．西峰就在我们上面，一两个小时就可以到了．心情也轻松了很多，我们互相开着玩笑，把雪团往别人脖子里塞，前面走过的人把积了雪的树枝拉动让雪落在后来人的头上．雪非常厚估计有１０多cm，我找了一个地方往后一倒想印个影子出来，不提防小与子突然压到我身上，我又好笑又难受．衣服里进了雪背上都湿了，雪的细小粉末沾在衣服里抖不掉了．好多年都没见到过这样的雪没开过这样的玩笑了，让人心情舒畅．

因为路上都是雪有的还有冰，怕路滑就在路边走，也就是没有石板的地方．脚掉到雪里鞋子里也进了雪凉飕飕的，让人怀念的感觉．还是小时侯这样湿过鞋呢．

上了西蜂,太阳准备下山了.山上的风很凉.我们坐在峰顶吃饼干,旁边就是万丈深渊.小与子不怕死还探头去看,我都不敢靠近那边,啧.后来小与子就躺在了悬崖边,我也探头过去看了一下,看不见底,都是雾.落山的太阳也仿佛正在挥发似的,四周都是雾.吹着天外来风,我脑子里空荡荡的,那时间竟然什么都没想(不过我平时也是啥都不想滴).

后来我想啊,这是我第一次爬上一坐山的山顶(应该不是最高的叫山顶吧,不要打击我)呢,以前也经常爬,不过都是别人说"上面没什么好看的,我们下去吧"然后我就屁颠屁颠的跟着下去了.这次是因为有大家啊,要不然山脚我都走不完呢.是一个很值得纪念的日子呀.

下山的时候我就像燕子一样飞下去了.不过在下山的后半段这只燕子变成了面条人了,还是煮过的那种.走着走着就要跌倒.而且根本不能停脚就像踩了弹簧一下一下往前蹦完全不能指挥.也没气儿说话了,不知道为什么竟然还有力气唱歌,可见人的潜力是无穷的啊只要善于挖掘.

华山就这样爬完了.我累的只想倒在地上睡一觉,我睡去了……


诗6首
贾冬阳

《夜行人》

夜行人在屋顶上飞
后来遇到很高的高楼
他就从屋顶上跳了下来
然后象个过路的
一路走了回去

《豹子的方式》

有一头豹子
在深夜
穿过茫茫草原
即使没被我们看见
它也独自穿行
就像在天涯的那棵树
你从未到过天涯
就算你到过天涯
它也一直以树的方式
自己竖着

《温暖》

炉火会渐渐冷却
心也会
但这不是我想说的
一列火车正穿过夜晚的田野
不用冲窗玻璃呵气
就能看见外面
一片漆黑
季节还没冷到让玻璃上霜
等冬天来了
屋子里炉火正旺
玻璃上就会结厚厚的霜
那么如果想看看外面
又不想出门
就要在玻璃上
用力呵气
看看雪已经下到多大
看看一只或很多只麻雀
在屋檐和树枝上跳来跳去
当然，很可能
外面也是一片漆黑

《杯子》

一只透明的玻璃杯从我的手里掉下来掉到地上
摔碎了
碎片在阳光下 会闪闪发亮
我曾看到过一个溺水而亡的人
在被火化之前
很完整
甚至比得上一只杯子

《烟囱》

烟囱竖在屋顶
午夜
看不到炊烟
偶尔有汽车停下又开走
偶尔有人咳嗽
风吹在树叶上 哗啦哗啦的

我点灯看一册诗集
没看到关于烟囱的描述
却看到更多的
比如我看见
一只老虎
正轻快地奔跑在
雪地上

《桃花盛开》

你看见了吗
那一大片粉红的桃花
还没有开
甚至开的意思也没有
三月马上就过去了
再不开
就来不及了

我自一来到“橡皮”就开始喜欢并持续的喜欢到现在的诗人为数很少，但贾冬阳（最开始认识他时他叫恶鸟）绝对是一个。对于他的诗，我除了喜欢真的不敢说太多，因为任何多余的语言都会成为我推荐他的障碍。我在接触网络后通过写作结识的朋友很多，但特别好的却不多，我很庆幸冬阳是最好的之一，但是更让我庆幸的是我推荐他却和兄弟感情无关。今天上网还遇到他，得知他已经顺利考上研究生，很为他高兴，在这里就再恭喜一下吧。但是不知道是不是学习紧张或压力太大的缘故，现在他好诗出现的频率远远不及前几年，但愿这对于他是可以自己调节的。好了，让我们认真去读他的诗，多说无益，用他的一句话结束：诗不等于诗歌。存在不等于存在者。所以，诗不在。
（叶青选评）


诗6首
离

《自古名训》

A和B吵起来的时候
大家都还没有察觉
因为
酒吧里
灯太昏暗
音乐声也开得很大
直到两个人
扭到门外
扭到街上
酒吧里的人看见酒吧的外面
有两个熟悉的人
在打架
还没有喝醉的
大吼一声：
你们俩都给我松手！
半个小时以后
他们的手松开了
一个躺在沙发上
一个走了

《佛经》

我是一个不能看佛经的人
每看一次佛经
我就感到害怕
觉得自己要出家了
所以每部我看过的佛经
都只看了一半
前面一半
后面或者中间一半
甚至连想都不能想
佛经真是一个可怕的东西
我只看一半
想想关于佛
菩萨和阿罗汉们
是否犯错误
这种无聊的问题

《果皮村》

来到街上
你是甲
我是乙
这个村子坐落已久
甲和乙在街上经过
不用看对方一眼
也知道
甲是甲，乙是乙
这种情况
在果皮村外
没有发生

《送给一个叫离的曾经女诗人的短句》

这是一个闷热的下午
空调坏了
很多东西远去
包括人和事物
你忘记什么是诗
你也不再去谈
这跟若干个秋天冬天之前
可不一样
到今天你还有愿望吗
你在夏天黏黏糊糊
但不黑
你保持了出汗的体质
不愿去晒太阳了
还有一点就是
风吹得你的眼睛
从早上
红到晚上

《绿茶》

还是简
面对着窗户把电脑打开
墙壁上的窗户只有一扇
它从来没有真正的打开过
每个很类似清晨的下午
更多的阳光从另一个房间的窗户
照进来
从窗户外面看
这个房间有一张床
衣柜
和一个桌子

《比喻》

菜已经端了上来
饭还在煮着
冒着突突的热气
三个菜中
汤将第一冷去
我们看着剩下的两个菜
心急如焚

多个寒冷冬天的傍晚
我们都这样等着
像乌鸦一样
像大象一样
像海龟一样

这一期果皮写作我推荐的几个人中，离是唯一的女性。我不得不再一次暴露我的“性别歧视”，就是我喜欢的女诗人太少了，这里面当然有小安，抛开她不说，首先想到的绝对是离。如果诗也有“性别”的话，那么在我喜欢的女诗人中，离的诗又恰恰是最不女性化的，她的诗冷静、自然、准确、简单，也就是说她的诗没有带上她的性别，对于一首完全自觉的诗，甚至达到自如，诗人的完全撤离显得多么重要。离从一开始写诗就在不断的写出好诗，当然这个好是建立在“自觉”的基础上的，这也注定离的起点太高了，任何“高”到“更高”都是困难的，甚至说是危险的，这种危险其实在离的写作中一直存在并不时表现出来，但是让我们看看离的诗吧，只要她还在写，我们的很多担心似乎就变的多余。
（叶青选评）


诗7首
什么什么

《伤口》

一把刀
捅了进去
完成了
捅
这个动作
但是不要把它
拔出来
让它堵住那个
伤口
不让红色的血
在夜里
流出来

《中午》

对面没有墙，挡住
照过去的阳光
它们
落在了地上
蝴蝶
在白色的两层楼
的楼顶上
飞来飞去
看上去是白色的

《私人》

孤独
它不可能是
一个人的事情，它
至少和两个人有关
一个和另一个
他们或许长得不象
但从过去的时间来看
他们好象还挺幸福
喝多了就一起睡在地板上
不怕从高处掉下来
半夜
他们不可能同时醒来
那栋大楼特别的静
或许没有太多的鬼

《黑》

那些看不见的
或许是鬼
似乎总有些东西在门口
它们不发出声音
让光从自己身上穿过去
有穿过来
我不停的把门打开
风也不时的吹进来

《送一个朋友》

火车正开往昆明
一个人
穿着他的衣服
拿着书
坐在窗边
他要去昆明
他在火车里是
一个人
窗外的风里
有一些是不动的空气
火车穿过它们
他有两个喜欢树影的朋友
其中一个是我
我也曾经
在车的窗边
车正开往昆明
那时
我开始的是
另一个地方

《再送一个朋友》

你是一个
从远处给我带来一包烟的朋友
那包烟的牌子
是我没有抽过的牌子,它
在火车上
向我靠近
昨天晚上
事实也是这样
昨天我和你说过
我绝望了,我不写诗了
我会突然的难过起来
而今天我又写了
现在写的还是给你的
那么
你现在就可以反驳我
"事实不是那样"

《青菜青，白菜白》

天还没黑的时候
寨子里的广播已经响起
我们吃过晚饭
和父亲要了几块钱
到对面山头
约了来发
一起到集上喝酒

如果真的可以把80后划分在一起的话，显然在这个范围里，什么什么是我最推崇的，我不止一次的向我周围的人表达了我对他的喜欢，我对于他的夸奖总是同一句话，就是：他是80后最天才的。选他的诗很容易，因为选一首和选一百首根本没什么不同，因为他的诗总是那么相似。这让我想起杨黎说过的话，好诗总是那么相似，而臭诗却臭的各不相同。听说他的大部分诗是在线写的，说实话，我并不觉得在线写比不在线写高明多少，因为这根本就和写作本身没有关系。当我们读到他的诗的时候，就会发现他的诗好象随时都在开始，又随时都在结束，一切都像是信手拈来。所以我总在说他的随意，我也担心这种随意最终会让他写不出诗来。就像一个人总是在轻易中就得到别人很难得到的东西，他就会觉得这个东西并不值得珍惜或者说会让他失去兴趣。但是当我们用心去读的时候，又会神奇的觉得他的诗就像手术刀一样准确，不差分毫。这难道不正是我们喜欢的“自如”吗？
（叶青选评）


房间
吴又

1、

就快进入夏天的时候，颜丽突然打电话问李志五：刘齐到你这里来没有。
李志五说：没有。
过了几天，颜丽又打电话问李志五：刘齐和你联系过没有？
李志五说：没有。
不过这一次李志五听出了一些问题，他问：刘齐他怎么了？
颜丽顿了一下，说，他已经出走半个月了。
作为一名先锋诗人，年轻的小说家，做出这样的事情，并不显得意外。
李志五听刘齐的妻子颜丽说，在出走之前，两人的确发生过一点小小的摩擦。在叙述当晚的摩擦时，颜丽又停顿了一会，似乎她都快忘记了那件事情。她无法确定这究竟是不是导致自己丈夫出走的根本原因。
那天颜丽听说当地有一家公司急需一名艺术人员，所以她当仁不让的想起了自己的丈夫。她对丈夫刘齐说，你愿意去么？刘齐说，随便。颜丽非常讨厌刘齐这种说话的口气，她又问了一句，你究竟是愿意还是不愿意去？刘齐这个时候才说了一句，可以。当时他在远处坐着，不知道在想什么，每天吃完饭他就坐在那里，而她的妻子颜丽则在饭后上一会网，这里看看，那里瞧瞧。
这个招聘信息就是颜丽在一个网站上面看到的。那个招聘的公司说，他们找了很多人做一个网站，但那些人只懂计算机技术，对艺术却完全是一窍不通，做出来的网站功能不错，看上去却难以入目。为此，这家公司需要紧急招聘一名艺术人员。
理所当然，颜丽一下子就想到了自己的丈夫。她告诉刘齐这个消息之后，刘齐没有表现出任何的兴奋。刘齐也没有走过来和颜丽一起关注这条消息。他只是一动不动的坐在远处，像在想什么，又像什么也没想。颜丽看刘齐没有什么反应，就语气淡淡的说，这样我就问问人家的情况啦。
什么情况？刘齐在远处问。
问有没有其他的要求，还有报酬是多少钱啊？颜丽说。
直接问多少钱。刘齐在远处说。
我讨厌你这种说话的语气。颜丽盯着电脑说。她说的时候，身体，包括正在打字的手指，看着电脑屏幕的眼睛，都停止了一切动作，而是突然的静止了下来。这种静止就像一辆汽车突然的刹车，它里面不可遏止的隐藏着一种愤怒。
那你就别问。刘齐在远处说。
滚。颜丽声音不高，但很果断。
刘齐马上就站了起来，出去了。
剩下的情况颜丽就不太清楚了。刘齐的出去并没有引起她的多大反应，她的确很不高兴，但她还是继续在电脑前询问那家公司还有什么其他的要求。在把这些信息发出去之后，她又开始和几个人在网上聊天。这些天她特别喜欢和陌生人在网上聊天，刘齐平时和她的话不多，但刘齐不反对她在网上聊天。颜丽在结婚之后还是比较自由的。
颜丽和几个陌生人聊了一个多小时之后，就再也找不到话题了。
有人问她：你做过爱没有？
颜丽则面带微笑的在电脑上敲出：我婚都结啦。
然后对方就不怎么说话了，颜丽也懒得去理会。她很少主动去找别人说话，除非心情特别兴奋的时候，比如刚做完爱的时候，刚洗完澡的时候，但是现在显然她心情一般。她在那里盯着电脑看了一会，有几个人扯着一些特别无聊的话题，她一点想插进去的兴致也没有。同时别人也不理会她，就像都没看到这个人似的。于是，她只好一句话都不敲的下线了。
2、

下线之后她走出房间，客厅里的灯是关着的，另一个房间的灯是开的。刘齐就在里面，颜丽已经听到了他的咳嗽声。
刘齐以前很爱抽烟，但和颜丽结婚之后，就把烟戒了。为了帮刘齐戒烟，颜丽花费了大量的精力和物力，她在结婚之前研究了很多关于戒烟的书，买了很多戒烟的药品和零食，比如有一种很贵的巧克力糖，就是专门用来戒烟的，颜丽找朋友在一家超市预定了好几箱，当然价格自然有所折扣。颜丽打算在刘齐结婚之后和香烟作长期抗战的准备，直到彻底把它消灭干净。刘齐没有表示什么意见和看法，他表示自己会按照颜丽的要求去做。
颜丽很喜欢刘齐这一点，不管她要做什么事情，刘齐都不会去反对；当然有时候她也很觉得没劲，因为刘齐对她的决定从来也不会感到兴奋，或者很强烈的支持，更不要说附和了。什么事情一开始就好象是颜丽自己在一个人瞎忙乎似的。
刘齐和颜丽在结婚之前，很早就认识了。起初颜丽并不喜欢刘齐，在很多年后，她再次遇见刘齐的时候，刘齐已经成为了一名先锋诗人，年轻的小说家。那次见面对颜丽的颠覆性很强，她完全没有料到，自己的朋友居然是一名诗人。刘齐在上学的时候曾经追求过颜丽，但追求的不太强烈，所以颜丽没有怎么在意他。更不要说想到以后会和他结婚。
反正，颜丽后来就和刘齐好了，再然后他们就结婚了。
结婚的第一天，颜丽郑重的向刘齐宣布：从今天开始戒烟。
没想到刘齐马上就答应了，从那一天开始，刘齐再也没有抽过一根烟。刘齐的戒烟过程简单的出奇，就像他本来就是一个没有抽烟习惯的人一样。他不需要什么药品，也不需要什么巧克力，颜丽一定要他吃，他才吃一块。那些巧克力后来全浪费了，化掉了。
颜丽一开始怀疑刘齐是不是暗地里背着自己抽烟，所以她喜欢在刘齐身上闻，必要的时候还要突然袭击似的和刘齐接吻，结果她的怀疑的确是不对的，刘齐的身上和嘴巴里都如滤春风，干干净净的，没有任何抽过烟的迹象。
颜丽甚至感到有点失望，不抽烟的男人，是不是少了一种味道？

3、

颜丽和刘齐的家是一户二室一厅，一个房间大，一个房间小。大的房间是颜丽和刘齐的卧室，小的房间则是刘齐专门用来写作的地方。
他们刚结婚的时候，住的是一个一居室，结婚之后，刘齐就很少写东西了，整天在家里无所事事的呆着。颜丽问他为什么不写，他就说自己写不出来，或者写的东西不满意。后来颜丽想是不是自己看电视吵着了他？于是过了一段时间，颜丽就在一家中介公司物色了一户既便宜又明亮的二室一厅。而且这个二室一厅的房子就在旧房间的同一栋楼里，只是单元不同。颜丽觉得特别满意，主要是搬起家来方便，又不用重新去适应新的生活环境。这就像以前的房间突然凭空变大了一样。两个人搬了好久才搬过去。之后又买来了几十平米的地板革铺在了地板上，让整个房间里焕然一新。
铺完地板革之后，旧房间里还有一个冰箱没有搬过来。冰箱实在太重了，抬起来也别扭。最后颜丽叫了一个换煤气的中年人，她叫刘齐和这个中年人一起去搬。当然颜丽也过去了，那个中年人搬一头，颜丽和刘齐一起搬另一头，说好是十块钱。这个换煤气的人，颜丽和刘齐都认识，以前一直就给他们换煤气。他们把冰箱搬到新房间门口的时候，换煤气的说，我来把冰箱转进去吧。换煤气的把冰箱的一个角作为支撑点，转上180度，再以另一个角为支撑点，再转上个180读，后来就把冰箱从门外转进客厅，再从客厅转进了厨房。
冰箱在厨房里放好了之后，颜丽突然叫了起来，那个换煤气的人说：怎么了？
颜丽指着地上的地板革说：看！
她说的时候脸上的表情显得有些不可思议的样子，之后是很明显的一阵失落，随后就什么也不说了。
地板革刚才被冰箱的几个角磨了几个大窟窿，崭新的地板革，铺上还不到2个小时，就这样了。地板革的其他地方还在灯光下闪闪发光，但这几个窟窿却惟独引人注目。如果有人走进他们的家，首先注意到的肯定不是这一片新铺的地板革，而必定是这一片新铺的地板革上的几个大窟窿。
换煤气的人看了看那几个窟窿，轻描淡写的说，没事，没事。
然后等着他们给钱。刘齐给了他10块钱，换煤气的人就下楼走了。
颜丽还久久的呆在那里。
颜丽看着那几个丑陋的窟窿，用牙齿咬着嘴唇，一句话也不说。刘齐也不说话，他也的确觉得这几个窟窿让人失望。
两个人在那几个窟窿周围站了很长时间。
在铺地板革之前，刘齐曾经提醒过颜丽：最好是在所有的东西都搬进来之后再铺地板革，以防地板革被划伤。
但颜丽心里急着想把新家焕然一新，所以根本就对刘齐的建议不以为然。另外她还认为刘齐只是不愿意和她一起铺地板革罢了。如果真等东西搬来了，这地板革估计到下次搬家的时候也不会被刘齐铺上。刘齐做什么事情从来都不积极。

4、

地板革被划破的事情真的很影响他们的心情。
地板革是新买来的，而且花费了很大的力气才铺上去。刘齐一开始建议就这么一铺就算了，但颜丽坚持要用胶水粘在地上，她说要铺就要铺好，要不就不铺。所以，那几天刘齐的身上都一身的胶水味。现在好了，这几个窟窿牢牢的在粘在地上，谁都拿它们没办法。它们就像地上长出的几只眼睛，在嘲笑什么似的。这让颜丽心里感到发慌，特别闷。
他们在这几个窟窿旁边站了一会之后，颜丽眼睛突然一闪，一般在她眼睛一闪的时候，肯定就会有一个好消息。她把刘齐拉了过去，说：我们别想了，我们应该继续设计一下这个房子。
刘齐觉得有些莫名其妙，他还没从失望中脱离出来呢。很明显，他认为自己的妻子只不过是在想强行忘掉这件不顺心的事情。刘齐被自己的妻子拉到了那个大房间里，他的妻子一边闪着眼睛，一边告诉刘齐自己决定怎么装扮这个房间，她每说出一个想法，就会问刘齐：你觉得怎么样？不过每次刘齐打算说出自己的想法的时候，妻子颜丽又会向他说出自己对另一个地方的另一个想法。颜丽把所有的想法宣布完毕之后，又把刘齐拉到了那个小房间的门口，她神色飞扬的告诉刘齐（这种兴奋简直是毫无理由的）：这个房间是刘齐以后的工作室，除刘齐之外，任何人都不得随便进入。她着重强调了“任何人”这三个字。这个屋子里只有他们两个人，任何人当然几乎就仅仅是指颜丽自己了。
颜丽说，这个房间的布置全部交给刘齐自己去设计。
不过说归说，到最后这个房间的布置仍然是由颜丽一手操作的。她后来还在这个房间里放了一张床进去了，刘齐问：这不是工作室吗？颜丽说，这是工作室兼客房，你的朋友来了难道要和我们住一屋吗？刘齐说，哦，好。
就这样，刘齐的工作室里还横着一张床，刘齐工作累了的时候，还可以在床上躺一躺。
但是你绝对不能在这个床上过夜，颜丽说：过夜的时候必须回我们的床上。

5、

颜丽那天聊完天从大房间里出来的时候，已经很晚了。按照她的规定，刘齐应该要回大房间和她睡觉了。但是小房间的门还是被刘齐关得严严实实的。颜丽过去轻轻推了推，门被闩着。颜丽很不高兴，她不喜欢刘齐写作的时候把门闩着，因为刘齐即使不闩着，她也不会进去打扰他。当她发现刘齐把门闩着的时候，心里不免有点伤感。
颜丽一边看着那门，一边把客厅里没有洗的碗拿进了厨房，在厨房里哗啦哗啦的洗了起来。她感到自己很委屈。她对刘齐已经够好了。
刘齐和颜丽结婚之后，就再也没有工作过了。在他们结婚之后，刘齐一直无所事事，在写作上也不积极。偶尔有一部分作品得到了几个朋友的好评，不过在颜丽看来，那多半是出自于友谊的缘故，而与作品本身关系并不太大。颜丽一直希望刘齐去工作，但刘齐仅仅只是在口头上答应，平时毫无动作。重要的是，刘齐对自己屡失诺言的行为并不感到一丝羞愧。在第二天到来的时候，刘齐依然要在下午才心安理得的从床上爬起来。
刘齐去年本来有一本小说集要出版，但后来据说负责该出版该书的图书公司股东层发生了一点变动，一直拖了一年，也不见出版。中途刘齐仅仅给对方打过一个电话询问此事，对方在电话里说：需要等一段时间。结果后来刘齐就再也没有给对方打过电话了。到现在，他自己几乎都已经快要把这件事情忘记了。前一段时间，他的朋友李志五打电话问过他，问你那小说集的出版究竟要到什么时候？刘齐在电话这边哈哈一笑，说，等我死了以后吧。
刘齐最近一个月更是什么也没有干，就写过一手诗，那手诗总共9行，连100个字都不到。而且刘齐已经不允许颜丽看自己的作品了，尤其是在作品尚未完成之前。不过颜丽还是偷偷进了刘齐的工作间看了看，当她发现刘齐一个月才写了9行诗的时候，心里的确感到失望。甚至是难过。不过她什么也没有说，她不想让刘齐知道，自己偷看了他的东西。
在以前，刘齐的东西一边写，就一边被颜丽看。颜丽看完之后，就会趁机发表自己的意见。刘齐有时候难免被颜丽那些乱七八糟的看法弄得心浮气躁，有时候甚至不得不停止自己还没有完成的写作。应该说，颜丽一开始还是非常喜欢刘齐的东西的，但自从颜丽看到另一个小说家吴又的小说之后，颜丽就开始对丈夫有点失望了。
颜丽一开始并没有说出来，而刘齐也完全没有注意到颜丽的变化。终于有一天，颜丽忍不住向刘齐推荐了吴又的小说，刘齐并没有怎么在意。后来的一段时间，颜丽在看刘齐的小说的时候，总是要忍不住用吴又的小说来衡量它们，并且说出一大通自己的看法。这让刘齐心里觉得特别不舒服。本来，他就不愿意让别人对自己的东西评头论足，现在连自己的妻子也来这一套，真让他烦。
当然刘齐在心里觉得这主要是自己的问题，如果自己定力十足，坚持自己认识的一套，怎么可能受到外来因素的影响呢？所以，事情一过，他也就觉得毫无所谓了。除了写作本身，刘齐是从来不会把其他事情放在心上的。
因为一个偶然的机会，刘齐自己也开始阅读起吴又的小说来了。这件事情既幸运又不幸运：刘齐马上就喜欢上了吴又的小说。
晚上吃饭的时候，刘齐兴奋的向颜丽说起来了吴又的小说，刘齐说自己也非常喜欢。颜丽的兴致马上就上来了，两个人谈论吴又的小说直到很晚，后来睡觉的时候，颜丽突然感到有点悲哀。

6、

刘齐的确是生气了。
颜丽对他说“滚”的时候，刘齐的确是生气了。但气得并不厉害。
这样的事情并不是第一次了，而是有很多次。很多次他和颜丽吵完架，马上又好了。实际上刘齐这个人特别不容易生气。要他真正生气，是很难的一件事情。就像跟他开玩笑也很难一样，他多半时候并不会觉得你的玩笑有多么好笑。
刘齐对颜丽说，你直接问多少钱。
颜丽说：我讨厌你这种说话的语气。
那你就别问。
滚。
好简单的几句对话。刘齐然后就一声不响走进了小房间。
看得出来，刘齐多多少少是生气了。不过颜丽当时并没有怎么在意。她也的确讨厌刘齐那种说话的方式。她觉得刘齐身上有一种自以为是的东西，是人家来招聘你，你凭什么开口就问多少钱呢？实际上，刘齐又并不是一个在乎钱的人，这么说很大程度上是在流露对对方的不尊重和不信任。你有什么资格对别人这样呢？颜丽想。
颜丽想：人家还不一定能看得上你呢。
颜丽一边想一边就在那里仔细的询问对方具体还有哪些要求，比如学历，专长，户口，年龄等等，一边问，一边就在脑海里把对方的要求和自己的丈夫一一对照。
她听到了刘齐关门的声音，但她坐着没动。后来她就不紧不慢的和别人聊起了天。别人问她做过爱了没有。她说，我都结婚了呢。接下来别人再也不说话了，这让她觉得无聊。但她并不反感这些问题，她是因为不能继续往下聊而感到无聊。
她喜欢在网络上把自己的秘密透露给陌生人。在现实生活中，她就完全不一样了；在现实生活中，她是一个顽强的秘密守护者。毫不夸张的说，她有不少秘密连刘齐都从来也没有告诉过。不过她愿意把它们告诉一些陌生人。那些人她永远也见不到面，告诉他们就像告诉空气了一样。把那些秘密吐露出去是一种愉快而舒服的事情，犹如吐出一些废气，然后又呼入一些新鲜空气。秘密长久的压在心里，会发馊的，会让人感到浑身不自在的。它就像一碗菜老放在冰箱里就会破坏冰箱的卫生状况一样，而秘密在心里存放久了，就会破坏一个人的心理卫生。这不是一个道理，这是颜丽的感觉。
当然有时候，颜丽还是会忍不住把自己的一些秘密在某个晚上因为某种不可琢磨的原因而告诉刘齐，那种感觉就像有一把钳子在不断的撬开她的小嘴，让她不由自主的把那些秘密一点一点的吐露出来。那种感觉即兴奋又难受，兴奋的是终于可以把它们开诚布公的说出来，不用让自己以后再感觉心怀鬼胎了；难受的是那些秘密似乎不得不被自己说出来，完全由不得自己做主，那些秘密拼命的往外跑，不顾后果。
有一天颜丽突然告诉刘齐，自己在结婚之前实际上不是只和一个男人做过爱，而是和两个男人做过爱。
哦，是吗？刘齐问。

7、

刘齐这几天答应给一个朋友写一个剧本。他正在写。
前两天他写过两段，后来就扔掉了。重新写，又写了两段，还没有继续。
他从来没有写过剧本。为什么要写剧本呢？刘齐突然问自己。
那个叫魏波的朋友在一个报社工作，那是一个很热心的朋友。他听说刘齐没有工作，就叫刘齐给他的报纸写专栏。刘齐答应的好好的，结果一个月下来才写了两篇。
两篇，实在也太少了。
这一个月刘齐并没有感到任何不适，但是他的确没有写出什么东西。以前的小说写作完全停止了，诗歌写了9行，不到100个字。刘齐很少看书，只有在上厕所的时候，他才会随便拿一本书在里面看一会。
颜丽不知道他在想什么。真不知道。
颜丽这段时间不忙，因为一种传染病的流行，她也一直没有去上班了。她不去上班了之后，整天就在家里看电视。
当然还有打扫卫生，刘齐的工作间是她重点打扫的地方。她说，要防止病毒进入房间。这种传染病的确是很严重的一种病，这个城市已经死掉了20多个人了。
刘齐的工作间很乱，颜丽就是在整理他的工作间的时候，发现了他写的那手诗歌。

《6月2号的雨》

到了6月2号
就真的来了一场雨
一场大雨，比我想象的要大得多

6月2号的这场雨，把空气弄得清新起来了
昨天看不见的塔楼
在大雨之后
我看得几乎已经算相当清楚了
如果不是这场雨
我还根本不知道那里有一座塔楼呢

颜丽觉得刘齐实在太让人失望了，一个月下来几乎什么都没有写。颜丽想，如果6月2号没有下一场雨，那是不是刘齐就真的连一手诗歌也不会写呢？
颜丽想到这里，忍不住去查了一下6月2号的天气。
6月2号其实没有下雨，她的日记本上写着：6月2日，星期一，晴

8、

朋友魏波叫刘齐写的那个剧本是一个30分钟的小电影。
在这个城市，魏波认识的写小说的人不多，刘齐是里面和他比较熟悉的一个。虽说比较熟悉，但他们却从来没有见过。
他们一直说要见面，但一直都没有见面。魏波很忙，而刘齐很少出门。
魏波说，有一个电视台的同学想拍一个小电影，设备都有了，拍摄和剪辑的技术也有，因为那个同学就是专门做剪辑的。现在就是差剧本，你能不能写一个？
刘齐说，好。
刘齐当时还很兴奋。他从来没有写过剧本，也从来没有拍过电影。但是他很爱看电影。写小说的人大多数都很爱看电影，他也不例外。当然，刘齐在没有开始写小说之前，就已经很喜欢看电影了。
刘齐挂掉电话就开始构思这个剧本了。想了两天，刘齐基本上没有什么满意的灵感，最多也就是几个画面出现在刘齐的脑海里，这些画面又似乎在哪里见过。不管怎么说，一部电影，无论多短，也绝对不应该仅仅由几个毫不相干的画面拼凑而成。刘齐最讨厌那种很姿态很行为艺术的东西，那不过是一些噱头罢了。
现在的关键问题是：他为什么要写这个剧本。
在第三天的时候，刘齐思考的方向已经完全转移了，由“这个剧本怎么写”变成了他“为什么要写这个剧本”。这次思考让刘齐完全停止了这个剧本的构思，他也没有给魏波打招呼，他还没有完全表明：他不准备写这个剧本了。

9、

刘齐走进小房间之后，就把门闩上了。他把电脑打开，放了几首音乐。
听完几首音乐之后，他突然做出了一个决定。他走进厨房，在嘈杂的音乐声中从一个箱子里掏出7、8袋快餐面。他把那些快餐面拎进了自己的小房间，然后把门再一次给闩上了。他闩门的时候和平常一样，并没有故意发出很响的声音，他觉得他没有必要引起谁的注意，他是自愿的。
音乐后来被他关了，小房间里安静得要命。
真安静。
刘齐坐在一个自制的小泡沫凳子上，又好象想起来了什么。随后他走了出去，把桌子上一个凉水壶拿了进来，当然还有茶杯。在夏天，他几乎每天都要喝将近半壶开水。
他这一次关门之前，站在门口仔细的在脑海里又搜索了一遍，看有没有什么东西被他遗漏了，因为不到迫不得已的情况，他是已经决定不会再走出去的。他决定就这么一直呆在这个小房间里。
大概觉得什么都差不多了之后，刘齐又把音乐放开了。这个时候，他心里猛然变的一身轻松起来了。他有一种真正进入了一个自由世界的感觉。
后来他把音乐又关掉了，坐在那里，一动不动。
过了很长时间，他听到了颜丽从大房间里出来的声音。他屏住呼吸，不过一会，他明显感到了颜丽把门轻轻的推了一下。但他又不敢确定。在他看来，颜丽是有可能不会去推的。再过了一会，他就听到了哗啦哗啦的流水声，还有碗和盘子之间的碰撞声。颜丽在洗碗，这可以想象。
刘齐站了起来，开始在房间里走来走去，不是那种充满焦虑的走动，而是那种自由自在的走动。这种走动让刘齐心情愉快。他走了一会，又停了下来，站在房间里的一副中国地图面前看了起来。
他的视线主要集中在沿海边缘的那些小岛上，如果他没有记错的话，有一个叫“玉环”的岛上，住着他的一位朋友。那座小岛非常偏远，和中国大陆之间的关系若即若离，似乎随时就要漂走一样。他很长时间的注视着那一小块地方。
他想，如果我跑到了这一座小岛上之后会是一个什么样子。
这个问题错综复杂，不可揣摩。他越想就越远了。首先，他靠什么生活。其次，他怎么写作？他已经不习惯于用笔来写作了。后来他想，如果真的决定要到那座小岛上，他还需要考虑这么多么？
他把那座小岛完全想象成了与世隔绝的一座小岛，除了他的朋友，没有一个人认识他。他坚信如果他真的到了那座小岛，是很难遇到他的那位朋友，如果要遇到，也可能是10年或者20之后的一件事情。当他想到自己在消失了20年之后突然又出现在朋友面前的时候，他真正觉得有一些乐趣了。不过，随后这种乐趣马上就被脑海里浮现出来的另一个疑问不动声色的消解掉了：如果消失是为了再一次的出现，那是多么傻的一件事情啊。

10、

事情到了第二天，性质就已经不一样了。
刘齐呆在小房间里已经一天没有出去过了，更重要的是，他昨天晚上没有回大房间里和颜丽睡觉，颜丽也没有叫他。实际上，即使颜丽叫他，他也没打算过去。他已经决定在这个小房间里呆下去了。
小房间里的床上落下了很多灰尘，已经很久没有来客人了，床上连床单也没有铺好。刘齐随便在床上一躺就睡了下来。既然决定在里面睡觉，这点恶劣的环境根本就没有什么值得在意的。刘齐甚至想，等他出去的时候，脸上的胡子都已经长得很长了。
早上醒来的时候刘齐发现一直呆在小房间里是不太可能的。
他的膀胱胀痛得不行，幸亏，他在窗台上发现了一个大可口可乐瓶子。他把自己的生殖器塞进了瓶口，尿就顺着瓶壁射在了瓶子里，大半瓶。他把瓶子盖好了，放在了窗台上，在阳光下，瓶子里泛着那种橘黄色的光，看上去居然还很漂亮。
从早上起床之后，刘齐就开始坐在电脑前写作起来了。
颜丽早上似乎起来的很迟，起来之后一直不停的在房间和厨房之间穿梭，不到一会厨房里就响起了“滋滋”的油榨声。可能是在炒菜。过了一会，声音就小了下来，再过了一会，就听见了颜丽把菜放到了客厅的玻璃桌子上，盘子落在玻璃桌子上的声音异常清晰，木椅子在地板上挪动的声音则格外沉重，显然，颜丽已经开始早餐了。
早餐之后有一段时间特别安静，刘齐猜测那是颜丽在喝酸奶，每天早餐之后颜丽都会喝一瓶酸奶，250毫克，加工厂的规格。果然，那段安静的时间一过，客厅里就传来了一阵收拾的声音，接着是流水的声音，洗碗的声音，盘子之间碰撞的声音。再过了一段时间，颜丽从厨房里走了出来，接着是大房间的门“邦”的一声，给关上了。这时候一切又重新恢复了早晨刚起床时的安静。

11、

中午的时候，这样的事情又重复发生了一遍。
颜丽在客厅里吃饭的时候，刘齐也感到很饿了。不过他没有什么食欲，等到颜丽可能回大房间午睡之后，刘齐才慢腾腾的撕开一包方便面，坐在电脑前干啃起来。
他在两种时候喜欢看书，听音乐。一种是吃饭的时候，另一种是大便的时候。因为这个习惯，使他不管是吃饭或者是大便，都非常的迟缓，显得十分心不在焉，事情完成的时候，他总是连自己都不知道。比如今天的最后一口，他几乎都要把自己的大拇指给啃进去了。
其他时间他偶尔也听音乐，但很少看书。他以前很喜欢看书，但自从某一天开始，他就几乎很少看书了，他总是对别人表达这么一个观念：他人即地狱。他的意思是，一个写小说的人书看多了，自己就没必要去写了。总的说来，他比较喜欢自己的东西。当然，自己已经写完的东西，他也从来不去再看。
他很不喜欢别人对他的东西发表意见，他也不爱对别人的东西发表意见。他的几个朋友就是因此而和他的话越来越少了。别人对他有一种错觉，那就是他从来就不喜欢他人的东西（或者他对他人的东西缺乏一种起码的诚意）。
实际上这是一种误解，刘齐回答。
别人一定要他说出自己的看法的时候，他总是会说：慢慢写，我也是慢慢写。
这样的说法让人难以兴奋起来。
上个星期的时候，刘齐接到了一个莫名其妙的电话，是一个女人打来的。这个女人在电话里反复不停的表达了对刘齐写作的不满，从内容到形式，从结构到语言，从理想再到道德情操，那个女人把刘齐骂得一无是处，那个女人为刘齐写出那样的小说而感到愤怒。以及羞耻（哪怕刘齐自己并不感到这样）。她奉劝刘齐不要再写了，再写，简直就已经算得上是伤天害理了。他说刘齐实际上是一个下流的伪君子，披着文学外衣的社会败类。她喋喋不休的对着刘齐发泄自己不满的时候，刘齐一直什么也没说，最后那个女的突然停了下来，问刘齐，你有什么可说的？
刘齐说，有一句，操你妈。
刘齐充满恶意的骂了一句，就把电话放在桌子上了，话筒里还在不断传出咽咽啊啊的声音，只是已经听不太清了。刘齐坐在客厅里喝了一杯绿茶后，再走到电话旁边的时候，话筒里已经安静下来了。于是他满意的把电话挂掉了。
刘齐把电话挂掉的时候，突然有一种奇怪的感觉，他觉得那个声音特别的熟悉，在后来的几天里，那个声音一直在他大脑里嗡嗡直响，不是具体的话，而是那种声音的感觉，声音的模型，和频率，让刘齐似曾相识。
后来刘齐觉得：那似乎是他以前的一个女朋友的声音。
是吗？刘齐想。

12、

刘齐和颜丽之间只出现过几次为数不多的争吵。而且都不剧烈。
上一个月的时候，刘齐因为黑白颠倒的作息时间，让颜丽感到了委屈。有一天半夜的时候，刘齐正在小房间里看影碟，突然听到了外面的大门狠狠的发出了一声“邦”的声音。刘齐起初还以为是隔壁邻居的声音，后来他才隐隐约约意识到有些异常。这很奇怪，人在有些时候可以嗅出气氛的微妙变化，就像动物灵敏的味觉一样。
刘齐走出小房间，然后再走进大房间，果然，床上没有人。被子像是被人不满的掀翻在那里的样子，刘齐走过去用手摸了摸，还是热的。显然，自己的妻子下楼了。
刘齐走到阳台上，天很黑，远处的道路模糊不清。他从阳台上再回到屋里的时候注意到，妻子的鞋子都还在，衣服也还在——看来妻子是穿着拖鞋和睡衣跑下去的。
刘齐马上就拿着手电筒下楼了，他想这么晚了妻子会跑到哪里去呢？大街上？还是网吧里？或者，妻子会不会跑到“暗花酒吧”去喝酒？再或者，妻子会不会在马路上就被一个陌生男人（甚至几个）所勾引？对于每一个男人来说，晚上穿着睡衣走在街上的漂亮女人，毫无疑问带着某种暗示的成分。刘齐想，也许妻子正是想以这样的冒险，来表达对自己的不满呢。
天特别黑，刘齐虽然在下楼，但他对找到妻子根本就不抱任何希望。城市这么大，天这么黑，要找到一个女人，无异于大海捞针。刘齐无法想象，一个穿睡衣的漂亮女人，会在街上走多久，走多远。但是有一点，他必须要从楼上下来，他不能在妻子跑了之后，还在家里无动于衷。那不好。
令人意外的是，他走到楼梯口，就已经在黑暗里看到自己的妻子了（他后来发现自己一开始其实就想到了这一点）。他的妻子充满委屈的靠在楼梯口那里，半夜的凉气让她的身子有些瑟瑟发抖。刘齐轻而易举的找到了自己的妻子，这让他心里竟然有一些失望。这和他想象中的情景相去甚远，他本来还打算沿着街道一直走过去，走到天亮，或者走到遇见妻子的时候为止。他还打算去几个酒吧看看呢。但是，他的想法全部落空了，他的妻子实际上仅仅就在楼梯口那里，哪儿也没有去。刘齐把妻子抱上去了，妻子在他的怀里，一句话都不说，就像一只温顺的猫。
这是一种考验吗？刘齐想。
进去之后，刘齐把妻子放到了床上，开始和妻子接吻，两个人不动声色，一言不发，平静中蕴藏着一种不太明了的激情，不一会儿妻子的身体就一丝不挂的暴露在了刘齐的眼前，让刘齐的心里发出轻轻的一颤。接着是抚摩，相互轻轻的咬着对方柔软的耳垂，两人皮肤之间充满暧昧的摩擦，刘齐的手指深深的陷进了妻子浑圆的屁股里面，让颜丽的呼吸立刻就变得急促起来了，乳房随着呼吸的节奏一起一伏，刘齐忍不住用另一只手握住了其中的一只。接着是进入，一切都在有条不紊的进行，伴随着颜丽发出的一阵轻微的尖叫，整个过程在那一刹那间就激烈起来了。犹如沸腾的水，也犹如一场蓄谋已久的战争（这个比喻似乎不太合理）。
很剧烈。换了几个姿势，从床上，再到沙发上，从躺着，再到跪着，因为做爱，两个人顺理成章的在半夜里变得忙碌起来了，紧张起来了，夜晚的沉寂被颜丽几声摄人心魄的尖叫声所打破。窗户还开着，尖叫声传到了窗外，对面的那栋楼里还有几扇窗户亮着灯。
尖叫声越来越大，节奏越来越快，还有沉重的呼吸声，突然，一切又归于平静。有点像涨潮的海浪，到了最高处，突然就落了下去。再然后，海面一片平静，大海宽广无边，就像从来就没发生过什么一样。
颜丽躺在刘齐的怀里，慢慢睡着了。夜晚安静得不行，无边无际的安静。这样的夜晚，是由一些形容词构成的夜晚。当然，也包括几个必不可少的动词。

13、

他生气了？
没劲。颜丽一边和几个陌生人聊天，一边想刚才的事情。
陌生人问她：你做过爱没有？
颜丽几乎就要笑出来了，难道我像一个没有做过爱的人吗？我天天都做。
不过她没这么说，她只是在电脑键盘上心不在焉的敲着：我婚都结啦。
他们已经结婚一年多了，几乎已经快两年了。两年，好快。刘齐两年时间里什么也没干。他应该去工作了，颜丽在心里把这个想法强调了一遍。
在两年以前，颜丽以为他靠写作就足以让人过上满意的生活；现在两年过去了，这个幻想完全破灭了。
你见过一个不写小说的小说家吗？我丈夫就是。颜丽有时候会对自己说，在心里，或者在镜子面前。
他一个月才写了两篇随笔，的确，那两篇随笔是不错，甚至叫人喜欢，但仅仅两篇，那怎么够呢？
不管是白天还是晚上，刘齐的小房间里总是那么安静。即使有时候会有一阵音乐声从里面飘了出来，但那也不过是一小会的时间。在大多数时间里，那里就像一个空房间那样静悄悄的。刘齐坐在里面，一动不动。谁也不知道他在干什么，只要有人进去，他就会警觉的扭过头，目不转睛的盯着对方。上次颜丽的一个女同事过来了，她想看看刘齐，有时候一个作家对于一般人来说是令人好奇的。颜丽在外面喊刘齐，刘齐始终没有答应。
也许他没听到，你进去吧，颜丽对她的女同事说。
好，她的女同事疑神疑鬼的把门推开了。
刘齐警觉的把头转了过来，眼睛死死的盯着那个女人。那个女人一开始笑眯眯的望着刘齐，后来脸就红了，再后来，她也不得不像刘齐一样盯着对方。两个人对视了一会，那个女人慢慢的退了回去。
他在里面吗？颜丽一边擦客厅里的玻璃桌子，一边问她的女同事。
在，在，她的女同事面色不安回答说，他皮肤好白。

14、

最近一段时间刘齐下楼其实算比较多的。
因为那种传染病的流行，颜丽每天都要下楼去锻炼。她规定刘齐也必须下去，至少可以呼吸一下新鲜空气。
他们和一群孩子成为了朋友，这是他们没想到的。一开始，颜丽在楼下跳绳的时候认识了那些孩子；接着，因为颜丽，那些孩子注意到了刘齐。
那些孩子似乎更喜欢和刘齐在一起，尤其是女孩子。她们围着刘齐，要刘齐给她们出脑筋急转弯的智力测试题。
太平洋的中间是什么？刘齐问。
船？小岛？还是外星人？那些小姑娘望着刘齐，忽闪忽闪的眨着一对眼睛（不管是小的眼睛，还是大的眼睛）。
哈哈，你们去想嘛。刘齐站在她们中间笑了起来。
是“平”吧，颜丽走了过来，面无表情的看了刘齐一眼，接着就上楼去了。
刘齐还站在那里，给那群孩子解释：为什么是“平”。
而不是船，更不是小岛，或者外星人。
接着，那群孩子恍然大悟的发出一阵长长的“哦——”。
你还回家吗？颜丽走到楼梯口那儿，突然停住了，转身问刘齐。
回，刘齐回答。
叔叔，再玩一会嘛。有一个小女孩，其实也不小了，大概有10岁了，她把一条腿横在那里，对刘齐说：不准走。
刘齐轻松的从那条瘦小的腿上跨了过去，边朝颜丽走过去边对那些孩子说：明天再下来。
唉——。那些孩子又集体发出了一阵叹息声。
玩得还挺得意吧？颜丽说。
得意什么？刘齐问。
颜丽不在说什么了，她走在前面，闷闷不乐爬着楼梯。
明天我不下来了。刘齐说。
随便。颜丽回答。
到了第二天，颜丽下去的时候，又问：你去不去？
刘齐说，我不去。
怎么了？颜丽问。
没怎么。刘齐说。
去吧，下去转转。
好。
那天，刘齐和一个年龄不小的姑娘打了一场羽毛球，这真让颜丽在远处心烦意躁。那个姑娘大概有13、4岁的样子，发育良好，胸前已经隆起了，长得很结实，脸蛋也不错，她跳起来击球的时候，两个小乳房一颤一颤的。这让颜丽感到心烦意乱。颜丽走了过去，笑着看着他们，后来说，我也加入一个吧。刘齐说，好，你来打吧。说完刘齐就把球拍递给颜丽了，自己坐在一边。颜丽和那个小姑娘打了起来，她的注意力无法集中，而且技术本身也不如那个小姑娘。况且，她根本就不想和那个小姑娘打，至少她过来的目的，完全不是为了和那个小姑娘打一场羽毛球。她越打越觉得无聊，最后她只好把球拍递给了刘齐，面无表情的说：还是你们打吧。不过刘齐并没有注意到妻子的表情，他接过球拍，继续和那个小姑娘打了起来。一直打到天黑。颜丽在远处跳绳，跳一会就坐在那里，和谁也不说话；时不时，她就朝刘齐这边看两眼。刘齐和那个小姑娘打得不急不缓，似乎天不黑他们就会永远一直打下去似的。颜丽在远处哼了一声，打来打去，不觉得无聊么。

15、

那天有两个男孩子在楼下的一块空地上打架的时候，刘齐正好从那里经过。
随后刘齐就停了下来，看着这两个男孩子。那个矮一点的男孩子发现刘齐在看着他们，马上似乎就更加来劲了，他气势汹汹的在地上拿起了一块板砖，一边用当地的方言骂着，一边冲了过去。他的样子似乎是要用板砖砸向那个高一点的男孩。那个高一点的男孩比矮个子要瘦，他一动不动的站在那里，犹如惊弓之鸟。刘齐对他们之间的冲突产生了兴趣，于是站在那里认认真真的看了起来。
矮个子拿着板砖冲到高个子面前不远处的时候，突然停了下来，脸上的样子特别凶，显然，他在高个子面前似乎有一种优越感。高个子一句话也不说，只是看着他，那表情不像是害怕，但也绝对不是不害怕。似乎，他没有决定反击，而是已经决定承受打击了。他没有冲过去的表示，也同样没有逃走的表示。他就那么站在那里。
他这样子让矮个子特别生气，让刘齐也特别感到好笑，刘齐在那里笑了起来。高个子看了看不远处的刘齐，随后又把目光重新落到了矮个子的身上，仍然丝毫不受影响。而小个子听到刘齐的笑声之后，似乎完全被激怒了，仿佛那笑声是高个子发出来的一样。他把板砖朝高个子的方向扔了出去，伴随着几声恶毒的咒骂。显然，他并没有打算把板砖扔到高个子的身上。板砖扔在了高个子的面前，滚了几下，才差不多滚到高个子的脚下，然后就停了下来。
他只是不敢砸在别人的身上罢了，刘齐想，如果他敢砸的话，是不可能失手的——因为距离那么近。
就在刘齐转身准备失望的离开那里的时候，他看到高个子已经把板砖砸到矮个子脸上了。
一声惨叫，接着是矮个子满脸的鲜血。或者刘齐先看到一脸的血，然后一声惨叫才传了过来。那样子有点触目惊心。
矮个子哭了起来，他一边哭，一边转过身体看着刘齐。
高个子也看着刘齐。
无形之中，似乎刘齐已经早就被卷入了这场战争。
刘齐站在那里有点不知所措，等他反应过来的时候，赶紧就加快脚步离开了那儿。

16、

这件事情并没有这么结束。
第二天就有一些人过来找刘齐调查这件事情了。主要是居委会的几个老人，以及小区的治安人员，还有两个孩子的家长亲戚。他们都统统把刘齐围住，仿佛刘齐是这场纠纷中的主要参与者。
他们说你看到了？居委会的一个老人问刘齐。
看到什么？刘齐问。
打架。居委会的老人冷淡的回答，同时指了指那个矮个子的脑袋。那个矮个子的一大半脑袋都被纱布裹着，看上去十分滑稽。他今天看刘齐的眼神明显流露出一种不满和愤恨。
我没看见。刘齐看了看那个矮个子，平静的回答。
马上，一群人就开始愤怒起来了。相反，另一群人则脸上立刻变得相对比较轻松。显然，这两群人分别属于两个不同孩子的亲友助威团。这种事情当然需要一些人来保持战斗力。刘齐是里面的一个关键人物，他左右着他们之间的局势和利害关系。
刘齐说：还有什么要问吗？接着他就准备要走。
你小子站住，他妈的。矮个子的一个亲戚，大概是叔叔什么的，很高很壮，满脸的横肉，他一把揪住了刘齐，说，你他妈的究竟看到了没有？
放开，去你妈的。刘齐平静的看着他。说。
唉，别吵啦，别吵啦。那个居委会的老头子感到事情的发展特别让他不能满意，他崴崴列列的走了过来，站在了他们的中间，用一双老手把他们分开了。那个家伙极不情愿的松开了手，虎着眼睛瞪着刘齐，慢慢的退回到了人群中。
你究竟看到没有？他说你看到了。那个居委会的老头子扶了扶自己的老花眼镜，看了看那个矮个子，又看了看刘齐。
看到了。刘齐说。
操，你看到了怎么不早说？那个家伙又差点凶了出来。不过马上就被居委会的老头子挥了挥手，示意他退回去了。
刘齐看了看那个家伙，没有理会，他又看了看那个高个子的父母，他们的脸色马上就沉重下去了。扎着绷带的矮个子目光仍然凶狠，其实昨天他在脑袋破掉之前也是一样。而站在另一边的高个子则和昨天一样面无表情，他看上去似乎并不觉得这件事情和他有多大关系似的。刘齐有点想笑，接着他就笑起来了。
你笑什么？那个很凶的家伙认为刘齐在笑他。
刘齐停止了笑容，看了那家伙一眼，一句话也没说。
你看到了什么？居委会的老头子不急不缓的问。
我看到他们在打篮球。刘齐异常肯定的说。
放你妈的屁！那个矮个子马上就朝刘齐扑了过来，但居委会的老头子拉住了他。显然他老了，拉不动，于是他大声的命令矮个子的家长们拉住他。那些人很不情愿的拉住了矮个子。刘齐站在那里没有动，显然，在他看来那个矮个子还是个十足的小孩子。即使真的朝他扑了过来，他也可以轻而易举的避开。
我根本就不会打篮球！矮个子气乎乎的说。
他也不会打！接着，矮个子指着高个子咬牙咧齿的叫到。
很明显，他是在揭发刘齐的谎言。
马上全场一片哗然。
你会打吗？居委会的老头子双手背在后面，神情严肃的看着那个高个子，问他。
不会。高个子想都没想，就这样回答到。
这么说你完全在撒谎了，那个老头子用一种充满怀疑的目光看着刘齐，说：看来你对配合我们的工作毫无诚意。
时间似乎停止了那么一小会，接着又开始继续向前。
我的确看到他们在打篮球，刘齐满有把握的说，当然，也许我看错了。
他指了指自己的眼睛，说，我的视力并不好，说不定我看到的是另外两个人呢。
这一下大家都不知道说什么了。老头子在那里焦躁不安的走来走去，那个矮个子也完全被刘齐弄糊涂了，而他的父母和亲戚也不知道该对刘齐说什么。他们毫无办法，只是看着那个老头子，目光随着那个老头子移来移去。刚才很凶的那个家伙现在也很沮丧的站在那里。
我可以走了吧。刘齐问。
不行。那群人替那个老头子回答了。
谁说不行？刘齐的妻子突然从人群外面走了进来，她冷漠的把人群扫视了一遍，包括那个老头子，她也没有漏过。她一字一句的说：他又不认识他们中的任何一个，这关他什么事情。接着，颜丽又补充了一句：他有必要撒谎吗？
话声一落，颜丽就拉着刘齐拨开人群走了出去。所有的人都没有说一句话，他们看着颜丽和刘齐的背影，半天都没有动一下。直到他们消失在楼梯口那里的时候，这些人似乎才想起来了什么。
他完全在撒谎！那个矮个子叫了一声。
不过，所有的人都没有作出什么反应，他们又焦虑又疑惑的站在那里，都显得有点无所适从。

17、

刘齐在半夜的时候才会去大便。由于吃的很少，大便的愿望并不像过去那么强烈。主要是反而是饿，这是毫无疑问的。但饿多了之后，胃也逐渐失去了感觉。所以在大部分时间里，他实际上根本没有任何不适的感觉。
总之，他要尽量避免一切可能需要出去的事情。
他以前有一个笔记本，经常记录一些自己的想法，一句话，或者一段文字，等等。每次都只作很少的记录，但这个习惯他保持了很久的时间。那不是写日记，也不是发感慨，他记录的都是那样的一些话，比如：
①在告别意义的前提下，小说，它是怎么样子的呢？
②这会不会成为一种教条主义？
③只有蠢材或者真正的天才，才会去相信天才。
④我的小说不够松弛，这是因为我的身体也不够松弛的原因。
⑤好的小说会改变你的呼吸频率，让你与它保持一致。
⑥我不想把这个小说写完。
⑦很高的技巧，是一种意志和信念。
⑧怎么写都是诗，那不太可能。
⑨我的盒子是一个六面体。
很多时候，你不知道他究竟想说什么，或者在说什么。因为那是他自己的事情，他写在一个小本子上，只供自己阅读。他甚至连朋友要看他的这些东西他都会拒绝。他总是说：有什么好看的，你写你的就够了。
刘齐把自己关在小房间里的时候，发现自己的钢笔不见了，后来他想起自己的钢笔似乎丢在自己和妻子的卧室里面了。他很想过去拿，但马上就放弃了。他想把一些话写在自己那台破电脑里，但他最终决定不这样做。结果他坐在那里把那些话从脑海里想起来，然后又慢慢的让它们从脑海里消失掉。
在小房间里一个人的生活，刘齐还发现了一个问题，那就是一个人要笑起来是一件特别困难的事情，比如现在他坐在小房间，他觉得即使在里面呆上一万年，也不可能发生什么值得让他笑起来的事情。如果一定要自己笑起来，那也是毫无理由的。也就是说，你可以去笑，也可以去哭，但哭或者是笑的理由，肯定都是不够充足的。

18、

简约主义。
今天刘齐的头脑里突然出现了这四个字。

19、
很奇怪，颜丽对自己丈夫的行为并不感到奇怪；也不感到不可理喻。
她越来越不觉得，丈夫是因为生气而拒绝从小房间里出来的。她甚至逐渐的感到：这是一件必然的事情。也就是说：这属于不可抗力。
什么事情都无法阻止自己的丈夫把自己隔离起来。一切都是徒劳。
不过她又相信：自己的丈夫一定会再次出来。
她的相信与其说是一种信念，倒不如说是一种害怕。当她想到自己的丈夫永远拒绝出来的时候，她感到浑身发抖。
她在房间里拼命的拖地，洗碗，擦玻璃桌子，发出一切可能发出的声音，有的尖锐刺耳，有的沉闷冗长。如果可能的话，她希望即使不用自己动手，这些声音也可以一直响个不停。虽说她有一种故意引起刘齐注意的嫌疑，但也不完全是这样的；这些东西相互之间发出的碰撞声，给了她一种很大程度的心理安慰，让她感受到了一种生机，和活着的气息。她说不出来，但又的确有这样一种效果。那些撞击声让她变得坚强起来了。
不过她的咳嗽，就完全是为了引起刘齐的注意了。
她不停的咳嗽，就像突然患上了哮喘病了一样。还有，最近这个城市流行的这种传染病，最显著的症状之一就是咳嗽。颜丽的咳嗽，让她自己首先感到害怕起来了；如果自己真的染上了这种严重的传染病，自己的丈夫会从小房间里出来么？
颜丽想到这一点的时候，就像真的已经患上了这种传染病似的一样难过。据说因为这种传染病，城市里目前又死掉了20多个人，而被感染的，已经有400多个人了。
这种恐惧，让颜丽感到有些茫然。接着，她又故意咳嗽了几声，小房间的门仍然紧紧的关闭着，一丝缝隙也看不到。颜丽看着乳白色的门面，一滴眼泪从眼睛里一下子就滑了出来，落在了地板上。

20、

她为什么不直接在门外喊自己的丈夫？
她喊了，但里面没有回音。她仅仅只是贴着木门听到了刘齐在里面翻书的声音，她敲了几下门，敲得并不急切，就像是很平常的时候一样。刘齐没有说任何话，他在里面咳嗽了一声，算是回应。也许这根本不算什么回应——只是他刚好想咳嗽了。他喜欢咳嗽。
你究竟还出不出来？颜丽在外面叫了起来。
同时她叫的声音又不是特别大，她不想让邻居们听到自己家里发生的一切事情。这就像她做爱的时候一样，做爱的时候她会努力的用牙齿咬住被子的一个角，或者紧紧咬住刘齐的手臂，肩膀，克制住自己叫床时的音量。如果一切秘密都暴露在空旷的四周，那么房间的意义又在哪里呢？颜丽是一个热爱秘密的人。
她一直怀疑对面那栋楼有一扇窗户里有人在偷窥他们。
那栋楼的那扇窗户每天晚上熄灯特别迟。颜丽告诉刘齐。
他如果要偷窥你，何必自己把灯打开。刘齐一边做，一边说。
不，他就是在偷窥我们，颜丽说，主要是他在偷窥我。
你怎么知道那是一个男的，刘齐说，说不定她是个女的呢。
不行，他在偷窥我。颜丽叫了起来，接着，她把刘齐从自己的身上掀开了，把身体藏进了被子里面。非常厌恶的张望着对面那扇亮着灯的窗户。
不一会，那个窗户的灯熄灭了，外面一片漆黑。
你看，他果然是在偷窥我们。颜丽看着漆黑的窗外，说。

21、

颜丽一个人呆在大房间里。她的工作并不努力，老实说，她从来只是奢望做一名全职太太。只到现在她也抱有这样的希望，甚至非常强烈。她不得不承认，她喜欢依靠男人而活着，而不是依靠自己。并且，在她看来，那的确是一件可以用来炫耀的事情。她不喜欢整天在自己的家里遇见自己的丈夫，她喜欢整天在外奔波的丈夫，只有不停的奔波，一个男人才能体现他的价值。她忠于自己的这些观念。
她幻想丈夫的小说一夜之间就会大红大紫，被每一个人所喜爱。这种想法是幸福的，同时又是痛苦的，因为就她自己而言，首先就已经不怎么喜欢看自己丈夫的小说了。但是这又并不妨碍她坚信别人有可能喜欢。
这种事情，谁说得清楚呢？她想，实际上自己喜欢不喜欢丈夫的小说根本就不重要，重要是其他人喜欢。
很多时候，她只能凭借一些外来因素来判断自己的判断是否正确或者错误。比如如果有很多人都喜欢自己丈夫的小说，那她就一定会承认：自己的判断看来是错误的。
晚上的时候窗户外面突然发出一声异样的叫声，把她吓的一身冷汗。她先是躲进了被子里，把脑袋也捂得严严实实的。后来她又从里面探出了脑袋，外面已经很平静了，一切安静的没有一点声音，对面那扇窗户还亮着灯，橘黄色的灯光在黑暗里散发出淡淡的一丝温暖。她突然有点感动，后来又想起来了什么。
她从床上坐了起来，穿好衣服，然后又摸着黑下了床，在一个小包里摸出一样东西：那是她今天出去买的一个微型的小望远镜。她是在外面买菜的时候在路边看到的，不贵，她一看到就毫不犹豫的买下了。把它放在自己的小包里，几乎都快忘记了。
她拿着望远镜，蹑手蹑脚的走到窗户前，贴着玻璃看了过去，一下子，远处的东西清晰了，就像自己一下子就从那扇窗户闯入了那个房间里去了一样：一个男的和一个女的赤身裸体的交媾在一起，整张床在望远镜的镜片里剧烈的晃动而摇摆。那种动作似乎本声就可以让人感受到声音，让颜丽的脑海里嗡嗡直响，犹如几百只苍蝇从她的耳孔里飞入了她的大脑，她一下子就有点眩晕了。望远镜里的镜头还在剧烈的晃动，不停的晃动，床，身体，还有吊在天花板上的灯。
颜丽就是在那个时候晕倒的。

22、

我昨天晕倒了。颜丽一边敲门，一边说出这句话。既像是在说给刘齐听，又像是在说给自己听。
里面没有任何回答。
颜丽又在外面站了一会，接着又说：我给你做了一盘虎皮尖椒。
里面还是没有任何回答。不过，过了一会，里面咳嗽了一声。但没有说话。
你吃不吃？颜丽问。
里面再也没有发出任何声音了，安静得要命。
颜丽盯着那门看了看，一句话也不说了。
过了好长时间，颜丽突然尖声的叫了起来：你到底出不出来！？
她叫的时候眼睛瞪得圆圆的，就像面前真的有个人似的。再接着，她咆哮着把一个盘子砸到了木门上。盘子落在地板上的时候，发出了桄榔桄榔的几声清脆的破碎声，盘子破成了好几块。
后来她又用鞋子狠狠的朝门上蹬了几下，结果无济于事，门依然紧紧关着。
然后，她就开始哭了起来。她贴在门上哭，泪水从脸庞上流到了门上，然后再慢慢的顺着门流了下来。门被她哭湿了一大片。后来她又扶着冰箱哭，靠着玻璃桌子哭，她的泪水不可遏止，源源不断的流到她的嘴巴里，又从她的嘴巴里在流到地上。
就这样过了大概有很长的时间，她终于决定不哭了，她又走到了小房间的门前，她定了定眼神，用一只手把鼻涕和眼泪抹了抹，然后用一种央求和虚弱的语气对着房间里面说：你出来好么？
房间里始终都没有声音。
我向你道歉好吗？我以后一切都会改变好吗？她又轻轻的说了两句。
她站在那里等待里面的回答。但等了很长时间，里面什么回答也没有。
这时候，她的脸色突然出现了一种可怕的变化。那种变化的确是有点可怕的，有点象一个人站在那里，在极短的时间内，她柔软而富有人性的面部迅速的变成了坚硬无比冷酷无情的石头雕像。只能用石头雕像来形容，如果用石膏雕像来形容，那是完全不够的。
她马上非常理智的从阳台那里拿起了一只拖把，先是把地上的碎瓷片一点一点的用手捡了起来，把它们用一张报纸小心翼翼的包在了一起，扔进了客厅角落处的垃圾筒里。接着她又极为细致的把地板有条不紊的拖了一遍，并且用抹布把刚才踢门时留在小房间门上的几个不太明显的脚印也认认真真的擦了一遍。后来她还觉得不够，她只好把抹布用水小心的打湿了，重新在那里耐心的擦了一遍。
一切都做完了之后，她把盘子里的那些虎皮尖椒一个一个的扔进了马桶里，再把阀头一按，水“呼呼”的就把它们全部都冲下去了。她站在那里长长的叹了一口气。
后来，她就回到了大房间里，把门狠狠的关上了。

23、

实际上，我的小说和我的诗歌，都是毫无道理可言的。
刘齐靠在电脑前，乐呵呵的自言自语了一句。
那时候天已经是凌晨了，他已经忘记了自己在里面呆了几天了。他的感觉不错，昨天颜丽在客厅吃晚饭的时候，居然听到他在里面唱歌了。颜丽把一团饭在嘴巴里停了一会，然后又生生的吞了进去。

24、

你做过爱没有？
又有人这么问她。
没有。颜丽早就想好了怎么回答他。
对方很长时间都没有回答。怎么又会是这样？接着，她又敲了一句：
做爱舒服吗？
舒服，当然舒服。对方马上就开始热情起来了。
有多舒服？颜丽问。
比你所有能想到的舒服，都还要舒服100倍。
颜丽笑了一下，说，那我也很想试一试。
啊？找我。
找我。
老实说，找我绝对是你不悔的选择。
我是一个真诚的人。有人不知所以的说了一句，似乎是想以一种不一样的方式达到自己的目的。
找我吧，我注意你很久了。
找我，我还是处男呢。
一时间，很多陌生人从网络的四面八方汹涌而来，黑压压的一片。颜丽很长时间没有再说一句话，只是冷笑着看着屏幕上自我推销式的话语一行又一行的跳到了她的面前。
那好，我们需要做一个游戏。颜丽说了一句。
什么游戏，马上就有很多人问了起来。
什么游戏呢？颜丽实际上根本就没有想好。她也问自己：什么游戏呢？

25、

不过最终还是来了一个。一个男的，45岁，比颜丽大的太多了，不过，她喜欢这样的男人。他说他是个房地产开发商，一个粗俗的商人。
他的意思实际上是说自己不粗俗。颜丽想。
你来吧。颜丽告诉了她自己的地址。
你真的是想做爱吗？对方小心翼翼的问她。
当然。颜丽说。
你真的没结婚吗？对方又问。
你来么？颜丽问。
来，来，我马上就来。对方不再问了。
大概过了不到一个小时，就有人敲门了。
颜丽走了过去，大大方方的把门打开了。一个男的走了进来，看上去的确是那种事业有成的男人。穿着一身名牌西服，长相不是特别帅气，但让人塌实。他刚进来的时候有些拘谨，还从皮包里拿出一张名片，递给颜丽。
我要名片干什么？你以为你是来卖房子的啊？颜丽笑了起来。
这个男人一下子脸就红了。
说实话，他完全没有想到颜丽是这么漂亮的一个女人。在来的路上，他想了很多情况，甚至包括这是一个骗局，实际上，一切都比他想象的要好的多。他一边说，一边就露出一种开心的样子，似乎他遇到了一个天底下最好的女人，来找他通奸。
他看上去似乎想说点什么，也许是忍不住想直接进入正题，但又不好开口。颜丽面带笑容的望着他，让他为自己内心的肮脏龌龊感到窘迫，同时也为自己的饥渴感到不好意思。他来见的哪里是一个荡妇呢？他分明有点怀疑这一点。
他不安的坐在那里，一直在说自己公司的事情。他似乎在向颜丽推销自己的公司产品和开发项目，同时又在向颜丽阐述自己的发家史。
颜丽偶尔把目光朝向小房间那扇门看过去。
她想：那扇门什么时候会打开呢？
也许就在一会儿之后，那扇门就会打开了。颜丽想到这里的时候，露出了一个满意的笑容。
你笑什么？那个男人问她。
没笑什么，我在听你讲呢。颜丽又微笑着看着那个男人。
那个男人突然仓促的把双手放在了颜丽的肩膀上，颜丽也觉得事情有点突然。那个男的自己当然也有点不好意思，但随后的笑容让颜丽觉得既好笑又厌恶，他有点别扭的说：我们开始吧。
颜丽站了起来，把他的手拿开了，微笑着说：你那么急吗？
那个男的满脸通红的把手放了下来，只好继续坐在那里和颜丽扯东扯西。
颜丽心里已经有点心不在焉了，她狠狠的朝那扇木门盯了两眼。
你在看什么？那个男人问。
我没看什么。颜丽马上把目光落在了那个男人的脸上。
接着，那个男人又开始按捺不住了，他站了起来，伸手去抱颜丽。
颜丽以一种不易察觉的方式避开了他的拥抱。结果，那个男人像笨猪一样憨憨的笑了起来。很难想象，这样的人居然是一名社会成功人士。颜丽想。
那个男人继续想过去搂住颜丽，颜丽每次都故意避开。那个男的似乎认为颜丽是在勾引他，和他正在进行一个挑逗性质的游戏，于是他的兴致就更加高昂起来了。
最后，他像一条公猪那样扑向了颜丽。颜丽这个时候已经靠在小房间的门上了。
那个男的粗鲁的搂住颜丽的细腰，正要把一张大嘴巴凑到颜丽的脸上。颜丽尖叫了起来，用后脚跟使劲的撞击身后的木门，大声的唾骂：刘齐，你他妈的还不出来啊。
那个男的突然停了下来，警觉的问：刘齐是谁？
我老公啊！颜丽愤怒的朝他喊起来。
他在家吗？那个男的有点呆滞的问。
当然！
那个男的还来不及整理好自己的衣服，就马上像一条狗一样夹着尾巴仓皇而逃了。

26、

一连几天，都是这个样子。
刘齐对外面发生的情况漠不关心。对颜丽的喊叫更是置若罔闻。
不过颜丽的情绪时起时落，不可琢磨。
有一天颜丽大声的在房间外面威胁刘齐，宣称自己马上就要自杀了。她信誓旦旦的说，刘齐推开门之后，将会看到自己的老婆伸出舌头挂在空中的样子。最后，她说，我要吊死在你的门前。
接着门外就传来了她绑绳子的声音，她似乎苦于找不到两个系绳子的支点，因为房间里这样的地方并不多。后来看上去花费了好大的力气，她才把绳子系好了。系好了之后，她又在外面叫了起来，她似乎打算在自杀之前再给刘齐发出最后的通牒。她说，你就这样愿意我去死掉吗？你就这样愿意我这么年轻就去死掉吗？你就这样愿意我这么年轻就在你的眼皮底下去死掉吗？结果，她的话语都是有去无回，小房间里的刘齐毫无表示。
就在事情好象就要发生的时候，颜丽再一次的展示了自己理智对待一切的本色。她又艰难的把那些绳子收起来了，她一边把它们解开，收好，一边咒骂：为你这样无情的人死掉，我认为不值得。
不值得，不值得，她反复的说。一边收绳子，一边说。
刘齐那时候正在小房间里看书，在她收完之后，刘齐为自己可以一直认真的而细致的看书而感到愉快。
刘齐以前在纸上写过：我发现我不算一个聪明的人，但我可能是一个有意志的人。
颜丽把绳子收好之后，一切又安静下来了。傍晚的时候，颜丽出去了一次。回来之后就在洗什么东西。
等半夜刘齐起来大便的时候，他发现桌子上摆着一大盘新鲜的水果，可以说，全部都是他爱吃的。而且，它们正好就放在一个显而易见的地方，直直的对着房间的门。大便之后，他拿了几只水果进了房间。
第二天一早，房间外面就传来了颜丽的笑声，笑得非常夸张和不屑。
哎呀，我还以为呢，我的水果被鬼吃啦。我还以为有些人真有骨气呢。颜丽哈哈的笑着。但刘齐始终没有理会。
过了一会，颜丽似乎又想改变一下自己的态度，她可怜巴巴的在门外说：你出来嘛，何必呢？出来了每天都有水果吃。还有，你想做什么，你出来还不是一样的做？难道每一个作家都要把自己关起来才行吗？
但是房间里始终都没有给予她答复。

27、

刘齐这些天在房间里写了两篇小说，剧本的事情他已经不打算写了。
他找不到写剧本的理由。
为什么要写剧本？他觉得他没有必要去写，他没有写的愿望。所以，他就不打算写了。
魏波说，这个剧本拍好了可以去参加影展，那可是一个机遇。
什么是机遇？刘齐现在表示不解。如果我一直呆在这个小房间里，那机遇对于我来说意味着什么呢？刘齐感到，有些词语在一定的时候，就会让人真的感到莫名其妙。
总之，他不打算写这个剧本了。
魏波前几天打过一个电话来了，找刘齐。颜丽在门外喊，刘齐，你连电话都不接了么？
刘齐没有说话。
结果颜丽对魏波说，他不来接。
什么？哦，好。魏波的语气有点委屈。他在想刘齐难道很讨厌自己吗？这个想法让他一天都感到烦闷。

28、

又过了几天，颜丽想到了一个可以更加刺激自己丈夫的想法。
她给自己丈夫唯一一个可能算得上朋友的人打了一个电话，告诉他自己的丈夫出走了。
那个人就是一开始说到的李志五。
李志五是一个文学评论家，他十分看好刘齐的作品，但由于他自己的影响不够，名气有限，所以也导致刘齐至今只能比他更加无名。
对于一名先锋诗人，年轻的小说家，做出这样的事情，李志五觉得并不意外。
“只是有点过早了。”李志五对自己说，他的意思是，以刘齐的名气，即使做出了这样不同一般的事情，也无法在圈内引起多大的凡响。这就像一块很小的石头，不管以什么样的角度扔进大海里，也不可能引起什么惊涛骇浪。
不过李志五觉得其实的确是可以炒作一下的。李志五对颜丽说，真的倒是可以凭借此事来炒作一下刘齐的作品。
是吗？颜丽有点没反应过来。她实际上想的是，想叫李志五来自己的家里一趟。而且，自己的丈夫根本就没有出走什么的。她只是想借助李志五，让丈夫开门出来。
这个想法是有点恶毒的，至少，有可能使自己的丈夫连最后一个朋友都失去掉。颜丽想。

29、

这些天偷窥成了颜丽每天晚上必不可少的一件事情。
她一方面接受着那些晃动的画面和肉体的气息给她带来的强烈的刺激；另一方面，她非常渴望在她偷窥那扇窗户的时候，发现对方也正在偷窥自己。为此，她甚至每天都把自己的衣服脱光了，才走到窗户面前去偷窥别人。
那个男人很强壮，很健美，有一对让颜丽心跳剧烈加速的屁股。而那个女的，在颜丽看来真的不怎么样。还有一种情况是颜丽特别想看到的，那就是有一天，颜丽突然看到那个男的背叛了自己的女人，和一个更加妖艳的陌生女的在那里更加剧烈的做爱；即使是那个女的背叛了那个男的也好啊。
如果她看到的是她自己呢？是自己在对面的那栋楼里的那扇窗户里和那个健壮的男人做爱呢？
那又是一副什么样的情景啊。自己在远处看到自己和一个陌生漂亮的男人做爱，那究竟会是什么样子的呢？
过了几天，李志五就来了。
有消息吗？李志五问。
什么消息？颜丽回答得有些不知所以。
当然是你老公的消息了。李志五笑了笑。
随他去吧，他爱去哪去哪。颜丽坐在客厅的沙发上，一副懒洋洋的神情。
李志五笑了起来，问：那你喊我来干什么呢？
陪陪我啊。颜丽说。颜丽的语气里，明显有一种诱惑。
李志五已经感觉到了，但无法确认。相反，这让他陷入了一种比较迷糊的境地。像这样一个老实的人，是很难做出什么大胆的猜测的。
他有点晦涩的在那里和颜丽交谈，甚至是不苟言笑的，他的衣服似乎比平时扣得更紧，让他瘦小的身体紧紧的绷在里面，仿佛一切外来之物对于他来说都毫无可乘之机。
既然这样，我想我今天晚上必须回去了。李志五很不自然的笑着说。
为什么？颜丽问，大老远跑来，为什么要急着走。
因为刘齐不在嘛。李志五说。
他不在，你就不可以陪陪我么？颜丽一边低着身子修水果，一边抬头和李志五说话，如果不出意外的话，她自认为自己丰满硕大的乳房已经被李志五尽收眼底了。
李志五的样子有点发呆，这让颜丽感到有点好笑。她把一个刚修好的苹果自己轻轻咬了一口，然后送到了李志五的面前。这个动作让李志五更加有点不知所措了。
不过事情慢慢的就进入了颜丽的轨道之中，事实证明：任何男人都难以抗拒自己的诱惑。
事情到了手脚已经完全放开的时候，李志五居然完全像变了一个人似的，他一连说出了7、8个黄段子，让颜丽笑得花枝乱颤，一对乳房像波浪鼓那样在胸前汹涌的滚来滚去，似乎随时都可能从低领的睡衣里滚了出来。她夸张的笑容很大程度上是给暗藏在小房间里的刘齐听的，她幸灾乐祸一样的在心里对刘齐发出嘲笑：看，这就是你最好的朋友呢？
李志五完全就是一个健谈的人，不仅健谈，而且滑舌，下流。颜丽一边和李志五大开各种让人肉麻的玩笑，一边在想象之中给李志五扣上各式各样的帽子，那些帽子在虚伪或者真实的笑容里歪七竖八的戴着，把一个人已经完全弄得面目全非了。
如果事情到了这个地步，刘齐还不出来的话，李志五就要和颜丽做爱了。
实际上，颜丽已经非常不情愿的让李志五把手伸进自己的低领睡衣里了。
好大！李志五叫了一声，脸上的表情满意的不行。
是吗？可是刘齐在家里呢。颜丽笑着说。她的笑容相当可怕，几乎让李志五的脸都扭曲变形了。
李志五的手还停在颜丽的睡衣里面，似乎迟迟的不愿意拿出来。
是吗？李志五不相信的问。
颜丽站了起来，走到小房间的门口，敲了几声，说：刘齐，你的朋友李志五来了，你还不出来么？
里面什么回答也没有。
李志五笑了起来，显然，他完全认为这是一个玩笑。他像一个丑陋的猴子那样跳了过去，从身后把颜丽的腰抱住了。说，这种玩笑千万别随便开，我心里承受能力有限。
就在他说出了这句话之后，屋子就传来了一阵剧烈的咳嗽声。那就是刘齐的咳嗽声。

30、

得了吧！
颜丽在吃饭的时候，似乎听到了刘齐说了一句：得了吧！
她赶紧停了下来，再仔细的听，结果什么都没有再听到。
是你在说话吗？颜丽问。
没有声音。
颜丽继续吃饭。继续吃完了洗碗，打扫房间。
她想：虽说他从来就呆在那个小房间里，但至少他还在这个家里。

31、

事情是在吴又来了之后结束的。
第一次看到吴又，颜丽觉得和她想象中的有点不一样。
现在这样一种局面，她似乎觉得，必须把吴又叫过来了。或者，到了该把吴又叫过来的时候了。
可是把吴又叫过来干什么呢？
吴又不认识颜丽，也不认识刘齐。吴又只是因为一个女人的恳求而来的。甚至，在来之前，颜丽还给吴又发了一些自己满意的照片，吴又才决定来。
颜丽说，很严肃的说，我和我的丈夫都很喜欢你的小说。
吴又说，那又怎么样呢？
颜丽说，现在我的丈夫自己把自己关在屋子里了。
哦，这么说，你是想让我来调节你们的矛盾是吗？吴又问。
对，我想让您帮忙，叫他可以出来。您也许可以帮上忙。颜丽客气的说。她开始用您了，这个陌生的字。
因为我们都喜欢你的小说。颜丽又重新强调了一遍。
那你把你的照片给我看是什么意思呢？吴又好奇的问。
颜丽犹豫了一下，不知道该怎么回答他。是啊，自己把照片给他看是什么意思呢？
你很漂亮啊。吴又用一种懒洋洋的语气说了一句。
这么说，你答应过来了？颜丽问。
谁说的？我只是说你很漂亮。吴又说。
颜丽似乎有一种强烈的不自信，这种不自信，从来没有被自己发现过。她只是匆匆的把自己的地址告诉了吴又，然后就不再和吴又说话了。她感觉，吴又根本就懒得来。
但是吴又来了。这让她感到惊喜。
第一次看到吴又，颜丽觉得和他想象的有点不一样。吴又比他想象的要好看，这让她心里觉得舒服。吴又的到来，似乎在很大程度上冲淡了自己对丈夫的烦恼。她并不急于和吴又说起自己的丈夫，而是开始漫无边际的谈论一些其他的话题。每个话题都让她感到新鲜和刺激，这种感觉很奇怪，她似乎已经把自己的丈夫忘在一边了。
直到吴又主动说起她的丈夫的时候，颜丽才极不情愿的指了指那扇门。
吴又走了过去，敲了敲门。里面没有回应。吴又回头看了看颜丽，颜丽像一个母亲似的笑了笑，仿佛那屋子里关着自己调皮的孩子。吴又为这种场面而感动。
吴又喊了一声：刘齐，我是吴又。
里面仍然没有人回应。
他真的在吗？吴又问。
当然在。颜丽说。
我怎么感觉不在啊？吴又笑了起来。
我说在就在，颜丽似乎也跟着乐了起来。
要不我们把门撬开。吴又说。
好。颜丽对今天的客人完全言听计从。
两个人马上就找来了一些工具，在那里操作了起来。门是暗锁，很难撬开。两个人都没有撬锁的经验，所以一切都显得特别困难，有很多障碍。在撬锁的中途，吴又的手指竟然也不小心被划破了，颜丽马上就去房间找了一个呛口贴，给吴又贴好了。
太不好意思了，颜丽难为情的说。
没有什么。吴又笑着回答。
接下来是颜丽在那里撬锁。撬得汗流浃背，衣服本来都薄，因为流汗，都紧紧的贴在了身上，肉色可见。主要，那天天气也热。那时候都已经是夏天啦。
吴又坐在沙发上看着颜丽的时候，突然开始有点怀疑起来了：其实这个女人的丈夫根本就没有在里面。甚至，这个女人根本就没有丈夫。
吴又为自己的推断感到有点激动，实际上，他已经开始有一种身体反应了。
就在这个时候，颜丽生气的叫了起来：刘齐，你这个王八蛋，你有什么了不起的。你出来啊！
现在说明的确有刘齐这个人，吴又又不禁为这对夫妻感到好笑，但鉴于当时的情形，他不好笑出来。
轰的一声。门把颜丽一脚揣开了，她站在那里，曲线毕露，汗水淋漓，身体上犹如流着无数条河流一样。
她一动不动的站在那里，站在小房间的床边。不知不觉的，吴又已经从身体后面把她抱住了。
实际上，小房间里根本就没有一个人。吴又坚信自己的眼睛，同时，他认为自己应该在这个时候抱住这个女人。

31、

真的有刘齐这个人吗？吴又问。
颜丽光着身体像绵羊一样倦在他的怀里。我宁愿没有，颜丽说。
他是个写小说的？吴又问。
他的小说就在那电脑里。颜丽朝那台破电脑瞟了一眼。
是吗？吴又突然从床上坐了起来，说，我去看看。

32、

等到吴又看完刘齐电脑里的那两篇小说的时候，已经不可遏止住自己的兴奋之情了。他从房间里光着身体跑了出来，对正在做饭的颜丽叫到：太好了！太好了！他写的真是太好了！
是吗？颜丽将信将疑的答应了一句，她呆了一会儿（很小很小的一会儿），然后把一碗烧好了的菜放在了客厅的玻璃桌子上，盘子和玻璃桌面之间发出了一声轻微的撞击声。

33、

是不是一定要说一下刘齐呢？到了最后。
实际上，谁知道他到哪里去了呢。
除了他自己。

不论什么时候，如果有人问我喜欢谁的小说，那么我的名单里一定会有吴又。我到现在还没有看过吴又的长篇，但是中短篇我总是在到处找着看，他的小说也是我在网上为数不多的能坚持一口气读完的，是的，读他的小说让人很愉悦，这种愉悦本身就来自阅读，而不是其他。吴又小说的主人公总是显得很浮躁，似乎总有什么东西让“他们”不能冷静下来，但是吴又的叙述却总是那么冷静，似乎什么都不急于求成，似乎什么都不应该有结果。这种矛盾成就了吴又小说荒诞性的日常化。从《一天》、《徐天军，我好想你》、《活着就是不对》、《需要说点什么吗》到现在我们看到的《房间》，我们更加印象深刻的是他小说的镜头感，在阅读中我们舒服自然而充满快感，但浮现在脑子里的确如同胶片电影似的一张张画面，缓慢而富有节奏。学理工的吴又在以自己独特的方式创造着自己的小说世界，它们总让我们在一切可能中走向不可能，而当似乎已经注定不可能的时候又让一切重新充满可能，如果这样说下去，我可能会说上几千字，还是让我们期待他对自己的不断超越吧。杨黎说过：吴又已经熟练的掌握了世界。而我作为读者最大的幸运就是，吴又是一个勤奋的小说家。
（叶青选评）


走进《城堡》的迷失
何小竹

真正影响我写作的阅读，是从卡夫卡的《城堡》开始的。那是1983年。
和很多人不一样，我不是通过《变形记》去结识卡夫卡的，而是一下就扎进了他的《城堡》。《变形记》与《城堡》是不一样的作品，前者开篇就说，格利高里一觉醒来发现自己变成了一只大甲虫。而后者，土地丈量员K.在一个与“现实”别无二致的黄昏进入到这个村子。格利高里因为变成了大甲虫而改变了生活以及生存的境况。K.进入这个村子并没有变成老虎或是一只黄鼠狼，他仍然是一个人，而且是一个有身份的人。这里的“身份”既代表职业也代表地位——他是城堡官方邀请来的土地丈量员。但是，他的生活和生存境况也在他进入村子之后受到了改变。K.的境况从本质上说与格利高里是相类似的，一种带有“存在主义”意味的荒诞感。但是，其外在的表现形式却有很大差异。一个是将荒诞置于前台，一个是将荒诞隐蔽在幕后。我这样比较的意思是，如果我当时先读到的是《变形记》，我的写作练习可能会是另一种开端。记得马尔克斯在回忆其创作生涯的时候说过，当时他还是一个住在学生公寓的大学生，读了好多像托尔斯泰和巴尔扎克这样的作家的作品，正为自己该怎么写而苦闷着，忽然有一天，读了卡夫卡的《变形记》，他惊讶得从床上掉到了地下，内心里涌起一阵狂喜，原来小说也可以这样写，那我也能写了。我们从马尔克斯后来的成名作《百年孤独》里，不难发现《变形记》的影子。
但是《城堡》，它的那种掩饰在不动声色、毫无夸张之处的“现实主义”表层下的荒诞意识，却无疑让一个初学写作的少年感到了“写作的难度”。
将卡夫卡连同《城堡》推荐给我的，是一个叫朱亚宁的人。他当过“知青”，上过大学（77级中文系），已经在杂志上发表过中、短篇小说。他面容冷俊，目光忧郁。事实上，在我那时的眼中，他就是卡夫卡本人及其笔下人物K.的现实翻版。可以这样说，《城堡》文本中的卡夫卡以及现实生活中的朱亚宁对我一开始的写作构成了双重的影响。这影响既是文学意识（包括写作手法）上的，也是世界观上的。当我开始以一个写作者的身份面对物质的世界和语言的世界的时候，就已经“卡夫卡化”了。所谓“写作的难度”也正在于此，你完全被那个风格性很强的“城堡”的阴影所笼罩，就算后来你知道了格利高里也可以变成大甲虫，从而开始其“想象”的旅程，但是，K.的一心要见城堡长官的执着，也让你对于那个幻象似的“文学城堡”的追寻变得执着甚至是执迷起来。
“城堡”之外，一切皆浅薄。这是我处身“城堡”之内将近十年的想法。
卡夫卡对中国文学界的影响不可谓不大，但其“传人”并无博尔赫斯和马尔克斯两位拉美作家那么多，甚至几乎是没有。这是一个有意思的现象。我的文学引路人朱亚宁没有写卡夫卡似的小说，本来我觉得他是最可以那样写的。如果要勉强找一个“传人”的话，湖南女作家残雪有点像。只是，她用力过了一点。或者说，有一些华丽和做作。这从残雪小说的立意以及语言上都可以看到。卡夫卡的立意是很隐蔽的，也可以说是不确定的。所有我们知道的卡夫卡的立意，都带有“阅读阐释”的意味，不一定是“本意”。而卡夫卡的语言形态就更是十分克制，乃至到了“干枯”的地步。卡夫卡小说的德语是最没有“文学性”的德语，这个很重要的语言问题汉语的翻译者是注意到了的，但我们的汉语作家们却少有认识。
我无力“干枯”，最终我走出了“城堡”。
2001年，我认识了一个小朋友，他叫乌青。他写诗，也尝试着在写小说。那一年，他的诗已经写得很好，小说还在练习阶段。仅我看见的几篇小说习作，已经让我感觉到了一种未可限量的可能。我问他喜欢谁的小说？他回答的第一个就是卡夫卡。这让我大吃一惊（像他这样出生于上世纪七十年代末的人少有知道卡夫卡的，更别说喜欢）。我问他读过《城堡》吗？他说没有。那你读的什么？他说，是《饥饿艺术家》和《歌手约瑟夫和耗子》那一类的短篇，以及更短的像笔记一样的东西。他这样一说，我就明白了。也就是说，他与我不一样，是在完全不同的“季节”和“环境”里认识的那一个卡夫卡。也可以说是另一个卡夫卡。就这点而言，他有可能接近那个我无力企及的“干枯”。


大卫·科波菲尔
何小竹

最近，我在读有关陀思妥耶夫斯基的传记资料的时候，得知他曾经十分喜欢狄更斯这位英国作家，并在与新婚妻子安娜·格里戈里耶夫娜旅行欧洲的时候，热情洋溢地向她推荐狄更斯的《大卫·科波菲尔》。
卡夫卡在写作之初，也是受到过狄更斯小说影响的。他的《美国》（其第一章单篇发表时取名《司炉》）就是“脱胎”于狄更斯的《大卫·科波菲尔》。而我们也知道，在陀思妥耶夫斯基与卡夫卡之间，有着一种隐秘的“文学亲缘”关系。
我阅读《大卫·科波菲尔》时，只有16岁。那时候我已经是剧团的二胡演奏员。但是，我对这一职业并没有由衷的热情。我对自己未来的设想是成为一名作家。我的父母以及我的一位正在写着小说的表舅支持我的这一想法。但是，一位年长我十多岁的同事，我们剧团的板胡手兼医生，他告戒我说，当作家并不容易。不过，也正是这位给我泼冷水的板胡手兼医生，向我推荐了第一批阅读书目，其中就有狄更斯的这部《大卫·科波菲尔》。
所以说，我也应该是深受狄更斯影响的人。但就目前的“效果”看，这影响还不是文学上的。就是说，迄今为止，从我已经写出来的东西中，狄更斯的影响还没有在其中发挥过作用。这是因为我阅读的时候还太小，还根本没有写作的经历，对其文学上的奥秘还缺乏应有的理解和感悟能力。可以这样说，《大卫·科波菲尔》影响的是我的人生。的确，那个时候我是虔诚地想要在阅读中探寻人生的真谛和得到通向成功之路的指引。我还不具备在文学上“偷艺”的能力。对写作我还一无所知。当我真正开始自己的写作的时候，我的阅读兴趣已经转移到“现代主义”那些作家（如卡夫卡、罗伯-格里耶、庞德、史蒂文斯等）身上去了。二十多年过去了，像《大卫·科波菲尔》这样的作品，我没有过第二次阅读。我对它的记忆和印象至今还保持在我16岁时候阅读的水平。也就是说，我知道它写的是什么，但却不知道它是怎么写的。
那时期同时读到的也是特别值得记忆的还有巴尔扎克的《幻灭》，罗曼·罗兰的《约翰·克利斯朵夫》，以及杰克·伦敦的《马丁·伊敦》。了解这几部作品的人一眼就会看出，我的“特别记忆”的隐含意义。即，包括《大卫·科波菲尔》在内，如果要简单而肤浅地进行概括，这几部十九世纪的文学作品无一例外地表现了一个共同的主题，那都是“个人奋斗”。在1979那个“万物复苏”的年代，它们为一个野心勃勃的文学少年提供了精神的滋养，充当了人生启蒙的“教科书”。当然，也不能不提到托尔斯泰的《复活》，以及雨果的《悲惨世界》。但那是另一个精神层面的滋养，另一种思想的启蒙，与“个人奋斗”无关。同样，也与文学无关。仍然是“内容”的影响。或者可以这样说，它们（《复活》与《悲惨世界》）为我的“野心”做了道德上的补充。
但是，我最近隐隐地感觉到，狄更斯对我的影响正在超越“人生”而进入到“文学”。我为此而感到紧张和兴奋。我决定先让自己平静一下（这是必要的准备），然后重新阅读《大卫·科波菲尔》。这种“重读”主要不在于唤起对其“写的什么”的记忆，而是发现和认识它是“怎么写”的。这一方面是洗刷长期以来被自己所忽略的无知（即我在1983年之后对多数十九世纪作家作品所秉持的虚无态度）；另一方面，就是前面说的，我敏感到那一种沉淀在体内的影响正在发生某种“转化”。这也是一种“预示”。作为一个仍然在勤奋工作的写作者，我必须顺应并迎接它的到来。
西方哲人说，人不可能两次涉入同一条河流。经过二十多年的时间间隔，我相信，当我重新打开《大卫·科波菲尔》的时候，相比于我的16岁，它也一样的可能面目全非。


钢铁是怎样炼成的
何小竹

女儿的学校要求孩子们在假期读三部文学名著，其中就有奥斯特洛夫斯基的《钢铁是怎样炼成的》。我在给女儿买了这部书之后，自己也顺便重读了一次。重读之下，让我有了惊讶的发现，它完全不是记忆之中的那部书。
初读《钢铁是怎样炼成的》，是在我上初中的时候，大约十三、四岁吧。那还是一个“革命”的时代。而这部“革命”的经典著作，还不是我所处的那个“革命”时代的“正宗”读物。那个时候的“正宗”读物是《艳阳天》、《金光大道》和《大刀记》之类。《钢铁是怎样炼成的》之所以不“正宗”，主要是里面写了保尔·柯察金与冬尼娅之间的爱情。那是一个在意识形态上排斥爱情的年代，何况冬尼娅还是一个资产阶级小姐。虽说革命者保尔后来是与冬尼娅决裂了的，但少年保尔与少女冬尼娅的那段恋情毕竟是“真实”的。而且，不可否认的是，作家在写这段恋情的时候，倾注于笔端的感情也是“真实”的。因此，书中的那段恋情才显得那样感人。毫无疑问，每一个在那个年代偷偷阅读《钢铁是怎样炼成的》的读者，无不被其中的“爱情”所打动，并为保尔与冬尼娅的“决裂”而深深惋惜。可以这样说，保尔与冬尼娅的爱情，是那个年代的阅读中最温柔的部分。而冬尼娅，这个最终与保尔分道扬镳的资产阶级小姐，是当时处于青春期的男孩们共同的梦中情人。
这就是《钢铁是怎样炼成的》留给我的记忆。事实上，那以后，二十多年过去了，这期间我没有将这部书再读过一次。它甚至都不在我的藏书之列。不仅如此，随着时代的变化，对这部记忆中的书也发生了许多观念上的改变。它逐渐地被“理性”地归入了“革命小说”的范畴。而流行的公式是，革命小说就等于文学性较差的小说。这不仅在当今中国的文学批评话语中是这样，我想，在西方文学史的叙述中，也是没有奥斯特洛夫斯基及其作品的位置的。我也相信，要不是后来以其小说改编的电视连续剧的热播，我们的出版商乃至公众（比如学校的老师们）也不会对这部几近被现在的文学界和读书界遗忘的书给予如此的关注和关照。媒体也不会将它当成一个新的话题予以讨论。但我注意到，在这番“热闹”当中，作品的文学价值是被忽略（遮蔽）了的，作家的写作才华也是被“冷落”（低估）了的。当“经典”被“红色”修饰而变成“红色经典”的时候，奥斯特洛夫斯基及他的《钢铁是怎样炼成的》就已经被定位和指向到“集体怀旧”的层面。这种定位和指向的潜台词是，它虽然说不上有多高的文学价值，但它有着时代的认知价值。所谓时代的认知价值，就是通过这部书，重新唤起了人们对一个遥远时代的记忆。这种记忆既是精神的，情感的，也是日常的，物质化的。总之，是非文学的。也就是说，在一片看似热闹的言说中，少有（几乎就没有）人在文学上将它当回事。
在这一点上，我也没有“先见之明”。我也是在“顺便”重读之后，才发现，我们的“集体记忆”和异口同声的“认知”是多么的错误。我甚至敢于作这样的判断，那些凑热闹写文章的人们，也是没有重读作品，而是凭“记忆”和“印象”在那里想当然说话的。因为我知道，这些“说话的人”这些年来早已经在“理性”上将另一批俄罗斯作家及其作品，也就是所谓“白银时代”，当成俄罗斯文学继托尔斯泰、陀思妥耶夫斯基时代之后的另一个文学高峰和文学“正宗”。那么，在文学上谈论奥斯特洛夫斯基及其作品自然是不屑的了。但我想说的是，这种褒贬的依据从表面上看是基于所谓的“文学价值”（即“白银时代”的作家作品属于现代主义的，而《钢铁是怎样炼成的》是属于现实主义的，依据“文学史”的叙述，现代主义自然比现实主义“高级”），但实质上仍然是意识形态的（即体现在作品主题上的政治正确与否）。这就是我认为的认知错误。而我们的认知过去和现在（也许还有将来）似乎永远都在这样的错误中生存。


童年·在人间·我的大学
何小竹

我生于1963年。如果没有特殊原因，这个年代出生的孩子，在他们长大成人的过程中，基本上都没有看过几本能够真正称得上是文学的书。我就是这样的一个孩子。当我厌倦了课本，想找点别的书看的时候，却发现，父母的藏书除了《毛泽东选集》和《赤脚医生手册》外，再没有别的了。母亲后来说，她曾经是有过一些藏书的。但文革开始后，都扔掉了。我进了歌舞团之后，一位当过知青的小提琴手告诉我，他在文革期间就看过《约翰·克里斯朵夫》、《少年维特的烦恼》、《安娜·卡列尼娜》和《红楼梦》这样的书。我很好奇，问他怎么看得到？他说，他家庭出生不好（父亲在解放初期就被政府镇压了），所以，红卫兵运动的时候，他虽然没资格参加，但也混水摸鱼地窜进好多个图书馆，偷了好多在当时被认为是封资修的书出来，悄悄地躲在家里看。
我很遗憾，没赶上那样的“好年头”。在我想要看书的时候，不仅家里没藏书，就是公共图书馆也没什么藏书可供你去偷或借了。直到我上初中之前，图书馆压根就没开放。所以，书的来源只有新华书店。我在那里买齐了八个“样板戏”的连环画。还有两本连环画是《孙悟空三打白骨精》和《武松打虎》。而且，就是这有限的连环画，书店的柜台里也不是随时都摆得有的。经常断货。所以，当有新货到的时候，书店的大门便被挤爆。
我父亲很支持我看书。我小学的时候看的第一部长篇小说就是他买来给我的，书名叫《向阳院的故事》。没多久，他又为我买回一本书，叫《新来的小石柱》。两本都是当时的作家写给当时的孩子读的。用现在的文学标准衡量，就是垃圾。但我当时是看进去了的，被那种虚假的阶级斗争的故事所吸引。
有一天，父亲又给我买回三本连环画书，他说，这套画书根本就没到达门市部，还在仓库的时候，就被得知消息的人一抢而光了。翻动书页时的那种油墨的香气，我至今记忆犹新。以至于我现在只要闻到新书的这种油墨香，马上就会联想起这套连环画。这就是高尔基的《童年》、《在人间》和《我的大学》。这套画书一直伴随我从小学进入初中，已数不清看了多少遍。我那时就十分向往高尔基辍学后拣拾破烂和四处流浪替人打工的生活。到上了初中之后，县里的图书馆重新开放，我办了借阅证，借的第一套书就是高尔基的《童年》、《在人间》和《我的大学》。是小说，也就是我们当时说的字书，而不是连环画。如果说我在看连环画的时候，更能打动我，引起我共鸣和想象的是《童年》里面的故事。那么，我在阅读小说的时候，则更偏重于《在人间》和《我的大学》的内容了。这时候，我已经脱离了童年而进入到少年时代，理解能力和思考能力都与童年不一样了。我开始为自己的人生打算，想我将来应该干什么？
那时候已经恢复了高考。但我对考大学既无信心也无兴趣。看着班上的一帮“大学迷”连课间休息都不出教室，我只觉得可笑。但我父母是希望我考大学的。作为教师的子女，我不去考大学是件没面子的事情。因此，当歌舞团到我们县里招人的时候，他们封锁了消息。我是临近尾声了，才从另外的渠道知道了这个事情。我10岁就开始学二胡，一直没间断，自认为水平还不差。更重要的是，我把这当成离开家庭过独立生活的一个机会。于是，我带着二胡去报考了歌舞团。而且，一考就考上了。那一年，我15岁，高中肄业。
当后来有人问我，为什么不考大学？我说，是受了高尔基的影响。这并非虚言。正是高尔基给了我这样的信念，社会就是最好的大学。在《我的大学》里，高尔基与一帮教授们辩论。当这些教授恼怒地问他这些哲学观点是从哪里学来的时候，高尔基（他当时的身份还是一名面包坊的学徒）回答说，是从我皮肉里面榨出来的。现在回想起他这句话，仍然觉得特别的牛逼。


有趣的写作——关于乌青及其小说的胡思乱想
刘波

我没有见到过乌青，当然我指的是现实中的乌青。照片我见到的也不比谁少，包括乌青在《芙蓉》杂志上刊登的那幅酷酷的照片。

小说家吴又曾对我说过，乌青总是会在你料想不到的时候来一点出其不意的搞笑，他也很会折腾。

乌青不时的会给人带来一点小小的惊喜，比如他会在瘟疫蔓延时，给沉闷在家的果友们带来一点滑稽而有趣的“拙劣”魔术，他会在表演时不时地向你透露：这份小小的礼物我看你就不妨收下吧。如果你看了这个还是不够高兴的话，他还会给你练一套绝世“乌青拳”，即使这样还是不能让你有所触动，“乌青拳2”怎么样呢？这下，你总该有所表示了吧，好了，给我们可爱的乌青来一点掌声，同时也为他那头“秀发”被不合适宜地剪掉了，尽管这会引来一片喝彩，当然也会遭到众人的非议。既然乌青是这样一个被众多果友称为“有趣”的人，他的文学创作到底怎样呢？无庸质疑，他的文学也是有趣的，但在这趣味里面，隐藏的却是一个献身文学的人更多的对世界与生活的理解，乌青的创作在给人带来快乐的同时，更多的带给人的是一种出其不意的令人思考的东西。

精致的短小

最初看到乌青的小说是在2001年第一期的《芙蓉》杂志上，《养鸡养鹰养蛇》与《二十四处痒》这两篇富有特点的小说让我眼前为之一亮，有一种耳目一新的感觉，那么短小，那么精致，就像是一首诗一样，当然这也符合了《芙蓉》杂志当时所提倡的“挑战传统阅读”的口号。有一个小小的笑话我不得不在此说一下，当我读完乌青的小说后，我立即将《芙蓉》杂志借给我姐姐看，她看完后，没头没脑地给我来了一句，这叫什么小说呀？！这也能叫小说？她后来又告诉我，这小说虽然短小，但看了让人不知所云。其实我早已经知道她看完后会对我说些什么，她那样评价当然也是意料之中的事情，所以我摇了摇头，很神秘地对她说，这的确就是小说，是不折不扣的小说。

几年前，当我阅读卡夫卡的那些非常优秀的极短小说的时候，曾经为卡夫卡那种非凡的勇气所深深地折服，《猎人格拉胡斯》、《公路上的孩子们》、《乡村医生》、《饥饿艺术家》等这些快炙人口的篇目已经影响了许多的作家。现在说乌青的这些短小说，我也有同样的感觉，那就是他也影响了果皮村的许多优秀的写作者,同时也为新一代的小说创作。他的言说的方式是独特的，也就理所当然地别具一格。

乌青的小说给人的第一印象就是短小，他现在最长的短篇小说可能也没有超过两万字的，大部分都是两三千字，这好像是乌青故意迎合人们现在的阅读习惯——那就是无法阅读长篇大论的东西。现在中国每年出版的长篇小说有几百部甚至上千部，但真正去读这些小说的普通读者有多少呢？即使读，也是那些专业性很强的评论家们去阅读，这不能不说是文学的悲哀。乌青短小的故事让人读起来有一种畅快和惬意的感觉。《向你介绍一部录像短片》、《我女朋友的男朋友》、《为什么不要跟陌生女人做爱》等都是诗意的小说，我们从文字的表面就能够找到许多让人感动的东西，这就是这些短小说的虚幻性与传奇性，它们给我们带来了客观叙述中最简单的状态。

诗意的快乐

乌青的小说虽然短小，但是小说里承载的东西不会比那些长篇大论的小说少，我们读到的是一种诗意的感觉。在现代社会里，我们满眼阅读到的都是毫无技巧毫无新意，同时也让人毫无感觉，当然也毫无阅读趣味的小说，说这样的小说根本不能让我们感到读这样的文字到底是不是在浪费时间，笑过之后，哭过之后，还有什么东西给我们留下来呢？没有，根本就没有。现在是个优秀普遍被平庸取代的时代，人们越来越倾向于将世俗当作自己惟一的追求与目标，也许这才是那些人生活的根本。但是在另一些人的眼里，阅读小说不能够对他形成挑战，那么这样的小说就缺乏了一种震撼人心的力量。由此可见，我们的生活中越来越缺少诗意了，这是许多人的悲哀，这也是许多人退出文学领域的理由，我们无可指责，但我们也有权力也有必要来捍卫这块已被占领殆尽的领土。乌青的小说给我们这个社会带来了诗意，也带来了快乐，我们还要等待什么呢？

惟有短小，才富诗意，这是我对乌青小说最客观的评价，所以我说他不仅为我们带来了新的阅读感受，同时也开创了一种新的写作方式。

有一次，乌青和我在网上讨论，他说，你的小说在语言上似乎是为了更接近内心，而我认为语言应该更接近语言本身。因为我们凭我们的内心？我怀疑一切内心。我几年前的写作也是和你差不多，但是后来我发现表面和细节就是一切。在小说的叙事上，我追求的是最质朴的细节的真实，更整体往往会显得很荒谬，这种真实的荒谬是我热爱的。后来他也希望我谈谈我的看法。我一直没有谈，直到现在，我也无法和乌青谈这个问题，因为我还是觉得这个东西无法确定，小说的语言到底是要表现内心，还是要“更接近语言本身”，可能乌青受到诗人韩东提出的“诗到语言为止”的观点的影响，当年的“非非”诗人们也是如此来遵循这种规则的。我读乌青的小说总能看到鲁尔福的影子，想必乌青也是非常喜欢这个作家的，尽管他的作品是那样的少，但可以说篇篇是精品，这是无可非议的，他已经得到了认可。鲁尔福对乌青的影响是一个作家对另一个作家的影响，这种影响来自于一个作家对另一个作家心灵的交汇。捕捉生活中瞬间的细节是乌青小说的又一大特点，它们看起来是平淡无奇的，但是他运用这种日常生活化的语言表现日常生活化的状态让人耳目一新，其艺术旨趣也在那些消解的文字背后逐渐浮出水面。

苦涩的幽默

看乌青的小说，如果你不发笑的话，那简直就是一种自我的折磨。一次在大学的教室里，我看到了乌青的小说《有一天 第八节》，我笑得非常厉害，在教室的所有人都认为我是个疯子，因为我的放声大笑给他们带来的是莫名其妙的恐惧，这一点我无可否认。但是我无法克制住自己，我不知道乌青在写这些东西时是否也能把自己逗笑。

首先，他的小说语言已经接近了一种平和的状态，即语言表面的真实，这是乌青最为鲜明的立场。还有一点就是，他以一种游戏的姿态来面对他的小说写作，这是网络上“游戏文学”中最令人称道的一面，当然乌青的这种游戏文学并不是网络上纯粹的那种玩弄文字、玩弄深沉的小说，而是在其中渗透进了自己独特思考与体验性的真实的情调。

其次，乌青小说的幽默不仅只是体现在语言上，体现在人物之间的对话里以及独白里，它更是体现在了场景里，甚至体现在了作者笔下人物的行为举止里。《有一天。第五节》（《你爱不爱睡觉》）整篇充满了幽默的氛围，就从睡觉开始说起，乌青里特别爱睡觉，而小姜却要去酒吧喝酒，在酒吧里两个人又碰到了阿根廷人巴蒂，巴蒂这个更为幽默的人在碰到乌青和小姜后一心只想去唱卡拉OK，乌青不愿意去，因为他想回去睡觉，小姜也不愿意去，因为他想继续喝酒，但两个人最终都抹不开面子，便随着巴蒂去唱卡拉OK，巴蒂一个劲地只唱一首歌，那就是张信哲的《爱如潮水》，唱了一遍又一遍，而且自称唱得越来越有感觉了，乌青在这个过程中迫于无奈还睡了五分钟，最后乌青和小姜都感到没有什么意思了，于是便让巴蒂去找一个姑娘，巴蒂非常乐意地去找了一个，找回来的姑娘名叫若夏，若夏一进来就说要去电脑游戏CS，并一个劲地吵嚷着要去大家一起去玩，这场闹剧终竟还是没有结束，这是乌青一贯的做法。作品整篇都是滑稽可笑的，从“我”的无所事事开始，叙述中和小姜联系在了一起，接下来又加入了巴蒂，最后加入进了若夏，大家虽然都在一起玩，但谁都想玩自己的，又都希望别人能陪着自己玩。这种想接近都无法接近的事情是没有办法调和的，所以大家也只能是在这种无法调和的矛盾状态下继续搞笑下去。这种迫于无奈的感觉其实我们每个人都有，只是乌青将其描述得更加符合了现实与想象。

无奈有时就是苦涩的，乌青的小说作品中有很多的场景都是无奈的，一个人无所事事是无奈的，一个人的事情非常多也是无奈的，只是人们的活法不同而已，《三只螃蟹》也是写了三只螃蟹处于无奈境地中的那种尴尬状态，三个人分别变成了三只螃蟹，你也可以把他们看成卡夫卡笔下的大甲虫格力高利。这不是人的异化，而乌青写的就是自然状态下，人和动物具有同样的本能，它们也有报复的欲望。这是一则寓言，当然你也可以看作是一则神话，你更可以看作是对这个现实的一种经典的模拟。

本真的状态

有时候，我总觉得，乌青的小说在表现一种状态，这种状态我们普通人很少去挖掘，但是乌青却令人惊异地想到了许多人不曾想到过的生活细节。他不像许多小说家一样要么关注宏大叙事，要么关注自己内心里的那点隐秘的柔情，他经常会出其不意地从生活经验的反面出发来构思自己的小说情节，《往死里跑》就是一个明显的例证，一个普普通通的抢劫事件在乌青笔下却有了一种寓言化的色彩，其间没有暴力，没有血腥，更没有刀光剑影打打杀杀的场面，它就像是一出滑稽戏，看了让人觉得每一个人都很可爱。这是小说所达到了效果，它没有高唱理想，只是很自然地描述了人与人之间的那种不可调和的矛盾，它需要我们用心去理解与沟通。

乌青的小说在描写生活状态的时候，更多的是出于一种感性的思考，当然这种感性并不是我们通常所说的对事物肤浅的认识，而是对生活状态的一种本真的体验，毫不虚伪。我觉得，仅此一点就足够了。我们的文学作品不需要高唱生活多么美好，前途多么光明，这不是文学作品需要承担的责任，我们只需要对读者负责都够了。《小王的手淫》这一篇小说我们以传统的小说标准很难界定它到底属于哪一种类型，初看完后甚至不知道乌青到底要给我们讲述什么，我们从中也没有得到任何“有用”的东西，很杂乱，很无聊，当然也很歇斯底里，很PUNK，不断地重复着没劲，其实这就是我们生活中最真实的一些东西，连普通的对话都是那么熟悉，或许这就像乌青自己所说的一样，只服从语言表面的真实。语言表面真实，我们所看到的也就是真实的。对乐队的采访，用DV拍下乐队的排练场景。小说里的幽默不时地通过乌青的描述或者人物之间的对话表现出来，虽然遗弃了一些东西，但是乌青对于生活中那些“无聊”事情的敏感是非常到位的。这其实也是一种艺术激情。

对于“有一天”系列小说，乌青本人就是想把它设计成一种对生活状态的描述性的文本，它就是对平平常常的每一天生活的最本真的描述与记录，我们的小说为什么就不能做到这样呢？我们应该毫不迟疑地拒绝一些诱惑，正是这些诱惑让我们的艺术鉴赏能力大大降低了，小说读者们如果只是一味地沉湎于故事，那么他应该去看《故事会》或者《故事大王》，那里面的故事我觉得比我们有些小说家写的强多了。小说有故事，但小说不是以讲故事为根本，否则那不能叫小说，而只能叫故事。乌青很早就意识到这个问题了，所以他的小说都有故事，但都不是把故事当作惟一。我们从中看到了我们自己曾经经历或生活过的影子，这是最重要的。

神秘的魔幻

追溯到远古时代，一个人的想象力可以天马行空地驰骋于任何领域，这也是一个优秀的小说家所应该拥有的想象力，乌青在他的小说《我碰到一个女孩，她说她22岁》就是他对自己想象力的一次绝好的挑战与锻炼，一个22岁的女孩说她已经活了200年了，她的理由就是：岁数和生活的时间是不相等的，在过去的200年里，我只是偶然才长一两岁。是偶然的。前100年我一直是一岁，后100年我长了21岁。就这样。在我们看来，这就像是在呓语一样，但是在乌青笔下却成了无法逃避的事实，它的确就是那样。任何人都没有理由说它是错误的，错误的只是我们自己的想象力。

《近代历史》同样也是关于个人生存状态的故事，其中的魔幻性也显示了乌青作为一个小说家所应有的那种“破坏的能力”，一个人靠“卖香屁”来维持基本的日常生活，而且过得还非常富足。这一点是让许多人意想不到的，一个香屁大师从苦难走向富裕，又从富裕走向苦难，当然这最后的苦难就是生命的终结。这一过程很普通，但是靠卖屁为生还是非常新鲜的事情，它是一部乌青为我们创造的近代野史，那是我们以前从来没有听说过的关于屁的历史。这是一种绝对搞笑的幽默，但里面也充满了人物与人物之间情感的张力。

其实，魔幻让一个小说家无法自恋，深陷于一种想象力无法自拔，那么事情就变得非常富有特点，并且释放出更多的激情与体验，这是令人称道之处，我们更是无法抵制。在乌青具有游戏性的魔幻小说《三只螃蟹》里，那种动物本能的弱肉强食的排斥与适者生存的法则被演绎得淋漓尽致，一只动物，哪怕就是一只小小的蚂蚁的境况也是我们这个世界里所应该得到关心和安慰的，这一点不光是小说家，即使就是一个普通的人也能够做到。悲悯之心任何人都是有的，只不过是程度大小不同而已，尤其是作为一个小说家，其悲悯之心与其他人相比更是有过之而无不及。乌青在他所有的带有魔幻色彩的小说里都贯注着一股生气与活力，它们具有那种魔幻小说天然的亲合力，这是有意义的一种对于小说创作的另一方面的尝试，对于这一点我们有所期待。

《有乌龟卖的巷子》虽然从严格意义上来说它并属于魔幻现实主义的小说范畴，但是它对于一个人的艰难的处境描述得非常具有魔幻色彩，一个出差的人来到巷子，从贫穷到落魄，从落魄到乞丐，从乞丐到死亡，这是一个人一生的历程。我觉得有一句讲得非常好，说是一个人生活于一片人性的荒漠中，他的存在只是为了满足他人的生存选择，这句话用在乌青描述的这个出差人的身上是再适合不过的了。

游戏的姿态

乌青是一个爱想象的人，也是一个爱鼓捣的人，所以在他的小说里，我们常常看到的就是游戏的成份特别重。这与乌青有关，当然也与这个互联网时代有关。文学一旦与网络结下了缘，这种游戏的成分是不可避免的，它会成全我们的小说，让它能在一种自由的氛围里生存或者灭亡。游戏需要有自由的精神，也即要放弃那些所谓的崇高与悲悯，放弃道德承担与灵魂意识。所有关于良心、责任等意识形态的沉重的话语方式都应该放弃，这样做到彻底的游戏思考，然而其独到之外也随之彰显了出来。

幽默，是乌青在生活与创作中无法分离隔舍不断的契机，那种幽默感很强的搞笑之作也许就是乌青的游戏之作，但他绝大部分作品都是很搞笑的，似乎都是在梦境中发生的一些离奇的故事。这些故事带着我们回到了现实，让我们在文字的欢愉中体会梦幻的乐趣。在乌青的游戏里，我们时而会捧腹大笑，时而会忍俊不禁，有时也会沉思良久，为他的叙述而暗自叫绝。《三只螃蟹》中三个人分别变成了三只螃蟹，在螃蟹的家族中依然还有报复的仇恨与等级森严的制度，俨然一个有组织的社会。其实这也是人类社会的状态，只不过乌青将其用动物社会的形式表达了出来，三只螃蟹打了不属于自己种类的一只螃蟹，这只螃蟹挨了打，觉得吃了大亏。在三只螃蟹不注意时，那只被打的螃蟹回去搬来了大部队，要对自己的耻辱进行洗刷，以挽回失去的面子和尊严。一场报复之战即将开始了。适者生存，这条法则不仅适用于人类社会，其实对于动物种族和群体来说同样也是适用的，任何生物或许都有报复心理，螃蟹也不例外。如果是三个人这样做的话，这篇小说都没有什么意思了，但是换了三只螃蟹，那么这篇小说就不一样了，它就呈现出了有趣的一面。动物例人化，这样的事我们可能是在寓言说经常看到，所以乌青的这篇游戏之作也就同样具备了寓言化的色彩。

如果说《三只螃蟹》还不是彻底的游戏之作的，《3007谋杀案》无疑就是一篇不折扣的游戏之作了，首先从题目上看，既然是一件谋杀案，肯定就具有侦探色彩，破案的过程也就是小说的形成过程，在破案的过程，让人啼笑皆非的事情层出不穷，所以游戏色彩自然而然地就表现出来了。这是一出极其荒唐的谋杀案，它只能说明乌青在编故事的同时，也在将自己的小说理念编进去，然后引起人们发笑，也引起更多的人多向度的思考。游戏的背后到底是什么？愉悦还是痛苦，只是我们每一个人的心境与精神空间不一样罢了。所以看待问题的方式也就不一样了。《你爱不爱睡觉》、《我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不爱你》等小说都可以说是游戏之作，只不过它们有的游戏成分重一些，而有的游戏成分轻一些罢了。我们在阅读的过程中只是领悟的方式不同。所以，这一点游戏性是不言而喻的。

乌青以一种游戏的姿态创作小说，本身就是在对小说作浅显的处理，让小说有趣，从而更贴近读者，所以他的游戏小说好读，好看，让人看了之后时刻都有一种愉悦的感觉。我觉得乌青的小说具有了这一点物征也就足够了。别无其它。

如果乌青不写诗歌和小说，他没有走上文学道路，我想他也仍然会是一个十分有趣的人，而一旦他走上了文学这条道路后，他变得更加有趣了。或许文学本身是无趣的，但是乌青将文学变得非常有趣，这一点我深信不疑。


杨黎说：诗
杨黎

1．在我之前，一切关于诗的言说，都是非自觉的。
2．在我之前，一切关于诗的定义、解释、描述，都发生在语言的内部。
3．在我之前，诗仅仅是、也只能是：语言的一个组成部分。
4．一个语言下概念。
5．其实诗和语言是平行的。
6．诗和语言是一种东西，一块玻璃的两个面：当其面向人时，它是语言；当其面向“仙”时，它是诗。
7．诗不在。
8．诗隐藏于语言之中。我们只看得见摸得着语言，却看不见摸不着诗。
9．在语言之外没有诗。
10．语言的形式是文字。诗的形式也是文字。语言只有拥有这种纯粹代码的时候，才彻底的完成自身（参见拙作《杨黎说：语言》）。而相反，诗只有拥有这种纯粹代码后，才获得最初的生命。
11．诗和语言，在它们最该分手的地方，保持惟一的联系。
12．文字由音、形、意构成。音、形、意是语言的归宿，诗的开始。
13．所以我说：诗从语言开始。
14．在语言之前也没有诗。
15．语言于音、形、意三者中，重意，以意为轴心和目的。音与形，仅仅只是意的符号，只是为了区别一个意与另一个意的代码。
16．相反，在诗中，则重音与形，以音与形为绝对形式。意，仅仅是区别一个音与形和另一个音与形的代码。
17．诗与语言的差异为：意只有一个质，量却无穷；而音与形却多质多量。
18．为此，语言构成的世界，是实在的、有头有尾的和反复不变的；相反，诗所构成的“仙界”，却不可把握。
19．诗无现实。
20．现实即语言设计的世界。
21．在这个世界里，意从音与形中得到指定，构成所言说的对象。
22．诗，就是在还原音与形的同时展开自己。
23．语言说出的，就是存在的。
24．而语言永远无法说出一个“没有的东西”。相反，诗却只说这个“没有的东西”。
25．在语言之外、之前没有诗，在语言之内也没有诗。语言之外、之前和之内的一切活动，最终都将回到语言。是语言使无意义变为了有意义。
26．从无到有，是语言的目的，也是语言的过程（参见拙作《杨黎说：语言》）。
27．诗的本质就是超语言。
28．生活中没有诗。
29．我们生活在语言的“现实”之中。生活是作为动词的“世界”。
30．生活发生的一切，都在语言的精心设计下，并最终回到语言。
31．诗只面对语言。诗不面对天空、血液、激情和纯洁的冷。在一切都未语言之前，如果诗就已经有了，那么，诗将成为这个世界上的又一样东西。
32．诗没有内容。或者说，诗所言说的内容，与诗无关。
33．比喻充满内容。所以，诗：
34．拒绝比喻。
35．寻找一物与另一物、一件事与另一件事的关系，是比喻的全部实质。
36．比喻促成人和世界在语言里相遇，并保持永远的相倾。
37．比喻肯定的，就是语言的确定性、绝对性和不可动摇性。
38．还要拒绝一个意义向另一个意义或多个意义转换、延伸，因为在语言中，这一切是合法的。
39．使文字产生多重意义的，仅仅是语言它自身。
40．诗是从语言上升腾起来的，而不是纠缠于语言的自我发现。
41．修辞学为这种自我发现提供必要的条件。
42．所以，反对修辞学。准确地说，反对以修辞学为基础的伪诗学观念。要永远明白：不是诗使语言活起来。
43．诗的意义就是使语言失去意义。
44．智慧是意义最完美的表现。
45．诗反对智慧。
46．诗还必须逃离语言的混乱。
47．诗是超语言的，但不是乱语言的。那种扭曲、变型的文字组合与排列，表面上看是对语言的超越与反对，实际上却在其本质上、原则上、一种绝对范围内，遵循并完善其语言的基本规律。
48．乱体现了语言内部的对抗。词与词的非正常使用，只违反了一种道德标准。而在语言内部，已有和将有许多道德标准。
49．超现实就是语言的又一个道德标准。
50．我们反对超现实，是反对在语言下企图想建立的一种虚妄行动。
51．现实即语言的表象和显现。
52．在现实范围超现实，永远无法完成对语言的超越。
53．现实是世界的一个组成部分，超现实是世界的又一个组成部分。
54．世界是语言永远的真实。
55．同时，世界又是诗的伪证。
56．技巧是伪证的伪证。
57．对于语言，技巧是它所拥有的全部；对于诗，技巧只能是它所能呈现的惟一形式。
58．形式是对语言的消解。它以纯粹的语言冲动，拒绝了意义以及意义思考后的再现：其中包括比喻的再现和超现实的再现。
59．形式就是为写诗而写诗。
60．诗即形式。诗肯定不是一种文化现象。诗与文化无关。文化是我们现有的存在，诗应该是存在的另一种可能和企图。
61．诗不关心这个世界上的一切事情。当一个人开始写诗的时候，或者说当诗开始的时候，语言消失了，一个人所拥有的一切也就该消失了。在这个时候，我们再来言说终极关怀、批判精神、道德意义、甚至爱与死亡，就等于我们放弃了诗，而又重新回到语言内部。
62．诗所拯救的，并不仅仅是精神，而更多的是我们的肉身。现在、过去和将来，我们被语言化的眼睛、心脏、手和性功能，包括精神，最终都将被诗化。
63．对语言的超越，就是对大限的超越。
64．肉身的诞生和消灭，是语言的具体表现。
65．语言的本质，即语言已说出和将说出的一切。它包括：①物的人化；②欲望的美化；③存在的绝对化；④转换的合理化；⑤命名的权威化。
66．而诗的本质，只能是诗所“说出”的一切。它拒绝以合法名义所拥有的任何意义。
67．诗不是审美。
68．诗使我们成为诗。
69．诗把语言永远无法说出的东西，清晰地呈现在成为诗的我们的面前。
70．那就是这个世界上“没有的东西”。所以
71．诗啊，言之无物。


置身在南方，置身在民间
杨黎&北方访谈录

杨黎：非常高兴你能够接受我的访问，因为从新世纪开始、也就是从你的第一篇小说开始，我一直就是它们默默的读者和秘密的热爱者。包括它们引起的争论，我也一直关注着。我发现，围绕着你的小说，许多评论家几乎都提到了一个问题：那就是它们所面临的现实生活。所以，我的第一个问题，也就自然的想到了“小说与生活”的关系。如果你不介意的话，我想请你依你的小说为背景和参照，谈一谈这个古老的问题。

北方：首先谢谢你的关注和喜欢我的小说。“小说与生活”的关系是一个很大的话题，这一话题可以说是既古老又新鲜，对我来说似乎还没有过时。在中国，自从我能够阅读以来，在一切文艺或小说理论中，谈得最多的也就是“文艺与生活”或“小说与生活”的关系问题，什么“艺术源于生活、高于生活”“干预生活”“利用小说反党，这是一大发明”等等，不一而足。我在学生时代，看过的小说可以说不计其数，但今天回过头来一想，能有几部真正具有生活气息、能够真实反映生活乃至干预生活的呢？实在不多。“小说与生活”的关系所涉及到的，应该是小说艺术的本质问题。我认为作为一种叙事的艺术，小说或多或少地起着一种野史和信史的作用，既然作为主流意识形态的正史从来就不可信，那么小说家或许能够承担起一部分史官的职能？比如说后人要想知道我们今天的人怎么生活，今天的人做些什么、说些什么、吃些什么，肯定只能从小说而没法从历史教科书中去了解。但是小说作为一种叙事的艺术，它不同于社会学的调查报告，第一在于它允许合理的虚构，第二在于它是通过饮食男女之事来反映生活，金色山庄有一个“小说就是小声地说”的理论，我认为非常精妙，它很准确地把“小说”与“大说”作了区分。因为我的第一篇小说写了性的商业交易，满足了一部分人的意淫或猎奇心理，也遭到了来自主流媒体的严厉批判，甚至有人在小说中描绘的生活与作者本人的生活中间划等号，说什么话的人都有，并不奇怪。之所以有种种“热烈”的反映，我想还是因为我的小说触动了这一时代的某根敏感的神经，也就是说我的小说可能真实地反映了某一个层面的生活，其真实性让某些人兴奋、烦躁甚至恼怒，它表明我们的小说“甚矣吾衰矣，久巳不复梦见生活”，在一个最强调“小说与生活”关系的国度与时代，实际上小说与生活的关系最为疏离。这几十年甚至上百年来，无数的小说家炮制出了不计其数的小说，有把“小说”当“大说”写的，有把“小说”作为“八股文”当敲门砖使的，有把“小说”当化妆品和饭票用的，就是很少真实地反映生活。真实地反映生活除了需要艺术上的勇气与真知灼见，还需要艺术上的才华，它首先表现为一种运用语言来建构与还原生活现场的卓越能力。中国的小说曾经在明清达到过一个很高的高度，很可惜这一优良的文学传统在近代以来被中断了。

杨黎：你在上面的回答，使我想到了另一个词，那就是“真实”。你说：既然作为主流意识形态的正史从来就不可信，那么小说家或许能够承担起一部分史官的职能？按我的理解，这种“职能”的第一要素就应该是真实。所以，我的第二个问题是：什么是真实？小说的真实和现实的真实有什么异同？和你一样，我也非常喜欢中国明清时代的小说。我觉得看你的小说，很有明清小说的感觉和风范。你可不可以就明清小说（比如《金瓶梅》）和你的小说，谈谈小说的真实和生活的真实究竟怎样获得一致？或者说它们永远的不同？

北方：我实际上已经在对第一个问题的答复中，涉及到了什么是小说中的真实，那就是现场感，即用语言的艺术来建构与还原生活现场，让读者有亲临感，让人觉得那些虚构的故事、人物和情节都十分地入情入理。我认为真实或者虚伪都只是对艺术而言的，生活本身没有什么真实不真实，它就像一条河流一样存在着，自由地流淌，如此而已。我们可以指责一个人虚伪，一辈子生活在谎言之中，也可以揭露一个历史事件是一个骗局，比如康有为梁启超搞的“公车上书”和1958年的“亩产20万斤”，但这种人和这些事件本身却是一种真实的历史存在。小说的真实在于它要通过语言来建构和还原一段生活，而在这个过程中必定要对所有细节有所选择，因为你不可能把整个一段生活搬到小说中去，无论是对某一时段的景物描写、对话、情节冲突或心理变化等等，凡是在小说中出现的一切，应该都是经过了小说家精心选择、压缩、变形、重新排列组合等加工程序的，在此过程中还不可避免地投射了小说家本人的审美趣味与价值标准在内，这样加工过后创作出来的小说，如果仍让人感到可信，那么它就达到了真实的要求，也就是说能够做到最大限度的现场还原，就是最大程度地达到了小说的真实，虽然真实还只是小说艺术的诸多要素中的一个要素，但这个要素却是一个首要和基本的要素。
明清小说具有极高的艺术性，对此我是虽不能至，心向往之。毋庸讳言，其中我最喜欢的是《金瓶梅》和《海上花列传》。这两部小说最为我所钦佩的地方，一是它们对小说本质的透彻理解，二是它们在价值判断上所采取的彻底的民间立场。这两部小说均以饮食男女之事为题材，对日常生活中的琐屑之事予以了高度的关注，在不厌其烦地、津津有味地描写底层社会的日常生活时，不存在丝毫的学究气和酸腐文人气，其中细节的新鲜丰满，节奏的从容舒缓，对话的生动自然，结构的均衡变化，都达到了难以企及的高度，当然也达到了小说的最高真实。至于明清小说特别是《金瓶梅》中的性描写，我认为它只是其中许许多多细节真实的一部分，反而没有太值得注意与研究的必要。若要说到性描写的大胆与露骨，《肉蒲团》《九尾龟》或者当今一些女写手的自传体“小说”，恐怕要大大地超过《金瓶梅》，但那些作品中又有多少小说性和艺术性可言呢？我向明清小说学习的一个最重要方面，还有它的白描手法，我认为这是一种极为传统也极为现代的手法，它的存在具有现代哲学心理学的依据，因此我在写小说时绝不作任何心理描写，而且我在写到性时也是极为克制和有分寸的。

杨黎：这次我要问两个问题：一、先说性。就像小说里写到吃饭和睡觉一样，小说里写到性绝对不应该是一个“小说问题”。一部小说的好坏，说到底与对性描写的多和少、露骨和克制是没有关系的。不知你是否同意？如果你同意，那么，你在写到性时的“极为克制和有分寸”是什么原因？它是不是和你的“白描手法”有关？它是你对小说本质的理解？或者是另外的因素？比如小说的道德问题？二、我们再说小说的“手法”。比如“节奏的从容舒缓”，你的小说也是这样，它究竟是小说的本质还是小说的手法？虽然我们知道，在小说写作中，有的从容舒缓，而有的快速激越，有的甚至繁复冗长，我想问的是，它们和小说究竟是什么关系？就像“白描手法”，它仅仅是一种“手法”，还是小说的本质？如果它就只是小说的一种手法，那么你为什么“在写小说时绝不作任何心理描写”？

北方：我按你提问的顺序来回答，先说性。我对你的观点不敢苟同，就像小说里写到吃饭和睡觉一样，小说里写到性绝对应该是一个“小说问题”。一部小说的好坏，如果真的与对性描写的多和少、露骨和克制没有关系，那么和它描写的“质”绝对有关系，即和它描写水平的高下绝对有关系，而且我还相信“质”与“量”之间相互依存与转化的关系。小说里当然可以写到吃饭、睡觉和性，我在自己的小说里也没少写到这些，但我也不会专门去写吃饭、睡觉和性，我在上一问中讲到的《肉蒲团》《九尾龟》以及当今一些女写手的自传“小说”，之所以没有多少小说性和艺术性可言，在于它们是专门写性，用的还是那些陈腐不堪的言词与手法，无论是其中的性观念还是艺术观念都没有什么独到的地方，没有为小说艺术作出什么贡献。《金瓶梅》之所以伟大，绝不在于它仅仅大胆地写了性，我说了在性描写方面比它露骨大胆和量大的作品还有很多，《金瓶梅》的成就在于它除了把性当作吃饭、睡觉的日常生活来处理，还有其他许许多多引人入胜的地方。我在写到性时的极为克制和有分寸，完全是一个个人审美趣味的问题，和我对小说本质的理解无关，更与所谓小说的道德问题无关，就像有的人生来就性格内向，有的人说话行事就是喜欢含蓄一点，和他的道德品质没有关系一样。说不定哪一天我的趣味改变了，也会写一篇中间有露骨的性描写的小说哩，这很难说，但即便写那样的小说我也会把“小说性”放在第一位，肯定不会专门为了写性去写性，更不会把自己的性史和性体验拿来展览，用这种东西去跟人竞争，跟人比谁更胆大，谁更不要脸。关于小说的本质，我前面已经说了，它首先应该是“小”说而不是“大”说，它是通过饮食男女之事来反映社会与人生的一种艺术，而且是一种叙事艺术，即便要反映大时代和大事件，也不能违背这个本质，这方面的经典之作有《战争与和平》，我认为托尔斯泰对此也深有体会。再说小说的“手法”。我所喜欢的白描手法和节奏的从容舒缓等，都是我个人的一种趣味，它们与小说的本质无关。有的人可以把小说写得快速激越，甚至可以把小说写成宣言书或者抒情诗，都与我无关，我不去读它就行了。我之所以在写小说时绝不作任何心理描写，和我对小说真实性的理解有关，我认为除了用第一人称写小说可以对自己作心理描写，其他都是不可行的，因为人心是不可知的。你现在正在对我进行访谈，我也正在接受你的访谈，难道你就因此而知道我的脑袋里此刻正在想些什么吗？你认为可以对我作心理描写吗？

杨黎：我非常同意你的“质”与“量”的说法。大量的写性的作品，它们之所以让我们难以读下去，更难以承认它们是小说作品，并不是因为它们写了性、或者是多写了性，而是因为它们写得不好。这基本上是一个常识。但是，我从你的回答里，看见这样一个问题——你说，“我在自己的小说里也没少写到这些，但我也不会专门去写吃饭、睡觉和性”。那么，我要问的问题就是：你在你的小说里“专门”写什么？进一步讲，一部小说的好和坏是因为写了什么决定的还是因为写得怎样而决定的？

北方：我用一句老掉牙的套话回答你，即写什么不是一个问题，怎么写才是一个问题。我所说的我不会专门去写吃饭、睡觉和性，是针对《肉蒲团》之类而言，当然也是由我个人的趣味决定的。我还要回答你我从来没有“专门”去写过什么，甚至也没有规定自己非得写什么或非得不写什么。大致上我还是写那些我自己有感觉的东西，这里所说的有感觉并不是说一定要亲历亲为，朋友们告诉我的一个小故事，在小报上看到的一则新闻，手机上的一则短讯等等，有时候会忽然之间串起来，变得有意味，化作细节或场景，让我产生写作的欲望，它并没有一定的“专门性”，就像我并没有规定自己“专门”只吃苹果而不吃梨子一样。一部小说的好和坏，当然是由写得怎样决定的，并不在于它写了什么。

杨黎：在上面，你已经就“小说与生活”、“小说与真实”、“小说中的性”和“写什么与怎么写”等问题给予了回答。这些回答，使我以及读者，对你的小说有了更清楚的认识和理解。下面的问题，我想问轻松一点。在你的小说中，你为我们塑造了许许多多的人物，比如阿春、阿兰、阿黄、眼镜、皮包等等，我想问一下，在这些人物中，你最喜欢哪一个？

北方：在这以前还从来没有人问过我这个问题，我也从来没想过我会喜欢或者不喜欢我笔下的某个人物，要是问我最喜欢自己的哪篇小说，我倒是可以立刻回答你的。但是现在你既然问了这个问题，我就必须回答，如果我说我最喜欢的是“还没写出来的下一个”，就会显得十分矫情。但我还得认真回想一下我写的那些人物，仔细比较一下。小说家笔下的人物就像一母所出的众多孩子，本来我应该对他们一视同仁，不应该有所偏爱，但是从小说艺术的角度而言，我想我还是最喜欢阿春罢。

杨黎：哈哈，看来你还是一个百姓爸爸。俗话说，皇帝爱长子，百姓爱幺儿。事实上我也刚看了你的新作《阿春》，对阿春这个人物就像对你的小说里的其他女性人物一样，都非常有好感。当然，这并不是我要问的问题。我要问的是，在你的小说里，你所塑造的那些人物，不论女的还是男的，其实他们在今天的社会里，都应该算是“问题人物”。但他们肯定不是坏人。他们的命运加在一起，恰好再现了这个时代“真实的另一面”。所以，我想问你，你和你小说的人物之间，保持着什么样的“情感距离”？

北方：见笑了。在一个道貌岸然的社会里，我所写的那些“问题人物”当然不是坏人，也不是好人，但在他们每一个人的身上都有不少可爱的地方，细心的读者不难从我貌似麻木不仁的叙述假象下，发现我对他们每一个人的怜悯与温情。真正丑恶与坏到极点的，是那个一本正经的社会和那些假模假式的成功人士，我在小说中也有写到，之所以我在访谈中一再强调价值判断，就是因为真正的在情感的零度状态下写作实际上是做不到的，那永远都只能是一种奢望。我和你一样，在写作中从来就坚持彻底的民间立场，并对现行的全部价值体系持怀疑的态度。我们现在所处的社会还是一个弱肉强食的社会，人类的理性和文明还像海市蜃楼一般距我们遥远得很，我们只能在自己的写作中重建一套价值体系，因此我注定了要永远地站在我所描写的“问题人物”一边。我之所以会最喜欢阿春，除了这个人物写得比较充分以外，还有一个重要的原因可能就是因为她身上的问题最多。说实话，阿春这个人物没有固定的原型，在写她时虚构的成分最多，本来没有打算专门去写她，她只是作为一个背景人物和情节的纽带出现在《谁比谁美丽》的每一个篇章之中，直到最近楚尘要为这篇小说出单行本，提出了增加字数的要求，我才单独又为阿春写了一章。在这次重新写她之前，我把以前写的看了一遍，发现阿春在以前的篇章中实际上已经很鲜活了，但在她的生活中还留下了不少的虚点和伏笔，这次就趁机把她写实了，作一个比较完整的交待。如果以前写的大部分是“果”，那么这次补写的就算是“因”罢。在阿春身上，有着四川和湖南“辣妹”的那种火爆性子与不加掩饰的真情流露，她对一切现行价值观念的否定与不屑，使得这一形象具有一定的反叛性，我知道你也一定会喜欢她的，哈哈。从《谁比谁美丽》这样的书名上，你也应该能够明确知道我的价值判断，“零度写作”对我而言当然也只是一种写作上的手法罢了。

杨黎：是的，谁比谁美丽，我真是说不准。我们说说其他人吧。我知道，你在写小说之前，主攻的是文学评论，并且取得了很大的成就。后来又主编大型文学刊物《芙蓉》，虽然才四年时间，却影响巨大。我非常想从你那里听到对当前中国小说创作的一些看法。比如你所喜欢的作家和作品？比如70年代后的创作？你虽然谈别人，也许我们更可以从中了解你。

北方：我一直喜爱文学，先是玩票，后来终于成为一个职业的文学编辑，到现在又成了一个业余作者，这种经历是一个很有意思的过程。我的文学趣味先后也经历过很大的变化，少年时代受苏俄文学的影响很大，特别喜欢契诃夫、托尔斯泰与陀思妥耶夫斯基，苏联时期的作家则最喜欢特里丰诺夫。改革开放那年我正好二十岁，一下子又狂热地喜欢上了西方现代派文学，卡夫卡、加谬、贝克特都给了我很多的文学滋养，但那时候的阅读基本上还是停留在一个文学爱好者的阶段，虽然也尝试着写过一些东西，但与真正的搞文学还挂不上钩。严格来说，我的文学生涯是从我认识残雪、徐晓鹤、王平以后才开始的。我从1985年残雪刚刚出道起就关注她的小说，直到1987年才在长沙见到她。而我的第一篇正儿巴经的文学评论，是评徐晓鹤的小说创作，当时的湖南新闻出版局局长李冰封读了那篇评论，还给我写过一封长信，对我勉励有加。后来我又给王平写过评论，并且成为极好的朋友，成天在一起讨论文学，时常争得面红耳赤。至于残雪，她的小说一直让我着迷了许多年，我先后为她写过将近十万字的评论，担任过《残雪文集》的责编，还编过一本她的评论专集。今天回过头来看，与残雪、徐晓鹤、王平的交往，极大地影响了我今天的小说创作，他们极具南方特色的写作使我受益无穷。残雪、徐晓鹤对人对事的高度敏感和一针见血，王平对卑微生活与琐屑细节的密切关注和津津乐道，都为我更为便利地找到那条通往小说殿堂的隐蔽路径指明了方向。多少年过去了，残雪在今天早已功成名就，并且声誉日隆；徐晓鹤、王平却没有受到应有的重视，我觉得在中国当代文学史上绝对应该有他们的一席之地。在我走上文学这条羊肠小路的过程中，还有一个人起了至为关键和重要的作用，那就是我的恩师朱树诚，一个最为优秀的文学编辑，一个伯乐式的人物。他一辈子都在以文学为己任，是他把我从一个文学票友变成了一个职业的文学编辑，后来又大力培养我写评论、写小说，至今还在不断地向我约稿，催促我写作。主编《芙蓉》的那四年中，我的文学观念发生了质的变化，可以说是进行了一次大换血。这期间与韩东、你、何小竹等人的密切交往，以及《芙蓉》与《橡皮文学网》的精诚合作，包括我与“70后”作家们的工作往来，都对我产生了决定性的影响，最终竟然使我在年过不惑之后开始写起小说来，而且一发不可收拾，这种变化是我自己怎么都料想不到的。在那四年中，到底谁起了更为直接的影响与作用，我一下子也讲不清，可能是“民间写作”的巨大气场与合力把我吸引过来了罢。朝口语化和民间化的方向迈进，是当代中国文学发展的主潮，我所主编的《芙蓉》在那四年中顺应这一主潮，为它推波助澜，同时也为争取自由表达的权力付出了心血，而我自己则在那几年中由精英知识分子的立场转换到了民间，“置身在南方语言的光辉的沐浴中，就跟置身在民间一样，充满了无限的快乐”。我所喜欢的中国当代小说，除了前面提到的残雪、徐晓鹤、王平的作品之外，还有朱文的《我爱美元》《段丽在古城南京》《弟弟的演奏》，韩东的《三人行》《前湖饭局》，你的《我们时代的拖拉机》《从一场大雪开始》《打炮》，何小竹的《女巫》系列，顾前的许多短篇等等，都给了我许多的启发和借鉴，那种创作上的影响是无处不在的。与“70后”作家们的交往，可能是因为年龄悬殊的关系，我始终觉得自己与他们还是有点隔，因此基本上只限于工作上的打交道。在我看来，在《芙蓉》上发表作品的不少“70后”作家都非常有才气，他们今后肯定能够写出更多更好的作品来。

杨黎：很好。我是说你说得很好，也是说你“置身在南方语言”中很好。我曾经说过，你的小说语言非常到位。这种到位，其实就是一个小说家毕生追求的目标。当然，也是一个诗人毕生追求的目标。所以，我认为，诗和小说其实就是一回事：诗是短的小说，小说是长的诗。不知道你对这个问题有什么高见？

北方：我觉得你在这里所说的诗，实际上已经超越了具体的诗歌写作的范畴，具有了普遍的美学意义上的“诗”的含义，从这个意义上来说，一篇好的小说当然就是一首长诗，而对诗性的追求也是一切艺术的终极目标，“诗”代表了一种最高的审美境界。但反过来并非一切好的诗都是一篇短的小说，因为小说毕竟是一门叙事艺术，小说不可能把一些抒情言志的诗也纳入叙事的范畴。我的观点可能有些陈旧，也许和你的见解相抵牾。小说和诗歌一样都是语言的艺术，对语言的追求确实也是我下功夫最多的一方面。在当代文学理论中，韩东的“诗到语言为止”，你的“废话说”，于坚的“南方写作”，谢有顺对“当下的日常生活”的强调，都对我的创作产生了直接的影响，我认为我是你们的文学理论的实践者。你们前面三个人都是我所尊敬的诗人，你们提出的理论都是针对诗歌而言的，但我认为你们的理论不仅仅对诗歌创作有意义，因为一切艺术的最高境界都是诗，所以你们的理论具有语法上的意义，也就是说你们创立或提供了一种新的游戏规则。还有一些外国作家也是为我所喜欢的，比如福克纳、塞林格、凯鲁亚克、太宰治等等，但他们都很难对我的创作产生什么影响。为什么？因为美文不可译。这些作家在他们自己的国家里，在他们的母语环境中，肯定都是第一流的大家，但是轮到我来读他们被译成汉语的东西，就只能了解个大概了，远没有读残雪、徐晓鹤、王平、韩东、杨黎来得过瘾。就像我现在用长沙话写作的东西同样不可译一样，哪怕你觉得非常到位，翻译成英文、法文或者日文后，肯定让鬼佬们一头雾水。过年期间巫昂曾经要我为她的小说写几句话，我就写了我之所以喜欢巫昂的小说，跟我们对小说的看法在很多方面相同有关，比如我们都想写出中国式的小说，南方式的小说，都不愿屈从于任何一种时尚和主流。我认为作为一个诗人和小说家，为了与主流文化和主流意识形态相抗衡，为了使自己的艺术个性不被遮蔽，他必须坚持自己的母语写作。由此可以断定，我们和福克纳一样，比使用普通话写作的作家更具有艺术本质上的优越性，这也就是南方语言的光辉之所在。

杨黎：本来我以为我的访问快结束了，但一看见你的这篇回答，我又觉得我们还有许多话要说。特别是看了你随这个问题邮来的《残雪印象》，我在一方面感动的同时，一方面发现我还有许多问题想问你。比如，我想问你：你有宗教信仰吗？ 你在《残雪印象》一文里说，“只有她从我的小说中读出了深入骨髓的怜悯与悲怆，我则再一次为她的直觉所惊倒”。是的，你的那一系列小说，表面上看，它们写的似乎都是一些这个时代和这个社会的“问题人物”，有自己的烦恼，有自己的小聪明，也有生活的小曲折——是的，表面上看，它们里的他们，基本上没有大起大落的悲剧命运；不是英雄，也不是大恶之人——但是，当我们掩卷之后，我们的确会感觉到有一种情绪，像若有所失，永远的失去和不可能的改变。这可能就是残雪所说的“怜悯与悲怆”。当然，我们谈论的是小说，所以我更关心的是，在你的写作中，你是怎样展开这种情绪？又是怎样传递这种情绪？我再问清楚一点，你的这种“怜悯与悲怆”，是隐藏在你的舒缓的叙述里，还是闪现在人物的行为与言谈之间？或者说它就是一个整体，和作者、和作品水乳交融、浑然一体？但我知道一点，它肯定不是作者直接说出来的。无论说什么，阿门，还是阿弥陀佛。

北方：我迄今为止还没有宗教信仰，是一个无神论者。在我杂七杂八看过的一些与宗教和美学有关的书中，佛教的平等观对我有一定的影响。自然界的万事万物，小到一棵草木一个蝼蚁，大到一个皇帝一个总统，其存在于这个世界上的价值都是平等的，因此我不会因为一个人地位的高低贵贱而决定我对他的亲疏，同理，也没有任何权威或者偶像能够对我产生什么影响，我与这个世界的关系，与任何人的交往，都更多地听从于心灵与情感的直觉，不会耐着性子去和一个自己不喜欢的人做朋友，也不会因为自己哪天发达了而瞧不起昔日的伙伴，直到现在和我关系最近的朋友还是儿时的伙伴，他们根本不是文化人，我们在一起从不谈文化。很多年以前，当我全家被赶到农村里去的时候，我就接触过许多社会底层的人，妓女，投机倒把犯，四类分子，劳改释放犯，伪军官，等等，不知为什么，那时候还处在少年时代的我就十分乐意和他们接触，尽管这些人也大多数不是东西，但还是觉得他们比我父母单位的那些同事和领导要好得多。这种感觉或者感情一直延续至今，我今天如果下乡或者去工厂，去歌厅或者发廊，一定能够比别人更早、更深入地打破隔阂，与那个农民、工人或者小姐和发廊妹进行沟通。这其中也有一种直觉存在，人与人之间就像狗一样的敏感。我有一天和一个画家朋友一起去佛山，到一个陶艺家家里做客，他家养了好几条狗。去到他家以后，那几条狗在几个小时内都围着我转，却不去烦那个画家，后来我问了一下，才知道那个画家不喜欢任何宠物。记得好像是韩东对我说的，他说在歌厅里看一个人对小姐的态度，特别能够看出那个人的本性。我非常同意这个观点，简直是经典名句。我想还可以把这句话推而广之，从一个人对弱者和动物的态度，能够看出一个人的善恶。我在骨子里是一个悲观主义者，但是很少向人表白这一点。在我写作的时候，我是刻意追求不作任何直白的抒情和议论的，认为那样做非常酸腐和愚蠢，会削弱小说的力量。但是我也从来没有去考虑过要怎样去展开某种情绪，如果说残雪真的从我的作品里读出了“深入骨髓的怜悯与悲怆”，那么这种情绪肯定是一个整体，和作者、作品水乳交融、浑然一体的，连我自己都没有意识到的。我在写作时考虑得更多的，还是故事、情节、细节、节奏、语言等等技术上的问题。我觉得小说家也像画家一样，更多的时候是个工匠和手艺人。少年时代的我是一个唯美的、腼腆的男生，几十年过去了，我的外形和性格都有了很大变化，可能变成了一个坚强务实的男子汉，常常也会暴露出人性中冷酷无情的一面，但我认为自己在本质上并没有变，就像俗话所说的“江山易改，本性难移”一样，而且随着年龄的增长，那种悲天悯人的情怀反而与日俱增，以至我在写作时经常要尽力去克制它，并且走向了它的反面，即林舟在评论中所说的造成了一种“貌似麻木不仁的假象”，他还一针见血地指出来“那是由极度的克制造成的不动声色和无情无义”。林舟兄真厉害，不愧是火眼金睛。非常高兴有这次机会接受你的访谈，因为我几乎没有去想过你提出的这些问题，甚至从来没有回过头去反思一下自己的生活与写作，是你给了我这次机会。还有什么想问的尽管问。

杨黎：与你相反，我并不是一个无神论者。其实，很多时候我愿意自己是一个有神论者。作为一个纯粹的中国人，我虽然有非常强烈的信仰冲动，但是我没有找到信仰的传统。换句话表述，我的思想可能进入了，而我的身体却总是跟不上。当然，好在我后来有了诗歌。这是另说，和我想问你的无关。我想问的是，一个无神论者、或者说具体的你，究竟是怎样面对死亡的？如果死亡纯粹是肉体的事情，那么有没有超越在肉体上的（比如灵魂）？如果死了就真的是死，那么我们今天的努力还有什么意义和价值呢？

北方：我明白你的意思，我也巴不得有那超越肉体之上的灵魂，有天堂、地狱和来世，可惜我的理智告诉我没有。而现有的一切宗教说教，我又觉得它们统统都很拙劣，真的都如马克思所说的那样是麻醉人民的鸦片，没有一种能够让我心悦诚服的，更不用说去信仰它了。这也许是因为我尘心太重，太缺乏慧根的缘故罢。从我自己的亲身经历来看，死亡确实是肉体的事情，死了就真的是死了，什么也没有了，我在十几岁的时候就有了这种刻骨铭心的体验，而且在我的记忆中，死亡是一件非常丑恶、让人非常悲伤的事情，死亡让一个人尊严扫地，让一个人的一生变得毫无意义，也让世界上的一切变得毫无意义和价值。我不知道你的父母是否还健在？我是在十四岁时送走了我的母亲，在三十九岁时又送走了我的父亲，先是在母亲的病床边呆了一个星期没有睡觉，后来又在父亲的病床边呆了一个多月没有睡觉，在那些孤独无援的漫长黑夜里，我当然会想得很多很多，以至父亲去世以后我马上变得两鬓斑白了。人在这个世界上走一遭，可能要到最后才会明白人是生来孤独的，到了最为重要的生死关头，任何人都帮不了你，而你毕生为之努力的一切，到头来都变得毫无价值，人生是一个大悲剧。眼睁睁地看着父母为病痛所折磨却毫无办法，看到他们被塞进焚尸炉为火焰吞噬，最后变成一小坛粉末交到自己手中，想到自己到头来也只是一个这样的结局，不可能不产生万念俱灰的感觉。所以对我来说，当下的生活与亲情当然比我的工作与事业要重要得多，善待自己的亲人、朋友以及身边的那些花草动物，乃至自己笔下的弱势群体，远远超过了那些虚幻的功名利禄。话说回来，我对一切自杀者都心存敬畏，连在这里提及都生怕亵渎了他们，他们都是为了捍卫生命的尊严才走出那一步的，那需要多么深刻的内省和多么巨大的勇气呵。

杨黎：人生是一个大悲剧。叔本华说，结束这个悲剧的惟一方法就是断子绝孙。但是在中国，广大人民群众却都以养儿育女为最大的福气和责任。孔子甚至说：不孝有三，无后为大。将这个问题放到一个伦理的绝对高度来看待。在西方，虽然视生命为原罪，却仍然把叔本华的说法称之为异端邪说。而你在上面的回答中，一方面表达了对人生的绝望，另一方面又表达了对当下生活、亲友和世间万物的敬爱。我理解你的情怀，但我仍然要问：笛卡尔说“我思考，我存在”——那么，我死了如果就真的“死了”，又有什么证明我存在呢？说到底，这个问题非常古老，那就是存在是真的吗？特别是当我们没有“上帝”为绝对参照的时候。

北方：我曾经开玩笑地和你说过，你实际上在骨子里是个不可救药的知识分子，你却坚决不承认。可是你看我们这次的访谈，多么像两个酸腐的知识分子在促膝长谈，谈的尽是一些吓死人的问题。阿兰、阿霞和皮包、眼镜他们才不会去关心这些问题哩，因此他们比我们活得更自在、更纯粹也更民间。我这些年来也力争想要像他们那样活得自在一些。世界充满了矛盾，人生充满了矛盾，你我身上也不可避免地充满了矛盾。我向往北方却选择了往更南方迁徙，你擎起了“民间写作”的大旗却成天在思考一些有关宇宙人生的大道理，我一想到这点就乐不可支。叔本华也好，“我思故我在”的昏话也好，我都不感兴趣，与这个宇宙一千四百亿年的演变历史相比，地球和人类的一切实在算不了什么，“我思”又能证明什么狗屁哩。我所说的善待自己的亲友及身边的草木动物，乃至自己笔下的弱势群体，并不包括世间的万事万物，我并没有那么巨大的肚量和胸怀，你可能误会了。起码我对任何一种主流的东西都不敬爱，这些年因公到过几个不同的国家和地区，发现任何地方都没有区别，任何一个地方的主流文化都让我厌恶，任何一种制度都让我同样悲观绝望，人性的卑劣与不可救药在任何一个地方都是一样的。为了不让你产生误会，我还想告诉你一点，在这个世界上最让我憎恶的就是那些所谓的文学艺术家、人文社科学者和在媒体中混饭吃的人，我觉得那些家伙99.99%是人渣，有些德高望重的家伙欺世盗名了一辈子，死了还要继续骗人，误人子弟，祸国殃民，他们的价值比起一个发廊妹和农民工来要差远了，后者起码是靠自己的诚实劳动来吃饭的。我为什么说要善待亲友，也许有内疚的成分在内，因为我从来就不是一个孝子，更不是一个好的丈夫和父亲，一辈子总在做出一些伤害亲友的事，让自己良心不安。比如说我对父亲从未尽过孝道，在他生前也从未听从过他的教诲，总是和他对着干，但他却一直收藏着我小时候的成绩单和我长大后写的每一本书，以我为荣。在他临终的那一天，全家人都在身边，而我却被单位叫去办出国手续去了，他硬是多支撑了一个多小时，直到我赶回他身边，他对我说了最后一句话才闭眼。在他闭上眼以后，我在那一瞬间才明白，原来我在这个世界上最爱的人是他，这些年来我从来没有停止过对他的思念。人生从总体上来讲是一个大悲剧，世界从总体上来讲也是一个大悲剧，如果有什么些微的快乐或者幸福可言的话，那也只是一个短暂的过程，存在于这个大悲剧的某一小过程中间。我的这种认知，应该已经贯穿于我的每一篇小说之中。这个世界从整体上来说是无序的、非理性的、荒诞的，任何一种存在都只是一个短暂的过程。你以为你思考了或者写作了，你的思考或写作就会存在一千四百亿年甚至更久么？就能够证明你存在过么？我可不敢这样奢望，所以我说我是一个悲观主义者。世界上的一切都只是过眼云烟。

杨黎：这次我要说“见笑了”，我记得这三个字你在上面也说过。我们的访谈，是不是真的有点“文化”？如果真的有，我也没有办法，希望你忍受忍受。因为在这里，我还要问你一个“文化”的问题，那就是自由，什么是自由？什么又是网络的自由？我问这个问题的时候，突然接到一个电话，说陈水扁被打了一枪。你知道吗？
北方：我还不知道陈水扁被打了一枪的消息，但愿不是那些自由的网民们利用网络自由发布的搞笑消息，但我已经马上联想到了“国会纵火案”和“啤酒馆事件”。你问到“自由”这个词，我首先联想到的一个相关词就是“强权”。在一个充满强权的世界里，有强权就有自由。这个强权有军事的、政治的、经济的和文化的，离开了强权来谈自由，无异于痴人说梦。小布什为了把他美国式的自由强行推销给阿拉伯世界，便充分运用了他的军事、政治、经济、文化的强权，哪怕是联合国也奈何不了他。阿富汗也好，伊拉克也好，因为斗不过美国的强权，只好接受美国的自由。同理，原来的塔利班和萨达姆政权，在他们本国也是一种了不得的强权，在他们强权的统治下，相信也没有老百姓的什么自由可言。你看这个世界荒诞不荒诞？所以我说我是一个悲观主义者，我对这个世界不抱任何希望。之所以还在写作，可能也是像谢德庆所说的那样是为了耗日子，因为我的大限未到，总得找点事情来打发时光。而且在写作时我会感觉到一种完全的、真正的自由，这时的我可以不受任何人的支使和任何条款的束服，甚至不去考虑别人的看法和能否发表，觉得自己就像造物主，这种感觉真是非常的舒服与满足。相信你在写《打炮》时也进入过同样的境界。由此看来，真正的自由只存在于虚拟的世界和审美的境界之中，并且同样只是一个短暂的过程。自由只是一种个体的自我体验，如此而已。我们这些天在通过网络做访谈，因为网路的不通畅，这个过程真是痛苦不堪，也使我对自由与强权的关系有了更深的理解。如果我们哪一方拥有足够的经济强权和文化强权，也许我们这长达一周的访谈早就在一天之内就搞掂了罢？所谓的网络自由，如果我没有理解错的话，应该是指所有识字的人都有在网络上倾倒自己语言垃圾和思想粪便的自由；和任何烂仔都可以通过注册一个“文学网站”来满足初中女学生与大学中文系学生的文学梦，同时达到诈取钱财目的的自由；以及在自由的网络上发布陈水扁被刺杀的新闻的自由。

杨黎：我觉得你好年轻哦，年轻得像一个“愤青”。不过我喜欢“愤青”，很多时候我也是一个“愤青”。当然，这是题外话。题内的话是，今天是十三个问题。对于一个像我这样迷信数字的人，我不知道应该把我们的访谈做到什么时候止？我最喜欢十一，我的写作中如果要出现数字，我一般都把它确定在十一上。实在不行，就是八十三。八十三，我喜欢用阿拉伯数字写83。这是我的怪癖，我想你也有自己秘密的怪癖，或者说习惯吧。我非常希望你愿意在这里，把一些我们想不到的“个人习惯”，悄悄的告诉大家。

北方：我不希罕年轻，就像不希罕无知、贫穷与懦弱；我也不怎么喜欢“愤青”，就像不喜欢被人愚弄、操纵和利用。我甚至不认为自己经常的“厌世”是一种“愤青”的特征。因为我想“愤青”大多是一些理想主义者，他们可能或多或少还想改变一下这世界，他们要聚会，要闹事，要焚烧汽车，或者朝人群扔扔石头或自制汽油弹什么的，而我从来就没想过要有任何举动，我不相信这个世界能有什么改变，即便改变了又能有什么意义。我之所以还能够憎恶，能够不时地表现出些许“正义”，完全是出于本能，就像活在这世界上总得吃饭睡觉一样。说到怪癖或“个人习惯”，我最大的乐趣莫过于做一些违背常理的事情，也就是违背主流文化的事情。前面我告诉过你，我几乎从未听过我父亲的教诲，就因为他自己虽然被主流文化排挤、打击和压迫了一辈子，却被同化得一塌糊涂，还总是要拿主流文化的那一套来教育我。后来轮到我自己做父亲了，对不起，我就用和学校教育完全背道而驰的那一套来教孩子，比如从小就教孩子遇到起火或者小朋友落水了赶紧躲得远远的，因为你既不是消防员也不会游泳；看到集体的木头被大水冲走了，你更加连看都不要看，因为全世界的木头也没有你的命值钱……如此等等，这样我的孩子才万幸没有成为一个小烈士，而我也没有当上英雄爸爸。后来做《芙蓉》，做得让不少的文化官员与拿俸禄的“作家”难受甚至恼火，在我也是一件很快乐的事。现在我写的小说之所以还有点价值，我想主要就是它能够让一些做主流媒体的家伙和拿俸禄的“作家”难受与恼火，他们越难受越恼火我越高兴。我知道像阿兰阿霞眼镜皮包们是不会去读我的小说的，即使读了也不会喜欢，他们虽然身处底层，在意识形态和文化上却完全被主流所征服和统治，对他们也不要存任何妄想。《谁比谁美丽》中的阿黄就酷爱王家新、余华和安妮宝贝，每天弄个小本摘抄他们的精彩文句；朱大可还说过，在上海三陪小姐的坤包里，与口红避孕套放在一起的“三大件”，其中有一件就是余秋雨的《文化苦旅》。在这样的一种文化背景下，我们所做的一切，顶多也就像那些“愤青”在街头扔出去的一粒石子罢，能有多大的作用？有个“大师”对我说过“7”和“8”是我的幸运数字，我对这些都抱着一种将信将疑的态度。如果拿一千四百亿年来作为参照系，任何一个幸运或者倒楣的数字都会变得非常可笑。访谈的时间和问题完全由你掌握，你说什么时候结束就什么时候结束，我也让你做一次造物主罢。对了，我还要告诉你，我在看电视时最喜欢把音量调到13，因为那个音量的大小最合适。

杨黎：给你调大一点点，我们的访谈在14结束。我曾经听你说过你的笔名的意思，好像是因为你对北方的好感。而正如你上面所说，你又去了更南边的广州。我想问问，你对你现在居住的城市有什么感觉？另外，如果你愿意的话，可否为我们介绍一下你今天的生活以及今后的打算？顺便预测一下，明天的太阳会不会照常升起来？

北方：哈哈，终于快要结束了，以后我再也不搞这种痛苦的“网络互动”了。通过这次的“互动”，我再次清楚地看到，在一个落后的发展中国家玩现代化是一件多么令人头痛的事。我命中缺水，“大师”告诉我北方在五行方位上属水，加上我从小生长在南方，看厌了南方的青山绿水和酸性红土，北方的黑土地与灰色的草木天空在我眼中有一种苍茫浑厚的感觉，因此我便取了一个如此可笑的笔名，并且再三申明我向往的只是北方的自然景观，因为我对那里的人文实在不感兴趣。有个做主流媒体的北方傻逼居然在媒体上警告我：“小子，且慢！就凭你鼓捣出这么个东西，北方是不欢迎你的。如再一意孤行，即使生你养你的南方也不容你！”你看他多么地义正辞严、气正道大，俨像了当年毛泽东在《别了，司徒雷登》中的语气，还让我想起了鲁迅、列宁、日丹诺夫，等等一大批自以为真理与正义永远站在自己一边的人。历史上有不少把自己一个人当成“人民群众”的伟人，现在又出了一个自以为他一个人就不但可以代表北方、而且还可以代表南方的超人，就凭这一点，我也不会对北方有什么好感了对不对？所以我吓得只好往更南方迁徙了。我现在所居住的这座城市，是阿兰阿霞们的天堂，几百上千万年轻时候的皮包和眼镜每天骑着摩托车满街找钱，饭铺和发廊比任何一个城市都要多，与此配套的药店业也非常兴旺发达，垃圾遍地都是，到处臭气熏天。与道貌岸然的北方不同，这里没有什么三里屯或五里屯的酒吧一条街，也很少以人民自居的人，甚至连人民自己也不怎么关心人民的命运与前途，他们似乎更关心“两巴搞掂”与攒钱买房。与你现在居住的城市相比，我现在居住的城市无疑更民间也更形而下，所以用金色山庄的话来说，我现在是每天都置身在民间，置身在南方语言的光辉的沐浴中，我应该是充满了无限的快乐的。惟一美中不足的是，目前我还没有完全从体制中解放出来。但是为了不愧对生我养我的南方和明天照常落下去的太阳，我还是要一意孤行，即坚持一日三餐而不是两餐或四餐，争取把身体养得又肥又壮，以便当我再去那个不欢迎我的北方看风景时，能够结结实实地挨他几板砖。

2004年3月14日～21日


让·菲利普·图森 访谈录
凌越

问：这是你第一次来北京，印象如何？
    答：我才来北京两天，从我个人的感觉来说，没有太大的陌生感。这次来北京受到了非常友好的接待，尤其是在陈侗的接待下。陈侗是我的老朋友，我们以前在比利时见过面，一起待过好多天。所以完全是在相当友好的气氛中来到北京的。

    问：我看过你的一些资料，你好像是从巴黎政治科学学院毕业的，那么，你是什么时候开始决定写小说的？
    答：当年我确实是在巴黎政治科学学院读书，上的都是一些历史、政治之类的比较严肃的课。和上这些课相比，我更喜欢看电影，因为我从电影里可以领悟到更多的东西；但拍电影需要很多客观条件，比如需要很多资金、器材和时间，当时不可能有这样的条件。后来看到特吕弗的一本书，他说，搞电影是要费钱的，既然想拍电影为什么不从写剧本开始呢？我就是听从了他的建议开始写作的。

    问：罗伯一格里耶曾经在一次演讲中赞扬了你的小说，你是否也同样喜欢他的小说？或者说你怎样看待老一辈的新小说家？
    答：所谓的新小说家是指一批当年在午夜出版社发表作品的作家。在一位著名的出版人热罗姆·兰东的召集下，当然罗伯一格里耶在当中也起了很大作用，他们逐渐形成了一个文学团体。他们的书在当时引起了很大的争论，有人认为非常枯燥，使人厌烦。但是在国外，反倒有很多研究者、翻译者和阅读者，评价很高。而当时在法国国内卖得很好的一些作家，在国外却没什么人知道。我个人认为，罗伯-格里耶等小说家是非常有意思的，在美学上、文学形式上很有特点，他们把小说真正当作一门艺术，而不是简单地讲一个故事。我本人年轻的时候很喜欢罗伯-格里耶的作品。幸运的是，我开始写作的时候，这些争论已经平息下来，我可以安静地坐下，踏踏实实地专心写作。

    问：你对杜拉斯、西蒙、布托等新小说家是否同样喜欢，或者还是有所偏爱？
    答：总的来说，你刚才提到的这些作家我都比较喜欢，他们代表了二战之后法国文学的高峰。当然我也有自己的偏好，比如你刚才没有提到的一位作家贝克特，我个人认为他是二十世纪最伟大的法语小说家，他是爱尔兰人，但是他后来用法语写作。我更喜欢的是这位小说家。

    问：你被普遍认为是新小说新的一代中的代表人物，但你小说中流露出来的世界观倒是和加缪、萨特有更多的相似之处，这是否意味着新小说更多的是一种形式上的创新？
    答：你说的有道理。新小说作家当然也有自己的世界观，但他们把重点放在文学形式上，把小说当成是一门有关叙述的艺术。我在世界观上和萨特确有相似之处，对存在主义哲学也有兴趣，但我在文学上更多的是从新小说作家那儿吸取教益。当然这也不妨碍我从别的作家那儿获得启发，比如萨特的那本《恶心》对我就有影响。

    问：你的小说中充满了琐碎的细节，它在赋予小说一种厚实的质感的同时，是否也预示着你对世界所持的悲观的态度？
    答：其实我的作品探讨的一些东西，都是从日常生活的一些小事件中来的。在我看来，细小的东西和宏大的东西并不矛盾，它们是相关联的。我们从细小的事件中可以发现一些重大的问题，哲学的、意识形态上的，比如人的命运，我们在地球上干些什么等等。

    问：你的小说在外在形式上有一个明显的特点是段与段之间的空行，这让我想起我很喜欢的一位法国诗人马拉美的一首著名的诗《骰子一掷消除不了偶然》，他在这首诗中充分利用了诗行之间的空隙，那你是出于什么样的考虑采取这种形式的？
    答：你发现的这个东西对我来说非常重要。我这么做是出于一种视觉上的考虑，希望通过文字的排列产生一种艺术上的效果，总体上给人以美的感受。我在创作的时候，有时会在计算机上把字排得非常小，几乎辨认不出来，就像微缩胶卷一样，然后再打印出来，纯粹是出于一种视觉上的整体效果的考虑。

    问：克诺德·西蒙的《植物园》在版面上似乎也有类似的考虑，比如把文字排成花园的模样。
    答：欧洲文字和中国文字不一样，中国文字是象形的，而欧洲文字的意义和字形之间没有关系。当然我那么做时考虑得也没那么远，但像西蒙的这种实验在欧洲作家中是很少见的。同样，像我这样将段与段之间空行，在欧洲作家中也很少见。但我觉得这样做还是很有意义的，所以愿意这么尝试。

    问：在《浴室》这本小说中，你将每一段标上数字序号 ，是不是受到了帕斯卡尔《思想录》的启发？
    答：我在给每段文字前标数字时没有想到这一点，这是一种偶合，我写完之后才发现做了和他相似的事情。但是《浴室》整本书的想法和帕斯卡尔的《思想录》是一脉相承的，因为《浴室》写的是一个成天呆在浴室里的人。我们在形式上是不约而同的，在思想上却是一脉相承的。

    问：形式上的东西也是中国作家一直在考虑的，但中国作家并不满足于这些东西。
    答：我也是这么做的——关心形式但不仅仅是形式。有些作家的东西在形式上很有特点，但他们是不自觉的，我在自觉地做形式上的实验，但我所考虑的还有别的东西，比如写出我的世界观，写出我对世界的感受、我的想法等等。

    问：我们知道你对《先生》进行了八次修改，反复修改是你惯常的创作方式吗？
    答：我的创作是很慢的，我的方式是逐步逐步地建造，这就好比建一所房子，我是一块砖一块砖垒起来的，垒的过程中，我往往会后退两步，看看整体效果，再决定放上第三块砖或是将第二块砖取走。有时候我越是工作，保留的东西却越少，比如我原先写了20页，隔了一个月，然后重新再写时忽然很有感觉，一口气写了17页，那很可能前面的20页我就不要了，剩下来的只是后来写的17页。所以我的创作很慢，我知道也有人是一挥而就的，但我不是。

    问：中国有句俗话，叫“慢工出细活”，我们从你的小说中可以感觉到这一点。
    答：法国也有类似的说法：燕子筑窝需要一口一口地建。

    问：有评论认为你是在从事一种“叙事体的抽象派艺术”，你是否从像蒙德里安这样的画家那儿受到过启发？
    答：20世纪在绘画艺术上，抽象艺术是一次重要的革命，起了很大作用。在文学上，尤其是在诗歌创作上也有这方面的尝试，但都是很个人的实验，并没有产生更大影响。我怀疑在文学上抽象实验是否能像艺术上的抽象派那样取得类似的成就。

    问：也就是说，你对评论界的这种评论不以为然。
    答：评论界的这种说法多多少少也有正确的地方。我本人对造型艺术非常感兴趣，在文学上的抽象化尝试当然也有它的意义。

    问：在和你同辈的新一代新小说家中，有没有你比较偏爱的作家？
    答：让—埃舍诺在我们这一代作家中是非常优秀的，他走过的路是有示范性作用的，前年他的《我走了》获得了龚古尔文学奖，这是非常了不起的成就。

    问：据我所知,中国有很多人喜欢这部小说。
    答：在法国也同样如此

    问：你的《浴室 先生照相机》在中国出版后为你赢得了一批稳定的读者，许多人对你即将出版的《犹豫 电视 自画像》有一种期待，你能否谈谈这本书的一些情况？
    答：我想谈谈《电视》，对我来说这是一本非常重要的书，是我的一本具有总结性意义的书。这本书创作于1993年至1996年，1997年在法国出版，在此之前我已有6年没有写什么东西了。它重复或者说重整了我此前在小说创作中的各种努力。你刚才说我的小说有悲观倾向，在《浴室》里有一个人整天呆在浴室里，可能有这种倾向，而这本小说的主人公是一个和世界和谐相处的人，他不是一个被世界压得喘不过气来的人，他非常平静、坦然。

    问：这让我想起马蒂斯的一句话，他说，艺术应该是一种给人带来宁静的东西。
    答：我希望自己能成为像马蒂斯那样的人，度过平静的晚年。马蒂斯既遵循艺术创作的一些规律，在很多方面又有所创建。
    《自画像》不是小说，可以说是一种游记，是我在世界各地旅游时写下的一些感想。它不是一口气写下的，而是零零星星写下来的，有的早在7年前就写好了。

    问：你在写作之余，也在拍电影，能否谈点这方面的情况？
    答：《浴室》当年获得成功的时候，就有人建议把它拍成电影。后来我和导演一起合作把《浴室》改编成了剧本。《先生》是在我妹妹的鼓励下，我自己拍摄的。她在电影界做事，既然有她的鼓励和支持，我也就很自然地拍起了电影。《照相机》也是这样。

    问：好像还有一部电影叫《溜冰者》。
    答：《溜冰者》的情况和前两部电影有些不同，不是根据小说改编的，而是我先有一些想法后直接拍摄的。在拍摄《溜冰者》时，我是一个纯粹的电影家。它有一个副标题——爱情或冰球队的故事。

    问：你好像很喜欢意大利电影，尤其是费里尼和帕索里尼， 难道你不喜欢法国电影吗？比如戈达尔、特吕弗或布列松。
    答：当然在法国最重要的电影还是新浪潮电影，无论是戈达尔还是特吕弗都曾给我有益的影响。除此之外，我要特别提到意大利电影。费里尼是我的榜样，他是一个真正的创造者，一个诗人。他的电影有很漂亮的画面，丰富的激情。他既能拍很个人的作家电影，又能赢得众多的观众。他拍的东西非常有诗意。

    问：意大利电影有一种意大利文化中特有的淋漓尽致的享乐主义的东西，很生活化，而法国电影则似乎有一种若有所思的沉思的风格。
    答：我基本同意你的看法，但在戈达尔或是特吕弗的电影中也有一些很有冲击力的很有趣味性的东西。

    问：你看过中国作家的作品吗？
    答：看得实在太少了，我正在开始读一些，你最好两三年之后再问我这个问题，我们定好两年之后再谈这个问题，好吗？

    问：我看过《自画像》中的两个片段，是有关柏林和布拉格的，你似乎很善于找到一种契合那个地点的特殊的镜子，从一些细小而有趣的细节出发，进而更加奇特地观察自己，我很好奇，你会在中国找到一面什么样的镜子？
    答：有各种各样写自己的方式，比如我在《自画像》中就是用描述细节的方式。在这些自画像中，有时我是作家，有时我是普通人。比如在柏林的那个自画像中，我写我在一个商店买东西，是以普通人的身份出现的，而在日本的自画像中我又以一个作家的身份出现。在中国我会写些什么呢？也许我就会把今天的情景写下来。

    问：完全有可能，我觉得你对周围的环境和细节特别敏感。
    答：在作品里我是把事物放在时间和空间中的，而时间和空间本身就是非常细节化的。


徐文长传
袁宏道

徐渭，字文长，为山阴诸生，声名籍甚。薛公蕙校越时，奇其才，有国士之目；然数奇，屡试辄蹶。中丞胡公宗宪闻之，客诸幕。文长每见，则葛衣乌巾，纵谈天下事；胡公大喜。是时公督数边兵，威镇东南；介胄之士，膝语蛇行，不敢举头，而文长以部下一诸生傲之；议者方之刘真长、杜少陵云。会得白鹿属文长作表。表上，永陵喜。公以是益奇之，一切疏计，皆出其手。文长自负才略，好奇计，谈兵多中。视一世事无可当意者；然竟不偶。文长既已不得志於有司，遂乃放浪麴 ，恣情山水，走齐、鲁、燕、赵之地，穷览朔漠。其所见山奔海立，沙起雷行，雨鸣树偃，幽谷大都，人物鱼鸟，一切可惊可愕之状，一一皆达之於诗。其胸中又有勃然不可磨灭之你，英雄失路、托足无门之悲；故其为诗如嗔如笑，如水鸣峡，如种出土，如寡妇之夜哭，羁人之寒起。虽其体格，时有卑者；然匠心独出，有王者气，非彼巾帼而事人者所敢望也。文有卓识，气沈而法严，不以模拟损才，不以议论伤格，韩、曾之流亚也。文长既雅不与时调合，当时所谓骚坛主盟者，文长皆叱而怒之，故其名不出於越。悲夫！喜作书，笔意奔放如其诗，苍劲中，姿媚跃出；欧阳公所谓妖韶女，老自有馀态者也。间以其馀，旁溢为花鸟，皆超逸有致。卒以疑，杀其继室，下狱论死；张太史元汴力解，乃得出。晚年，愤益深，佯狂益甚；显者至门，或拒不纳。时携钱至酒肆，呼下隶与饮；或自持斧，击破其头，血流被面，头骨皆折，揉之有声；或以利锥锥其两耳，深入寸馀，竟不得死。周望言晚岁诗文益奇，无刻本，集藏於家。余同年有官越者，托以钞录，今未至。余所见者，徐文长集、阙编二种而已。然文长竟以不得志於时，抱愤而卒。石公曰：“先生数奇不已，遂为狂疾；狂疾不已，遂为囹圄。古今文人，牢骚困苦，未有若先生者也！”虽然，胡公闲世豪杰，永陵英主，幕中礼数异等，是胡公知有先生矣，表上，人主悦，是人主知有先生矣；独身未贵耳。先生诗文崛起，一扫近代芜秽之习；百世而下，自有定论，胡为不遇哉？梅客生尝寄予书曰：“文长吾老友，病奇於人，人奇於诗。”余谓：“文长无之而不奇者也；无之而不奇，斯无之而不奇也！悲夫！”


兄弟谋杀案
卡夫卡

已经证实，凶杀案是这样发生的：
    凶手名叫施马尔。在一个月光明亮的晚上大约十点钟的时候，他来到那个街头拐弯的地方。而被害者韦泽从他办公室所在的巷子里回到他住的那条巷子就要经过这个拐角。
    夜里，寒风凛冽，但施马尔只穿着一件薄薄的蓝衣服，上面外套的扣子敞开着。他不感到寒冷，还不停地走来走去，手里明目张胆地紧握着一把半是刺刀、半是菜刀的凶器。月光下，刀光闪闪，可是施马尔仍嫌不够，于是，用刀在路砖上砍了几下，使它冒出火花。可能又后悔这样做，为了弥补过错，他把刀子在靴子底上来回像琴弓一样擦了擦，发出噌噌的响声，同时，他单腿立地，躬身向前，一边听着刀子擦在靴子上的声音，一边仔细听了听那命运攸关的侧巷里的动静。
    在附近三楼上，普里瓦特·帕拉斯站在他家窗口目睹了这一切。他怎么能够容忍这些呢？请研究一下人类的本性吧！他衣领竖了起来，肥胖的身体上，睡衣系着腰带。他一边摇着头，一边观看下边的动静。
    与他相隔五栋房子的斜对面，韦泽太太在睡衣上又披了件狐皮大衣，在急切地等待着丈夫的归来，他今天怎么这样磨磨蹭蹭。
    韦泽办公室的门铃终于响了，传向天空的声音之大简直不像是门铃在响，整个城市都能听到。听到铃响，韦泽这个夜间工作狂走出房间。不过，在这条街道上还看不到他，只是钟声告诉人们他的到来。紧接着，路上便响起他那慢悠悠的脚步声。
    帕拉斯把身子往前倾了倾，他不想放过任何一个细节。韦泽太太听到钟声放下心来，于是啪的一声关上窗户。而施马尔跪在地上，这时他身体再没有其他裸露的部位，所以，把脸和双手帖在石头上。天寒地冻，滴水成冰，而施马尔周身灼热。
    正好在巷与巷相交的地方，韦泽站着不动了，只把拐杖伸进了这条巷子里面。这时他来了兴致，夜里深蓝色和金黄色的天空深深地吸引了他。他出神地仰望着，却并没有意识到自己在做什么；他不知不觉地稍稍掀起帽子，摸了摸头发，脑子里压根没有去想自己下一刻命运的吉凶，一切依旧荒唐可笑、令人费解。韦泽继续向前走去，这本来非常合情合理，无可非议，然而，等待他的却是施马尔的刀子。
    “韦泽！”施马尔吼道。他抬起脚跟，高举起胳膊，将刀子猛扎下去。“韦泽，朱丽叶白白地等待着你！”然后，他向韦泽刺了过去，左一刀刺进脖子，右一刀刺进脖子，第三刀深深地捅进了肚子。韦泽像水鼪被撕开了身体一样发出一声惨叫。
    “成功啦！”施马尔说，那把刀子随即也就变成了无用的血淋淋的累赘。于是，他把刀子扔到紧挨着的房前。“杀人真是快活！别人的血在流淌，这使人感到轻松，受到鼓舞。韦泽，你这个老夜游子、老朋友、酒鬼，你还是消失到这街道黑暗的地里去吧！为什么你不是一个装满血液的气球，让我坐到你身上？这样你就消失得一干二净了。并不是一切都令人满意，并不是所有的美梦都能成真。你沉甸甸的尸体躺在这里，一动也不动。你这样无声地提问究竟是为什么？”
    帕拉斯满腔怒火，站在他家大开的双扇门前，“施马尔！施马尔！一切我都看到了，每一个细节我都看到了。”帕拉斯和施马尔互相审视着，帕拉斯感到心满意足，而施马尔仍然百思不得其解。
    韦泽太太吓得脸一下子苍老了许多，她急奔过来，身后跟着一大群人。狐皮大衣敞开了，她向韦泽身上扑去，将整个身躯压在他身上。她贴身穿着睡衣，众人只看到那狐皮大衣像坟墓上的草皮一样覆盖在韦泽夫妇身上。
    施马尔脸被按在警察的肩膀上，强忍着最后的痛苦，被毫不费力地带走了。
    （温仁百　译）


河的第三条岸
若昂·吉马朗埃斯·罗萨

父亲是一个尽职、本分、坦白的人。在我的印象中，他并不比谁更愉快或更烦恼，也许是更沉默寡言一点。是母亲，而不是父亲，在掌管着我们家，她天天都责备我们－－姐姐、哥哥和我。

但有一天，发生了一件事：父亲竟自己去定购了一条船。

父亲对船要求很严格：小船要用含羞草特制，牢固得可以在水上漂二三十年，大小要恰好供一个人使用。母亲唠叨不停，牢骚满腹，丈夫突然是想去做渔夫吗？父亲什么也没有说。

离开我们家不到一英里，有一条大河流经，水流平静，又宽又深，一眼望不到对岸。

我总忘不了小船送来的那天。父亲并没有显出什么特别的神情。他象往常一样戴上帽子，对我们说了一声再见，没带食物，也没拿别的什么。我原以为母亲会大吵大闹，但她没有。脸色苍白，从头到尾她只说了一句话：“如果你出去，就呆在外面，永远别回来。”

父亲没有吭声，他温柔地看著我，示意我和他一起出去。我们一起向河边走去。我强烈地感到无畏和兴奋。“爸爸，你会带我上船吗？”

他只是看着我，为我祝福，然后做了一个手势，要我回去。我假装照他的意思做了，但当他转过身去，我伏在灌木丛后面，偷偷地观察他。父亲上了船，划远了。船的影子象一条鳄鱼，静静地从水上划过。

父亲再没有回来。其实他哪儿也没去。他就在那条河里划来划去，漂来漂去。每个人都吓坏了。从未发生过，也不可能发生的事现在却发生了。

每个人都猜想父亲疯了。母亲觉得羞辱，但她几乎什么都不讲，尽力保持着镇静。

河上经过的行人和住在两岸附近的居民说，无论白天黑夜都没有见父亲踏上陆地一步。他象一条被遗弃的船，孤独地、毫无目的地在河上漂流。人们一致认为，对于父亲而言，食物是一个大问题，他一定会离开大河，回到家中。

他们可是大错特错了。父亲有一个秘密的补给来源，那就是我。我每天偷了食物带给他。父亲离家的头一天，全家人在河滩上燃起篝火，对天祈祷，朝他呼喊。我感觉到深深的痛苦，想为他多做点什么。第二天，我带着一块玉米饼、一串香蕉和一些红糖来到河边，焦躁不安地等了很久，很久。终于，我看见那条小船，远远的，孤独的。父亲坐在船板上。他看见了我，却不向我划过来，也没做任何手势。我把食物远远地拿给他看，然后放在堤岸的一个小石穴里，从此以后，我天天这样。后来我惊异地发现，母亲知道我做的一切，而且总是把食物放在我轻易就能偷到的地方。她怀有很多不曾流露的情感。

日复一日，年复一年，生命在废弃和空寂中流逝，父亲却一点都不在意。他从不踏上泥土、草地或河岸一步。从没生过火，他没有一丝光亮。仅仅拿走我放在石穴里的一点点食物，对我来说，那是不足维生的。他的身体怎样？不停摇桨要消耗他多少精力？河水泛滥时，他又怎么能幸免于难？我常常这样问着自己。

姐姐生了一个男孩。她坚持要让父亲看看外孙。那天天气好极了，我们全家来到河边。姐姐穿着白色的新婚纱裙，高高地举起婴儿，姐夫为他们撑着伞。我们呼喊，等待。但父亲始终没有出现。姐姐哭了，我们都哭了，大家彼此携扶着。

后来，姐姐和丈夫一起远远地搬走了，哥哥也到城里去了。时代在不知不觉中变了。母亲最后也走了，她老了，和女儿一起生活去了。只剩下我一个人留了下来。我从未考虑过结婚。我留下来独自面对一生中的困境。父亲，孤独地在河上漂流的父亲需要我。我知道他需要我，尽管他从未告诉我们为什么要这样做。不管怎么样，我都不会因这件事责怪父亲。

我的头发渐渐地灰白了。我到底有什么不对？我到底有什么罪过？我渐渐因年老而心瘁力竭，生命踌躇不前。同时爱讲到疾病和死亡。他呢？为什么？为什么要这样？终有一天，他会精疲力竭，只好让小船翻掉，或者听任河水把小船冲走，直到船内积水过多而沉入激流之中。哦，天哪！

我等待着，等待着。终于，他在远方出现了，那儿，就在那儿。我庄重地指天发誓，尽可能大声地叫着：

“爸爸，你在河上浮游太久了，你老了，回来吧，你不是非这样下去不可，回来吧，我会代替你，就在现在，如果你愿意的话。无论何时，我会踏上你的船，顶上你的位置。”

他听见了，站了起来，挥动船桨向我划过来。他接受了我的提议。我突然浑身战栗起来。因为他举起他的手臂向我挥舞，这么多年来这是第一次。我不能……我害怕极了，毛发直竖，发疯似的跑开了，逃掉了。因为他象是另一个世界来的人。我一边跑一边祈求宽恕，祈求，祈求。

极度恐惧给我带来一种冰冷的感觉，我病倒了。从此以后，没有人再看见过他，听说过他。从此我还是一个男人吗？我不该这样，我本该沉默。但明白这一点又太迟了。我不得不在内心广漠无际的荒原中生活下去。我恐怕活不长了。在我死的时候，我要别人把我装在一只小船里，顺流而下，在河上迷失，沉入河底。


飞马牌汽车
郑渊洁

◇ 第一章 ◇
汽车制造厂的流水生产线上排列着一辆辆正在组装中的大轿车。流水线缓慢但不停顿地
行进着。随着流水线的运动，每一道工序都给大轿车的身上增添新的内容。
飞马汽车制造厂１０分钟生产一辆飞马牌大轿车，这些大轿车刚刚在流水线上初具规模
就跃跃欲试，恨不能在只有两个轮子时就到公路上撒欢儿奔驰。
飞马牌汽车以速度快和载客量大而驰名，是各地公共交通公司的抢手货。有飞马牌汽车
作为公共汽车运输的主力，公共交通公司的经理就可以坐稳第一把交椅。
今天飞马汽车制造厂的流水线两侧不同以往，厂级领导云集在车间里，电视台的记者也
像使用反坦克火箭筒打坦克似地扛着摄像机东瞄准西比划。
一辆刚刚组装完毕的飞马牌大轿车被人们簇拥着离开了流水线，它是该厂生产的第５０
万辆汽车。人们喜欢用整数作为纪念，数越大越自豪。这辆飞马牌汽车的运气好，要知道，
早一辆和晚一辆都享受不到这种殊荣。
它披红挂绿地开到工厂门口，踌躇满志地站在那里等候庆祝仪式的开始。它准备一投入
运输就创造日行驶上千公里的世界纪录，给母厂的荣誉簿上加点儿新东西。
仪式开始了。一阵歇斯底里的鞭炮声后，厂长讲话。副市长讲话。有幸购买这辆飞马牌
大轿车的２５０路公共汽车队队长讲话。有文采。有气氛。有场面。
最后是剪彩仪式。一条高级豪华得可以的大红缎带横在出厂号为第５０万号的飞马牌汽
车面前。为了充分体现多方协作尊重领导上下级平等和横向联合的精神，由包括市领导区领
导街道领导厂领导车间领导班组领导及供电局供水局供气局供粮局供暖局供冷局代表共４５
人各持一把崭新的剪刀在两米长的缎带上共同剪彩。为保持步调一致防止出现先剪后剪引起
误会之尴尬局面，特从国家体育队邀请国际裁判鸣发令枪。
只见国际裁判举起白色的枪身上带两个黄铜豆芽菜似的发令枪，口中念念有词：“各就
位--预备--"４５名剪彩选手张开手中剪刀的血盆大口，寻找着缎带上最丰满的部位，准备
聚餐。
“呼--”
锻带随着枪响而碎尸万段。
鞭炮和锣鼓再次扯着嗓子在空气中耀武扬威。鞭炮不惜通过粉碎身体来显示自己的存在
。锣鼓甘愿让人痛打耳光来标榜自己的与众不同。
飞马牌汽车在这喜庆的气氛中缓缓驶出了工厂，它是飞马汽车制造厂的一座里程碑。它
的车头上那插着翅膀的骏马徽记在阳光下熠熠闪烁。
飞马牌汽车渴望奔驰。它知道它的荣誉和奔跑之间的关系就像汽车和汽油之间的关系一
样密切。
◇ 第二章 ◇
飞马牌汽车精神饱满地迎来了它有生以来的第一次运行。它想起开得胜，想出师大捷，
想一切诸如此类充分表现开门红现象的褒意词。
悬挂２５０路车牌的飞马牌公共汽车在上午八点整开进了始发站。
三个车门同时开门，乘客们争先恐后地钻进车里，以抢到一席座位为荣。
飞马牌汽车头一次装载乘客，它感到亲切。车厢里的每一位男女老少都给它留下了深刻
的印象。
发车铃响了。
售票员关上车门，司机发动了汽车。２５０路飞马牌公共汽车神气地出发了。
轮胎与每一寸道路摩擦都给飞马牌汽车带来快感，它想加速这种摩擦，它渴望奔驰。
飞马牌汽车驶过一个十字路口后，速度减缓了。它看见前方排列着望不到头的汽车。司
机轻轻踩了下制动踏板，飞马牌汽车无可奈何地叹了口气，停下了。
开始时汽车轮子还能一寸一寸地往前挪，渐渐地，车轮子像是被粘在了柏油马路上。飞
马牌汽车听见司机熟练地叹了口气，接着把两个胳膊肘压在方向盘上。
飞马牌汽车仗着自己身材高大，它看见前边的车龙没有头，后边的车龙没有尾。它希望
这种局面马上就会改变。
３０分钟过去了，汽车原地不动。
乘客们发着各种档次的牢骚。文明的，不文明的，本地的，外地的，国内的，国际的，
各种语音搅和在一起，充斥着车厢的每一寸空间。
终于，有乘客忍不住了。
“请您给开一下门，我下车。”一位戴礼帽的小伙子对前边的女售票员说。
“车没进站不能开门。”女售票员回答他。
“我上班都晚了！礼帽大声抗议。
“开门的总开关在司机那儿，你去同他说。”女售票员转移目标。
礼帽走到司机身后。
“能给开一下车门吗？”礼帽问。
“不行。”司机吐出的两个字里的肯定成份占百分之二百。
“为什么？车又走不动，干吗不让我下车？”礼帽的声调开始往高音调整。
“这是规定。公共汽车没进站不能开车门。”司机也提高了嗓门，他是说给全车厢的乘客听的，省得一会儿一个一个解释。
“规定是死的，人是活的。”礼帽一边看表一边做司机的工作。
“我的驾驶执照也是死的。”司机头不回地甩过来一句。
礼帽不吭声了。
车上的大多数乘客都清楚驾驶执照是司机的第二生命。
现在想弄那么个小本子装在兜里真比发明治癌症的灵丹妙药还难。且不说需要集训多少
个月，单是那惩罚性的擦马路上的隔离墩儿就够你回忆两辈子的。飞马牌汽车的司机不能白
擦隔离墩儿。
１个小时过去了，汽车还停在原地。
乘客们都不干了。
“开一下车门，让我们下去吧？”
“您高抬贵手，行行好！”有人用对国军说话的口气对司机说。
“求您了！”
“。……”
“。……”
司机回过头，一脸的诚实，对乘客们说：“我也求求大家，不进站是绝对不能开门的。
你们看看，下边就是警察，只要我一开门，饭碗就砸了。”一位坐在靠窗子位置的老者站起
来将头探出窗外，问警察：“能让司机开开车门吗？我们在车上已经呆了一个小时啦！”“
头不许探出窗外！快缩回去！”警察没回答问题之前先纠正老者的违章行为。
尽管老者对"缩"字十分反感，可他毕竟在地球上生活了七十多个春夏秋冬，练出了修养
和气度。
老者把头缩回了车厢里。
警察一字一句地说：
“公共汽车未进站时，绝对不许开车门。汽车出故障除外。”乘客们有的掏出工作证，
有的掏出火车票，有的掏出飞机器，纷纷给警察看，以求宽容。
“这项规定是为了你们的安全制订的，现在下车，如果出了事故怎么办？”警察挥挥手，表示对那些票证的不重视和对全车乘客安全的重视。
乘客们无可奈何地坐回到自己的座位上，他们承认自己手中的票证和上班迟到以及其它
种种理由都不能与司机的饭碗相提并论，更不能与自己的生命安全同日而语--尽管现在下车
绝对不会危及生命。
两个小时过去了，飞马牌汽车仍然原地不动。
乘客们一会儿站起来，一会坐下去，消耗着自己体内那宝贵的热量。
◇ 第三章 ◇
当第三个小时过去时，礼帽和几位男性乘客的烟瘾发作了。
礼帽率先掏出香烟和打火机。
“车内不准抽烟！”女售票员制止礼帽。
“把烟收起来！”后门的男售票员也开始维护乘车规定。
“那我下去抽烟。”礼帽对女售票员说。
“未进站不准开车门。”女售票员重复。
礼帽的烟瘾看上去挺大，他坐立不安，像是要把一盒烟生吞下去。
“我把头伸出窗外吸烟可以吧？”礼帽请示女售票员。
女售票员同司机商量研究后，同意了。
礼帽和另外几位抽烟的乘客刚把头探出窗外，就遭到了警察的训斥。
“把头缩回去！多危险！司机，你怎么不管？有反光镜吗？”警察威胁司机兜里的驾驶
执照。
“都把头缩回来！”司机吼了一声。
礼帽等烟客只好把头缩回车厢里。
几位烟客聚集在一起，礼帽牵头，召开了一个紧急会议。
会议决定成立维护吸烟者正当权益协会，会员一致推举礼帽担任会长兼秘书长。
协会研讨了会员如何在当前紧急关头自救的抗灾措施。
通过讨论，会员们更加认识到三个臭皮匠合成一个诸葛亮是真理。
维护吸烟者正当权益协会第一次全体会员代表大会结束后，由该协会新闻发言人向乘客
和司售人员宣布了该协会的决议：一、２５０路飞马牌汽车上的吸烟乘客遇到了空前的困难
，我们的吸烟正当权益受到了侵害，我们决定成立协会进行自救；二、本协会希望得到诸位
乘客和司售人员的理解和协助；三、任何侵害本协会利益的行为，本协会都保留诉诸法律的
权利。
在组织决议面前，司售人员和乘客都拿出了恭敬的表情。
大多数人是第一次有幸与"新闻发言人"同车。
由协会组织出面，会员们暂时与靠窗的乘客调换位置。
每位会员都站在窗前，只见他们的脸在车厢里，而嘴上叨着的香烟却伸出窗外。他们同
时点燃了香烟。
会员们像吃奶的孩子１００天没吃上奶终于又嘬到了奶头那样狠命嘬烟卷，第一口就把
烟卷的身高缩短了一半儿。他们让烟雾进入自己的体内，光在肺里旅行还不过瘾，还设法让
烟雾光临肝、胃、肾。……吸了两口就报销的烟头被扔出了车窗。会员们精神焕发地聚集在
一起讨论心得体会。
“随地扔烟头，罚款！”一个手提式扩音器从车窗外冲着车厢里喊。
乘客们往外看，一个臂戴红袖章的中年妇女指着地上的烟头在呐喊。
礼帽会长傻眼了，这是他的失职。
“多少钱？”会长拿出领导承担责任的气派问红袖章。
“一个烟头一元！”红袖章拿出罚款单据本。
“这么贵！”会长吃了一惊。他粗略一算，应交罚款６元整。
“烟价涨了嘛。”红袖章解释道。
会长掏出６元钱递给红袖章。
会员们对会长的气度表示钦佩。
会长想在车厢里给协会拉点儿赞助或设个基金会什么的，再不就举办一次吸烟有奖智力
竞赛，总之，目的是筹款，就像社会上经常举办的这类竞赛一样。
◇ 第四章 ◇
公共汽车还是纹丝不动。车上的几位乘客开始感到小腹中的某一个器官有膨胀感，他们
先是动用毅力克制那个器官传递到大脑的信息给全身带来的紧急状态。有的乘客把两条腿并
拢在一起，有的乘客眼望窗外分散自己的注意力。但毅力是有限度的，到了极限位置就会丧
失作用。
最先宣告危机的是一个男孩子，他不在乎性别障碍。他走到女售票员跟前，说：“阿姨
，我要小便。”“现在不能开门。”女售票员回答。
“我憋不住了。”男孩子一脸的痛苦表情。
其实女售票员也已告急，但她是工作人员，要维护车内的安定环境，不能扰乱"军心"。
“怎么办？”女售票员请示司机。
“我也憋不住了。”又有乘客宣布。
“我要上厕所。……”
“我也要。……”
司机看看路边的警察，对女售票员说：
“你问问警察，看能不能开车门，已经原地堵了三个多小时了！”堵车没有缓解的征兆
，飞马牌汽车睡着了，它在梦中驰骋呢。
“警察先生，车上不少乘客要。……要上厕所，能开车门吗？”女售票员问执勤的警察。
警察看了一下表，他也觉得堵的时间可以了。但他是法律的执行者，他无权修正法律。
“我请示一下，现在还不能开。”警察说完从皮带上解下对讲机。
“我是００８，我是００８，呼叫０１，呼叫０１，请回答。”警察右手拿着对讲机喊
话，左手的大拇指勾住腰带。
乘客们的耳朵都对准对讲机，捕捉着喜讯或噩耗。
“我是０１，我是０１，请讲。”对讲机喊叫着。
全车乘客都对"０１"坚守岗位的工作精神大加赞赏和钦佩。
“请示０１，００８管区内有一辆公共汽车，已经被堵了三个多小时。车上部分乘客要
求上厕所，能否开车门？”００８号警察请示上级。
“此事涉及国家交通管理法规，我不能擅自决定，我立即向上边请示。”０１回答。
全车乘客都对０１的负责精神反感。
“听见了吧？他去请示上边了，你们再坚持一会儿。”００８号警察充满理解和同情地对车上的乘客说。
“我马上就要尿裤子了！”男孩子告急。
“坚持一下！”００８号警察给车上这位１０岁左右的男孩子打气。
“我坚持不住啦！”男孩子快急哭了。
“开一下车门嘛！”乘客中有人看不下去了。
“一个孩子，还怎么憋呀！”一位中年妇女隔着玻璃问００８。
“听说男孩子憋尿不好！”一位戴眼镜的知识分子模样的男士说。
这句话引起全体乘客的多方位联想。
司机再次请示００８警察。
００８警察再次请示０１。
０１的答复是市里正在召开紧急会议，还说不止是一辆公共汽车遇到了憋尿的问题，还
说憋尿问题在此次堵车事件中目前只算三等疑难问题，还说有的公共汽车上有闹肚子的。
“各位乘客！市里正在专门为未进站公共汽车能否开门的问题召开紧急会议。请大家再
坚持一会儿！”００８力图气息车上的"动乱"，尽管这不是他的职责。
男孩子的左手已经向两条裤腿的汇合处前进了，他一边掏一边站到车门旁，看来他准备
从门缝里往外尿了。
红袖章像从地底下冒出来一样站在车门下边。
“别尿！当心她罚你款！”吸烟者协会会长提醒男孩子。
男孩子的脸都憋红了。
“往这里尿。”老者从书包里掏出一只旅行杯，拧开盖儿，把杯口伸到男孩子的告急处。
全车乘客都被老者的牺牲精神震惊了。
其实老者不愧是在地球上多活了数十个春秋，堪称深谋远虑。他凭直觉已感到这次堵车
非同一般，必须积攒能量，做好在车上过夜的准备。男孩子的尿是童子尿，到口渴的紧急关
头既能解燃眉之急说不定还能治癒他的不治之症。现在的公共男厕所里摆满了制药厂接尿的
塑料桶，连那些从污浊不堪的通道里流经出来的尿转眼都能被换上华丽的包装住进医药商店
的玻璃柜里，这男孩子的童子尿更是无价之宝了。老者不能白被堵车，他儿时在私塾里学的
第一条成语就是“塞翁失马"，是这条成语给他的生命当了精神支柱才使他活到这般年纪。
男孩子对准旅行杯渲泄。
车上凡有中专以上文凭的乘客都想起了"飞流直下三千尺"这句世界著名诗文。
在男孩子尿了四分之三时，旅行杯满了。男孩子一个急刹车。
“尿到一半儿时停住不好！”吸烟者协会会长以过来人的身份提醒男孩子。
乘客们释然，不禁为男孩子的未来担忧。
老者不愧是多吃了几年盐，只见他迅速将旅行杯的盖儿翻过来，与旅行杯交接班。
杯盖儿的容积与男孩子余下的四分之一配合得十分默契。
全车乘客报以热烈的掌声。
“谢谢爷爷！”男孩子在一瞬间似乎长大了，一泡尿使他悟到了人生。
老者的双手捧着杯子和杯子盖儿，回到自己的座位上。
又有几位乘客的腹中大概是受了刚才这个场面的刺激，宣告进入战备状态。
“会开完了吗？”女售票员问００８。她已经坐不住了。
００８又拿起对讲机。
◇ 第五章 ◇
此时在市政府的会议室里，正召开着研究公共汽车未进站能否开门的紧急会议。
市长表情严肃地主持会议：
“先请大家听交通警察局局长介绍情况。”交通警察局长用最简洁的语言介绍了公共汽
车被堵的情况，大意是这样：目前总共有７８辆公共汽车未进站被堵，其中距前方车站最近
的为６寸，最远的为０．５公里。按交通法规规定是不能开车门的。现在由于堵车时间逾３
小时，车上乘客强烈要求开门下车，各种紧急情况也接连发生，如憋尿憋屎，误飞机误火车
等等。
“你局目前采取了哪些措施？”市长问。
“严格执行交通法规。我已增派数百名警察奔赴现场，做到每门把守一名警察防止违章
开门事件发生。等待市府的新决定。”交通警察局长说。
“好！下面听公安警察局长汇报！”市长说。
公安警察局长拿出卷宗，用数字汇报。７８辆公共汽车上现在共有乘客５０７０人，司
售人员２３４人。其中有犯罪前科的８人。在逃犯１人。没有城市户口的１９６人。外省市
１２３４人。
外国游客２１人。目前未发现违法事件。值得注意的是有的车上成立了诸如协会类的组
织，它们未向上级主管部门申报，未刻公章。
“逃犯在哪辆车上？”市长问。
“在２５０路飞马牌汽车上。”公安警察局长看看卷宗说。
在场的人无不对公安警察局的效率感到震惊，在短短的３个小时里，该局就统计出如此
精确的数据。
“外国人在哪些车上？”外事局长问。
“２５０路飞马牌汽车上有两位。其余的分布在３０路、２００路、２５路、３９路、
１７路、４５路和４３路上。”外事局长埋头记录。
“这２１名外国人中有间谍１人。”公安警察局长补充道。
“同车有没有乘客携带重要文件？”市长的表情紧张起来。
目前发现的最重要的文件是一名乘客携带了本市某区所属小学期中考试模拟考试试题。
”公安警察局长说。
“那也不能落到外国间谍手中！”教育局长站起来，"听说外国间谍能从飞机上的挂衣
服钩里分析出洲际导弹来，他们就不能从模拟考题中分析出２０年后我国民族文化素质来？
这个乘客真不像话，怎么能带着考题和外国间谍同乘一辆公共汽车呢！”“马上采取措施！
”市长对公安警察局长下令。
“是。”
接着汇报情况的是教育局长、卫生局长、税务局长、新闻局长。……教育局长公布了７
８辆公共汽车上有多少多少在校的大中小学生，有多少多少去参加自学考试的成人。……卫
生局长汇报了车上一共有几例艾滋病人，几例肝炎，几例胆结石，几例脚气。……税务局长
指出公共汽车上应纳个人所得税的人数和人名，逃税者有多少，以及公共汽车占住一块地皮
多少小时以上要交纳占地税。……。……。……市长对部下在这么短的时间里掌握了这么准
确和翔实的资料表示满意，这就是效率！
“交通堵塞什么时候缓解？”市长问交通警察局长。
“从目前看３天内无法缓解。”交通警察局长说。
“现在讨论能不能开门的问题，请大家抓紧时间，很多乘客憋着呢。”市长同情地说。
大家反复陈述利弊分析可能发生的不测设置种种疑问运用二律背反逻辑推理最后一致认
为交通法规是国家制订的，敝市无修正权。
“好，现在决定，"市长拍板了，"一、立即上报国家有关部门；二、在国家未修改公共
汽车未进站不能开门这一法律之前，这７８辆公共汽车坚决不能开门，我们要对乘客的生命
安全负责；三、各部门立即行动起来，给车上乘客提供方便，使他们感到每辆公共汽车都是
乘客之家。特别要照顾老幼病残。”各部门头头迅速记录，同时在脑海里规划着本部门的工
作计划。
会议最后决定成立"公共汽车堵车局"，专门负责领导公共汽车堵车现象。该局规格为副
市级，便于协调各局工作。
所有的局长都想当公共汽车堵车局长。
经过比学历比年龄比姓氏笔划最后由比倒数第二名多上了一天学年龄小４２分钟姓一的
一位局长升任公共汽车堵车局局长。
“拿出效率！体现本市的优越性！”市长最后说。
一场高效率的富有人道主义的有原则性的战斗打响了。
◇ 第六章 ◇
正当２５０路飞马牌汽车上的乘客已经被尿憋到山穷水尽的地步时，车旁响起了警笛声。
００８警察的身旁出现了一辆闪着警灯的摩托车，从车上跳下两位警察，００７和００
９。三位警察在一起碰头，看情形是００７在向００８传达指令。
００８向乘客们宣布了市里的决定：车门不能开。随后三名警察各把守一门。
车上一阵骚动。乘客们看表，已经是中午十二点了。
“车走不了，为什么不开门？”吸烟协会会长抗议。
“我有急事！”
“我抗议！”外国人操着外语发话了。
“这是为了你们的安全！每一条交通法规都是鲜血换来的经验。车未进站开门，出了事
故谁负责？你们的亲人盼你们平安回家！”００７警察理论水平比００８高，他大声对车上
的乘客说。
“我。……我。……”女售票员的脸憋紫了。
大家都看出她已经快憋不住了。
又有几位乘客到了忍无可忍的程度。
“我建议成立个协会，保护撒尿的正当权益。”老者平端着旅行杯提议，他从吸烟者协
会的成立看出了组织的力量。
乘客们纷纷响应。当即就有不少乘客报名。
女乘客感到在大庭广众之下报名参加撒尿协会有点儿那个，曾有一位女乘客提议像厕所
分男女那样撒尿协会也应分男女协会，后来被大家否决了，理由是现在需要凝聚力，团结就
是力量。
几乎全车的人都报了名，经过研讨，确定协会名称为"保护尿路通畅者正当权益协会"，
简称保通协会。协会第一次会员代表大会选举男孩子为保通协会会长，主要是考虑到男孩子
能在任何场合毫无顾忌地用任何语言表达会员的心声，不存在不好意思不存在羞涩不存在腼
腆的问题。
保通协会会长不负众望，上任后的第一句话就显示出长江后浪推前浪的势头。
“谁有塑料袋？贡献出来。”保通协会会长说。
乘客们顿悟，更加确信不疑自己具有选举能力。
有塑料袋的乘客将塑料袋交到保通协会会长手里，一共是四只。
会长先递给女售票员一只塑料袋。
女售票员表示无法在众目睽睽之下方便，尤其是售票台比地面还高出一尺。
会长决定在车厢后门处辟出一块协会活动专用场所，此决定得到了会员们的支持。很快
就在后门的阶梯处辟出了保通协会会址，坐在后排的乘客暂时迁徙到车厢中部，男售票员把
头扭向右边。
女售票员表示愿意第二个方便，她不希望打头炮。
一位男会员接过会长颁发的塑料袋，来到了车厢后边的协会会址。
会长希望大家不干扰该会员的活动，目光最好朝相反方向投射。
车厢里突然安静下来，说不清大家在期待什么。
该会员尽管已经憋足了两个小时，但当他意识到全车的乘客都能听到他的声音时，他无
论如何也尿不出来。
会长关切地询问该会员原因后，便带领全体会员高唱世界著名歌曲《一路平安》，以此
造成该会员心理和生理上的平衡。
该会员终于时断时续地打响了头一炮。正当他充满解放感地回到自己的座位上时，身旁
的女乘客大叫起来。
“漏了！”女乘客尖叫道，那声调无异于宣告切尔诺贝利核电站外泄了放射性物质。
“什么漏了？”乘客们大惊失色。
“塑料袋！”女乘客指指身旁勇于打头炮的男会员。
大家这才看到该会员手中盛尿的塑料袋下部有个小孔，液体正从小孔中涓涓外溢。
“罚款！”男售票员看见该会员往他的三包地段上洒尿，急了。
该会员右手抬起塑料袋，左手五指并拢弯成碗状置于塑料袋下部外漏处，可惜肉碗并非
固若金汤，液体又从指缝儿中顽强地向下渗透。
乘客们都皱起了眉头，他们觉得用手捧尿不能给人以美好的感觉，特别是像该会员这般
年纪的人。
打头炮的会员倒不怎么觉得恶心，他认为人体内部比外部卫生，要不干吗舆论要求吃饭
前洗手呢。他现在关心的是尿从指缝儿里漏下去会使自己钱包里发生的变化--当然不是朝有
利的方向变化。
保通协会会长飞跑到该会员身旁，用另一只塑料袋兜住那只出故障的塑料袋，从而将该
会员由危机状态中拯救出来。
“谢谢，谢谢！”受恩惠的会员为自己在选举该会长时曾投了赞成票感到死而无怨。
其余保通协会会员认定一个会员活动一次占用两只塑料袋是极其奢侈的行为，他们怀疑
该会员和会长有裙带关系或其它什么比乘客关系进一步的关系。不少乘客认为有必要成立一
个纪律检查委员会，监督保通协会活动时可能发生的不正之风。
男售票员没有追究那位会员往地上洒尿的违章行为，他要给自己留条后路--他也感到了
来自腹中的紧迫感。
现在轮到女售票员活动了，要不是每扇门都有警察把守，她真想开门逃下车去。当着这
么多乘客和同事，她真恨不得解放后就喝敌敌畏--如果车上有的话。
正当女售票员走到车厢中部时，车外响起了警笛声。一辆头部闪烁着旋转３６０度红灯
的警车呼啸着急停在２５０路飞马牌汽车旁边。
从警车上跳下三名全副武装的刑事警察，其中两人从猪皮枪套中抽出了锃亮的手枪。
飞马牌汽车里的空气顿时紧张起来。女售票员攥紧手中的塑料袋，两眼直盯着车门外的
警察。一般人看到警车停在自己身旁都会心里打鼓。女售票员不知男女在同一车厢里撒尿算
不算犯法。
◇ 第七章 ◇
“怎么回事？”００８警察问刑警。
“这辆车上有一名逃犯！”那刑警掏出一张照片给００８看。
“逮捕他？”００８问。
“对"。另一名刑警掏出逮捕证给他看。
“怎么抓？”００７凑过来问。
“上车抓。”刑警说。
“从哪儿上？”００８问。
“从车门上呀！”刑警说。
“公共汽车未进站不能开车门。”００８提醒刑警。
“这是特殊情况。”刑警看看手表。
“那得请示上边。”００８不同意开车门，他要坚守职责。
刑警无奈。
“我扒在车门上往里看看他在不在。”刑警之一说。
“不能扒车门！扒公共汽车车门要罚款。咱们更要以身作则！”００９也从前门赶来维
护法规。
刑警们没办法，只好包围了飞马牌公共汽车，等待逃犯跳车逃跑时再逮捕他。
警察们之间的对话给公共汽车上带来一阵小小的混乱。
“咱们车上有逃犯！”男售票员大声对司机说。
一阵惊讶和恐惧搅拌在一起的声音。
大家互相审视着，都怀疑身边的人是逃犯，都怕别人怀疑自己是逃犯。
女售票员招手叫来了保通协会会长。
“你快去呀！”会长指指后门。
“我怕逃犯看。”女售票员现在不怕任何人看，就怕逃犯看。
飞马牌汽车四周的警察越来越多，看来上边不同意为了抓逃犯而违反国家法规。一位警
察站在警车顶上，让自己的声音通过手提式扩音器里那些半导体零件的歪曲传送到公共汽车
车厢里：“乘客们请注意！乘客们请注意！你们乘坐的公共汽车上有一名黄姓逃犯，警方请
你们提高警惕。逃犯一旦作案，大家群起而治伏他！只要公共汽车一进站，我们马上逮捕他
！”乘客们都不吭声了，谁也不敢说”你们现在就上车抓呀"的话，生怕说完身边就冒出一
把匕首来。
女售票员在忍无可忍的状态下，终于尿裤子了。她飞速逃回自己的座位上，用自己小时
候在幼儿园积累的经验把尿焐干。
几位保通会员为了不重蹈女售票员的覆辙，顾不上逃犯的存在，争先恐后地去后门处参
加协会的活动。
为了保护国家法规的神圣性和严肃性，新成立的公共汽车堵车局决定将所有被堵的公共
汽车的车门临时封死，以防止个别司售人员或乘客在一时冲动的情况下违法乱纪--打开车门。
当堵车局的工作人员拿着电钻往飞马牌公共汽车的门上打眼儿时，乘客们觉出了问题的
严重性。
“干吗把门封死？”
“要堵多少天车？”
“跳窗户吧？”
七嘴八舌。
没人敢跳，第一个跳出去的警察准拿他当逃犯处置。
乘客们的目光都集中在司机身上，大家希望司机代表他们同当局协商。
司机的肚子里已经没有一点儿存货了，通常被人称作"饿"的那种感觉折磨着他的生理和
心理，他准备打开驾驶座旁边的小门下车同警察交涉。
小门的把手刚转了四分之一，车下的警察就发出了警告。
“干什么？”警察问。
把手在千分之一秒内复原了。
“我。……下车。……”司机见了警察都像耗子见了猫，话都说不顺溜。
“交通法规规定，公共汽车未进站，司机不得离车，学过吗？”警察问。
“学过学过学过。……”司机恨自己不会用全世界的语言说"学过"两个字。
“知法犯法？警察伸出手来。”驾驶执照！”“别呀，我只不过想检查一下这把手出没
出故障，没别的意思。”一听说要看执照，司机全身出虚汗，死活不给。假如警察把他的执
照里附带的像猪肉皮那样连接着的罚款票撕去一张，司机非自杀未遂一次不可。
“车有故障吗？”警察问。
“没有没有，是新车。”司机不知警察问这话什么意思。
“车在中途出了故障，司机可以下车修理。没出故障绝对不能离车！”警察设好了圈套
让司机钻。
“是。是。”司机中了埋伏惊魂未定。
乘客们绝望了。
所有乘客的手表--连走得最慢的表--都走到了中午１点钟。
“咱们得想想办法了。”吸烟协会会长站出来说。
“是得想办法了。”老者双手端着丰满的旅行杯和杯盖儿站起来响应，"看样子咱们一
时半会儿出不去，车门都被封死了。”“先成立一个联合会，咱们组织起来自救。”司机回
头说。
看到司机也同大家站到一起了，乘客们心里稍微有了点儿底气。
“就成立一个２５０路飞马牌汽车乘客司售人员联合会吧，简称２５０--飞乘司联合会
。”吸烟协会会长的本职工作大概就是组建各类协会。
没人反对。
２５０--飞乘司联合会全体会员一致推举老者为联合会主席。
看得出老者把全身的细胞都调动起来激动了，他没想到自己的名字这辈子还能同主席联
在一起，过去的岁月里曾偶尔有过同主或席分开碰到一起的时候。老者颤微微地站起来，左
手高举起杯盖儿。”感谢诸位推举我担任２５０--飞乘司联合会主席，我将尽心尽力为诸位
会员谋利益，请大家看我的决心。”主席说完将杯盖儿中的童子尿一饮而尽，以示决心。
会员们无不感动，报以掌声。
主席抹抹嘴，当他看到他的下属中还有外国人时，更激动了，他是国际性组织的主席呀
！于是他右手中的杯子往左手中的杯盖儿里又斟了一杯尿，再次一饮而荆他真希望此车永远
堵下去，一直堵到他死为止。
主席将旅行杯盖好，准备同各协会会长开碰头会。除吸烟协会和保通协会外，刚才还决
定成立了吃饭协会、睡觉协会、文娱协会、治安协会、外交协会等协会。保通协会也分为大
保通协会和小保通协会。各协会会长都兼任２５０--飞乘司联合会的常委。
正当联合会召开首次常委会讨论会员自救问题时，车外响起了喇叭声：“２５０路公共
汽车上的乘客和司售人员请注意！本市已成立公共汽车堵车局，专门领导这次堵车事件中的
公共汽车。现在，告诉大家一个好消息，堵车局局长来看望大家了！”乘客们没想到当局这
么快就成立了专门局，新局长有那么多工作要做却先亲临第一线看望受灾公民，大家心里着
实热了几秒钟。
“公民们！”堵车局局长站在一个临时搭起的坚固度足以使用１００年的讲坛上发表演
讲，"你们都是遵纪守法的公民，虽然你们面临着我们这些车外人无法想象的困难--比如男
女同车大小。……那个，我代表市政府感谢你们！是你们，使本市今天的发案率与昨天持平
，创造了历史上的今天发案率最低水平之一！谢谢大家！卑职将尽一切努力解决大家的困难
！诸位有什么困难和要求，可以向我提出来。”“我要赶火车！”“我要吃饭！”“我要去
登记结婚！”“我要回国！”“我要……。……”“我要。……”“。……”“大家静一静
，最好派个代表一项一项分轻重缓急循序渐进地说。刚才哪位说要登记结婚？”堵车局长对
这件事感兴趣，他认定此事有新闻价值。
“我。”一位穿着笔挺西装的小伙子从车窗里探出头来。
“头别伸出来！”００９警察纠正违章。
小伙子把头缩回去。
“你要去登记结婚？”堵车局长感兴趣地问。
“我昨天同她约好了，今天上午９点整在结婚登记处见面，领结婚证书。可现在都下午
两点了！”小伙子哭丧着脸说。
“别急，一个小时之内让你完婚！”局长拍胸脯。
秘书凑过来等待指示。
堵车局长小声对秘书吩咐着什么。
秘书脸上一副标准的心领神会的表情。然后操办局长的旨意去了。
◇ 第八章 ◇
２５０--飞乘司联合会主席一听堵车局局长说让大家集中反映问题，来劲儿了。他知道
他过官瘾的时机到了。主席年轻时曾经也当过几天小官，可惜那时他经验不足，上任的第一
天就挨个儿找下属谈话，对下属说他谁也不怕，实际上等于向下属宣布他谁都怕。结果这个
全世界最小的官被他当了全世界最短的时间。这是主席终生的遗憾。他没想到能在见祖宗之
前还有一次改过和令他死时闭上眼睛的机会。主席告诫自己要沉住气，千万不能干使自己死
时眼睛越睁越大的事。
“大家有什么要求，请报告给有关的协会会长。”主席来到车厢中部，"再由会长们集
中到我这里。”乘客中开始叽叽喳喳地提要求。
外国人学会的那几句本国用语不够用来表达意思了，乘客中又没有懂该国语言的。
主席来到窗旁，对正在讲坛上向下属布置任务的堵车局长说：“报告局长，车上有两位
外国友人，我们不懂他们的语言，能否派翻译来？”“当然可以！”局长扭头吩咐二秘书去
办。
“哪国人？”二秘书问。
主席在心里骂自己工作又没有做好，他回到车厢里问两位外国人：“你们是哪国人？”
外国人说了一个主席从未听说过的国家的名字。
主席为难了。
“哪国人？”二秘书在车下追着问，他想让局长看看他的工作效率，他要赛过已经去办
事的大秘书。
“车上没人懂他们的话。”主席诚惶诚恐地对二秘书说。
“就是外星人咱们也能给他找来翻译！”局长满面春风地对二秘书说。
“当然！”二秘书转身走了。他要把外语学院的教授都搬来。
２５０路车队主管交通安全的领导来了，原订今天下午举行的司机交通规则考试由于飞
马牌汽车的司机不能到场参加而无法举行，主要是担心考过的司机将题漏给飞马牌汽车的司
机，所以考试要同步进行。这不，负责安全工作的领导在管片警察的监督下拿着密封的考卷
来到了司机驾驶座的下边。当地安全部门认定考试能减少交通事故，尽管他们不知道有一部
叫《天方夜谭》的书，但他们凭天才的直觉喜欢往《天方夜谭》里增添新的内容。
“不是前天才考过吗？”司机隔着车门问领导和管片警察。
要在平常，借他一颗老虎胆他也不敢不下车就同交通警察对话。
“就这还老出事呢！”安全领导一手拿密封的考卷，一手拿对讲机。
“主考场注意，主考场注意，我是３号流动考场，我是３号流动考场，本考场已做好考
试准备。”安全领导神情严肃地冲着对讲机喊话。
“我是主考场，请各流动考场注意听口令。预备--开封！”对讲机宣布。
安全领导迅速撕开盖满了大红章的牛皮纸袋，从中抽出一张充满火药味儿的卷子，递给
司机。同时接过司机递出的驾驶执照。
司机哆嗦着手接过考卷，眼睛生怕被扎着似地小心翼翼地扫瞄卷上的文字。第一题是”
本市本月应该撞死多少人？”第二题是"本区本月能轧死多少人？”第三题是"本市本月已经
撞死多少人？”第四题是"本区本月已经轧死多少人？”第五题是"本市本月还允许撞死多少
人？”第六题是"本区本月还允许轧死多少人？”第七题是"本市和本区本月距离完成撞人致
死的指标还各有多少人？”司机心里的一块石头算是落了地，这些填空题难不住他，他每天
每时每刻都在背诵这些随时变化着的数据，他今年出过的那次擦人的小事故就是由于背安全
数据时开车走神儿造成的。
考卷答完了，司机又拎着心脏复查了１０遍，才递给车外的监考官。
监考官判完卷子，掏出指甲盖儿那么大的一枚私章，郑重地盖在驾驶执照的最后一面，
宣告该司机通过本年度第１２８次交通安全规则考试，有资格继续驾驶汽车。
此刻２５０--飞乘司联合会主席正同堵车局局长的三秘书交涉会员大小便的具体措施。
“应该让工厂研制一批新式的大小便用具，不要让乘客们感到在车上大小便不便。”堵
车局长在一旁插话，他看出此路飞马牌汽车有代表性，于是决定抓这个典型。
“先调几十只塑料袋，争取做到一人一只，然后让工厂赶制小便器和大便器。"三秘书
向局长汇报他的设想。
“塑料袋要不透明的，这样一举两得。既能盛尿，又能遮羞。”局长指示。
５分钟后，塑料袋运到了公共汽车旁。局长亲自将它们隔窗送到了乘客们手中。
“车上有一名逃犯，该不该给他塑料袋？”刑警提醒堵车局长。
局长略沉思后，说：
“该给。逃犯憋尿后，很可能触发他的作案冲动。给他两只塑料袋。”没人知道车上哪
位乘客是逃犯。
大秘书风尘仆仆地赶回来了，他身后跟着一群男女，还有扛着摄像机的。
“报告局长，这位姑娘就是车上那位小伙子的未婚妻。这位是结婚登记处的主任，我还
叫来了电视台的记者和报社的记者。”大秘书把来宾一一介绍给局长。
“欢迎大家！”局长笑容满面，"这次堵车事件时间之长在本市历史上是罕见的。但至
今为止，还没有一人违反国家有关法规！堵车不是好事，但坏事可以变成好事。本局的任务
就是给被堵的乘客提供方便，使他们宾至如归！”有掌声。
局长握住了车上那位小伙子的未婚妻的手，问：“你们就在这里举行婚礼，由我担任证
婚人，行吗？”未婚妻从１２岁开始就做结婚的梦，结婚场面一次比一次梦得大，到昨天为
止，她已经梦见在自己的婚礼上，车队前方有２０辆摩托车护卫，接着是鸣笛开道的警车，
她和新郎则坐在奔驰６００００ＧＬ型轿车里，后边是一眼望不到头的亲朋好友车队。满街
的人都驻足观看，从他们的眼神里，新娘得到了极大的快感。这当然是梦，但她的婚礼不能
比别人差，她也要像别人那样东拼西凑十几辆轿车，也要像所有新娘那样把自己一生中化得
最丑的妆穿着显得最怯的衣服安排在婚礼这天化这天穿。她唯独忽视了凡利用庞大的婚礼场
面来证明自己的存在的人都是地球上最弱小最可怜的人。
她认定今天在这里举行婚礼虽然没有车队，没有亲朋好友，但是有电视台！这可是其他
新娘望尘莫及的。要知道她连上电视的梦都没敢做过。她曾经认定自己如果想上电视只有犯
法这一条途径，但当她发现有时电视台播案例时采用口播而不出画面，她就不想冒这份险了。
“我同意。”她羞答答地对堵车局局长说。她这是一生中头一次拉着局长的手，她真想
从此后永不洗手。
“好，现在举行婚礼！”局长大喜。
摄像机睁开了眼睛，搜寻着最佳角度。
结婚登记处主任坐在专门搬来的办公桌旁，问车上的小伙子：“你是自愿同她结婚吗？
”“是。”小伙子对这种结婚方式还不敢轻易持肯定态度，他不知如何入洞房。
主任又问了新娘一遍，得到了同样的回答。
主任将一式两份印刷得比诺贝尔奖证书还考究还奢侈的大红烫金结婚证书贴上了两位当
事人傻得不能再傻的照片。
结婚证书由堵车局长亲自颁发给新娘和新郎。新娘好说，就在局长身旁。新郎麻烦些，
他不能将手伸出车外，局长也不能把手伸进车内。００８警察使用上边刚发的手提式测量仪
观察双方有无违章行为，该测量仪的精确度为一百万分之一。
大秘书在车旁放了一把椅子，局长小心翼翼地攥着结婚证书的底部往车窗里递。新郎官
像接还有十秒钟就爆炸的定时炸弹一样接过证书。
车下掌声。车上肠鸣声。
２５０--飞乘司联合会主席注意到他的会员们都不同幅度不同频率地紧过裤腰带。大家
都巴望婚礼尽快结束，局长好腾出精力来解决吃饭问题。
婚礼继续进行，程序无非是司空见惯的那一套俗得不能再俗的把戏，什么鞠躬啦讲恋爱
史啦七大姑八大姨塞红包绿包屎包尿包啦，新娘给新郎剥糖纸剥香蕉皮剥桔子皮剥花生皮剥
地球上一切有皮的物质，新郎给新娘插花插手绢插戒指插宇宙中一切能插的东西。此次婚礼
说一千道一万都是象征性的动作，反正新郎官休想碰新娘子一根毫毛。婚礼结束前，新郎官
在大庭广众下厚颜地向局长提出了洞房问题。局长说堵车现象一缓解此问题即可迎刃而解，
现在双方不妨暂时两地分居，也不失为一种考验双方感情的良机。
新郎官只好眼巴巴地看着新娘子走了，还看见她缠着电视台的摄像师问哪天播这条新闻
看样子她连在月亮上的亲戚也要通知到--如果有的话。
◇ 第九章 ◇
２５０路飞马牌汽车上的乘客和司售人员要求吃饭的呼声越来越高。堵车局长认为精神
食粮同物质食粮一样重要，他在指示调拨快餐盒饭的同时，还指示调歌舞团来现场为乘客们
演出。
为了防止违纪行为发生，一些想灾民所想急灾民所急的工厂绝不是发国难财地赶制了一
批传送装置。堵车局不惜花费重金购置了一批货，转眼间飞马牌汽车的某一车窗上安装了一
条传送带，这样既能运送食物和排泄物又不会违章。
一盒盒精美的快餐通过传送带输进车厢，有咖喱牛肉盖浇饭蕃茄西红柿盖浇饭什锦炒饭
意大利通心粉。一袋袋鼓鼓囊囊的塑料袋通过传送带输出车厢，有健康的尿有带病毒的尿有
黄色的尿有白色的尿还有不黄不白透明的尿。
２５０--飞乘司联合会的会员们狼吞虎咽地吃着快餐。主席提醒会员们保管好快餐饭盒
，等快餐经过人体的各部位层层盘剥去粗取精去伪存真后再让它返璞归真寻根回到自己的故
乡。
歌舞团的歌唱家们赶来为乘客们免费演出。他们站在椅子上唱歌。乘客们一边吃饭一边
欣赏声乐，看着那女歌手的眉毛时不时离开原籍去脸上的其它地方旅游，乘客们差点儿吐了
。大家不喜欢满脸跑眉毛的歌唱家。
堵车现象没有缓解的征兆。飞马牌汽车的轮子麻木了，它疲惫地看着身边的人们为解决
乘客的困难绞尽脑汁地忙碌着，它发现人们终于有了可干的事情。他们兴奋、激动、热血沸
腾。飞马牌汽车回想着它出厂时的情景，回想着勇于自杀的鞭炮和被碎尸万段的红绸子。
“哎哟，肚子疼！不行啦！！”一位女乘客扔掉饭盒喊起来。
“怎么回事？”联合会主席走过来。
“孕妇！要生啦！”邻座的一位女性过来人极富经验地喊了一嗓子。
“车上有医生吗？”主席问。
车厢里一通你看我我看你的运动。
没有。
孕妇痛苦和幸福掺杂在一起地呻吟着。
天色已近黄昏。
主席朝车窗外喊：
“有紧急情况？”
公共汽车堵车局已在每辆被堵的公共汽车旁建筑了漂亮的值班室兼联络处，这一栋栋颇
似海滨浴场更衣室形状的小房子给街道带来了活力。
值班的工作人员从小房子里打开窗户，问：“出什么事啦？”“有位孕妇要生孩子？”
“让她坚持一下，我马上报告局长！”工作人员立即拨电话同局长通话。
“什么？孕妇？！还马上要生！”局长在电话里不知是着急还是兴奋。
“能让她下车去医院吗？”
“当然不能！”
“能让医生上车吗？”
“当然不能！”
“那怎么办？”
“车上有医生吗？”
“没有。”
“让她坚持住，我们马上就到。”
局长放下电话，吩咐大秘书去请最好的妇科医生，二秘书去调通讯设备及闭路电视系统
，三秘书去通知报社电视台的记者。
联合会主席在车厢里忙得团团转，他指挥会员们给孕妇腾出一排座椅，先让她躺下。他
没想到还能增加新会员。
局长率领部下风驰电掣般地赶来了。
四秘书递给联合会主席一台步话机，便于车内车外联络。
有关部门详细询问了孕妇的有关情况诸如是否本地户口是否婚生子女是否计划内是否近
亲结婚家族是否有艾滋病史等等后通知堵车局长：批准生产。
２５０路飞马牌汽车旁边像打仗前一样紧张而忙乱，局长亲自担任"堵车孕妇生产指挥
部"总指挥。
“车上注意！车上注意！”局长亲自拿步话机指挥。
主席对于局长大人不称呼他的职务稍微介意了几秒钟后又顾不上了，忙回答：“车上听
见了，请讲！”“咱们紧密配合，将对这名孕妇进行遥控生产，听明白了吗？”“遥控生产
？不明白。……”“我们已经请来了本市第一流的妇产科专家，他们将在车外通过闭路电视
系统指挥你们给孕妇接生。”“可车上没人懂医呀！”“所以让专家遥控指挥嘛！具体事项
由指挥部常务副总指挥同你联系。”常务副总指挥将一项项具体事项吩咐给主席，主席又转
达给会员们。车厢里忙碌起来。
传送带将消毒用具消毒药品接生器械闭路电视系统的摄像部分统统运进车厢。
孕妇被安置在临时搭成的白色小篷子里，篷子里安装了摄像机，正对着孕妇。被选出的
四名女会员担任接生员，她们的头上都戴着耳机嘴前都矗立着送话器以便及时向专家们请教
和聆听专家们指教。四名接生员有三名生过孩子，另一名虽未结婚但因为她姐夫的妹夫是实
习医生也被选上了。
车外竖起了一座八七方米的巨型屏幕，以使专家们能够清晰地看到现场便于准确无误地
指挥战斗。为了防止坏人偷看屏幕占便宜总指挥部还同治安部门取得联系加强了屏幕周围的
警戒工作。
车上的乘客们忘记了堵车带来的烦恼，他们比孕妇腹中的婴儿还躁动不安还兴奋。主席
奔前走后地维持秩序，呼吁肃静。
夜幕降临了。
供电局已优先为２５０路飞马牌汽车接通了照明电源，车厢里灯火通明。据供电局局长
向乘客介绍，这批电流为奥运会指定产品。
一切接生的准备工作就绪。
从大屏幕投影电视上，指挥部的领导和专家们已清楚地看到了车厢里临时接生场所内的
情景。四名接生人员头戴最先进的无线通讯设备严阵以待。孕妇躺在特制的折叠床上，等待
着她没有当过妈妈的历史的结束。
电视台、新闻电影制片厂、科学教育电影制片厂、广播电台、报刊杂志社和一切取得了
合法证书的这类机构都蜂拥而至。它们要报道要讴歌这个不平凡的事件。
“都准备好了吗？”常务副总指挥冲着对讲机说话。
“专家组准备就绪。”
“接生组准备完毕。”
“警戒组准备就绪。”
“新闻组准备完毕。”
“后勤组准备就绪。”
“通讯组一切正常。”
“。……”
“。……”
常务副总指挥神情庄严地向堵车局局长兼接生总指挥报告：“报告总指挥，一切准备就
绪，请下命令！”总指挥把全世界所有生物的神圣表情都调拨到自己脸上了，他在下令之前
觉得缺点儿什么。”要是有剪彩程序或打一枪信号弹什么的就好了。”总指挥不无遗憾地想。
紧接着，总指挥面对步话机遇到了难题，他不知使用什么语言发令。说"各就位--"显然
不合适，因为只有一名孕妇，不存在竞赛谁先生出来的问题。说"预备--"也似乎欠妥，生孩
子好像不是由开关控制。
现场静得出奇，等待总指挥发令。
“开接！”总指挥终于找到了合适的词汇。
开始接生。
专家们通过闭路电视系统指挥接生员们帮助人类的新成员降临到人间。接生员们一边接
受专家们的遥控一边摆布孕妇，帮助她快点儿当妈妈。
孕妇痛苦万分，她终于知道了母亲的含义，她痛恨那些没生过孩子的男性公民在文章里
随意使用"分娩"这类字眼，她认为只有生过孩子的女性公民才有权力使用这类词汇，她希望
国家把这项规定写入宪法。今后凡是男性公民使用"难产”"流产""分娩""十月怀胎"作为形
容词的都由警察给他们服用雌性激素。
婴儿似乎知道了母亲的心思，大概是想让妈妈更深切地体会到分娩的含义，他（她）无
休止地同接生员和遥控专家们玩起了捉迷藏的游戏。
接生员们满头大汗，由于一天来营养摄入量入不敷出，加之全天滴水未进，一个个呈现
虚脱前兆。
“给接生员们送饮料！”专家对后勤组长发指令。
某饮料公司将该公司有待闻名全国的新研制的饮料免费赞助给２５０路飞马牌汽车每位
乘客和司售人员一起。３寸高的塑料皮包装的饮料通过传送带再通过主席送到了每一位会员
手中。大家对该饮料公司的慷慨和人道主义精神表示赞赏，同时对包装皮表面那一道又一道
凹进去的３６０度圆圈的数量略多持保留态度，但当主席建议大家保存好空气留着回家当自
行车把套用后，会员们又对该饮料公司的废物利用精神一物多用精神持肯定态度。
接生员们喝了饮料后激情、热量均上升，四比一同婴儿周旋，终于在专家的指挥下在孕
妇的出卖下在指挥部的领导下捕捉到了婴儿！
一个女婴诞生在飞马牌汽车上。
刚刚被三秘书找来的婴儿的父亲说的第一句话是：“把闭路电视关上吧。”期待着这位
新上任的爸爸说出感人肺腑的话的现场工作人员们无不感到受了侮辱继而在心里大骂该爸爸
，人家要动坏心眼早动了谁还等你来了再动真是小肚鸡肠小家子气，当然屏幕的尺寸是大了
点儿但那也是为了孕妇和婴儿的安全呀。
女婴的哭声通过扩音装置传出车厢，众人感到欣慰，于是忘记了由于心胸狭隘的女婴父
亲的出现给现场带来的小小不快。
专程赶来为婴儿办理户口登记手续的孕妇住地所在户籍警察打开了登记簿，宣告承认该
女婴降生该市的合法性以及入托入学参加工作领取退休金必须火化等等均优先享受。
“婴儿姓名？”户籍警察左手持籍右手操笔问新爸爸。
“……"新爸爸刚从大屏幕的遐想中清醒过来，才意识到女儿目前还是世界上没有名字
的人。
“总指挥给孩子起个名字吧？”大秘书二秘书三秘书四五六秘书不约而同地把荣誉献给
顶头上司。
“还是让大家起吧，婴儿出生是集体劳动的结果嘛！”堵车局长不能独揽荣誉。
新爸爸觉得"集体劳动的结果"这句话扎耳朵。
“现在开始婴儿名字征文竞赛，由总指挥和常务副总指挥担任评委。”大秘书宣布。
“还应该有语言专家担任评委。”总指挥指示。
二秘书打电话找来了市语言学会会长。
征文竞赛开始。
车厢里的吸烟协会会长给婴儿起名为爱丁，意思是爱尼古丁，当然没明说。被否决了。
联合会主席还没享受过给别人起名字的殊荣，他自己的名字是他爸爸起的，他儿子的名
字还是他爸爸也就是他儿子的爷爷起的。他孙子的名字是他儿子起的，愣是把他隔过去了。
他暗称自己是被耽误的一代。他决定抓住堵车生孩子这个机会闭眼前给别人起个名字。
“叫车生落芙吧？”主席提议。他向大家解释车生落芙的意思就是车上生的孩子好比降
落的芙蓉花。
评委们意见不统一，有的投赞成票，有的投反对票。主席希望投赞成票的评委名垂千古
投反对票的评委遗臭万年。
经过再提名再否决到午夜时评委会终于回头是岸肯定了"车生落芙"这个名字。于是在一
阵掌声中户籍警察郑重地将女婴的大名登记注册，谁能排除她２０年后没准是诺贝尔奖奥斯
卡奖或什么新主义创始人的可能呢？
记者们倚仗着摄像机摄影机和钢笔圆珠笔签字笔把这场面向全市报道，市民们无不为生
活在这座城市里感到荣幸，他们坚信自己的夫人或女儿或姐妹或小姨子不管什么时候怀孕不
管在什么地点例如电梯上厕所里会场中不管身边有否医生都会平安生产。
◇ 第十章 ◇
２５０路飞马牌汽车度过了堵车以后的第一个夜晚。堵车局调拨了毛巾被并以批发价出
售给乘客，部分女乘客对于男女同车就寝表示忧虑，特别是车上还有一名至今未查明身份的
逃犯。根据这些乘客的建议，堵车局从军队调拨了一批防弹衣裤给女乘客穿上，以加强安全
感。
又有乘客提出身体竖着难以入睡，主席给会员们做工作说人类的祖先是爬行的直到后来
才直立行走，采取直立姿式是进步的表现应该自豪才是，又说这次堵车本车还算幸运有的公
共汽车里人挨人像凤尾鱼罐头连大小便都不能挪地方都得采取直立姿式不管男女老少。
会员们看到连同车的外国人都睡着了也就没话说了只好陆续入睡。可惜好梦不长车厢里
暴露了两个打呼噜的男女会员，呼噜声此起彼伏抑扬顿挫，尤其是女会员的呼噜声明显是国
际水平，比男会员的呼噜声高八度不说还混杂着美声唱法。会员们的梦乡被呼噜声车生落芙
的啼哭声梦话声搅得乱七八糟。当太阳又一次不耐烦地升起的时候，车厢里的会员们醒来纷
纷要求主席开除打呼噜的会员，而打呼噜的会员先是百般抵赖拒不承认在如山铁证面前只好
要求成立保护打呼噜者正当权益协会。
会员们要求洗脸刷牙女会员还要求化妆，男会员看见身边未化妆的女会员都吓了一跳以
为换了一个人原来她们不化妆这么难看。主席劝大家忍耐片刻，他拿起对讲机同车外的堵车
局值班室联系。值班员回答说某工厂正连夜研制便携式洗脸机和无水无刷无沫刷牙器听说在
第１０２次试验失败后终于成功了，新产品在申请专利后马上运到。值班员还通知会员们一
个好消息，会员们的家属马上要来探亲，希望大家做好接待准备。
早餐后，被堵乘客的亲属们陆续来到２５０路飞马牌汽车旁边，他们先是拿号然后排队
在指定的窗口同亲人见面。他们给亲人带来了食物衣服书籍以及亲人喜欢的一切东西。大保
通协会会长没想到天天同他吵架闹离婚的妻子在他一夜未归后居然肿着眼皮泪汪汪地来看他
，使他这个小商人对于自己捣腾东西捣腾够了开始搞腾爱情深感内疚同时意识到爱情是分离
产生出的艺术，想白头到老的夫妻都应懂这个道理只有打离婚鬼主意的夫妻才天天厮守在一
起。小保通协会会长的爸爸妈妈对自己的孩子无法正常上学表示忧虑他们原来恨不得让十岁
的孩子一天上２５小时课还喜欢用成年人的标准要求他，早知道如此他（她）们当初真不该
生儿子而应该直接生个兄弟或同事那样他一生下来就懂宪法懂饭前便后要洗手懂不站直了会
驼背懂四大纪律九项注意这样他生下来不用教育就会同他（她）们一起攀登事业的高峰尽管
他（她）们大半辈子走的尽是平地或下坡路。当妈妈听说儿子在车上没有大小便器的时候不
负重望地开拓性地领导了会员的小便新潮流时激动得差点违章亲儿子一口。
多少仇恨多少误会多少矛盾都在一夜之间化为乌有。车内车外的人们终于认识到一个真
理：朋友和亲人之间每一次见面都可能是最后一次，每一次分手都可能是永别。过去真不该
吵架骂架打架，今后只劝架挡架招架。
每位亲属被限制同亲人会见５分钟。堵车局还提醒亲属们为亲人交款。计有管理费伙食
费卫生费娱乐费大小便器费洗脸机费刷牙器费毛巾被费警察夜班费以及一切与车辆被堵地点
有关的机构诸如公路局收占地费供电局收照明费环保局收新鲜空气费警察局收治安费公共汽
车队收旅馆费等等反正所有人都想趁机宰乘客一层皮移植到自己身上等着别人再宰他。
有职业的乘客该供职单位的头头纷纷赶来询问该乘客算旷工还是算事假，这些乘客通过
主席同老板交涉说工作可以在车上继续干例如糊火柴盒分大白菜嫉贤妒能勾心斗角都可以不
受地理位置限制。
一位精干年轻的领导通知那位没生过孩子的女接生员本月献血指标轮到她光荣了，并说
昨天单位三次抽签都证明应该她献血这是天意还说女性公民造血机能好抽了马上就补上。女
接生员对于自己不在场如何抽签表示怀疑。领导威胁说如果她不献血别说民主党就连共和党
也不让她入。
交通警察局验车大队赶来通知飞马牌汽车司机该车今天进行年度检查。司机提出疑问说
怎么一年检验好几次况且这是新车总共才走了不到一公里。警察说一年验１００次也叫年检
你超过今天上午不验加倍罚款，还说验车是创收的重要手段每一辆车对于他们来说都是机动
摇钱树四冲程六冲程的造币机。司机不知道汽车原地不动如何检验，警察指挥司机将转向灯
远光灯近光灯雾灯刹车灯开了一溜够，一边在验车表上用小学０．５年级的水平写"合格"二
字一边让司机交１００元验车费。
外交局旅游局派人慰问飞马牌汽车上的两名外国人同时提醒他们护照上的签证日期还有
两天到期，如果逾其他们仍滞留敝国就算非法入境者。外交人士特别提醒两位外国公民他们
所在国家的经济状况不佳平均每人背了上万元外债不大可能替他们交罚金。乘客中一位社会
学者挺身而出替不同国籍的难友说话。他认为国家落后对世界也是一种贡献，生态平衡同样
适用于社会学领域。如果没有落后国家，先进国家也先进不起来，就像假如世界上没有老鼠
生态平衡将被破坏最终导致人类毁灭的道理一样。他还说历史就是历史，任何人无法凭主观
改变它，华盛顿和白雪公主不能加速历史的进程希特勒和大灰狼也同样不能延缓历史的进程
。外交人员头一次听到这样的理论感到十分新鲜和在理，他们对这两位外国乘客的态度稍有
好转他们怕社会生态平衡被破坏导致人类毁灭。
为了便于探亲，堵车局决定在路旁兴建一座接待站兼旅馆，专事接待灾民家属。搬迁工
作在工作人员苦口气心软硬兼施和搬迁户百般刁难千般勒索的激战中顺利进行。经过两个星
期的奋战接待旅馆奇迹般地矗立在２５０路飞马牌汽车身旁，旅馆的设施堪称一流水平，未
被评上五星级饭店的原因并非豪华程度不够，旅游局已决定堵车一缓解立即给该旅馆挂定点
牌子用它宰老外。
飞马牌汽车度过了被堵后的第十五个夜晚。飞乘司联合会的会员们已完全习惯了车上的
生活。他们终于发现了人类的适应能力有多伟大，还发现人类养成的许多习惯例如躺着睡觉
用桌子吃饭用厕所大小便到医院生孩子都并非十全十美完全应该改革。会员们还发现逃犯在
这种特定的环境里是不会犯罪的，这说明被堵的公共汽车有使人重新做人脱胎换骨的特异功
能，尽管谁也不知道那个黄姓逃犯是谁。
联合会所属的协会越来越多，几乎所有的乘客都担任了会长有些还身兼数职。主席每分
钟包括梦里都发号施令，过足了管人的瘾。他没想到在死前终于探知了当官的乐趣不在于说
对了部下听而在于说得不对部下也得听。
各种商业网点和服务设施如同雨后春笋般地出现在被堵车队的两旁，服务项目之全服务
态度之好创造发明之多均属前所未有。
会员们通过车上安装的程控和不程控电话随时可以买到任何物品食品以及精神食粮，还
可以通过车载电视机器幕观看电视台为堵车乘客安排的专题节目。
与纺织局与环保局联合研制的新型带微型厕所的裤子受到了飞乘司会员的赞赏，这种裤
子隔音隔味隔水不论你走到哪里采取任何姿式即使在国宴的餐桌旁也可以照尿照拉不误绝不
用担心国际影响。裤子里安装的超级净化装置可以在一分钟内将排泄物化为气体转移到空气
中，据说这种气体被人吸入体内还可能增加卡路里，这一研究成果为人类最终摆脱食物的困
扰铺平了道路，是里程碑式史诗式的革命。水利局和洗衣机厂联合发明的恒温双筒洗澡机深
受乘客欢迎。这种带甩干装置的洗澡机融洗澡与娱乐为一体，边洗边转使洗客置身于魔幻般
的童话世界中，即洗涤了肉体上的污垢又清除了精神上的烦闷。该洗澡机最终还将洗澡水转
化为新型可乐饮料，使消耗体力后的洗客有雪中送炭雨中送伞雷鸣电闪中送避雷针之惬意感
觉。该洗澡机最受飞马牌汽车上两位外国乘客的欢迎，他们在洗澡机中尽情地洗尽情地喝，
他们宁愿放弃给必须离开家才能洗澡的祖国当家做主的权利，也要申请加入飞马牌汽车所在
国的国籍。诸如此类围绕堵车而进行的新发现新创造成百上千，已给该市该国该世界带来了
意想不到的收获和空前的经济繁荣。
◇ 第十一章 ◇
公共汽车堵车局局长的宝座已成为官场赌徒们押宝的热点，该局长过五关斩六将稳坐宝
座，同时大力发展堵车事业，扩大自己的领地。与堵车有关的商业、工矿企业、科研机构等
等统统归该局座管辖，堵车局已成为一体化的托拉斯。
飞马牌汽车是堵车局树的典型，该局已在全市提出"学飞马赶飞马"（简称双马）活动，
来飞马牌汽车旁边参观取经学习的本市和外市人员络绎不绝，人们使用望远镜、闭路电视和
一切可以不接近就看到的工具参观飞马牌汽车里的感人情景。随着时间的推移，飞马牌汽车
已成为旅游点，它不但吸引了本国游客还开始为国家创汇增收，招来不少鼻子不是鼻子眼珠
不是眼珠的外国游客。该市正在研究是否授予飞马牌汽车重点文物保护单位的称号。
小保通协会会长的父母为孩子的失学感到痛心。万万没想到小保通协会会长不上学却越
来越聪明了。车厢里的会员们轮流像讲故事那样把自己的各类知识讲给他听，没有压力没有
考试没有竞争没有训斥没有作业，小保通会长居然在一年内学完了正常学校八年的课程，把
慕名而来通过闭路电视当场出题刁难他的大学教授们打得溃不成军丢盔弃甲。小保通会长的
父母先是欣喜若狂继而为儿子没有名正言顺的大学文凭而捶胸顿足，他们认为文凭比真才实
学重要一万倍，他们宁愿白痴儿子加文凭也不愿聪明儿子加草台班。尽管如此消息传出仍有
成千上万名小学生初中生高中生乃至大学生研究生博士后纷纷要求退学申请上飞马牌汽车当
乘客享受超级教育方法，经堵车局研究认定公共汽车未进站不能上乘客这是法律即使以求学
为借口也不能违反，况且现在被堵的公共汽车上的户口比该国首都的户口还值钱还要价还吃
香，任何企图往被堵公共汽车里办户口的阴谋都必须及时识破坚决制止直至法办。
２５０路飞马牌公共汽车已成为全国公民向往的地方，它的乘客享受着最现代化的生活
设施，众多的公民模仿飞马牌汽车乘客的样子坐着睡觉，据说还治愈了几例艾滋病，于是坐
姿睡觉疗法像当年某大国风靡打鸡血甩手喝红茶菌那样风靡飞马牌汽车所在国。
为了解决被堵公共汽车乘客过冬问题，堵车局报请市长批准用最新研制的保温塑料吹气
房屋将飞马牌汽车及所有被堵的公共汽车都罩了起来，车厢里的温度四季如春。各种协会频
频开展活动。主席好几次在梦中梦见自己成了印第安部落的酋长。所有的科研机构都在监测
和研究飞马牌汽车上的乘客的生理心理及一切有关理的问题，就像研究太空中的宇航员一样
。车生落芙已经７岁了，她长得活泼可爱，由于身边有外国人，她还学会了外语。有一篇研
究她的论文声称，车生落芙的意义不亚于在火星上出生的人类。
那位在车上同车下新娘举行跨世纪婚礼的新郎也当了爸爸。他的儿子是该国第一例试管
婴儿，该新郎每天通过电视屏幕同儿子享受天伦之乐，这位没洗过一块尿布便有人管他叫爹
的爸爸引起了全国无数爸爸的嫉妒，据说全国爸爸协会资格审查委员会正在审查他有否资格
当爸爸。
２５０路的路号"２５０"已成为全国最时髦的数字，许多商场学校工矿企业街道甚至个
人都以２５０命名。飞马牌汽车制造厂更是大出风头，该厂生产的飞马牌汽车获得了"流动
五星级豪华饭店"的绰号，外国商人像不要钱白给似地抢购飞马牌汽车。
２５０--飞乘司联合会也得到当局的承认和批准，由堵车局主管，并刻了一枚与之级别
尺寸相当的公章，主席用这枚公章为他在车外的散居在全国各地的亲朋好友办了不少他们梦
寐以求的事，例如购买了一台双筒洗澡机。
一天清晨，鸟鸣式起床钟刚刚响过，会员们纷纷从美梦中醒来，吸烟协会会长发现联合
会主席没有像往常那样站起来问大家早安，他走到主席身边，看见他已经奄奄一息了。
会员们立即围拢过去，通过电视培训出的会员医生为主席做了全面检查，证实该主席即
将老死。大家一阵难过。
“我。……”主席睁开眼睛，吃力地说：“死后。……报上。……能发。……消息。………
吗？”“当然能，您是驴级领导呀！”吸烟协会会长安慰他说。
该国行政级别分为猪、驴、马、牛、象、狮等等。
“消息。……旁边。……能登。……照片。……吗？”联合会主席得寸进尺。
“这。……”吸烟协会会长明知驴级领导死后不够登照片的资格，但他想让上司在离开
世界的最后片刻享受一下鸦片的美味，"当然能登照片。”联合会主席的嘴角露出了一丝笑
意，他终于明白了为什么人们都喜欢当官，死前的感觉就是不一样呀！２５０--飞乘司联合
会主席在憧憬着下辈子死时争取奏哀乐降半旗中激动地离开了人世间。
会员们刚要伤心，他们在一刹那间突然不约而同地意识到一个严峻的问题：前联合会主
席的尸体怎么办？
在主席咽最后一口气之前就成立的治丧委员会决定立即向堵车局汇报。
治丧委员会主任同堵车局长直接通话。
“我们要求立即将尸体运往火葬常"治丧主任说。
“这。……我得请示一下市里。”堵车局长感到事关重大。
市长立即召开了紧急会议，讨论研究飞马牌汽车里的一名乘客能否离车问题。
“如果同意他出来，咱们可就前功尽弃了。”一位局长说。
“对，交通法规上写得清清楚楚，公共汽车未进站，乘客不得离车。”交通警察局长提
醒大家。
“可他已经死了，而且还是位领导人员。”教育局长发表意见。
“什么级别？”市长问。
“驴级。”堵车局长回答。
“可以不考虑他的级别问题。”市长指示。
驴级领导在该市不属于珍贵动物保护范围。
经过一番有滋有味的讨论，会议决定：１．该乘客（已故）不能离车，因为法规上没有
已故乘客可以在公共汽车未进站下车的规定；２．飞马牌汽车现在是具有国际影响的汽车，
是全世界观察该国法制健全的窗口，今后任何有关飞马牌汽车的情况均由市里决定；３．飞
马牌汽车飞乘司联合会主席的级别上升为马级，新任主席由市里任命，在车外对车内实行遥
控领导；４．立即命令科研单位研制保存尸体的新产品（注：不是水晶棺，因为该尸体级别
不够）。
当会员们见到市议会决议时，又喜又愁。喜的是飞马牌汽车的级别上调，愁的是尸体将
永远伴随他们的生活。
当天晚上科研机构就研制出了特种尸体凝固剂，这种凝固剂注入尸体后，尸体就会凝固
成一尊像，质地与铜像一样坚固，永不腐烂，永不变形。这种凝固剂是从２７种动物的尿中
提炼出来的。
前联合会主席的尸体被注入"特种尸体凝固剂"后变成了一尊雕像，正襟危坐在车厢的一
角。
这项发明轰动了全球的政界，几十位国家元首还有亿万富翁或打电话或派特使前来购买
“特种尸体凝固剂"，想在自己死后使用以便流芳千古。本来这是一个创汇的绝好机会，无奈
那２７种动物的尿很难配齐，其中３种动物还是濒临灭绝的珍贵动物，而且这３种动物中的
一种动物６个月才小一次便还不愿意往指定地点尿。
这次堵车给该国赢得了大量荣誉和外汇，科学技术也迅速发展，已经有４０名科学家被
诺贝尔奖提名４１次。诸如洗澡机刷牙器立姿睡眠法移动式大小便裤打呼噜消音器特种尸体
凝固剂无形起风自行车把套式饮料包装器聊天式教育等等都轰动了世界。还解决了就业问题
治安问题不同级别能上能下能左能右问题特别是法制健全法律面前人人平等问题。
市长由于领导堵车有方而升任国家副总统，堵车局长升任市长。其他有关各级领导也都
相应地由驴晋马由马擢牛……尾声当车生落芙在飞马牌公共汽车上过完１２岁生日后，新市
长上任了。
新任市长决定解决交通堵塞。他花了比建造１００座立交桥更多的精力财力人力物力终
于以数万人失业为代价换取了通车。
当飞马牌汽车突然发现前面的汽车没有了时，它感到阳光很刺眼。司机狠命打火才点燃
了它的发动机，飞马牌汽车喘着粗气，像婴儿初学走路一样一面观望一面犹豫不决地行走。
它讨厌行车，渴望停顿。


开始我的DV
乌青

在中国成都，有一位女诗人及艺术家，她的名字叫翟永明。她在玉林西路开了一家叫白夜的酒吧。而她的家住在浆洗街。在中国成都，有一位男诗人及作家，他的名字叫何小竹，他的家住在二环以外的神仙树北路圆通一巷。2001年夏的一天，何小竹带着我，来到浆洗街翟永明所住的电梯公寓的楼下，然后他站住了，因为他忽然记不起翟永明住在几楼几号，他拿出他的诺基亚手机，给翟永明打电话，但是手机关机电话又占线，于是我们只有呆呆地站在楼下等。这时候，下起了小雨。保安有那么一点开始关注我们的举动。

大概十几分钟以后，我们成功地进入了翟永明家。何小竹和翟永明坐在沙发上聊天，我说的第一句话大概就是：翟姐，机子呢？翟姐指着电视机旁边的一个黑色的包，说，在那儿呐。于是我有生第一次摆弄DV机——一台SONY DCR-VX2000E。我打开电源开关，拌到“摄像”的位置，指示灯亮了，可是无论从取景器还是显示屏里看都是一片漆黑，过了一会儿我才意识到我没有打开镜头盖。这个下午，我激动地对着房间里的事物以及阳台外瞎拍了一通，大约半个小时后，我很自信的说，我要拍一个片子。翟姐说，好啊，你随时给我打电话。

就在那一刻，我想我开始了我的DV。如果不是接下来的几天一直下雨的话，第二天我就可以开拍《找钱》了。因为在此之前我的脑子里已经什么都具备了，剧情、拍摄手法、演员、场景，甚至细节。由于那时候我对后期剪辑一无所知，而且也没有条件，所以我必须先在脑子里把镜头分好，然后严谨的拍摄，我决定采用完全无剪辑的一次性拍摄方式完成我的第一个短片。尽管我对导演和拍摄都毫无经验，但那时候我非常自信，甚至比后来的拍摄还要自信。但是在等待天晴的日子里，我发现我很紧张，仿佛不是要拍一个DV短片，而是要去抢银行。脑子里的东西不停翻腾重组，最后我已经不知道我会拍出什么东西了，我只知道我要拍和怎么拍，只有等拍完了才知道什么样。我对演员：六回、离、何小竹、肉、张宓等说的话都很少，因为他们基本上演的都是自己，我只需要告诉他们将要发生什么，剩下的就是他们的事情了。我没有剧本，只是在开拍的前一天，草草的写了一个拍摄备忘录，后来我发现我根本连这个都不需要。

上个世纪九十年代中期，我在浙江东部沿海的一个海岛县城上高中，那个时候我被周围的人认为是与众不同的人，是贬义的与众不同，因为我想做的事情是写作以及拍电影之类，我固执的认为凡是我不想做的都是不值得去做的，我父母的理解就是懒惰。后来我离开了我的家乡，在一些城市沮丧的出没，最后固定的出现在成都。

关于《找钱》我一直没有什么想要多说的。如果你有机会看到并看完的话，它将花去你22分种时间，你将在你的屏幕上见到这些第一次表演的演员。它很可能会给你带来一些笑声。一般来说观看者会对剧中主要的情节：一次荒唐的抢劫，记忆深刻。整个片子的拍摄时间大概花了一个下午，应该说拍摄的很顺利，翟姐不旦提供了DV机和一盒DV带，最后还请我们吃了一顿饭。片子拍完之后，我跑到电脑城把它原封不动地转成VCD，然后回家放到抽屉里。我觉得我完成了一件事情，一件我认为值得去做的事情。但是这件事情之后，好象突然间DV和我又没有任何关系了，我不知道再次使用DV会在什么时候。片子后来在白夜酒吧放了几次，好评和坏评都很少。奇怪的是，有一个人跟我说，我看了你的《找钱》好几遍，后来的剪辑版比较好。我对他说，你看的每一次都是同一张VCD放的，我从没有剪辑过。

2001年10月下旬，我接到一个电话，杨黎说你来北京，我们拍个记录片。于是我马上动身去了北京，我知道我要做的事情是为一本关于第三代诗人的书的采访套拍一个记录片，在这个片子里将出现很多全国各地的重要诗人，所以我们要去一些城市。临行前杨黎带着我去找了吴文光，希望他能给我们的拍摄提供一些建议。吴文光给了我四个字：永不关机。我明白他的意思，并且在之后的半个多月每天的拍摄基本遵循了这一原则，这使得我的这次拍摄工作相当疯狂，连诗人们的上厕所也不放过。当我从十几城市回到成都，包里已经装了三十多盒拍过的DV带和无数采访机的录音带。可能由于经费的原因，这片子后来一直没有剪出来。

在杭州上大学的第一天，我就在内心开始想一个问题：我什么时候退学呢？这个问题和“我是不是要退学？”的区别的是，我还没上学就已经准备退学了。遗憾的是这个问题我想了太久，以至于想到了毕业前的最后一个学期，这个时候我告诉自己，你赶紧退学吧，再不退就没机会退了。就这样我浪费我父母不少学费。也正是由于这个问题，我根本没有好好的上过一天课，不瞒各位说，我学的是编播，其实主要是播音专业，我的普通话水平是全校第二差的，而第一差的这个人在第一个学期就来找我商量，我们是不是换一个专业？我说换就换吧，于是我们去找校方说，但是倒霉的是，校方同意的让那个第一差的人换成摄像专业，而不同意我换，老师说我还是有那么一点希望学好的，于是我就成了第一差的。我一直怀疑这是不是第三差的人在老师面前说我的好话呢？我再也不上专业课了，天天跑到网吧里上网，那是1998年，网络刚盛行起来，我很快沉迷其中，那时候上网的人都还单纯，比较容易交上朋友，我最重要的两位网友一个叫竖，一个叫肉，我们都写诗并且有相近的艺术倾向。当时竖在上海一个公司工作，肉在湖南湘潭大学上学。杭州和上海很近，我可以经常到竖那儿玩。有个冬天，我们把肉也叫到上海，一起过年。我第一次见到肉，他的形象和现在没有区别，头发很长。就是他后来由于爱情的召唤退学去了成都，然后，竖的诗被博库网购买网上的版权而得了一笔不少的稿费，而我这个时候在到处跑来跑去流浪。竖说我们一起去成都看看肉吧，于是我们去了成都。成都，这个城市，对我来说太遥远了，我和竖在火车上坐了三天两夜。

有一件事情我一开始就准备忽略掉，现在我依然准备把它忽略掉，就是首次橡皮·白夜酒吧影音周。这个活动虽然是我发起策划的，但是活动的从始至终我都没有出现在现场。原因就是我拍那个关于第三代诗人的记录片去了。我错过了观看很多片子的机会，特别是朱文的《海鲜》、吴文光的《江湖》等等，这些片子到现在我也没有看过。

但是这件事情之后，一个叫何直儒的学导演的学生经常来找我，我们商量合作拍一些DV短片。何直儒出钱买了一台佳能MV400i的DV机，找了一个可以剪辑的地方，我做了一个叫koopee的网站。原先整个计划是找大约十几个人，每人各拍一个或几个3分钟左右的DV短片，但是我们发现在成都找人拍并不是一件容易的事情，而且演员什么的都是问题，当然，更主要的是没钱。最后我们找了5个人共完成了7、8个长短不一的短片。

第一个片子是我的《星座V》，三分多钟。演员只有六回一个人。在一个下午，六回剃了光头，带上炒菜用的铲子，我们出发了。场景是我所居住的附近的一块土地，这块地大概是要盖房子却没有盖，在城市街边显得有点奇怪。片子的情节是：六回穿过一条街，走到那块土地的中间，蹲下去从后面掏出铲子挖地，挖着挖着，他挖出一个报纸包着的东西，然后他翻开报纸，里面还包着一层，他翻开一层又一层的报纸，最里面是一个苹果，然后他吃掉苹果，然后肚子疼，倒在地上，最后是一个远景，他倒在地上。整个片子我还是没有用后期剪辑，因为我的镜头都很严谨没什么好剪的，我只是在后期处理掉了几乎所有的声音（保留了几秒种的摩托车声响），并把影象处理成黑白的，使其成为一个黑白默片。我得承认这是一个拥有莫名其妙名字和莫名其妙内容的片子，没有人知道它是什么意思，实际上它就没有任何意思。它只是满足了我对莫名其妙的一点个人喜好。但是一些观看者往往更莫名其妙，很多人问我：那块地象征了什么？那些报纸象征了什么？那个苹果又象征了什么？这个时候我的回答五花八门，什么爱情啊欲望啊理想啊希望啊死亡啊命运啊等等词汇随便往土地、报纸或者苹果上套就行了，有时候我干脆就和对方说，苹果象征着你。

我的第二个片子在即将完成的时候夭折了。最后几个场景是在一个茶楼里拍，一开始服务员小姐还特别合作，帮我们开灯，快要完成的时候，他们的经理出来了，他早不出来完不出来偏偏这个时候出来了，他要我们把在茶楼拍的镜头全部抹掉，否则不让我们离开。在交涉了一个小时依然没有结果后，我们被迫放弃，当然我还是甩了点花招没有抹掉已经拍了的镜头，可是片子无法完成了。后来母带在拍别的片子的时候还是不小心被抹掉了（我们的带子不多，经常反复拍）。这个片子叫《大黄蜂》，毫无疑问，在镜头上它相当具视觉冲击，这点在完成的部分我们已经看到，这也是我暴力渲染最浓重的片子，还有，这也是我第一次主演的片子。在拍一场戏的时候，由于六回多次无法表演到位，我情急之下当众抽他一个耳光，他充满委屈和泪花的接着拍下去。这是一个令我难忘的片子。但是我们永远看不到它了。

我目前最满意的片子，只有2分钟，叫《乌青的叙述》，它像我的诗歌和小说一样优秀。它叙述了什么？我等会儿告诉你。

成都给我的第一印象是阴沉的天空、辣和麻，还有人们对麻将的热衷。我和竖用比较文化的说法，称之为迷幻之都。我在成都已经呆了两年多，已经习惯和接受这个成都，除了辣，这跟我的家庭很有关系，我的母亲是那样的畏惧辣，如果把一根筷子放在辣椒粉上沾一下，然后无论怎么清洗，当我的母亲的嘴碰到这根筷子的时候，她几乎会尖叫起来：怎么这么辣？这就是我的母亲，她热爱的口味是鲜，她喜欢做一种牡蛎汤，这种汤的名字叫“天下第一鲜”。

杨黎和何小竹。这两位诗人对我来说非常重要，他们的作品在我上高中的时候震撼了我，影响了我的写作。可以说他们是我当时崇拜的青春偶像（简称“春偶”）。2000年，这两个人都住在成都，我们有一条线索——一本叫《1999中国诗年选》的书，我和竖来到成都的当天，肉陪我们去玉林西路和芳草街交界口的小书店，我们各买了一本（竖买了两本，有一本要送他上海的朋友，肉早就买了一本）。回去后我发现我的书的侧面有那么一点扭折，我对肉说，我们换换吧。肉说，你的书有瑕疵就跟我换啊，不干。我又竖说，我们换换吧，竖也说不行。最后我们决定把我的书和竖要送他朋友的那本书换一换。如果说到奇迹，那么第二天就发生了。我们很偶然得到了何小竹的电话号码，在街上我们决定给何小竹打个电话，可是谁来打呢？这是一个问题，因为这涉及到另一个问题：打了以后说什么？我们三人推来推去，最后还是我拿起了话筒。现在我已经记不起当时说了些什么，总之十几分种后，我们站在一个立交桥下面，何小竹向我们走过来。然后我们坐到路边的茶铺，没说几句，我们纷纷从包里拿出小本子，把当天写的诗念给何小竹听。就在那一刻，我从何小竹的脸上知道他从我的春偶变成朋友了，尽管我们的年龄相差十几岁。当天晚上，何小竹请我们吃火锅，杨黎也出现了。吃完火锅我们又去酒吧喝酒，直到深夜。

我为什么留在了成都？是因为我的生活因此发生了改变，更因为我对生活的态度因此发生了改变。2000年底至2001年中旬，在成都我度过我生命中最美好的一段日子。这段日子我称之为我的“橡皮时期”，我每天醒来的第一件事情就是去杨黎和王镜开的橡皮吧，在那里度过一整天，我每天想的就是怎么样把橡皮文学网建设好，当然还有我的写作。在橡皮吧我见到了曾经崇拜的人，比如韩东，还认识了许多朋友。我的“橡皮时期”结束于橡皮吧的卖掉，杨黎去了北京。不久后我也不再负责橡皮文学网。

好象就是我的“橡皮时期”刚刚结束的时候，我的堂弟，第二次来到了成都，并呆了下来。我很早就对他说过，我如果有机会拍一个片子，一定要你来主演。于是我准备了《找钱》。《找钱》的情节也正是从这里延伸出来的。六回来成都找他哥，也就是我，但是他找不到我，我失踪了。因为这个片子的导演和摄像就是我，我不可能和六回同时出现在镜头前，所以我只能“失踪”。六回找不到我，又没有钱回家，所以就开始找钱，先是在我家和我女朋友离一起找钱，但是找不到钱。接着就到别人家找了，就是何小竹家。也就是抢劫。

我认为我的每一位朋友都将是出色的演员，如果他们的表演有问题，那一定是导演或者别的方面的错，而不是他们的错。就像何小竹对他的《找钱》里的表现不满意，这显然是这个片子和我的问题。所以如果我有机会和条件我一定再找我每一位朋友来演我的片子，那将是那么美好的事情。我最喜爱的电影是《低俗小说》和《落水狗》，它们是由同一位导演的作品。这位导演的名字我想不用我说了。那样的作品是我的主要方向。

最近我从几个方面都得到了一个同样的信息——一些搞DV的人看到我的作品，他们一致认为，乌青拍的东西不是DV。这个意思的潜台词是，他们拍的才是DV。显然他们已经把DV定义了，符合他们的定义的就是DV，否则就不是DV。我很荣幸被他们的DV抛弃。这使得我可以大言不惭的在DV这两个字母前加上定语“我的”。这个“我的DV”就是“乌青的DV”，就是另一种DV。当然我的诸多观点也遭到痛恨，何直儒的一个朋友去了北京电影学院，他反馈来的消息的，那里的一些学生，对乌青简直是必先杀之而后快矣。

我在创作的时候我的确不关心什么DV不DV，能弄到什么设备就用什么设备拍，刚好只能弄到DV机，于是就DV了几把。有电视台什么的采访我，对DV的看法。对DV我能有什么看法呢？就像问我对电视机或者照相机的看法一样，我能有什么看法？我说，DV好。然后就再也说不下去了。

不久前，我差点成了一个职业的剪辑师。我发现一个所谓“好”的剪辑很多时候是在为一个糟糕的摄像服务，因为摄像拍得太差了，才需要剪辑来赋予一层又一层的意象和意图，使观看者忽略掉摄像和影象的本来面目。所有的剪辑者的感觉都来源于文化，来源于他先前看过的片子和影象知识。雕琢性的剪辑明显是对影象本身的破坏，我每剪一个片子就更加强了我对自己的片子不剪辑的信念。

我在拍DV的时候，有几个习惯：1.尽量不使用变焦功能。2.如果需要手拿摄象机拍摄的话，一定不按人们习惯的方式拿，即右手套在握袋里拿摄象机，这样的方式已经变成一种模式和文化动作，我会以随意的方式拿（一般我是用左手像拿手电筒那样拿）。3.尽量多使用远景和特写，少用或不用中景。4.尽量使用低角度拍摄。5.让一部分需要的事物在镜头之外，即强调局部而不是整体。

附上一篇文字——《关于我的影片》：

1.我从没有学过影像专业，也从没有在文化的角度去研究过影像，这使得我和多数专业人士和研究者几乎无法进行关于影像的探讨，我完全看不明白他们的分析和研究，在我看来他们的目的的把简单的事物弄得复杂，把复杂的事物弄的更复杂，他们强调意义。我对电影的思考和我对文学的思考是完全一致的，我需要的是事物本身。影像的本身就是活动的画面和声音，我要做的把影像还给活动的画面和声音以及事件本身，如同把诗歌和小说还给语言和事件本身。我是坚决的反意义者。
2.我拍的第一个东西《找钱》之前我的手和DV机的接触时间不超过1个小时，也就是说我对技术一无所知，但是我很自信，并且很快的完全独立（没有请教过任何人，自编自导自摄）的完成了这个东西。出来后我很快发现这个东西的一部分很自然的落入的文化的圈套（即使在反文化的安排），这是我最大的遗憾。他令我满意的地方仅有两点，一是在影像上他使事件本身充满了可能性和自觉性，事件在一段过程里带领了影像的前进和发展。二是在声音上，导演突然自己开始唱歌事实上破坏了原来的声音结构（可惜不彻底）。
3.《星座V》并非人们想象的那样是个观念的东西。事实上我觉得恰恰相反，我本来就是准备在这个影片里把一切都交给影像本身，这也就是为什么作成无声和黑白片的原因。他无所不在的“意义”恰恰说明这是一个毫无意义的东西。失败的是，我发现我对影像过于控制，束缚了事物本身的活力和自由以及可能性。
4.《乌青的叙述》是我目前最满意的作品。他的不可复制和模仿的（包括我自己），和我的诗歌、小说一样。我把小说的叙事方式完全并混乱的抛给了影像，并任其所为。我发现他像上帝一样聪明。把我一个自己都不知道的事情清晰告诉我自己和每一个观看者。这使得他必然在影像的整体形态上突破了一切规范，这也正是我所认为的创造性所在。这个创造性的影片使我感到满足。

我好象还没有讲《乌青的叙述》，那么再附上一篇文字——关于我的短片《乌青的叙述》：

其实这个不到两分钟的短片，我想出来大概也只花了两分钟。但它涉及到另一个我想了很久的问题，就是怎样才能一个人拍一个情节短片而且要有意思？（我绝对不允许自己拍出一个观念片出来），这次我一个人身兼四职：导演、摄像（我没有用脚架而是用手拿）、演员A和演员B。拍摄是在只有我一个人在场的情况下完成的（还有一条小狗），单就一个人演两个人这样的戏就是我很想玩的，而在这个戏里我一只手要拿摄像机，另一只手演一个人，而脑袋又演另一个人，身体又是两个人，在如此混乱的情况下我觉得叙述还是很清晰的。拍完后我相当兴奋，我认为这肯定是我最好的片子，不需要一点加工和剪辑。就这样。


从光头开始
六回

一部叫《星座V》的短片，我主演，当我哥（乌青）告诉我马上要拍的短片后，我笑了，哈哈大笑。用铁勺在地里挖苹果（我妈看见肯定骂我），没有前因，短片就这样开始，当我挖出苹果，我拿着苹果要表演出一种表情，惊讶或者更复杂更简单些的表情，和从后口袋拿出铁勺一样，那样的表情像以前默片中的那样，幽默又荒诞。在实拍之前，在我哥面前，做了几个表情，然后我们一起大笑，我哥说要的就是这个。在拍一些短片之前我感觉都很好，很舒服，我说现在别做了，过一会肯定演不好了，我喜欢第一次的感觉，不过作为演员，我还是要克服这方面，我必须在实拍时发挥的很自然。
等何直儒带来了三角架，我们就开拍了，在整个过程中（我觉的自己有点僵，我哥说打85分），我走进一块空地，拿出铁勺，挖土，挖出苹果，吃苹果，然后死去，躺下。就这样我们很快就过了，每个镜头差不多都是一次性过。在实拍时，我还是感到自己演的不是很自信，这点是我以后要解决的问题，以后我会做好。
这块空地，我哥说想利用它，就这样想，我哥想出了《星座V》。
拍《星座V》之前，我去理了光头，我想理发，干脆就理了个光头，以前我想我把头理光，看这头发从没到有，这个过程挺有意思。不过那天，我没想那么多，事实上理发就理发，我想到了就去理，这点是很自由的。
就短片《星座V》，我们能想到的是拍这个短片花的时间很短，整个过程大概就一个小时左右，当然之前导演我哥（乌青）想好了怎么拍，拍什么，就这样，如果我也想出了一个想法，马上我一个电话就可以叫我哥过来开始动手，我们可以做的很迅速，只要我的想法好，有意思，短片马上就可以出来。
但是，因为我们现在条件的关系，我们比如想到了一个想法，就今天我有了一个想法，在快中午的时候，大概是10点左右，我还躺在床上，我听见做爱的声音，好象是楼上的，好象是隔壁的，女的声音很响，很兴奋，床在不停的动，让我很不舒服。我认真的听，想听出它到底来自哪，窗外面街上的很吵，就这个时候还在做爱，还这么响。我觉的别人好象都没听见，只有我听见，我听的实在受不了了，或者说很不舒服，我开始手淫，完了之后，它还有，我起来把电视打开。我起来准备去吃饭。
就这么一个过程，我想把他拍出来，条件其实也就是需要做爱的声音，这种声音如果我拍我需要对那声音进行处理，变成我听到的声音，这声音只有我听过，但我说不出来，如果就简单点做爱的声音，这需要去采集，这个问题能解决吗？
在黄片里面录下来，这个可以吧。想想好象能解决。那好，我就拍这个了。
昨天我发现我住的附近那里有个钓鱼的地方，那里有个湖，叫东湖，在那里有很多人在那钓鱼。我去钓了，我和他们一样都是钓鱼爱好者，我喜欢钓鱼，昨天我很高兴，今天下午我去看了他们钓鱼，我想拍一个记录片《钓鱼爱好者》，此片献给我爷爷我伯伯以及所有的钓鱼爱好者，这是我很想拍的一个东西，具体我还没想好，我想到了想拍，怎么拍，这点我没想好，我也不是很知道，这点是让我以后学习很多东西的动力，因为我想拍东西。还有在路上的时候，我看见很多民工前停下一辆车，车上的人要请两个人去干活。桥旁边站着大约有几十个民工，他们马上挣着去上车，一群人围着车，他们都想上去，他们想去做事，赚钱，有些人不知道是要两个。最后司机出来把一些人赶下，他们只要两个就够了。不过有些民工还是没动过，车来了，也就是生意来了，他们还是照样在打牌。就这点我站着看了整个过程，我想说的是我想起了何小竹的诗《不是一头牛，而是一群牛》，我也想用摄象机把它记录下来，我想拍一个记录片，拍这些民工。这些想法很容易的就出来了，当然想了也是想了，做是另外一件事情。如果我现在有条件，比如我有自己的摄象机，我可以每天来这里看他们，拍他们，不管拍出什么，我自己高兴做这件事情。
让我最近有这些想法，比如我很容易就想到要拍它，这是因为DV容易能做到一些东西（尽管我们还受我们条件影响），DV也是一个很有意思的东西，等条件好了，一切都很自然。


我独立故我在----吉姆·贾木许
戈达尔

昨夜，我飞翔在无数故事中间，片段、分裂，复眼中反射出生者的灵魂，被催化而熟某个静止的时间或空间中，各种异类或同类相继而至，并即刻在现实中剥离。吉姆‐贾木许（Jim Jarmusch）操控着我的梦魇，在睡眠或失眠之间，与夜的频率象形而飞。

清晨，警醒于微寒的秋风，电视机仍开着，一片白色噪音下的雪花，面前凌乱地堆着贾木许的一些录像带与VCD，同样从各种混乱的渠道，最终到达我们肌体之中，似乎含有某种不可思议的默契，擦干净眼镜，坐到窗前，大开窗户，拿起笔，将至的阳光隐约在窗台上闪现。“钥匙在窗前的阳光下，我有那把钥匙…”。

贾木许，亦是呼吸着垮掉的一代（the Beat Generation）的思想成长起来的文艺青年、诗人，沉迷于威廉‐伯罗斯（William Burroughs）的怪异意象之中，正如艾伦‐金斯堡所说的威廉卡洛斯。威廉斯发现了应该用“粗糙的耳朵”去听诗歌一般，贾木许对于他最钟爱的由Awos Poe导演的《Foreigner》评论道“这部影片实在令人鼓舞，一部松散粗糙的低成本剧情片，就能说出作者所想的东西，其实品味与技巧不是评断的依据，最重要的是言之有物，能启发别人，表达自我”。这两个“粗糙”正是各类独立艺术家们所真正追寻的艺术的本质。贾木许崇尚于作品表达出作者自己的概念，并留下回想与幻想的空间，它于作者与观者的意识中同时出现，互相在不同的思维轨迹上寻找类似经验的支撑点，在各色人群中，时间中，幻觉中，在我们麻醉的日常生活中，面对腐蚀，保持住某种程度上清醒，不过这似乎过分残酷了一些。

贾木许擅长衍生故事，而他的剧本第一稿只是有一个模糊的故事概念，而在进行拍摄之时才作真正的修改，并且任何一点生活中的新鲜感受都会进入正在拍摄的影片之中，甚至在后期制作时，剧本仍在改变，因此，他的电影、电影剧本是随着电影的发行同时一起诞生的。虽然贾木许是科班出身，而他决不循规蹈矩，始终大胆尝试各种新的叙事方法，画而构成，甚至于演员本身在《三个蓝月亮》中第一段故事中，一男一女两个国籍演员根本不懂英语。“语言是用于沟通，但并非最重要的，有时，它甚至比不上一个手势或表情、眼神更能表达一种情绪”贾木许对演员的肢体语言尤其为观注，而影片中的对话会令人产生某种莫名其妙的非现实感，却一点也不显得突兀，反而融合出奇异的化学反映，一种因距离而形成的黑色美感。如《夜的世界》中的五个不同的出租车司机与各自不同的乘客，在同一时间内的不同却类似的空间枣出租车内狭小的困境中，消耗时光，面对匪夷所思的机遇并拒绝，对于人与人这间的肉体、肤色、思想、各族、语言及职业的各种奇特关系，神职者与渎神者，清醒者与醉酒者，幸福与痛苦，激情与麻木，一切都在乘客与司机的对话中存在下去，而《天堂异客》中，少女被近与表哥相处的十天，《Down By Law》的三个逃犯、《永恒的假期》中Chris ParKer的颓废生活都是如此，因而使贾木许的电影显现出一种特别的人文观，看他一部伤口的经验更类似于读一部小说，由画面及音乐、对活，产生出的无数臆想更超越于电影及故事本身。

贾木许酷爱音乐，自认为是一个全能音乐家，组过乐队，出任主音及键盘，发行过一张名为《Lies To Live By》的专辑，在他的电影中不少角色是由一些音乐家担任的，而他的电影配乐更有许多高手操刀，不过贾木许的音乐品味与他的电影类似，是独立的，异类的，他抗拒着一切主流商业化的事物。现时，我正听着Tom Waits的The Early Years的CD。窗外的阳光垂在这个星期天的上午，充满我的房间，Tom Waits在1986年贾木许的Down By Law一片中仍是一头乱发，与现时我听的与这张CD封套中的照片如出一辙地扬着脖子，一脸痞相地享受着90年代以前略显洁净的阳光。Iggy Pop亦在1995年贾木许的由Johnny Pepp（约翰尼．戴普）主演的西部片《Dead Man》中男扮女装出任一个角色。1997年贾木许更是执导了《Year of the Horse》（《马年》），这是一部有关Neil Young ＆Crazy horse（尼尔．扬和疯马乐队）的影片。

贾木许与一些著名的音乐家如Tom Waits,Nick Cave,John Lunrie(曾出演贾木许的《永恒假期》与《天堂异客》，他本是萨克斯手)组成“李．马文之子”（The Son of lee Marvin）的影迷俱乐部，他们都是西部片李．马文（Lee Marvin）的忠实影迷，作为一个才华横溢的导演贾木许亦作为演员出演了其它一些独立制作的电影，如1989年《列宁格勒牛仔去美国》（Leningrad Cowboys Go America），1995年王颖执导的《烟变奏之尽吐心中情》（Blue In the Face）。

从九四年接触到贾木许奇异的叙事方式的那份惊讶与激动至今的那种由几个小故事组成一部电影已成为的一种时尚，时间在其间如腐烂物般侵染一切有生命力的物质，并同化为时髦的腐物，而贾木许或者我亦陷入了巨型的人群之中，扮演、导演着一出出源自于人与人、时间与时间的故事，从《Down By Law》的那个团聚的餐馆、《Mystery Train》的旅馆或《Night to Earth》的同一个晚上，洛杉矶、纽约、巴黎、罗马、赫尔辛基的五辆出租车内，空间与时间与人，贾木许总能在某一个类似代表的静止处，找到我们将崩溃的灵魂，它飞舞着，我们焦虑的人生中的黑色精灵，于荒谬中悲剧般地存在着，并将喜剧般地存在下去。

贾木什被尊称为“美国独立电影宗师”。
在美国的独立电影圈中，他和昆廷·塔伦蒂诺、斯派克·李齐名，以黑色幽默和对亚
文化的关照为招牌。

作品：

1980年《Lighthy Over Water》（助导）

1981年《You Are Not 1》（摄影）

1982年《Fraulein Berlin》（演员）

1982年《Permanent Vacation》（《永恒的假期》亦译为《漫长假期》）

1983年《Burroughs》（录音师）

1984年《Stranger Than Paradise》（《天堂异客》）

1984年《Coffee and Cigarettes》（短片）

1986年《Down By Law》

1986年《Sleep Walk》（摄影）

1987年《Candy Mountain》（演员）

1987年《Straight To Hell》（演员）

1988年《All Night Love》（演员）

1988年《Coffee and CigarettesⅡ(Memphis Version)》(短片)

1989年《Mystery Train》（《三个蓝月亮》）

1989年《Leningrad Cowboys Go America》（《列宁格勒牛仔赚美汇》）

1990年《The Golden Boat》（演员）

1991年《Night To Earth》（《夜的世界》）

1992年《In the Soup》（演员）

1993年《Coffee and CigarettesⅢ（Somewhere In California）》（短片）

1993年《When the Pig Fly》（执行导演）

1995年《Blue in the Face》（演员）（由王颖执导）（《烟变奏之尽吐心中情》）

1995年《Dead Man》（《离魂异客》Johnny Depp主演）

1996年《Sling Blade》（演员）

1997年《Year of the Horse》

1999年《鬼狗杀手》 Ghost Dog

2003年《Coffee and cigarettes》（《咖啡和香烟》）

《离魂异客》

一九九五年，这部由Johnny Depp主演的公认杰作“离魂异客”（dead man）再次为Jim Jarmusch正名。影片通过十九世纪末一名青年男子在西部所经历的肉身与灵魂的双重旅程，大胆探讨了关于仇恨，暴力，死亡一类的话题。流落西部的亡命之徒，他与同名诗人的神秘渊源，被放逐的印第安人，行为怪异的人物在德国著名摄影师Robby Muller那简洁锐利的镜头下为影片勾画了某种离奇而宿命的色彩。

《夜的世界》Night on Earth
美国、英国、法国、德国、日本　1991年
导演：吉姆·贾木许Jim Jarmusch
主演：薇诺娜·瑞德Winona Ryder
      基里安卡洛·艾斯波西托Giancarlo Esposito
      罗伯特·贝宁尼Roberto Benigni
      阿尔米·穆勒－斯塔勒Armin Mueller-Stahl
片长：129分钟
获得独立精神奖最佳摄影


《海鲜》制作访谈录

《海鲜》故事
(文/张亚璇)

小梅，二十一岁，来自河南，在北京做小姐已经三年。由于和男朋友闹矛盾，她一时想不开，只身来到北戴河准备自杀。那是一年中最冷的时候，临近春节，北戴河银装素裹，游客稀少。小梅在一家非常安静的旅馆住了下来，去意彷徨。
一次意外事件使当地的警察邓某来到了小梅所住的旅馆。他注意上了小梅，发现了她的自杀倾向，也一眼认出她小姐的身份。他请小梅在海边的小餐馆吃海鲜，劝说她改变主意。但是小梅走开了。当天晚上，小梅来到另一家旅馆换了个名字登记入住。就在她换上婚纱准备吞下安眠药时，警察邓某又出现了。邓某继续劝说她别干傻事。小梅否认她的自杀企图，并请邓某离开她的房间。邓某忽生歹念，强奸了小梅。
第二天早晨邓某开着借来的私家车，带着小梅四处游览和吃海鲜。他还在想用他的方式使小梅打消自杀的念头。小梅抓住一个机会逃脱了。入夜以后，她怕邓某再次发现，没敢在旅馆入住，而是在一个通宵营业的录像厅里缩了一夜。天亮以后，她搭了一辆巴士去山海关，想到山海关去自杀。没想到邓某再次尾随而至。小梅忍无可忍，和邓某发生了激烈的冲突。其结果竟是邓某带着小梅在山海关吃了一顿海鲜，然后一起回北戴河。两个人的关系变得微妙起来。邓某又把小梅带到秦始皇求仙入海处去玩，希望她能学学古人，珍惜生命。两个人对对方的态度都在不断改变。邓某甚至萌生了帮助小梅改变生活的想法。仍然郁郁寡欢的小梅对邓某也有了一些信任。 但是这一切非常短暂。小梅失手开枪打死了邓某。杀了警察的小梅奇迹般地镇定下来，果断地伪造了现场，连夜逃回了北京，继续她的妓女生涯。

《海鲜》
THOUGHT DANCE ENTERTAINMENT LTD.出品
朱文工作室制作
主演：金子 成太生
策划：吴文光
制片：牟森
录音：高应
美工：高建新
摄影：刘勇宏
编剧/监制/导演/剪接：朱文

关于朱文
朱文，1967年12月生于福建泉州。1989年毕业于东南大学动力系。1994年辞职，自由作家。
主要作品有：《他们不得不从河堤上走回去》（诗集）
《我爱美元》（小说集）
《达马的语气》（小说集）
《弟弟的演奏》（小说集）
《人民到底需不需要桑拿》（小说集）
《什么是垃圾，什么是爱》（长篇小说） 编剧作品有：《巫山云雨》、《回家过年》、《海南，海南》
《海鲜》为朱文独立执导的第一部影片，获58届威尼斯国际电影节“评审团特别奖”、23届南特三大洲电影节“最佳导演”和“最佳男主角”奖。

朱文访谈：拍电影是我的人生实践
（访问/张献民）

张：我记得以前你说过你的小说里面最适合做成电影的是《三生修得同船渡》，但《海鲜》是一个新写的东西……
朱：我记不清是不是说过这话。当时写小说不是为了拍电影，它是小说，在某种意义上已经完成了，因为你在写那篇东西的时候，在写的过程中，吸引你的东西你已经充分地和它遭遇，如果再去做它，就不够兴奋。不拍自己的小说，完全是为了顾及自己做事情的热情。
张：《海鲜》是临时写的？
朱：是临时写的，很简单的一个东西。有一次我在淡季去北戴河，在那里我有了最初的灵感。当时还没有决定拍电影。当我决定拍电影的时候，就想为什么不到那个地方去拍呢？ 张：吸引你的这点东西是什么？
朱：最简单的一些感触，来自于身体。当时因为是淡季，没有人，一个空城，你看到的海是特别孤独的海，你心里的感受特别清晰又特别丰富。补充说一点，我为什么对《海鲜》特别感兴趣？还有一个语言问题。我特别喜欢“海鲜”这个词，在中文里面“鲜”就是“鱼”和“羊”。我最早做的那个海报是一个大海背景，画面中央有一头公羊，嘴里叼了一条鱼。特别具体，又有点超现实的味道。
张：你觉得拍摄的过程像什么？因为很多人在一起，你要面对演员，面对摄影师……
朱：像什么？像拍电影吧。我觉得地下电影有一点不爽，就是这个过程当中有时你得藏头掖尾，感觉像做贼。幸好这个戏没什么大场景，如果要拍一场兴师动众的大场景的话，这种做贼的心态可能就会影响到拍摄。当然也有可能照样能拍好，那是因为做贼已经做惯了。 张：不单是地下的环境，就一部电影而言，你即使用DV拍，可能比用胶片剧组小一些，但仍然是一堆人。在这之前，你可能更习惯一个人的工作状态。
朱：这个我已经端正过来了。拍电影说大了对我来讲是一个重要的人生实践。因为以前那么多年的写作方式已经把我变得过于个人，我认识到它的局限性，觉得它有一点危害健康的意思。一个人必须和他人保持一个正常的、积极的接触。在这个意义上，去拍电影对我以往而言是一个必要的反动。 张：跟在一个单位像吗？
朱：不太一样。剧组的构成可能跟单位有点像。硬要和我以前的工厂生活相比的话，可以说我以前是在工厂上班，而我现在是厂长（笑）。
张：你觉得自己能胜任这个厂长？因为你已经自居为一个电影人了。
朱：我有这个自信，没问题。“自居为电影人”，那是跟朋友开玩笑，因为他们还在跟我谈文学，用各种方式劝我重新写小说，而我觉得写东西这个事情已经过去了。
张：拍过这个电影之后，你的写作行为在事实上是不是跟以前有很大的差别？
朱：有差别，但是不是很大，不清楚。我所理解的“写作”并不局限于文学作品的写作，不局限于“写”这个动作。
张：如果从另外一个角度来谈电影和写作行为，那你是不是从电影中获得了一种完全不同的快感？你刚才说的一直是人际关系。
朱：不可能完全不同。就像和两个完全不同的女人，但是得到的可能是相似的快感，甚至是相同的快感。个人对快感的理解、认识也不一样。有的人也许不寻求快感。
张：那你呢？
朱：我已经对快感不太重视。或者说用“快感”来经验我的创作没法准确。我肯定不是为了寻找完全不同的快感而去拍电影的。很简单，我希望自己一直能有一个轻松的心态，去做各种有兴趣的事情。作家也好，导演也好，我不认同任何一种身份。 张：那比如说是个男人呢？
朱：这个是生理事实，还不是身份。我是一男人，这点我只好同意。“作家”和“男人”它们不可同日而语。
张：如果你其他的小说有人要拍，你会不会觉得DV更合适，尤其是拍了《海鲜》之后？
朱：我觉得DV现在有一点像卡拉OK，大家有点过于为DV这个词所激动了。要深究下去，一个故事是不是适合用DV这个方式拍，应该推敲。同时，同样用DV，也有不同的用法。我的小说，我觉得不一定。DV方式确实有它的长处，尤其是在中国的制作环境里，它肯定会成为一个革命性的技术手段。 张：那你写《海鲜》的时候考虑到这个方式了吗？
朱：考虑到了。刚开始做的时候，没有剧本，只有一个想法。在我等待、寻找一个故事的同时，也一直在做试拍。为了拍摄《海鲜》，从一开始到结束，我们总共用掉了3000分钟以上的带子。还有就是钱，再加上这个题材本身的问题，它在要求一种灵活机动的、讲究效率的工作方式，等等。种种因素决定了最后的制作方式。
张：这样做是不是也为了对DV了解得更多一点？
朱：对我个人有这样的成分，但对作品本身不是。我对DV了解很少，实际上做完以后，我也不觉得自己多了多少了解。 张：那这些场景和细节是不是也考虑到了DV的可能性与不可能性？
朱：对。
张：《海鲜》已经做完了，到现在你对小的录像格式有什么失望的地方？
朱：没有。因为做之前已经知道是怎么回事，录像画质也是我需要的。有一点没想到，就是当我在大影院看时，发现影片最终呈现的各方面技术素质比我预计的好。
我觉得转胶还是迫不得已，转胶还不能说是DV方式。因为发行渠道、影院的放映条件等，完全还是胶片电影的模式，你转胶以后才能进入电影市场。如果有一整套很成熟的DV电影的系统，那就没有必要转胶了。
张：你转胶不是因为胶片比DV更高级？
朱：没有没有，哪有什么高级不高级，都是中性的。
张：有人讲所有的拍摄行动都是男性话语，因为拿着那样的东西，多少对别人有点侵犯，如果我用类似的说法，问DV有没有阶级性？
朱：我刚才说到DV现在有一点像卡拉OK，卡拉OK有没有阶级性？这个事情其实不在于你用什么方式做，而在于最终拿出来的是一个什么样的东西。一个地主拿着DV，他还是地主，但一个农民拿着DV，他千万别觉得自己是地主，他还是一个农民。DV它就像以前超8运动什么的一样，没有DV神话。以人为本嘛。
张：有年轻一点的女性拍DV，她觉得DV是对女性的解放，因为在拍摄这个行为上使得男性和女性平等了。
朱：（笑）你拿一个东西就觉得有一个鸡巴。它不是鸡巴，仅仅是像鸡巴而已。
张：和比你更年轻的人是什么样的关系？可以从性的角度理解这个问题，有一种感觉是对那些更加年轻的作者来说，如果他们的作品涉及性的问题，性相对平淡和日常化，而不再是一个手段。
朱：我想你这里的“年轻”指的是年龄。和比我更年轻的人相处，很普通吧，我没有觉得有什么特别，一个人会跟各个年龄层的人相处，在相处中年龄不是突出的问题。至于后一点我觉得是陈词滥调。性在一个人作品中的位置和作用，就像性在一个人生活中的一样，是丰富、多变的，不是那么容易归纳的。 张：在什么样的环境下发布自己的作品你会觉得最有兴趣？你认为最有意思的观众会出现在什么地方？
朱：在国内吧。最有意思的观众？不知道。
张：是否关心扩大观众面的问题？
朱：关心，但是不操心。
张：我在人大做讲座，有人提问，说现在朱文和孟京辉这样的人都来拍电影了，你有什么看法，面对这样的问题你会给他什么答复？
朱：以前中国电影是一种特别不健康的气氛，是一种特权。其实我觉得艺术首先是业余的。每个人都可以表达自己，就像写东西，这是一个最基本的认识。
张：你说身份不重要，但肯定有事情是你下一件要做的。你是继续拍呢还是做其他什么事情？
朱：目前肯定还是继续拍，因为对这个事情还有热情。
我还没有具体的计划，跟拍第一个一样，也是耗呗，哪一天觉得这种冲动足够强烈了，我就开始着手做这个事情。
张：即使没有职业定义，有阶级定义的话，你把自己定义在什么地方？
朱：什么阶级……，我肯定是无产阶级啦。做一个无产阶级多好，既轻松又愉快。
张：不管你自己是不是，想不想做一些人的代言人，实际上你是一些人的代言人，如果非要问这个问题的话，你最有可能是哪些人的代言人？
朱：我不知道。我以前写东西就拒绝这个问题。
张：你有信仰吗？
朱：这个问题！我没有信仰。
张：你对宗教感兴趣吗？
朱：感兴趣。是内心的需要。那种形式上的皈依。


烂片欣赏不完全手册
呜咪

    从辨证的观点看，任何事物都有其两面性，就拿看电影来说吧，看好片有看好片的享受，看烂片有看烂片的乐趣。烂片有其独特的好处，好片子看出精彩不难，烂片也能看得不亦乐乎，才更能显出几分幽默本色。面对一部烂片，能从中找出多少乐趣，就关乎观者的内力修为了。正值“烂片奥斯卡”金酸梅奖在美国好莱坞揭晓之际，
我们也来借个西风，对国产烂片做个小小的瞻仰欣赏和展望。首先，我们要弄清楚烂片的概念问题。

    一　什么是烂片？

    一般来说，所谓烂片就是一些画面粗制滥造、故事牵强附会、表演破绽百出、导演乱七八糟的片子。那些获金酸梅奖和获得提名的影片，当然都是烂片，而且还都是烂片中的极品，有些片子我们暂时无缘瞻仰，比如今年获奖的詹妮弗洛佩兹和本阿弗莱克主演的《赌命鸳鸯》，就不知道何时能看上。只要看到它囊括最烂男主角、最烂女主角、最烂银幕搭档、最烂导演等奖项，就叫人不禁心驰神往，浮想联翩。那简直一定是烂中之烂，烂无可烂，希望中影公司早日引进，万一官方渠道不引进，也渴望广大盗版商能体察广大烂片爱好者的心情，从民间走“水路”引进，相信一向嗅觉灵敏的盗版商会不负众望。

    其实，这些只是狭义的烂片。并不是从头到尾一无是处的片子才叫烂片，还有很多片子金玉其外、败絮其中，哪怕一部绝世好片，里面也说不定有个别的烂情节、烂镜头，这样的镜头往往有出其不意的效果。好与烂参差对比，相映成趣，更别有一番风味。判别一部片子是否烂片，不仅要看现象还要看本质，不但要看到烂片之烂，还要看到好片之烂，永远用辨证的发展的观点去看待烂片，你会发现，原来烂片无处不在，比比皆是。想看烂片，就要先炼出一双火眼金睛，要能从所谓大投入、大制作、豪华阵容、高额票房的背后，看出那个隐藏的“烂”字来，就算有再多的特技，再美的画面，那个烂字也隐藏不住，比如《英雄》。

    二　为什么要看烂片？

    看烂片绝对是种享受，那种享受，甚至好片都无法带给你。这年头，在家有父母或老公老婆管着，上班有老板上司管着，上路有警察管着，上车有司机管着，上网有版主管着，到哪里都得夹着尾巴做人，真真不自由啊，还没机会发泄，所以催生出一些特殊行业，比如卖屁股啊，比如出租发泄室，比如心理医生啊。

    其实，这一切，看烂片就能帮你解决。看烂片你就能有机会，痛痛快快地发发牢骚，毫无负担地出言不逊，指手画脚地表达不满，红口白牙地大声嘲笑。想想平时你敢骂谁啊，不如来借骂烂片来发泄一番，哪怕骂过分一些，也不会有什么不良后果。有些人成天说不出几句象样的话，看烂片骂烂片，却常有妙语惊人，可见烂片还可激发人的潜能呢。看一场踢的很烂的足球，也有异曲同工的作用，那也是烂片的一种嘛。

    从某种角度来说，看烂片实在是有转移矛盾、舒缓神经、调节情绪、发泄怨气、释放压力等多重功效，客观上能起到化解各种问题、维护社会安定团结的作用，很多事情，都可在观赏烂片中一笑泯恩仇。世事无绝对，当然也有例外，比如烂片《手机》的作用恰恰相反，这部片子只适合同性一起观摩（同性恋人除外），交流侦察和反侦察的经验。（插句题外话，冯导的电影，没有他夫人做女主角的，有些还不难看，尽管手机里徐帆表现也不错，但从《甲方乙方》开始我就感觉她是贺岁片里最不招我待见的，嘿嘿，个人观感。）

    三　如何欣赏烂片？

    看烂片，可以独乐，也可以众乐。最好找三两个臭味的狐朋狗友，或香味相投的知己同看，红颜蓝颜均可，看客观情况具体问题具体分析，不同影片不同对待。看烂片前，最好先看下相关影评，先吸取经验，做到虚心学习，有的放矢，站在别人的肩膀上看烂片，争取看到更多精彩的烂点。欣赏时，边看边联想着诸家评论，看到某处，深感英雄所见略同时，想起高手的嬉笑怒骂，不由感慨万千，击掌而叹。提前做足功课，你就能一针见血，直指要害，口若悬河，滔滔不绝，这样畅快淋漓，在朋友面前赚足面子的机会，怎能轻易错过？

    看烂片不与人分享，有时比锦衣夜行还痛苦，如果身边没有朋友，看到精彩的烂片又想同人分享，可考虑在网络上在线看，可以边看边通过即时聊天工具和网友交流。网络上资源丰富，也是获取热辣影评的好地方。有时，看评论远远精彩过看烂片本身，两者结合，其乐无穷。我就是这样看最新烂片《恋爱中的宝贝》的，在网上看，通过泡泡与超级纯情女流氓周妖瞳交流心得体会，看到可乐处（比如老太监出场之时），就去泡泡上对她抛个媚眼，会心一笑，快乐分享之后，就有了双倍的快乐。

    《宝贝》一片在情人节前拼命吆喝，甚至拿裸露镜头做炒作卖点，我却一直没太大兴趣，原因不过是先前不曾对李少红抱有出产超级烂片的奢望，对周迅也还有些好感，但看了几篇宝贝很烂的评论后，才有了想一睹真面目的想法。电影开始后，我与一些精彩影评达成共识：原来，恋爱中的宝贝，果真是一部不折不扣的恐怖片，最好的证据就是女流氓周妖瞳看到后面就不敢看下去了，可见其恐怖级别之高。幸好这部电影，在情人节时骗了点票房，否则真叫人替投资方捏把汗，好险。

    四　烂片欣赏大事记

    要说最轰轰烈烈、声势浩大的群众性看烂片找乐子活动，就不能不提到张纪中。《笑傲江湖》和《射雕英雄传》播放期间，娱乐了多少目的“不纯”的观众啊。（杨不及老师一定又要骂人了，嘿嘿）很多观众边看边骂，边骂边看，好不热闹。还有人边看边做详细记录，留着做叫骂的证据，颇费一番苦心。网上更是骂声一片，有好事者曾经在帖子里仔细列举出上百的破绽、硬伤，细节描写很精确，可见确实是认真看了。笑骂的帖子满网络乱飞，好帖子被四处转载，两剧风光一时，至今无有能出其右者，骂烂片成为最时尚的运动，娱人娱己，只张纪中、李亚鹏等不爽，当然还有杨不及老师暴打不平，揭竿而起。

    令人佩服的是张纪中，排除万骂，勇往直前，体现了一个老一代影视工作者不屈不挠的精神，终于在拍到《天龙八部》的时候，骂声大减，还可喜地出现了肯定的声音，甚至还有不少人说进步了（杨不及老师好象不习惯这样的转变，照骂不误，骂，也容易产生惯性。）张纪中看来有翻身的迹象，可怜的是李亚鹏之流，前两年凭借偶像剧混出的一小片天空，全被滚滚的口水淹没，乖乖拍他的偶像剧，也许还会星路平坦，红个几年，这下惨了，眼看就是下坡路，运气怕没张纪中这么好，只怕连他都不肯提携他了。话说回来，骂的少了也未必是什么好现象，虽然痛骂有时过火，可总比不关注强太多吧。再说，电视剧本来就是拍来娱乐大众的，正着娱乐反着娱乐都有贡献，不能抹杀了制片方的功劳。

    另一次全民性的看烂片运动是《英雄》上映，那是很多人在多年中唯一一次走进电影院，或捧张艺谋的场，或为看几大明星。看着看着，观众们惊奇地发现，原来这是一部风光片，真实地展现我们伟大祖国的壮丽山河。同时，这部电影还是一部电脑特效演示片，虽说不如星球大战啊黑客帝国做的好，但绝对起到了推动国内电脑动画制作业发展的作用，所以这部电影的评论和介绍，除了出现在电影站，还频频出现在CG站点论坛，以激励广大国内CG爱好者。电影观看过程中，全场不时发出异口同声的大笑，即便我已经看过评论，看过D版，还是没能忍住，一起放声笑起来，真是全民同乐。能让人这样开怀一笑，也就值回票价，没的抱怨了。《英雄》后有《手机》，之后再有《宝贝》，中间穿插着港产的烂片，《向左走向右走》、《地下铁》、还有那部烂无可烂的《炮制女朋友》，真是前浪后浪连绵不绝，爱看烂片的人有福气啊。

    五　烂片的前途是光明的

    好片暂时还不好说，但国内的烂片绝对不会好莱坞出产的烂片逊色，我们要有这样的自信，而且国产烂片，只有国人最能品味其中乐趣，相信在新的一年里，看烂片找乐子这种有益身心的群众活动，一定会持续地热烈地搞下去。我们一定要支持国产烂片，以支持国产烂片来支持中国的电影事业。同时，我们更要支持一国两制下的香港的烂片，就连现在妄图闹独立的宝岛台湾的烂片，我们也要大力支持，象支持祖国统一那样坚决支持，毕竟是同胞，我们不支持还有谁能来支持那些烂片？

    琼瑶阿姨不是在《还猪格格三》播放时，慨叹台湾人民抛弃她了么，不要紧，还有大陆同胞呢，大陆同胞最重感情，绝对不会随便抛弃谁的，《还珠三》现在不是还在湖南台热播啊，虽然我一看到就调台，做人有些不厚道，但我知道还有很多厚道人在聚精会神地支持着这部烂片，所以琼瑶阿姨实在没什么好担心的，《情深深雨蒙蒙》大家不是都勇敢地挺住了嘛！一定要相信厚道的大陆观众，他们对烂片宽容耐心，即使是骂，也是打是亲，骂是爱的那个骂。

    烂片的前途是光明的，道路是不曲折的，我们要争取建立自己的“烂片奥斯卡”，和金酸莓奖分庭抗礼。在这本手册要结束的时候，请和我一起呼喊，我们的口号是：“将烂片进行到底！烂可烂，非常烂，让世界充满烂片！看烂片的乐趣，无与伦比！心动不如行动，让我们马上开始看烂片吧！”口号虽然多了点，但我对烂片的喜爱之情，却是无比真诚的。我爱烂片，生活之中，烂片也恰好俯拾即是，随时满足欣赏的需要，不看白不看，看了也白看，白看谁不看？难道，你还不想看烂片吗？


安迪.沃霍尔拍摄《帝国大厦》

1964年的7月25日，安迪.沃霍尔的两个朋友去位于帝国大厦的邮局里寄东西，在路上他们欣喜地发现，这座巨高无比的大厦可以成为沃霍尔电影的极佳题材。在此之前。沃霍尔拍过一部叫《睡眠》的电影，在这部长达6个小时的电影中，摄影机一直纹丝不动地对准一个沉睡中的人，它唯一的区别于照片的地方就在于这个人偶尔还会动一下，当然，帝国大厦要比一个人雄伟些。
   在60年代的美国兴起了一场“实验电影运动”。与当时越来越奢华越来越制造刺激的好莱坞相比，这场运动的参与者彻底地与之背道而驰，他们采用16毫米、8毫米甚至是超8毫米的摄影机拍摄，艺术特点是“强烈关注自身的发展，鄙视资产阶级的艺术与价值观念，对传统的电影技巧深恶痛绝”，而安迪.沃霍尔是这场亦称之为“地下电影运动”的声明显赫者。
   作为一个电影导演，安迪.沃霍尔的电影绝大部分人觉得自己是个受尽愚弄的蠢货，如果不中途退场的话，这个愚弄的过程一般长达4到8小时不等。

1964年的7月25日，接受了朋友建议的沃霍尔决定开拍他的《帝国大厦》。他先托人租了一架摄像机，买了一大堆底片，然后和几个朋友一起来到“时代－生活”大厦第41楼，进入他的朋友亨利负责的洛克菲基金的办公室，晚上8点的时候，架好摄影机，将镜头对准帝国大厦。“太棒了！”沃霍尔检查了一下焦距说：“开机。”8点10分，影片准时开拍。
   当时一共有6个人，除了摄影师得每个半个小时检查一下胶片运转得情况外，沃霍尔等人就是喝喝带来的啤酒，吃吃苏打饼干，消磨消磨夜晚时光。据说玩得都挺开心，不过就拍片这几个人也发生了一点争执，对话如下：
   “安迪，这需要一个全景！”沃霍尔：“千万不要！”“前三卷胶片什么也没拍到，真令人担心”“要把每个胶卷做上标记，以免搞混了”“你们知道帝国大厦在摇晃吗”“我想上一卷什么也没有拍到”“拍摄要持续多久？”“跟你的生命一样长”沃霍尔说：“勃起8小时”“安迪，冷静点。”“我觉得这个很像男性生殖器。”“半个小时了，什么也没有发生。”

1965年的3月6日，《帝国大厦》的首映式在纽约市政府电影大厅举行，刚开始的时候总共有200多个观众，但影片开始不久，他们就一个接着一个离去，最后大概有50多人带着啤酒和三明治进进出出，玩得也挺开心，沃霍尔本人也在场。
   《帝国大厦》拍摄时间为6个小时，放映时因为格速问题长达8小时，整个放映过程就像沃霍尔的朋友所说“什么也没有发生”。除了帝国大厦，一些胶片上的刮痕，5次晃过镜头的沃霍尔，时间在无尽的焦虑等待中流逝，或许会发生点什么，或许永远也不会发生什么..........一个小时后，突然，一个令人狂喜的时刻来到了！整个帝国大厦的灯全亮了！观众掌声雷动！...........大约6个小时后，灯又一一熄灭，但是灯亮的那一刻可以称得上影史最令人激动的时刻之一，它是一次绝无仅有的幻想般的体验，付出的代价或许是值得的。

作为一个流行艺术家，安迪.沃霍尔大名鼎鼎的作品还有多彩玛丽莲.梦露、毛泽东等深远的装饰画，作为一个电影导演，他把摄影机往固定位置一放，然后就心安理得让机器转动数小时，这样拍出来的所谓电影对观众可能没有什么意义，但却体现了电影理念一个可供参考的极端：一种彻底有意的发叛，一次可能性的演示，一次可以挣脱距离的测量。


王家卫的《春光乍泄》日记

关于电影
    对我来说，电影总是关于光影与声音，而音乐正是声音的一部分。

忘不了的事
    1996年的6月，我开始在阿根廷拍片，耶诞节的前两天才回到香港，而从那时起，我对这个国家的记忆也日渐模糊。真正停留在我心头的是声音：我自己设法学会的初浅西班牙文单字、仿佛渗入空气般无所不在的足球评论、La Boca人行道旁的Salsa乐团、Bar Sur里的探戈音乐，以及lgyasu瀑布所发出的声响。我得做张原声带才行！

被Veloso的音乐所感动
    1996年6月22日我第一次来到阿根廷。在这趟行程之前，我听了许多南美音乐，也买了Caetano Veloso 的《Fima Estampa so Vice》专辑。Veloso深深的感动了我。专辑除了“Cucurrucucu Palomg"一曲外，其余均以葡萄牙文演唱。我知道这首歌，它在六○年代的香港相当流行，我决定以它来做为剧中主角黎耀辉（由梁朝伟饰）踏进布宣诺斯艾利斯之前的预兆。

神秘的鸽子
    我找人为我翻译“Cucurrucucu Paloma"这件事至少烦了五次，每次翻译出来的结果都不一样，不过每个人都同意这是一首与鸽子有关的歌（西班牙文Paloma就是鸽子的意思）。真有趣！

水平欲念的垂直表达
    探戈与我想象的差别颇大，这种音乐、技巧、气氛……有人曾形容它是一种“水平欲念的垂直表达"。在与探戈音乐的小小相处中，我终于明白那个人确实知道自己在说些什么。

奇迹
    Carlos与Allcia这队来自卡萨布兰加探戈酒吧（Casablance Tango Bar）的舞者，实在是太完美了。但那个表演场所有点太大、价格也太高，于是我们最后只好前往比较小、但气氛好、拍摄可能性也较大的Bar Sur……结果出乎意料的事情开始发生：当我们为张国荣的伙伴一角试镜时，Carlos又出现了。这真是棒的令人难以置信，这对舞者及他们的乐团，很快地便转移阵地到Bar Sur 来演出。

前奏响起
    1996年8月在前往阿根廷拍片的途中，彭绮华（我们的制片）给了我她在阿姆斯特丹机场挑的两张Astor Piazzolla 的CD。这真是命中注定。我在机场上听了他的音乐，我听到某些在探戈音乐之外的东西；那是这座城市的节奏，这部电影的节奏。

获得祝福
    我与已故的Piazzolla 之子Daniel讨论音乐版权的问题。可以理解地，他对一个无知的香港导演，想在新片中使用他父亲的音乐感到十分好奇。“我认为我的作品若缺少了你父亲的音乐便无法完整。"我告诉他。“而更进一步，我想将这些好音乐介绍给亚洲观众。"这次的见面令人愉快，而我也得到了Daniel Piazzolla的祝福。

含泪的叹息
    哎，现金用完了，八星期的工作天延长为四个月，我们有限的预算只能买到“Prologue (Tango Apasionado)"一曲的版权，而为了让影片更完整，我还需要“Finale (Tango Apasionado)"这首歌，同时我也爱死了“Milonga For 3"。回到香港之后，我们发现事实上仍有些余钱。于是我走进彭绮华的办公室叹息说：“让我们把另外两首歌也弄到手。"

往日情怀
    对大多数的人来说，阿根廷令人联想起放逐的景象与怀旧的感觉。在当地拍片也令电影逐渐朝着那个方向进行。我在去阿根廷之前甚至不晓得有Milonga的存在，但在那儿，我渐渐明白。探戈是一种仪式，而Milonga才是灵魂。

朋友、朋友……朋友？
    在不听“远离La Boca"的劝阻之下，我们开始与这个地方谈起恋爱。一开始我们十分地小心谨慎，因为太多人告诉我们在La Boca拍戏可能会牺牲颇大，而事实也证明这个比喻一点都不夸张。一晚我们开始在“三个朋友"（3 Amigos）的店门外拍戏，很快地，我们便被邀请到店里拍摄，结果这场戏拍了一整天，然后是第二天、第三天，而我们每次光顾的索价也由100披索很快地涨到200、500披索。最后一晚，当我们在拍摄张震离开梁朝伟前往El Fin Del Mundo时，价格已跃升至1800披索。那里的人大概也感觉到那是我们无法欠缺的最后一夜。

生命的未知真相
    为了搭配“三个朋友"的那场戏，我们邀请了一个乐团出外景并做事后的录音。老实说这不是一个很专业的乐团，他们只是出现并演奏了几首歌而已。到今天，我还不晓得这些歌是他们原创或是翻唱的，我甚至连歌名也不知道。

美妙的东西
    1996年的10月14日张国荣离开了布宜诺斯艾利斯，当时电影只完成了三分之二，而整个拍摄小组都想回香港。我不想留在饭店，于是便到市内去溜达。我在Avenue de Corrientes买了一张Frank Zappa的唱片。对我来说Frank Zappa一直只是个名字而已，我从来没有听过他的音乐。但基于一种全然的直觉，我向这里头可能有些很棒的东西。

给Frank Zappa
    Frank Zappa，怎么我们今时今日才得以相遇呢？

坏男孩
    对我来说，Frank Zappa与Astor Piazzolla在他们各自的文化中是极相似的人物。他们都是坏男孩，以新的生命感令音乐更丰富。

酒醉、心碎
    1997年的2月，我们的摄影指导杜可风来到我的办公室。他因为再一次的失恋而沮丧、酒醉。我放Frank Zappa的“I've Been In You"给他听。我们在那儿坐了四个钟头，反复地听着这首歌。有两个小时杜可风都待在厕所里，是哭是睡，我仍弄不清楚。

关于Frank Zappa的唱片
    今天，我已经拥有超过30张的Frank Zappa唱片。

寻找电影名称
    这部电影完全是来自Manuel Puig的《Buenos Aires Affair》这本书，我非常喜欢这个名称，而且老是想在我的一部电影中用上它。然后，在我结束了在布宜诺斯艾利斯的拍摄工作后，我才发现这部片子其实与这个城市并没有太大的关系，也因此我珍爱许久的电影名称也就无用武之地了，而且我必须想一个新的名字。

朋友的好处
    当Frank Zappa的“Happy Together"因版权问题复杂而使用无望时，我转而请求我的朋友钟定一翻唱这首歌。Danny在七○年代时曾拥有自己的乐团（叫做The New Topnotes），而我们的合作关系打从我的电影《热血男儿》（本名《旺角卡门》）就已经开始。对我而言，Danny就是香港的Frank Zappa。

Happy Together
    坎城影展的选片员是群非常认真的人。有两个礼拜的时间，他们一直以紧急电话告诉我他们需要确定这部电影名称。结果在截止日期，也就是1997年4月16日当天，我非常开心地为电影取了“Happy Together"这个英文名字。干杯！


十二个天才或者混蛋导演

贝尔纳多·贝尔托鲁奇(Bernardo Berotolucci)

    大概两三年前我看过一本叫《知识分子》的书，里面陈列着那些曾经让我无限崇拜的文化大师们的各种劣迹，让我一下子扔掉了对知识分子的盲目迷信，而且从那以后我终于知道了原来人都是要吃饭做爱上厕所的，大师也是人。贝尔托鲁奇显然比我看得又真切一些，他一向在关注知识分子的存在状况，事实上他曾经是个著名的诗人。他深知知识分子的怯懦和脆弱，他拍了《巴黎最后的控戈》，让马龙·白兰度这样的硬汉痛苦地蜷缩在巴黎破烂公寓的地板上，死得不明不白，毫无价值，像条狗。他懂得知识分子都迷信寻根，他纪录那些作曲家，画家，诗人，作家的颓糜生活，他告诉我们青春胜过一切一完成就死去的艺术，他让我们明白这些，这使我们的心情有些颓丧。
混蛋作品：《巴黎最后的控戈》 1972
代表作：《偷看》 1996 /《小活佛》 1993
        《天空的庇护》 1990 /《末代皇帝》 1987

伍迪·艾伦(Woody Allen)

    伍迪·艾伦也就是长得比较猥琐，这些年来说他够得上"混蛋"的证据大概是他和养女结婚，不过这也是你情我愿的事，你还真不能说他是个流氓，当然他也算不上一个反贼，因为犹太人从来没有革命的意识和冲动。说到底，伍迪·艾伦也就是个爱唠叨抱怨、多愁善感、喜欢逗乐又感觉委曲的美国一滑稽说书人。
    喜欢伍迪·艾伦原因可以很简单，因为他够搞笑，什么人、什么故事一到他手里，准保要变味，早年的他完全把颠覆和嘲弄好莱坞恶俗的类型电影为己任，不仅人物蠢得要命，故事也是荒诞不经得离谱，套用他拿科幻电影开涮的《傻瓜大闹科学城》片名，就是《傻瓜大闹好莱坞》，因为影片愚蠢的主人公往往都由他自己来演。别看他外表瘦小体弱，却是蔫坏蔫坏得要命。当好莱坞要拿刻薄阴毒的他开刀时，他又颠覆了自己，变得温和正经起来，虽然后来的《开罗的紫玫瑰》、《百老汇上空的子弹》、《名人》同样是在抨击好莱坞百老汇，但比起《香蕉》、《性爱宝典》、《傻瓜大闹科学城》已经完全没有颠覆的力量了。 个人语录：基本上我是个文化层次很低的人，比起和别人讨论电影或者文化，我更喜欢喝着啤酒吃着肉丸看棒球赛。

混蛋作品：《出了什么事，老虎百合？》1996
          《香蕉》 1972
          《性爱宝典》 1972
          《傻瓜大闹科学城》 1973
代表作：《开罗的紫玫瑰》 1985 /《安妮·霍尔》 1977

阿尔莫多瓦（Pedro Almodovar）

    他扒光了我们努力在欲望外面套的那几件厚毛衣，他把西班牙式的奔放情欲像种子一样撒在了全世界的电影院里。阿尔莫多瓦这个长得像法式面包一样的大男人不知是借什么鬼东西看透了女人的心，在他的电影里，女人冷冻生活得枯燥无味，她们无论如何都会孤独而寂寞，她们又绝望又痛苦，却几乎挣扎不得。他还喜欢表现凶杀、偷窥、家庭暴力、婚外恋、同性恋这些玩意儿，他的电影真是应了麦子的那首诗:"当我靠近历史巨大的乳房/真相令我晕眩。"可在他童年的时候，他却说："电影就好象一扇梦幻的窗户，我很确定我从中看到的世界比我生活的世界更为有趣。"他的电影的确有趣。

代表作：《关于我母亲的一切》 1999 /《颤抖的欲望》 1997
        《我的神秘之花》 1995　/《琪卡》 1993
        《绑着我，捆着我》 1989 /《欲望的法则》 1986
        《斗牛士》 1985 /《为什么我命该如此》 1984
        《黑暗的习惯》 1983 /《激情迷宫》 1982

罗伯特·德尼罗(Robert De Niro)

    他的黑色品位说明了另外一些问题，但有关他的那些猜测始终没有清晰可靠的证据，因此，这位黑暗影帝的生活就象一个会讲故事的人的回忆。流传最广的一则故事是：他在光天化日之下用枪打死了两个抢劫他的混混，然后一言不发地离开现场，10分钟后几个道上的人干净利落地把尸体处理掉--据说这是他家附近的一个肉店老板亲眼所见。另外，这位无人不知的大人物几乎从未受到好莱坞其他名人经常受到的那种骚扰，所有记者都不曾跨越那条敬而远之的界限，好像那是一个只能窥视和猜测的世界。但我们最近通过法院对他的家庭有所了解：罗伯特的新婚妻子在结婚后的第二天就打了他，因为他当着妻子的面和年轻姑娘调情；离婚后为了得到孩子的抚养权，他指责妻子患有精神病。

语录：最廉价的心理治疗就是去当演员。
代表作：《老大靠边闪》 1999 / 《愤怒的公牛》 1980
        《出租车司机》 1976 / 《残酷大街》 1973

让-吕克·戈达尔(Jean-Luc Godard)

    说他是个"混蛋"似乎有点欠妥，他只是拍了一些比较"混蛋"的电影而已，这个人的思想境界还是满正经八百的，而且他长得也挺帅，像个对女人态度不端的哲学家。作为掀起"法国新浪潮"的骨干之一，半个世纪以前有那么几年他的确算个风云人物，他把存在主义引用了电影，他和他的战友们甚至一起改变了电影此后的命运。戈达尔的道路从来都不是四通八达的，他总朝着南墙走。幸运的是，他没有头破血流。他是为"艺术而人生"的，也就是说，戈达尔的形式要大于内容。戈达尔是比斯皮尔伯格更彻底的电影顽童，不管他是怎样的商经叛道，他还是玩玩闹闹的编织他的电影语言。其实法国人干出什么来我们都不会感到奇怪的，世界人民一向对他们保持着最不可思议的宽容，他们早就被宠坏了。

语录：我兴地拍符合大众口味的电影！
混蛋作品：《精疲力尽》1959　/ 《疯狂的比埃洛》 1995
代表作：《爱的赞歌》　2000　/ 《卡门》 1983
        《中国姑娘》　1967　/ 《我知道的关于她的两三事》 1966
        《阿尔法城》　1965　/ 《卡宾枪手》 1963　/ 《女人就是女人》 1961

大岛渚(Nagisa Oshima)

    知道大岛渚的人多半是从知道《感官王国》开始的，在这位日本导演身上几乎体现了日本电影的全部内容，包括人性化的，非人性化的和不人性化的各种东西。事实上，大岛渚比黑泽明更日本（个人意见），他在选择题材上更符合日本人的阴柔和细（得起）腻，而黑泽明的大气磅礴是武士道式的，是日本人久居岛国的幻想和发泄，并非东瀛本质。拍情色电影的大师实在太多了。而惟有大岛渚达到了庖丁解牛的状态，游刃有余。他仿佛已打通了任督二脉，在游戏和仪式之间纵横，在菊花与刀之间流连。大和民族对性的态度，我认为是最接近"人气"的，不故弄玄虚，也不似"食色，性也"那般君子之交谈如水。大岛渚最热衷表现的东西，虽然他的那几部情色电影都够得上A片级别，但你看得出这个导演的控制，他是旁观的，审视的，甚至小心翼翼的，这和镜头的大胆是两码事儿，不然他就不是个"混蛋"，而是个地地道道的日本鬼子了！

混蛋作品：《感官王国》 1976
代表作：《御法度》 2000 / 《马克斯，我的爱》 1986
        《圣诞节快乐，劳伦斯先生》 1983 /《爱之亡灵》 1978
        《少年》 1969 /《绞刑》 1968
        《青春残酷物语》 1960

北野武（Kitano Takeshi）

    这是一个看起来毫无章法的日本男人，他本身也长得有点张牙舞爪，而他的电影却能自成一派。如果你在90年代长大就不可能没看过他的电影，如果你看过他的电影就不可能不喜欢它们，我是说《花火》或者《菊次郎的夏天》，因为他是个很酷的导演，他的电影充满了愣头愣脑的人和冷冷的幽默，充满了让你猝不及防的瞬间的暴力渲泄，还有只属于男人的那种不外泄的伤感。这是个心底单纯的混蛋，是日本人里的绝对优良品种。

注：北野武身高167cm，体重64Kg，1995年因驾摩托车发生意外造成半边面部瘫痪。

混蛋作品：《兄弟》 2001 / 《凶暴的男人》 1989
代表作：《菊次郎的夏天》 1998 /《花火》 1997
        《坏孩子的天空》 1996 /《那年夏天·最宁静的海》 1991

奥利弗·斯通(Oliver Stone)

有人说他的作品是"沦丧的天真"，所以他无论选择走向哪个方向，都径直奔向黑暗尽头的光明。他为自己辨白："我并非要故意揭露，我只是拒绝隐藏?quot;对于生活中吸毒酗酒以及别的"劣迹"，也正如同他被我们贴上"混蛋"的标签一样，斯通根本无心辩解，当年因为《天生杀人狂》吃官司，也都被他轻描淡写地写作"痴人说梦"--世事混沌、世人愚钝，活在梦中--在他看来，生活比电影更像一场梦，一场永无止尽，在其中清醒者的呼喊和呻吟总会被沉睡者的鼾声和抑怨声淹没和扼杀。偏执？没错，每个人不是都想自己的完美世界吗？走向极端，顺便一路注视和不时抽打着彼岸"看上去不混"的人们。

个人语录：接手《天生杀人狂》后斯通曾说："我就是想拍一些完全是恐怖主义的东西。"拍完后他又说："即便是这个世界上最平和的人在看过这部影片后都想杀人"。

混蛋作品：《华尔街》 1987 /《生逢7月4日》 1989
          《刺杀肯尼迪》 1991 /《天生杀人狂》 1994
          《尼克松》 1995 / 《不准掉头》 1997

彼得·格林纳威(Peter Greenaway)

    他拍的那些东西绝对不是老百姓看的，他说："美国人不明白电影里的隐喻言之何物，他们极擅长拍直骨隆咚的片子，这类玩意儿最能讨好，而此外他们几乎一无所为。我拍电影孜孜以求的就是探讨隐喻和象征。"所以看他的电影你最好有中文学士以上的学历，或者是个文艺理论专家，而且要有一个运转正常且相对坚强的胃，因为那里面可有像吃人啦 ，肮脏腐败的裸体啦这样的大场面。的确，格林纳威是个极度喜欢人功斧凿的电影导演，他刻意造出来的那些世界景象充满了反讽和隐喻，但他是在为谁拍片呢？从观众的角度看，你不为我拍电影，自己在那儿瞎捣鼓，你就是混蛋！

混蛋作品：《魔法圣婴》 1990
          《厨师、窃贼、他的太太和他的情人》 1989
代表作：《8又1/2女人》 2000 /《枕边书》 1999
        《挨个儿淹死》 1988 /《一个Z和两个O》 1985
        《画师的合同》 1982

昆汀·塔伦蒂诺(Quentin Tarantino)

    暴力和缺德是昆汀·塔伦蒂诺的商标，正是这两点让他的电影充满了魅力。昆汀·塔伦蒂诺是一个非常乐意解构一切的人，在他的电影中，不存在什么伟大的意义，不存在什么需要正面塑造的人物，如果能让观众爆笑，他绝对不会假惺惺地怜悯他的角色，所以在《低俗小说》中堂堂黑帮老大会被人抓住鸡奸，神气活现的打手会被人打死在马桶上，他着实是缺德无耻得很；他也从来不积口德，在《落水狗》独特的开场充斥着一大堆粗话和诸如对麦当娜生理痛苦问题的探讨，自然得会让人心惊肉跳。剩下的，总之只要你不自诩为正人君子，不反感塔伦蒂诺对暴力的热衷，看他的电影完全不用有心理负担。而且你也能发现，正是在塔伦蒂诺的带头下，将又艳又俗的东西拼凑到一起已经成了巨大的潮流。

个人语录：它（《落水狗》中的匪徒虐待警察场面）让我从中得到乐趣。有写实主义的东　　　　　西，也有电影化的东西。两者我都喜欢。
混蛋作品：《低俗小说》 1994 /《落水狗》 1992

帕索里尼(Pier Paolo Pasolini)

    1975年11月1日晚上，意大利作家导演帕索里尼在罗马郊外被一个17岁的男妓用棍子打死，当时他53岁。这个著名的异一生桀傲不驯，他用他那些令人目瞪口呆的电影"犯上作乱"，他借传统文学名著里的日常生活故事来颠覆当代西方主流的官方意识。他是个渎神的人，他是个不错的作家，他是个同性恋，一个性生活紊乱者，他和他电影里那些边缘人物一样屡遭非议，活得不那么容易。他惊世骇俗，他说："以保护他人道德为名禁止色情，是为禁止其它更个危险性的事物找借口。"我看他这话倒是说得没错。

混蛋作品：《索多玛120天》 1975 /《一千零一夜》 1974
          《坎特伯雷故事集》 1971 /《十日谈》1970
          《美狄亚》 1970 /《爱与愤怒》 1969
          《猪圈》1969 /《俄狄浦斯王》 1967

斯坦利·库布里克(Stanley Kubrick)

    我们对这个死去的伟大导师说得太多了吧？那就这么说罢--只有上帝和库布里克才热爱人类和诅咒人类--这一对老混蛋在天堂又他妈笑了。

混蛋作品：《发条橙》 1971 / 《洛丽塔》 1962
代表作：《大开眼界》 1998 / 《全金属外壳》 1987
        《闪灵》 1980 /《乱世儿女》1975
        《2001：太空漫游》 1968


从桃源岭漫谈到“声音二周年”的演出
口猪

1994年。我住进了桃源岭的小村子。巴掌大。但有村头村尾，也有村长和可亲的大妈。前几年，拆了。从此，杭州植物园的深夜只剩下野鬼出没，而那些孤魂，也就是当年浑身散发青春忧伤和激愤的我们，早已经流失在水泥丛林的各地。
这真是一个美得让现在的我不敢想象的地方。以为自己做过了一场青春的梦。是今天闷热的下午而为“声音二周年”的杭州乐队演出，勾起了我的陈年往事。

当年，我刚进大学。八个人一班。在四人宿舍，我是第二个进驻的。第三个，是于阗。我们聊了起来，居然还能搭上各自熟人的关系。那时，他刚刚摸吉他不久，但显然已经做好了专业的精神准备，练得非常刻苦。并开始作曲写歌词。而我一直焦躁不安，总隔几日将书桌颠来倒去的，后来实在没辙，索性就去了植物园。在我与女友周末同居的一个日子，我们邀请了于阗来玩。想不到这家伙骑着单车还一路背了把吉他过来，午餐之后，在陋室，为我们弹唱起了他当时所有最擅长的歌曲。这是一个高质量的下午。后来，我对女友说，这样的机会也只有一次。我说这话时，他已经组了乐队，并为乐队取了一个太正常不过的名字-------“甜蜜的孩子”。显然，当时国内大多数的摇滚乐队还太“摇滚”，可能取此名是出于一种反拨的立场。
“甜蜜的孩子”在真正成熟以前，喜好绿洲乐队，这也奠定了他的英式摇滚的基调。另赶时髦乐队也曾对之有影响，但该乐队早期音乐的精华特色：一种男性式的阴冷。却无从吸纳。当然他们也一直在吸收其他的音乐元素。节奏紧凑，音色干净饱满，乐器的配合密集，并有一点走旋律化的倾向，是乐队的特色。因此，从他们第一次走上台演出，便激起了特别是女生的高分贝的尖叫。抛光的偶像渐渐在黑压压的人头中浮出。

在我住着桃源岭做着生活的局部功课时，我也偶尔回到学生宿舍逛一逛。那时，寝室早已成为了于阗的排练室。
在我从一楼走向三楼的道上，或在昏暗的走廊上，经常能听见一二声奇妙的声音，发出此声的是个神奇人物，鲁大东，山东烟台人。他的胸腔简直就是一个大功率的音响，早已在学校里著名，而他还拥有一个具备着好闸的吼管，使音量能高能低，音色能尖能细，音域无比宽广。这家伙记忆力过人，任何歌曲听过一遍，便可哼出。跟他一起去过卡拉呕开的，一定会被他惊住，无曲不能，模仿秀。但，他恰恰不是一个简单的流行音乐爱好者，他的效果器里其实输入了丰富的时代记忆。他有一种流行文化的收集癖，并有辨别清晰的头脑。要组乐队，他天生是一个创造型主唱。但他在对国内外乐手侃侃而谈，如数家珍的同时，多年来，却一直与摇滚界保持着距离。我也一直怂恿他，可惜呀。
自去年以来，我几次在路上碰到赶在去排练途中的他。他主唱的乐队“雨人”终于蹦出。上个月，我偶尔路过一个音乐器材店，恰好碰到他们租场地在排练。无疑，大东同志左右着乐队的方向。

李剑鸿是桃源岭后来的暂住人口。最早是毛稞跑到我的房子里来说的，有一个家伙还挺不错的，住在前面。在村子里，新来的人口总会引起老人口的注意，而毛稞又是这方面的高手。忘了与他认识的细节了，想来应该属于自然而然地认识。反正他与一伙摇滚人一扎营到此地，便给村子带来了新一轮的骚乱。而我已成为有一定村规概念的村民了，与左右邻居相处得也其乐融融。而他们，一帮无生活着落的穷鬼，把电灯泡泡到天亮，白天像死猪。我偶尔从他们的房子路过，经常看到几个人横七竖八地在窗口里面展览着睡相。难忘的一次，是他们半夜在做竹笋大餐，刚偷挖过来的，将竹笋折腾成了好多花样菜。他们也就能吃这个了。他们热情地邀请了我吃。第二天，他们发现自己把肚子都吃坏了。据李剑鸿说，最经济的一次是他还住在古荡时，把一个唯一的土豆洗干净了，炖了一锅土豆汤，几个人探着头，吮着这一锅美味汤。生活的艰苦，没有使李剑鸿的心理往阴暗的沼泽地走，相反练就了他的豁达性情和乐观的生活态度，他本善良也一如既往地善良。他处在社会的边缘，逐渐擦出了人格的力量。从“快餐盒”乐队到“第二层皮”，他一直将精力投入到了一种有关生活的无聊的瘾。而不是他妈的“成功”！
他最早玩的音乐是重金属。一旦自觉，便自行放弃了。但重金属乐的好处在于它能培养一个乐手对技术的基本素养，以及增强对音乐结构的理解。在某种程度上，它也能促进一个乐手与同台演出的乐手的配合之默契反应。对于老李来说，这是基本功阶段。这有点像诗歌中的意象诗的训练对当今一个口语诗人的语感重要性。在“快餐盒”里，硬核兼朋克的风格应和了他当年满腹心事的青春激荡，歌词很冲，从现在看去，似乎有一个愤青形象被遗忘在了当年的桃源岭。这也是老李一直不太好意思提起当年“快餐盒”的原因。我听过录制的磁带，歌词都是他用红色圆珠笔手写的。我很喜欢听。后来，被毛稞特地要回去了。我甚至难过了一阵。
如果说“快餐盒”使杭州的早期地下摇滚增强了最亮的一道血色，那么“第二层皮”则使杭州的地下摇滚呈现出了新鲜的光泽。噪音实验的开始，与老李对“音速青年”的注定相遇是密不可分的。
这是重要的一个岔口。
在音乐中对旋律的全面清场，对音乐节奏与身体行动的相亲相融，对“即兴”这一自爵士乐发扬光大以来的现代音乐精神的尊重，对“偶然”这一最具人性化的艺术创造特征的领会，对乐器的进退两难的无限可能性中取起最奏效的部分，对“音乐”起源于“声音”当然也包含了“噪音”的坚决首肯。这些，无不沉淀于老李的音乐骨质中。“第二层皮”成为中国最优秀的地下摇滚乐队之一。好在老李的消化力是惊人的。他一边在文三路夜市地摊上做小生意谋生，一边又精力旺盛地创作新曲。于是，早期的“音速青年”的痕迹也被他逐渐清洗掉了。噪音实验成为他独特的对音乐创造的自由发挥。他蜕化出了自己一副清晰的面孔和音乐的个性特质。这时，一个较为显著的特征是他自动放弃了对歌词的精打细算，从他的角度看，歌词往往是音乐的绊脚石，它有助于成为“歌曲”而不是“音乐”，况且，以音乐代替歌词从而体现一种内在力量，他已颇有心得，充满自信。
在那首令人揪心的十几分钟的单曲《再见，我的葬礼》中，歌词部分也着实不多。音乐在惊人的结构之一路冒险的行进中，时而惶惶忽忽，时而灵光一闪，时而软塌塌，时而一根坚针，时而密不透风，时而……
可喜的是音乐的迷幻色彩一直在参与化学作用。《再见，我的葬礼》在现场中，听得许多人哭泣起来，甚至听得有发生胃痉挛的。
其实，为什么“第二层皮”没有被如此优秀的“音速青年”同化掉而成为创造的僵尸皮复制的秀？一个很大的外在因素是老李对迷幻乐的情有独钟，于是一开始，他的噪音实验便糅合了他内心的独特体验。有心人，由此可见其音乐演进的端倪。
《再见，我的葬礼》是中国摇滚乐发展至今，其中最好的一首单曲。它呈现出特有的南方阴冷湿润的地域色彩，没有使它成为一种矫情的自恋之理由，反而成就了它一种扩张式的音乐梅雨。它，葬礼，首先从身体的消亡开始，到心灵的复苏结束。

依然回到5日下午的M-PARK酒吧。
当我来到时，是“板砖”在演唱。这是一个进步神速的朋克风格的乐队。我曾看过他们生平第一次的演出，在美院，观众大概只有几十个人，在大操场，但他们有满头的演出欲和热情，唱了一首又一首，就是不想歇。这无疑是一支在杭州最有朝气的年轻乐队。他们已经创作出了几首挺受欢迎的保留曲目。
接下来就是“雨人”乐队了。这已经是一支比较成熟的乐队了，尽管成立不久，但核心人物鲁大东可不是空穴来风的，原因我在前面提了。问题是对于我来说，“雨人”出乎意料地好！它的好不在于音乐的完美性上，而是它触及到了摇滚乐的本质。从我理解，摇滚乐在本质上是混乱的革命的颠覆的，而不是如今泛滥的“低调摇滚”、“另类摇滚”所能遮掩的。“雨人”体现的就是摇滚乐的精神，可以追溯到反战的一代。“雨人”在乐曲和歌词上，其实作出了很大的努力。“拼贴”成为他们的标志性手段。当下的人文关怀的主题被主唱不怀好意地声线藏匿其间。而且，“拼贴”带来了一种中国特色的历史感，过去的音乐重新被兴奋地唤醒，并从糜烂的KTV包厢中被拯救出来，却又迎头撞上了当下的严峻现实。摇滚乐发展至今，其实存在着创造的困境和死角。如何绕过死角，而进行超越？我想，一个乐手如何能以“摇滚”独立的姿态，独特的思考，而击中时代的软肋，我想肯定管用。“雨人”的创造有令人乐观的前景，这一路他们大可走得更宽更远。而我们可爱幽默也搞严肃的鲁主唱在现场的演出中，确实是非常出色的。想当年看张楚的现场，发现与听磁带没啥两样，他不就是对自己卡拉呕开了一把吗？而不看“雨人”的现场，那肯定是一种极大损失。我非常看好杭州新冒出来的这支乐队！它肯定将为杭州的地下摇滚乐加重码。
接下来。“甜蜜的孩子”。对于原来在杭州名气最大也最偶像化的乐队，他们的音乐路线，我一直保留着看法。说实在，我不喜欢。
这是一支目前已经签约的现主要在上海活动的乐队，从杭州的情况来看，他们其实已不属于地下乐队了，尽管他们可能一直不屑于“地下”的。我发现，他们早期的歌又被重新处理过。显得过于的华丽，打磨的痕迹太重，太精细。歌曲从头到尾，控制得太紧张，所有的细节几乎都被扣了。旋律一直与节奏纠缠在一起，所以，我既听不到新鲜的节奏，也听不到出人意表的优美旋律。真的尴尬。
有一首歌，我觉得干脆用钢琴伴奏就得了，干嘛弄得这么累。况且煽动听众用得着刻意吗？桫椤是他们炫技的惯用。而且台风，我也觉得太走偶像的道路了。对于这个乐队，我真的有许多话要说，况且他们几个还是我的朋友。但是在音乐面前，我只凭耳朵和心灵说话，而不是凭友谊说话。对于创造的问题，我只想借此对老同学说，我们之间的看法已经有了太大的分歧。只是以后有机会好好聚聚交流交流，聊一聊对彼此都要命的问题。今天，我暂且把“甜蜜的孩子”看作为一支毫无创造力的平庸的带着良好商业色彩的摇滚乐队。说得残酷了点，但我不吐不快。
最后出演的就是“第二层皮”了。这次，李剑鸿邀请了癌症楼乐队的陈小四以及自由乐评人王小毛，一同来完成这一次的“声音实验”（注意不是“噪音实验”）。
从摇滚乐的“摇滚”到音乐的“噪音实验”到声音的“声音实验”。这就是李剑鸿音乐理念发展的三步曲。
从约翰-凯奇及德国激浪派艺术先锋团体，“声音”作为一种艺术，在当代还在被许多前卫音乐家和艺术家所“实验”着，它探求人的感知和精神的共鸣。“声音”是最本源的耳膜的冲击波。
我们可以思考一下，音乐是如何来到我们这里的？
在去年，一位意大利人想了解中国艺术的各方情况，并采访相关艺术家。其中提到了“声音艺术”，朋友托我打听国内相关的艺术家。实在没辙了，我就给丰江舟打了电话，我说你在北京接待一下吧。尽管我知晓其实在北京搞过有关“声音艺术”的展览，但缺乏一种必要的纯粹性。我也知晓丰江舟主要是在搞电子乐方面的东西，其实还完全是一个音乐的概念。这个，他也有自知之明的，拎得很清楚。
而今天，老李他们三个搬着那个上面有几根弦的装着水的红色塑料盆之“乐器”，从容地上了台。马上引起人群的一阵骚动。
至于具体的关于这次“声音实验”，我实在不想展开话题了。这仅仅是第一次，他们表演了二个作品。我觉得是成功的。以后集中再来讨论。
当所谓的摇滚让我们满脑子“摇滚”而失却了倾听“音乐”的本能，当我们倾听着“音乐”而使内心渐渐远离尘嚣，对近在咫尺的“声音”充耳不闻时。那么，我们与一个聋子有多大的差异呢？
让“声音”唤醒一切。这似乎与摇滚乐没关系了，在许多人看来，不能接受。但它与“音乐”绝对有关，与创造欲绝对有关。让我们拭目以待，李剑鸿如何穿梭其间，实施他的下一步的“声音实验”。


我的五一迷迪之红版
春宫图

经过一个多月的犹豫徘徊,终于,我终于 痛下了决心 坐上了火车 杀到了北京 闯进了迷迪 冲入了现场。
迷迪学校不算小，人来人往挺热闹，操场中间种着草，POGO不怕被摔倒，你瞧我高兴的 都语无伦次了，嘿嘿，作为一个农民，看到这么好的场地这么多的年青人这么有前途的音乐节，感觉好像从井里跳了出来，天真他妈的大呀。
下午三点多演出终于开始了，沙子摆弄了半天以后首先上来的是铁风筝，成军成名已久，但对不起实在是不敢恭维，我忙着找找看谁是金银财宝，大约那个笑起来很可爱的吉他就是了 果然不愧为著名的色情专家 有一套。
后来是便利商店，主唱状态很不错，很放松，声音干净纯洁，其他乐器也都很好，象模象样的，配合也不能说次，就是没感觉，没心，虽然乐队很年轻但匠气颇重，遗憾。
声音的碎片上来的时候没头没脑的，三个朴素的小伙子往台上一戳，声音响起我们才知道，这就是他们，没错，这就是声音的碎片，和我的想象完全不同的声音碎片，忧郁的低调的神经质的声音，慢慢变成碎片。
好了，个人生活主义者沙子来了，微醺的沙子晕眩的音乐敏感浪漫，想不爱你都不行，遗憾的是最后也没能听到我最喜欢的《小理想》取而代之的是新歌《浪》 我们的生活却浪不起来，哎 浪不起来 第三首歌描述了前进生活的顶点，犀利的歌词流畅的乐曲漂亮的演唱掀起了第一个小高潮。
扭曲的机器伴着夜幕上台后台下开始POGO，重型说唱音乐的煽动力就是强，年轻人们自由的疯狂在操场中间演出台前面，让背个丑陋沉重的挎包的我站在圈外老帮子似的，微微晃动上半身，双脚离不开地，后来类似的乐队还有几个，但是印象不深。
电子乐的FM3躲着不见，只是通过大音箱让声音出来接客，试验的电音迎接远方的来客，就是时间挺短，随后的孙大威就没什么好运气了，撂下一句“今天不是我在演”之后成为首位被音效牺牲掉的乐人，致哀。
朋克洋娃娃7号闪亮登场，管乐的ska朋克服装统一，喊出了朋克万岁等古老的口号，连同第三天场面火爆的脑浊一起表演了正宗的北京朋克，正宗的消费朋克，和盘古不同和隐患不同和U235不同的北京/消费/朋克。是的，在他们看来 外地乐队都是农民。
AK-47真倒霉，糟糕的设备和音效毁了他们的作品，在众多重型乐队里我最看好他们，冰冷的工业电音，整齐的演出服装，暴力的现场，漂亮的歌词。可惜当天演出效果完全没有出来，可惜。后来看到他们的小样，当时因故没买，第二天再找已经没了，这和舌头最终没上台并称为两大遗憾。
野孩子的配器和演唱真好，民间色彩浓郁，生活底蕴深厚，不插电式的音乐让我陶醉，时而丝绸之路，时而三十里铺。他们的正式专辑哪有卖？
收场的乐队是子曰。（本来说好是舌头的，可是他们最终没来，张帆也没个交待，到现在我还耿耿于怀。）子曰的东西在现场和听录音，感觉完全不同，秋野的脸部表情及其丰富，同独特的音乐参合在一起，大放光芒，原来光知道子曰不错，挺好，现在才明白，俩字，牛逼。

第二天开场是判决吧好象，现在我觉得这么写下去简直是受罪，想给你系统的复述我却没有V8的功能，好多东西我已经记不清了，好多乐队我已经没印象了，但我还记得判决的演出服和女伴唱，我对前者的价格和后者的声音很感兴趣。
CMCB是双主唱，大概是国内第一个玩儿黑人说唱的乐队，虽然编曲配器还是金属的。再后来第三天梵瑞演出的时候，台下有一群人围成小圈，一个小伙子在手鼓的伴奏下好像是在现场RAP，但是声音太小又挤不进去耳朵，只听见洋人大声叫好。
后来一脉相承的美好药店，废墟和木推瓜轮番上阵，低迷，扭曲。我想告诉大家废墟绝对值得一听，木推瓜的现场没有我想象的好，为什么？不知道。第一天晚上结束的时候，我听见回家的队伍里俩人在有顺序的想起来谁叫谁的喊别人名字玩儿，依次是：......宋雨喆，尹丽川，春树，沈浩波......。能产生这样的联想分明就是新文学摇滚青年。
杭天也来了，带来了布鲁斯的放纵和摇滚的狂欢，再次证明，现场和录音是完完全全的两码事。
云南的山人乐队给我们带来了惊喜-----内敛却收放自如的音乐象清泉，融合了特有的幽默感流淌着穿过我们的耳朵灌溉我们的心田。早闻其名，今见，果然不负盛名，厉害。
第一支上台的上海乐队（英文名字没记住）吉他，键盘和人声共同构建了一个无调性的噪音天堂，主唱白痴般明亮的笑容给我印象深刻，孙老师（张帆语）在该乐队超时的情况下固执的坚持，破坏了秩序。后来孙孟晋还客串表演了诗人的痛苦嚎叫。后来的顶楼的马戏团乐队和著名的戈多乐队都有精彩的表演，前者的怪异和纯粹还有后者很奇怪的与小样的基本完全不同。上海地下，值得期待。
暗夜公爵是中国第一支哥特？这话不是我说的。我只知道他们够黑暗，只是觉得他们应该更适合在小剧场里表演。他们的音乐感染力还是很强的，如果不是我确实疲顿了的话。
虎子和赵亮带来了媒体表演，看图听音乐，让我想起Underworld的现场，随之锐舞未遂。
夜叉那天也来了，他们跟我想象的一模一样，一样的凶狠一样的重一样的残暴一样的硬。是他们打响了新金属的第一枪，现在他们进步了么？我没看出来，唉。

最后一天的时候又有一个乐队演到半截，由于设备的问题下台，痛心的是这个乐队还不错，歌词辛辣曲风放荡，只演了一首歌儿就被迫再见，希望能见到他们的专辑，你能见到的话，你也买来听听罢，他们是三个大头针乐队，绝对有前途。
TOOKOO比想象中强的多，时尚气息扑面而来，应该是可以代表北京形象的乐队，有潜质，如果碰到识货的下家，包装宣传全部到位的话，拿现金砸出一条血路来，绝对红得发紫。
石家庄的旺财是个好同志，可是那天不知因为什么原因，表现不甚佳，可能是演出经验少也可能还是因为器材不好/可能是方言不宜沟通也可能因为旅途疲惫，好像有一段鼓还给错了半拍。
脑浊上来的时候，外地的大家都很激动----终于要看到北京最牛逼的朋克了，我在人群中，也是。舞台风格活泼编曲简洁明快，颇具大家风范，我听见中间好多人大喊：牛逼；我又听见旁边的树后边有人轻轻说：傻逼。正宗北朋的麦当劳音乐终归还是给了我们一个刺激。
兰州噪音协会都让我激动了，无政府主义者的音乐试验剧，别有用心者的冷笑连连，噪音爱好者的无节奏狂欢，那首无政府的歌的词是用的谁的？其中有一句是“...如果一个年轻人长到20岁还不是一个无政府主义者，这是耻辱的....”
这次音乐节有不少爵士乐队，名字大都给忘了，乐手们个个武艺高超技巧娴熟，众人也是如醉如痴如闻天赖，我却总是趁这种圆滑的音乐到来的时候，找地方短暂休息一下。
又一个暗黑之神崛起，就是卡西莫多。冰冷机械的电脑编程，沙哑的咆哮，密集的吉他，铁骨铮铮的贝斯，联合起来在罪恶的时代揭竿而起在黑暗的城市躁动不安。
上来一个女子，开始还说是张浅潜，我还在心里嘀咕：不会吧 做过模特的张潜浅不会这么矮小吧 果然不是，是马桶上的吴虹飞和著名的幸福大街，她们的音乐怎么说呢？温暖，任性，纤细又暴烈，诚实，轻佻，纯洁又淫荡，比他们放在网络上的小样丰富多了好听多了嚣张多了，原来我一直以为他们比较弱，事实证明，我错了。
来自山西的凡言和冥乐队，又成功策划了一次音乐的反动，我看见凡言在冷笑。和乐队合作的凡言不同于自己玩儿，少了散漫的吟唱，但一样的黑暗，不过是更暴躁更分裂更无所顾忌，早些天在网络上下载过他们的小样，这次亲临现场，感觉更正，一百倍，所以说，摇滚乐的生命在于现场。
丰江舟到底是丰江舟，太象一个不太冷的杀手了。坐在台上，打开笔记本电脑，他带来一小段丰式电音，他把头藏在电脑后边，不太专心，很委屈似的，好像不喜欢坐在台上，我也觉得是，他应该藏起来，在树后边在舞台下边在礼堂的角落，他应该在暗处冷笑。
“现在是美丽可爱的张浅潜为你们演出”----张浅潜的开场白-----她没有夸张。她一直微笑着----微笑着歌唱微笑着拉小提琴微笑着跳甚至微笑着尴尬(因为失声）。她重新演绎了的《花房姑娘》，我们知道，这个调皮的姑娘总是愿意和老崔开玩笑。《罐头》，这首里程碑式的歌曲有两个版本，一个是老拼盘上的，一个是她专辑里的，前者简陋后者精致，原来以为一定可以听到第三个版本的，但是没有。
最后压轴的是痛苦的信仰。他们果然不愧是中国说唱金属的中流砥柱，演出的现场达到沸点，是本次音乐节上最火爆的。音乐一响就开始POGO，几百人纷纷蹦起来，往台上冲去，好像要占领战斗高地，几百人和高虎一起合唱，同声同气，有个伙计脱下短袖光着膀子站在台上挥舞，有节奏的喊着牛逼牛逼。他们朴实诚恳的形象和饱含情感的音乐赢来了铁托无数，和其他乐队的促拥者不同，他们的铁托年龄偏大，更为成熟，也就更为坚定。说实话，我觉得高虎的嗓子不是很好，穿透力不是很强，但是诚恳刚强，感情真挚。贝斯不错，吉他的演奏比专辑里更好，整个音乐骨头架子搭得很漂亮，和其他说金比较，更像一位结实的劳动人民，刚从田间地头直起累完的腰，而不是在城市的阴暗角落里目光游移的寻找虚妄的刺激。
后来，戴秦上来醉醺醺的说了两句祝福的话，还说陈劲他们先走了等。这是头一个到了现场的“大腕”
上台。老崔听说天天来，带着女儿，左小祖咒来了坐在地上，还有李延亮高旗之类的超级奶牛，我曾经痛饮过他们的奶，以后也免不了。我没去看他们，生气，来都来了，还不表演一段，俺能来几次北京？！唉----

终于结束了，朋友们可能还不想走，我们握手相约来年再见，希望迷迪能越做越大，中国的伍德斯托克就看你们的啦 明年还来么？到时候在中央台打广告，让老崔对观众讲：今年你迷迪了没有？
过完了瘾，农民要回家种田了，打下粮食攒着，明年迷迪见。最后给你出道题：从门头村打的到北京西客站，你猜得多少钱？

另：感谢接站的小虚和四十八画，感谢你们陪我在晚上走路。感谢迷迪校长张帆，你是中国摇滚的表叔。


环县皮影道情记
杨一

在甘肃陇东地区千沟万壑的黄土高原上，没有青山绿水，贫瘠中孕育着一种平静的固体力量。几匹瘦小的驴子驮着装满皮影道具的箱子，五个艺人各自背着属于自己行当的乐器，在高原的崎岖山路上穿塬过村。在星月下的窑洞里，一盏油灯和一幅架起的白纸，在纸的背面挑影的艺人正在舞动手上的牛皮小人，通过自己的悟性与情感赋予这半尺之物以灵魂。在他的背后是紧凑的鼓点，渔鼓木梆推动着四弦唢呐的飘拂。在乐器推波助澜下“挑影人”抢在最合适的板眼上，一声有力的喊唱就开始进入了一个非现实空间，道出了神鬼与历史的游移戏剧。这就是从明清时期盛行至今的陇东环县道情皮影戏。

一发现环县皮影戏是有一次在北京大学看一场由环县县政府组织的“甘肃环县道情皮影北京高校巡演”的演出，这场演出最吸引我的是戏中的“道情”音乐以及那个演奏四根弦胡琴的琴师。从字面上理解“道情”也就是在歌里讲述事情的意思，由于我一直就喜欢民歌里的那种通过一个个故事来抒发感情以及讲述朴素道理的形式，也就对这称做道情皮影戏的形式倍感兴趣，去年十一月，皮影戏班子的高校巡演结束以后，好友朱靖江来电话告诉我他将要随进京的皮影艺人到环县去采访当地皮影戏的现状，问我有没有兴趣一起到那里去转一转，我立刻放下手头上的工作和他一起出发了。

本以为我此行只能了解一下皮影的制作工艺和当地的民俗风情，以及这个号称西北皮影之乡目前的状态，没想到当我听到“敬家班”的全套人马为我们只是单唱几个折子戏的某些唱段的时候，我再一次被民间音乐弄得激动万分，再一次加深了我对“道情”这词的理解以及对道情音乐的热爱。

二皮影戏这种古老的行当据说从汉代就已经有文字的记载，但每个地方的音乐形式却有着不同的地方特色，一般都是以地方戏曲的底本运作，比如陕南地区的皮影戏唱腔偏向秦腔，在中原地区偏向于豫剧等等。而惟独在环县却产生了这种深受道教影响的道情皮影。从地图上看，环县地处甘肃与宁夏和陕西的三省交界处，是一个山贫水穷，世罕渔樵，秋早春迟，风高土燥的贫困地区。但离县城四十公里的兴隆山，却是从唐代就开始兴旺的西北道教名山，这里是众多说书人聚集和交流的地方。每年三月初三的兴隆山庙会，热闹非凡，是当地皮影戏班子集体亮相的大好时机。在清朝后期环县的皮影戏空前繁荣，产生了著名的解长春的戏班子和由其众得意弟子发展起来的“敬（敬乃梁）史（史占魁）杜（杜民华）韩（韩得芳）魏（魏国诚）”等风格各异的戏班子，使得环县的道情皮影戏成了有着独特的个性与极高艺术价值的地方音乐。

敬登歧是一位在当地享有盛名的琴师，也是现在敬家班重要的灵魂人物。跟随他从北京返回甘肃的途中，我问这位“敬家班”的首席琴师一生中最令他难忘的事情时，刚刚还谈笑风生的他沉思了两秒钟突然失声痛哭……

那是在1986年10月的某一天晚上，他的师傅也是他的父亲，上一辈（第三代）的“敬家班”掌门人敬庭玺为了去看儿子登歧在离家七十里外的西川村的演出，在夜里走路前往，翻山越岭却不幸掉到枯井里摔死，好几天后才被人发现，而当时敬登歧演出结束回来时才发现自己敬爱的父亲已经遭遇不幸，更是悲痛欲绝，从而放弃了第二年要去意大利演出的机会，为父亲守孝三年。当时他的护照都已经办好，现在说起来他也没有任何后悔之意，可见父子之情之重。说到这些往事时，伤感之情又再次在这位老人脸上泛起……

唱皮影的人都是当地的农民，能有皮影道具以及有娴熟技艺都是一种家传产业，这些艺人在白天或者农忙时期都从事田间劳作，只有在闲暇时或者当地村民有婚丧娶嫁等红白喜事时，才会有村民邀请他们到自己家的窑洞里演出，报酬是一袋粮食或极少的一些现金。敬登歧最擅长演奏四胡琴，还有二胡和板胡，在某些时候也吹唢呐。每次看到他演奏四胡的时候，他那准确而流畅的各种快速连音，以及他专注的神情都让我叹服。敬登歧生于1950年，从11岁就开始跟父亲敬庭玺学艺，专攻文武伴奏，14岁就开始跟随敬家二班唱前台挑“影人”，属于精通戏班子里的各种技术的人物。在他的青年时代（1973年）他被作为农村文艺骨干送到庆阳地区陇剧团演奏二胡，从而也接受正规的音乐理论以及二胡技巧的训练，所以到现在为止敬登歧是环县同辈当中为数不多的懂乐理识乐谱的艺人。由于敬登歧有着这样全面的素质，所以每次由政府组织的皮影戏班子里都少不了他。从敬登歧叙述里我忽然想到了很多，对“敬家班”更是怀着要亲眼目睹的冲动。在当地文化馆领导的安排下，我来到了离县城六十公里的小村庄——陈旗塬。

三从环县县城到陈旗塬的路并不好走，吉普车走了半个小时的柏油路以后，就开始进入崎岖的山路。路小得只能供一辆车行驶，汽车颠簸地爬上高原，卷起后面的一阵阵黄土。此时黄土高原已经进入了初冬的季节，从高原上望过去到处都是枯黄一片，这真是一片寂寞的土地呀。我到环县已经有一个星期了，对这个号称是道情皮影之乡的环县也算有了一定的了解，对一些道情皮影的关键词也有着一些认识，比如皮影戏的白幕称做“亮子”，操纵皮影的人叫“挑影人”，他同时也是在演出时的主唱，在整个戏班子里是属于灵魂性的人物，而通常一个戏班子的人员只有五个人。在古时“亮子”都是用薄的白纸做成，极容易被弄破，所以一个好的“挑影人”最基本的功底就是在演出的时候不能把这层阻隔现实与虚幻的“亮子”给捅破。然后才是对各种动作的掌握以及“影子”在“亮子”上的清晰程度的控制，再就是唱功和“吃本子”的能力。也就是说一个“挑影人”必须有着良好的记忆力和一定的文化程度（能读能写），把每台戏的唱词烂熟于胸，一般来说一个优秀的“挑影人”最少能够熟记五十多出戏的唱词，只有这样才能够给这小小的皮影人赋予灵魂。在戏班子的配制上除了一个“挑影人”外，其余四人都属伴奏的后台人物，一般由四弦、二胡或板胡、唢呐以及渔鼓和梆子构成道情音乐的基本伴奏框架。在唱腔上环县道情最明显的特点就是“嘛簧”也叫“帮腔”，一般来说都是三句一“嘛簧”，因为好多的唱词都是四句一轮回，也就是说前三句由“挑影人”独唱，到最后一句则众乐手一起合唱，这也就遵循了中国古诗词里的“起承转合”的基本美学要求。“嘛簧”的另一个特点和功能就是调动观众的情绪，有时候在有“嘛簧”的地方观众也就很自然地跟着一块吆喝与合唱，从而达到一种众人齐唱的唱颂效果，一场戏下来演员和观众都会有痛快淋漓的感觉。

正如敬登歧所说，在环县这个穷地方，对当地政府来讲，“祸也皮影福也皮影”。以前破四旧时拿皮影开刀，政府当重要的日常工作来抓，层层落实。现在为了配合西部大开发吸引投资，县里还是拿皮影来说事儿。在文化搭台经济唱戏的大环境下，于是就有了去年的“环县道情皮影节”的商务洽谈会和进京的演出，热热闹闹了一段时间，环县也算有了一定的知名度，好多人也去了一趟北京。当我看到敬登歧在天安门城楼那兴奋欢笑的照片时，我也感到一种发自内心的欣慰。

敬登歧的家在合道乡陈旗塬，当地人称做敬家庄，这里就是“敬家班”的大本营。“敬家班”的开山鼻祖是敬乃梁，出生在清朝同治年间。根据环县的文史资料记载，敬乃梁是环县道情皮影先师解长春的四大弟子之一。敬乃梁原本是当地的读书人，由于生性好艺，在二十岁的时候私自决定跟随当时环县最著名的皮影艺人解长春，并拜之为师。由于他良好的文化底子，所以没两年就成为解长春最得意的弟子，再加上他对皮影戏有着良好的悟性以及惊人的记忆力，所以他很快就坐到了“前台”的位置，变成戏班子中“一圈转”的全能好手。通过十年的磨练，敬乃梁终于可以独当一面。师父解长春最后忍痛割爱，赐其箱具一套，从此“敬家班”就正式创建。初期的“敬家班”在敬乃梁的带领下，严教子侄，使得“敬家班”自建成的那天起就享有极高的声誉。现在的敬家庄就是当时敬乃梁与四弟敬乃栋在1920年从环城迁居到此而发展起来的。敬乃梁去世后四弟敬乃栋成了第二代掌门人，敬乃栋在1942年病故之后由嫡孙敬庭玺担任第三代掌门人。此时的“敬家班”已经达到了鼎盛时期，在上世纪五十年代敬庭玺也曾经像今天他的儿子敬登歧一样到北京演出，可以看出这“敬家班”光荣的历史以及良好的家训。

但拿敬登歧的话说，“敬家班”到他这一代也就快完了，因为他们的下一代再也无人愿意从事这个行业。敬登歧有两个儿子，小时候也是学音乐演皮影，但后来考上音乐学校后就留在城里工作，从此敬家班也就后继无人了。在这样令人尴尬的社会背景下，惟一最能包涵以及代表“敬家班”的传承历史的就是现在的“敬家班”所演奏的音乐了。

四由于我是怀着急切的心情来聆听“敬家班”的道情音乐的，所以敬登歧一回到家就开始组织“敬家班”现在的人员。在敬登歧去附近召集人员时，我也就在这个宁静的村庄里转了转，试图感受这“敬家班”的先人们的足迹。十几分钟后“敬家班”的众乐手都召集在敬登歧家的院子里，和敬登歧那兴奋的表情相比，其余的人都略表苦闷，毕竟是他们没有机会到北京演出，再加上他们都还是农人的穿着，不像敬登歧那样穿着西服还保留着城市的气息。当敬登歧告诉他们我的来意时，几位乐手就各自拿起自己的乐器开始很专业地调音，音乐家的风范逐步浮现。他们是敬登歧的两个叔叔敬庭佑和敬庭孝以及弟弟敬登琨。校音完毕，在敬登歧的建议下他们用木偶代替皮影，因为他们在演皮影的同时也演木偶戏，也就是说在庙会上白天演木偶晚上演皮影。在不到两根烟的工夫里一个正规的演出队伍就可以做汇报演出了。敬登歧还是担任他的拿手活——四弦，敬庭孝拉二胡，敬登琨摆弄木偶，敬庭佑敲铃铛木梆并担任主唱。在敬登歧的一段流畅的由十六分音符组成的前奏开始十几个小节后，突然停止！敬庭佑一声“咿——呀”从低到高发出一声吼叫，忽然双目紧视前方用极具爆发力的粗厚嗓音唱道“家住在山东，济南市……”，众乐手非常默契地抢在唱词刚落下的一刹那一起唱。随着唱词里的故事发展，音乐越加紧凑，四胡的急速音符在推动着主唱的情绪，四胡在做快板的拉动，敬庭孝的二胡却做着慢板的底下铺垫，从而增加了音乐中的厚度，以及增强听觉上的想象空间。在这种朴素的音乐对位中，我感受到的是这些乐人对音乐上的基本美学把握得如此的到位，把简单的乐器配置处理得微妙细腻。再听一听穿插在伴奏中敬庭佑的歌声以及他一边敲着节奏丰富的木梆和铃铛，还有他声情并茂饱含感情的演唱表情，我不得不使劲高举左手，摇晃着我的大拇指。我怀着无比感激的心情看着眼前这些伟大的农民音乐家们，是他们又一次刷新了我对西北音乐的认识和了解上的狭隘（民间音乐并不等于不专业）。

后来，在长达两个小时的录音里，我记录了敬家班最全面的群体以及个人的音乐资料。在他们那质朴而诚恳的态度里，我感受到这纯粹音乐家的大家风范，当我离开敬家庄的时候我只能够紧握着他们那粗糙的手，就是这标志着劳动与土地的双手却能够奏出那完美的音乐，在那些表达着生活里的苦与乐的道情皮影戏里浓缩了这些乐观而勤劳的皮影人的全部情感。

看着车窗外那表情严肃的黄土地，以及枯黄的野草，夕阳已经染红了西边的天空。我通过耳机听着录音，我的全身已经被里边的音乐所融化，内心之弦失控，忍不住哭了，此时敬登歧在拉着四弦琴唱道：“从空中飞下了，一只孤雁。苦苦叫啼是：国泰民安……”

后记：他们的演奏完毕以后，敬登歧对我说：“这就是我们敬家班的水平，但是却没有机会到大一点的地方演出。”话语中表现出一些对不公正待遇的不满。这时候我对他们说：“放心！我一定会让‘敬家班’到更广阔的舞台上演出。”在做完最后的录音后，我当天就离开了敬家庄，带着诺言，我想尽快回到北京，把这些优秀的音乐介绍给更多的人听。我回到北京后就拿着“敬家班”的录音迅速地与我的国外朋友取得联系，并为“敬家班”联系到国外演出做穿针引线的工作，首先得到回应的就是澳门的“阿婆屋”艺术中心，准备在今年年底邀请“敬家班”到澳门演出。接着而来的有德国的“面包工厂”音乐俱乐部，也在制订“敬家班”到法兰克福演出的可行性计划，这些令人欣慰的消息给予我信心并鼓舞着我：我希望所有优秀的不为人知的民间艺人都有一个值得炫耀的晚年，我将为这项工作做尽可能的努力，这也是我今后的追求之一。


摇滚思想者——鲍勃·迪伦
哈里·萨莫若

摇滚历史因为迪伦而被赋予了文明的传说，并因此而逃离了劣根性。
鲍勃·迪伦是摇滚乐最终的谜。在迪伦的天资得以展现之前，艾尔维斯·普莱斯利已赋予了摇滚乐以形象和存在的理由；披头士乐队已经确定了摇滚乐在艺术界和音乐界的地位；而迪伦则证明摇滚乐有话可说。
在迪伦之前，摇滚已经是一种声音、一种观念。二者都完全出自于内心，具有对世俗的反抗性，虽然当时还羽翼未丰却显露出了强有力的态势。摇滚乐以充满激情沙哑低沉的歌喉、吉他声和强劲的节拍粘住了耳朵，固住了身形。同时它的歌词又包容了青年人才具有的浪漫味极浓的欢乐、哀愁、挫折与对生活的关注。
迪伦通过提高音乐歌词的内涵和品味而改变了摇滚乐——以及歌词中所蕴含的思想感情——带有了创新般重要性的一个新水平。他浓厚的、丰富的、完全诗化的抒情深化了主题，甚至那些曾被忽略掉的信息也随着摇滚乐韵味的力量和冲击而被听众愉快地领悟到了。
这样一些经典优秀曲目里如《思乡布鲁斯》(Subterranean Homesick Blues)、《雨天的女人》(Raing Day Women #12&．35)、《真正第四大街》(Positively Fourth Street)和《像一块滚石》(Like A Rolling Stone)等中，迪伦为摇滚乐的表达创造了一种新的语言表述法。
这些歌曲都展露了一种新的更能反映摇滚乐各个方面的东西，从而在摇滚乐的发展历程中重新标明了它作为一种艺术形式的存在。像以前所有优秀的摇滚乐一样都促进了各自的发展，而且每一首歌的言词也产生了一种思想。
仔细地品味这些音乐．完全不同于简单地听听或者跳跳，它确实是对摇滚乐坛的一次革新。它是一次关键的、几乎是与摇滚乐突破青少年狭窄的视听域，在更为广阔、世俗和复杂的外部世界的出现同步发展。迪伦的音乐使得摇滚成为一种力量、一种表达方式更是一种文化现象。在这一过程中，迪伦成为他同时代即二十世纪六十年代的一个象征．他的地位与影响只有被头士乐队才可与之相提并论。
但是迪伦的重要性不仅仅因为他的语言和思想，他也是一个音乐的革新人物。在六十年代早期，他凭着自己的歌声推动了民谣这一略显沉暮的形式。从而改变了民谣的地位和创作主题，并且迪伦个人也成为反叛运动的冲锋陷阵人物。后来他更挖掘发展了他的表现力，使得民谣具有了更为强烈的个性，而且达到了反省改造的境地，关于这一点．通常被说成是达到了诗化的境界。1965年当他宣告民谣生涯的结束、正式走进摇滚乐坛时，迪伦实际上重新演绎了这两种音乐模式，并为二十世纪六十年代中期这两种主要音乐力量融汇为民谣摇滚的运动铺平了道路。
当迪伦成为这一运动的圣父和一颗璀灿巨星的时候．他的歌曲也成为其他一些乐队演唱的基本曲目，并且他们也以相当革命的方式来翻唱。拜兹乐队对他的歌曲《鼓手先生》(Mr．Tam-bourine Man)在1965年作了令人激动的改编，创造了民谣和摇滚乐新的融合。这首高居排行榜首的单曲，影响了无数的民谣——摇滚乐队，包括特图斯、索尼和车尔乐队以及其他乐队，所有的这些人都翻唱过迪伦的许多歌曲。甚至连被头士这样盛名的乐队也将迪伦的音乐风格引进他们自己的音乐——如在《如果我需要一些人》(If I Needed Someone)中。
迪伦除了他在音乐上的抒情性改革之外．他也是摇滚乐坛最具个性的音乐家之一。他那略显忧郁的、鼻音浓重的沙哑嗓音，具有强烈的吸引力。同普莱斯利、约翰·列农、米克·杰格等人一样卓绝不凡。他强劲的粗糙的几乎不加任何修饰限制的吉他弹奏，具有古代原始布鲁斯音乐精品的那种粗糙感，就如同他在刺耳的和声上被赋予了一种表现力和简洁的特性后立刻变得轻快流畅、直接明了。
迪伦同被头士乐队一样，象征着六十年代社会的变化和反抗精神。在这个时代，迪伦有意识地毁灭人们对他过高的期望。手法是用各种各样的新奇手法对抗他的歌迷和评论界。如同他在二十世纪六十年代早期征服了民谣然后又为了摇滚乐把它摒弃一样，他在这个时代又脱离了民谣摇滚运动，转而寻求更为柔和更为抒情诗般的沉思，寻求一种更倾向乡村音乐和摇滚乐的风格。他在这一时期的专辑是后来二十世纪七十年代音乐杰作的乡村摇滚运动的先河之作。
甚至更晚一些，就在二十世纪八十年代伊始之际，远在他作为一名革新人物的日子早己结束之后。迪伦依旧是一个不知疲倦的反叛型艺术家。在专辑《慢车开过来了》(Slow Train Coming)和《拯救》（Saved)中明显地感受到他皈依了基督教，随后他又脱离了这一宗教。转回到他早年对犹太教的信仰。
到了二十世纪九十年代以后，迪伦反对将他界定为摇滚音乐的早期奠基人。拒绝进入自鸣得意的中年或者激流勇退而可以躺在他划时代的历史功劳椅上休憩，他依然不断地巡回演出或录制唱片。通常都有最佳的混合音乐风格的作品问世。但是，他积极勤奋地试图创新和演出的事实可能才是迪伦最终的宣言和主张。
迪伦早期生活带有神秘色彩，部分原因在于他所创造的迥异的音乐风格。摇滚历史因为迪伦而被赋予了文明的传说，并因此而逃离了劣根性。


中国地下乐队演出海报欣赏


KU们说说各自的健康状况
果皮村

先说我自己的吧，从小到现在没得过什么大病，初中时得了急性肠胃炎，喝了几个月的中药，好了，但此后似乎就开始瘦，直到岭峋。前几年胃病有点严重（姜文曰：胃病，光荣！肯定是忙工作忙出来的）。现在好象好了，反正有近一年没犯了。那么我现在最大的毛病是什么呢？是便秘，便秘是无药可救的，总是 治标不治本，蜂蜜、苦丁茶、甘草菊花金银花、牛黄解毒片，什么都用过了。现在还是老样子。
——乌青

我看上去是一个没什么活力的人，其实，我的确也是那样一个人。我不爱动，但我的运动天赋不错，所以我的身体总给我自己一种很好的错觉。实际上，我有胃病，大概一年发一次，每次要快疼死，持续时间大约三天。上一次是和杨黎去大连，疼的我海鲜也吃不了，上上次是和竖在北京鬼街吃麻辣龙虾，螃蟹，喝了大量的啤酒，结果后来几天都觉得自己要死掉了。另外，我有很严重的上额窦炎，我闻不到气味，所以很久之后我才知道自己有脚气（脚气现在已经好了）。最后，我怀疑自己有心脏病（没有检查过），因为我总是感到自己心跳很紊乱，经常胸口抽筋，疼得不能说话也不能呼吸，我的奶奶就是得心脏病而死掉的。
——吴又

我觉得胃病还在重在调养，一般情况下还是比较容易治愈的，除了吃药（现在治胃病真的太多了），最主要的还是饮食规律，少吃刺激性的食物。否则胃疼起来真是要命啊。
——乌青

是的，我每次都是因为连续几天大量饮酒和吃火锅，麻辣海鲜等引发的。胃疼起来，比往肚子里捅一到肯定要痛多了。
——吴又

最近正在生病中!
——在混

好像好多人都有胃病，我原来也有，完全是在大学的时候吃坏的，严重的时候曾经半夜去医院看急诊，不过我觉得我挺能忍的，主要是怕麻烦，一般疼起来就吃止疼的药。其实胃病吃药是没有用的，我曾经吃过很长一段时间的药，不如调养的效果明显和持久。
后来我上班了，饮食起居规律了，胃病就没有了，一次也没犯过～当然，喝酒除外。所以要根治胃病，生活规律才是最有效的。
我其他的毛病么，时不时的会有一些，不过困扰都不太大。就是视力不好，以前一直戴隐形眼镜，一直戴到角膜磨损，现在不能戴了～得戴镜框眼镜恢复半年以上……：（
——离

我一直以来都是朋友们中间身体最不健康的一个，主要病症有两个，一是气管不好，经常咳嗽（这可能有遗传因素，我爷爷和我二叔都是得哮喘死的），二是肾不好，常服六味地黄丸（这个嘛，可能跟中学时候手淫过度有关，另外跟大量喝酒也有一定关系）。
其他的毛病相比之下就算不得什么了，诸如高度近视（近视850度加散光100度）、中耳炎、牙疼上火、偶尔胃胀气（高中时经常胃疼，后来慢慢好了）、脚气……
另外还要提一下：我小时候得过疝气（我们那儿俗称“大卵泡、小肠气），动过手术；长大后又包皮过长，麻烦甚多，前两年咬咬牙去医院把它割了。

以上病症令我自己也感到吃惊，有一次我特地从头到脚把自己给琢磨了一遍，发现自己竟是这样一个不健康的人！要知道我从小学到初中一直都是学校田径队的啊，百米成绩差一点就能评上国家二级运动员。当然，这段历史现在说给谁听谁都不信，只好沦为笑谈了。
——不可爱（吴不可）

我15岁时左胳膊肘关节严重骨折,动了个手术,第一次被麻醉,很上头,医生在我骨头上钉了个3CM的纲钉(当年已取),我20岁那年右胳膊肘关节囊严重撕裂,用一种带蜂蜜的黑色药膏敷了一个月,本班几位女生表示了慰问,男生则帮我打水打饭,在伤痛中我熟练掌握了用左手使筷子,洗脸,上厕所.在这五年间我的头还破过,血从上而下一直流到脚尖,共缝三针.当然这些都是外伤.内伤主要是咽炎和沙眼,在我国污染最严重的两个城市生活了二十几年,得这两种病没什么说的,期待生活环境得到改善。
——井井回

看来身体好的没几个。哈哈！
说实话，我的身体极度糟糕，虚弱，各种疾病总是接踵而至。但是好象自己的承受能力还是蛮好的，所以一般不吃药，再难受也不吃。
不擅运动，在这方面一直很抬不起头。在学校时玩篮球足球什么的，从来没哪个同学愿意跟我一组。每次体育测试都是勉强过关。
除了运动不擅长，游戏也玩得糟糕。比如打拖拉机，我一直是以替补（就是实在是缺人的时候才有人主动请我打）的身份出现在同事们中间。
不知道是为什么，总之这些让我郁闷。
——纯铁牙签

我的身体真是个很奇怪的东西，说好吧，确实也是很不错的。我本来上高中想学体育的，兼考文化课，主考足球。后来由于铅球的分数差才没有上体育大学，所以我上大学体育成绩一直是全班前三，奔跑类的更是傲视全班，从50到1500都是第一名。踢足球是院队主力前锋，篮球、排球也入选了年级联队。乒乓球、桌球都玩的挺不错。多次参加校运动会也获过奖。看来我的身体还是不错的，但是说不好吧，也很不好。牙齿基本上坏的差不多了，以前常常疼的要命，后来大修了一次才好点。那个补牙的大夫还说从来没见过像我这个年轻，牙齿就变成这样的。我的胳膊还因为踢球断过一次，这是个比较大的伤。再就是胃很不好，多次胃出血。当然最让我伤心的就是眼睛近视的太厉害了，在果皮村估计是排第一了。我的饭量还可以，但是身体很嶙峋。这样看来，似乎我的身体又是很不好的！
——叶青

离的近视应该是果皮最厉害的，1100度+散光，医生说她无论如何不能戴隐形眼镜，所以最近才开始戴框驾眼镜，我是500度+散光，我戴她的眼镜几乎要晕过去。
纯铁牙签，你这些跟我比起来不算什么，拖拉机我连打都不会打，打麻将都嫌我慢不愿跟我玩，体育测试我最糟糕的是铅球，无论怎么补考也不能及格。
其实我还是很热爱某些运动的，比如小学时我乒乓球很厉害，后来最热爱的是登山，我经常独立策划攀登了玉环岛最高峰田螺尖和玉环县最高峰大雷头，虽然不是很高，但都属于无人无路区，其中享受到了极大快乐。现在我每回一次家就会去爬一次山。在城市里山都离的太远，没钱想爬都没地方爬。
——乌青

看了不可爱的回答，我才想起我的气管也不好，《暗战》刚上映的时候，刘德华在电影里面吐血，我在电影外面吐，可能是烟抽多了，出了很多血。后来非典的时候，据说非典疑似病例咳嗽的时候会带点血丝，于是我拼命的咳嗽，最后终于发现我咳出了一点血丝。我的气管的问题，一定和我的上额窦炎有直接关系。
——吴又

从小就不停的生病，气管炎、腮腺炎、扁桃体发炎、肝炎、胃病、心率不齐和心间歇、骨质钙化、近视眼、听力极其低下……
其中气管炎是4岁的时候得的，医生说如果在5岁前没好就会带一辈子了，如果好了以后就不会复发，所幸的是在5岁前还真好了
腮腺炎在医学里说是人一生只会得一次，我却得了两次，整个医院的医生护士都来看我（其实是观察，并且很激烈的讨论，最后也没出个结果）
扁桃体发炎具不完全统计有300次之多，因为在小学里平均每隔一两个月就要得一次
胃病就不用说了，只不过我的犯的比较频繁，没个月都要有几次，疼的时候比我见过的胃病疼的都要厉害，有的时候会躺在地上抽筋，但幸运的是很快就会过去，一般不会超过15分钟
心脏是家族遗传病，舅舅因此过世，其他的亲戚也有过发病，严重的也有过不止一次，自己的倒没这么严重过，只有过一次休克，一次什么都看不见了，当时以为自己瞎了，其他时候犯病都只是心脏疼，呼吸困难而已……
骨质钙化是最近才发现的，膝盖经常特别疼，不贴膏药睡不了觉，不管什么时候每走一步就响一声，噶蹦噶蹦的……也不知道是不是过去打篮球太卖力了，我只有168高，上学打篮球的时候却可以摸到蓝筐，怀疑膝盖就是这么跳啊跳的搞坏的，当然和一直在南方比较潮湿有关系吧……
近视眼是500近视加100散光
听力现在需要比较大声的跟我说话才可以，平时这么说话的话十句我有两句要问你：“啊？什么？”
……
我才25岁啊……
不过奇怪的是即使不停的生病，但从上学开始，我的体育就是满分，各个项目都是，很多体育老师都想推荐我进体校，后来也是因为总生病的原因而搁浅……
——葬马

从小就很瘦弱，得过一次肝炎，不过那时太小了，我奶后来告诉我，我才知道，所以也不知道得肝炎是什么滋味。后来大了一点，在我记忆里有很深印象的，是一次骨病，那天早上起来，只要一动，双腿之间的某个部位就很痛，所以，我一动也动不了，后来我学了生理卫生，那个部位估计在盆腔附近，那病我妈告诉我，叫骨膜炎。大大小小的感冒发烧就数也数不清了，特别发烧的滋味，特别难受，我六年级的一次，烧到了差不多40度，不停地咳嗽，后来我喝了一种叫蛇胆川贝液的药，住了几天医院，才好了。我有时候脑袋反应较慢，这在后来的足球运动中，给我制造了很多的麻烦，肺也不太好，一跑就喘气，有时候怀疑这些都是小时侯的感冒发烧和咳嗽造成的。这种状况一直持续到大学一年级，经过半个月的军训后，不知道为什么，我近几年没有一次发烧咳嗽，感冒也很少了。
头上有一个疤，是小时侯我家盖房子，我贪玩，被一块板砖从二楼给砸的。小学有一次打架，被一个女同学按在地上，往脸上打了好几圈（那女的很强壮），至今记忆犹新。上初中以后，很少打架了，踢球的时候，脚经常扭了，脚刚被扭的时候那痛的，我想很多人都有切身体会，真是痛不欲生。高中时踢得更多，皮肤被晒得很黑。脚上大大小小的伤疤也不少。不过那也不算病，初中以后，身体各个器官自己感觉良好，可能是体育运动是我的身体变得强壮。大学以后吸烟熬夜，健康状况没有以前那么感觉良好了，总觉得自己某个部位出了毛病。现在很希望身体能一直良好下去，多吃饭，撑着总比饿着好，好好呆着，直到一天老得不想活了，再死，这就是我最大的心愿之一了。
打住
——马各

蛇胆川贝液我也喝过，小学时有一阵我痰特别多，听说城市里随地吐痰要罚款，所以非常恐惧城市。后来就是蛇胆川贝液治好的。
——乌青

纠正一下：我的视力是一只眼睛1100+100度散光，另一只眼睛只有800多度+150散光~~
果皮村里有戴隐型眼镜的吗？大家不要再戴了，太害人，我就是一个例子~~反正现在近视手术也很先进了，有一种晶体植入手术，既可以矫正近视，也可以防止近视的加深，非常不错~~
看大家的贴真想互相抱头痛哭一下啊……：）
——离

小时候吃四环素和水果糖，所以牙坏的早，三年级时四个大牙轮流疼过来了，才知道什么叫“疼起来真要命”。后来全补了，目前有一颗只剩下牙根，偶尔还疼一下。
胃疼好像总离不开酒，有一年喝酒吐了血，结果胃口大开，长胖了不少，当然后来又瘦下来了。
有一年天很凉的时候，我吃过韭菜饺子，喝了冰酒（没加热的白酒），结果胃疼了一夜。后来一次喝酒时又疼，连夜去医院看急诊，注射了吗啡和杜冷丁才止住。天亮后做B超，医生也不能确定我是胃疼还是胆、肾（结石）疼。至今偶尔疼，一般是在胃受凉又喝酒的情况下。
眼睛从初二就近视了，已经换了四次度数（估计和叶青有一拼）。唯一擅长的体育项目是麻将，但已经死不爱玩儿了。前天和几个乐手去邻县玩儿，爬一座小山时快要趴下了——目前的健康状况就这样……
——杜撰

很瘦，72斤，基本上在人群里看不见的
萎缩性慢性胃炎，最近不在爆发期，这让我很高兴，又开始吃很多的东西。
有的时候还会牙疼。
——小尘

大家怎么都这么虚弱，难道真的是天妒英才，人无完人？
我也不怎么好
脊椎病是先天的，根治也是没可能的。
牙不好，小时候吃雪糕太多太猛
便秘，不知道算不算病，没什么不适的感觉
但是五脏六腑和免役力还可以。
——李小李

村长，建议年底挑出一个最不健康的果子，颁发坏果证书，然后发动大家献爱心，每人捐出10KP，给该坏果买点营养品。也算是一项扶贫工程吧。
——不可爱（吴不可）

我看我轮不上了……估计我是村子里最健康的人。除了眼镜近视跟不可爱差不多（两年没换过镜片，觉得换了眼睛坏的更快，心里也一直琢磨过了1000度估计得瞎）。胃在小学六年级时疼过两次来，到初中就慢慢好了。感冒初中时经常现在基本不感冒，流感来了整个寝室发烧我好好的，整个班咳嗽我没事，不过他们都病完了以后我可能会小小的病一下两三天就击退病魔。再就是经常扭到脚，小时侯走到家门口都会摔一跤，平衡太差，现在摔出技术水平了，别人要成心绊都不会摔倒最多一个踉跄。病的最重的一次是早上上学前喝自制米酒中毒，到学校后就觉得一会冷一会热的，以为是打摆子，下午就昏在家里了发烧40度多谁也认不出来，晚上我妈才回来看见我叫医生来打了一瓶点滴，第二天早上活蹦乱跳去上学了。
要不评选最健康的果子好了，坏果子太多，而且都坏成那样了估计也整不好了，还不如把爱心都献给我，让我买点保鲜膜继续“新鲜”……
——朋比成奸

大小病不断的人寿命一般比较长，因为他们不会得急病挂掉，我就很难说了……
——朋比成奸

我觉得不可爱的建议很好，大家评选一下坏果子，大家一起慰问慰问！
——叶青


2003年度Ig诺贝尔奖

美国当地时间2003年10月2日星期四晚间，在哈佛大学桑德斯戏院宣布了2003年度Ig诺贝尔奖。这是自1991年度以来的第13次颁奖。所有的Ig诺贝尔奖活动均由《不可能研究的年报》（英文名首字母缩略为AIR）组织。本次活动得到哈佛拉德克利夫科幻协会，哈佛计算机学会，哈佛拉德克利夫学生物理学会的协办。颁奖典礼中有四五位真正的诺贝尔科学奖得主到场，整个颁奖过程持续九十多分钟，期间哄笑声不断。下面是十个奖项的得主及其“成就”：

工程奖授予约翰·保罗·斯坦普，爱德华A.（小）莫菲和乔治·尼克斯，他们的贡献是在1949年共同创立莫菲定律，那个基本的工程原则“如果有两种或更多种方式作某事，其中一种能导致灾难，有人将会采取这种方式”，换一种方式来说是“有可能出错的事情，均会出错。”爱德华A.莫菲（第三）代表他死去的父亲，作者尼克.T.斯帕克代表约翰·保罗·斯坦普的遗孀利莉，乔治·尼克斯以录音的形式出席了仪式。参考文献可见尼克.T.斯帕克的发表在《不可能研究的年报》2003年9，10月期9卷5号的“地球上最快的人”一文，见http://www.improbable.com/airchives/paperair/volume9/v9i5/murphy/murphy0.html

物理奖授予澳大利亚巴拉安特（Ballarat）大学的杰克.哈维，约翰·卡尔维诺，沃伦.佩恩,史蒂夫.考利,迈克尔.劳伦斯,南澳大利亚大学的大卫.斯图亚特和维脉腊卫生保健集团的罗比因.威廉斯。因为他们不可抗拒的研究论文“拉羊过不同表面所须力的分析”，发表在《应用人类工程学》2002年11月6日，33卷6号的523－531页，见http://www.culvenor.com/Download%20Files/An%20analysis%20of%20the%20forces%20required%20to%20drag%20sheep.pdf。约翰·卡尔维诺到场。

心理学奖授予罗马大学的吉恩.维托利奥.卡普拉腊，克劳迪奥.巴巴拉内莉，和斯坦福大学的菲利普.津巴多，由于他们有辨识能力的研究报告“政客的独特朴素人格”，发表在《自然》，1997年2月份，385卷，493页，见http://www.nature.com/cgi-taf/DynaPage.taf?file=/nature/journal/v385/n6616/full/385493a0.html&filetype=pdf。菲利普.津巴多到场。

化学奖授予日本金泽大学的广濑幸雄，由于他对金泽市一座铜像为什么不能吸引鸽子的化学分析，其本人参加了仪式。

文学奖授予纽约市泽克林商学院的约翰·特林考斯。他对日常生活观察得仔细的不能再仔细了，撰写了80多份详尽的关于日常生活中的特别可厌和反常之事物的学术报告。他的观察都包括：年轻人顺戴和反戴棒球帽的比例；行人脚穿白色和其它颜色运动鞋的比例；深水区和浅水区游泳者的比例；汽车司机几乎但不完全停在一个特定的停车标志前的比例；长期票通勤旅客带公文包的比例；在超市快速付款通道购买物品数超限的顾客比例；不喜欢芽甘蓝味道的学生比例。约翰·特林考斯教授的86项研究成果列表“特林考斯一瞥”发在《不可能研究的年报》2003年五六月期，9卷3号，见http://www.improbable.com/airchives/paperair/volume9/v9i3/trinkaus0.html。其本人出席了仪式。

经济学奖授予卡尔·施瓦泽勒和欧洲袖珍国列支敦士登，因为他们让人能将一个国家租下来举办公司会议，婚礼，执行戒律和其他聚会。参见：www.xnet.li 或www.rentastate.com。卡尔·施瓦泽勒出席了仪式。

交叉学科研究奖授予斯德哥尔摩大学的斯蒂法诺.赫尔兰达，利赛洛特.简森和马格纳斯.恩奎斯特，因为他们的不可避免的报告“鸡喜欢英俊漂亮的人”，发表在《人类本性》2002年，13卷3号，383－389页。见http://www.archaeoworld.com/journals/humanNature/articleDetail.cfm?articleNumber=235。三位合作者都出席了颁奖仪式。

和平奖得主是印度乌塔普拉德什邦的拉尔.比哈利。由于他的三个成就，第一，被合法的宣布死亡后，仍然过着积极向上的生活；（见http://www.time.com/time/asia/asia/magazine/1999/990719/souls1.html）第二，发动一场活跃的死后运动，反对官僚政治的死板和亲戚的贪婪；（见http://fecolumnists.expressindia.com/full_column.php?content_id=25367）第三，创立死者协会。http://www.telegraph.co.uk/news/main.jhtml?xml=/news/2003/08/05/wind05.xml）麻杜.卡朴尔代表拉尔.比哈利出席了仪式。

生物奖授予荷兰鹿特丹自然博物馆的C.W.莫伊莱克，因为他首次科学地纪录了野鸭中的同性恋尸癖案例，他的论文“阔鼻阿纳斯类野鸭中的第一例同性恋尸癖” 发表在《Deinsea》2001年8卷，243－247页。（见http://www.nmr.nl/deins815.htm）。凯斯.莫伊莱克出席了仪式。

a.一只活的公野鸭立在一只与门翼碰撞中刚刚死去的公野鸭旁;b.a摄后两分钟，这一对正在交尾。(C.W.莫伊莱克摄)

授奖仪式录像http://play.rbn.com/?url=ignoble/ignoble/demand/ignoble_2003.rm&proto=rtsp&rbnkey=1
Ig诺贝尔奖历届名单http://www.improbable.com/ig/ig-pastwinners.html
《不可能研究的年报》网站：http://www.improbable.com/

（转自中国科技传播网 记者bobo）


历史上最NB的校园演讲
Larry.Ellison

以下是Oracle(甲骨文)的CEO Larry.Ellison在耶鲁大学2000届毕业典礼上的演讲：

耶鲁的毕业生们，我很抱歉---如果你们不喜欢这样的开场。我想请你们为我做一件事。请你---好好看一看周围，看一看站在你左边的同学，看一看站在你右边的同学。

请你设想这样的情况：从现在起5年之后，10年之后，或30年之后，今天站在你左边的这个人会是一个失败者；右边的这个人，同样，也是个失败者。而你，站在中间的家伙，你以为会怎样？一样是失败者。失败的经历。失败的优等生。

    说实话，今天我站在这里，并没有看到一千个毕业生的灿烂未来。我没有看到一千个行业的一千名卓越领导者，我只看到了一千个失败者。你们感到沮丧，这是可以理解的。为什么，我，埃里森，一个退学生，竟然在美国最具声望的学府里这样厚颜地散布异端？我来告诉你原因。因为，我，埃里森，这个行星上第二富有的人，是个退学生，而你不是。因为比尔？盖茨，这个行星上最富有的人---就目前而言---是个退学生，而你不是。因为艾伦，这个行星上第三富有的人，也退了学，而你没有。再来一点证据吧，因为戴尔，这个行星上第九富有的人---他的排位还在不断上升，也是个退学生。而你，不是。

......你们非常沮丧，这是可以理解的。

你们将来需要这些有用的工作习惯。你将来需要这种“治疗”`。你需要它们，因为你没辍学，所以你永远不会成为世界上最富有的人。哦，当然，你可以，也许，以你的方式进步到第10位，第11位，就像Steve。但，我没有告诉你他在为谁工作，是吧？根据记载，他是研究生时辍的学，开化得稍晚了些。

现在，我猜想你们中间很多人，也许是绝大多数人，正在琢磨……我能做什么？

我究竟有没有前途？当然没有。太晚了，你们已经吸收了太多东西，以为自己懂得太多。你们再也不是19岁了。你们有了内置的帽子，哦，我指的可不是你们脑袋上的学位帽。

嗯......你们已经非常沮丧啦。这是可以理解的。所以，现在可能是讨论实质的时候啦---

绝不是为了你们，2000年毕业生。你们已经被报销，不予考虑了。我想，你们就偷偷摸摸去干那年薪20万的可怜工作吧，在那里，工资单是由你两年前辍学的同班同学签字开出来的。事实上，我是寄希望于眼下还没有毕业的同学。我要对他们说，离开这里。收拾好你的东西，带着你的点子，别再回来。退学吧，开始行动。

我要告诉你，一顶帽子一套学位服必然要让你沦落......就像这些保安马上要把我从这个讲台上撵走一样必然......

（此时，Larry被带离了讲台）


相声：《父子贺岁》

相声：《父子贺岁》
主演：杨少华、杨议

杨议：今天我虽然是以相声演员的身份站在这里，不过明天我就要告别相声舞台，我进军影视圈了。
杨少华：这么大个事儿，你不跟你爹商量商量，你行吗？
杨议：放心吧，爸爸。好几个导演都跟我说了，没问题。
……
杨议：这不马上就猴年了吗，导演的意思就是我马上就要火了。我要火了就得给自己包装包装。
杨少华：那得怎么包装？
杨议：首先我这名字就得给改了。
杨少华：还用改名字吗？
杨议：啊，你说我这名字，谁给我起的？
杨少华：我给你起的。
杨议：多俗气，一听就没文化。我说这名字不响亮，您说什么名字响啊？
杨少华：叫地雷。
杨议：嗯，我就叫杨地雷了。反正这回我是豁出去了。
杨少华：你这么说我有意见，难道说，说相声不叫艺术吗？我很严肃地问你一句，那戏要不要老头儿？
杨议：您能演什么呀？
杨少华：我也不演青春剧，也不演皇帝，演个太监总可以啊。
杨议：太监也不行啊，在圈里没法儿给您介绍。导演，这太监是我爸爸，这影响多不好。
杨少华：你别说我是你爸爸，你就说是哥儿俩。
杨议：哥儿俩也不行啊，您不懂得表演啊。
杨少华：谁说我不懂，你爸爸我拍过片子。
杨议：您拍过什么片子啊？
杨少华：《射雕英雄传》。
杨议：您演谁呀？
杨少华：我演这雕。
杨议：我告诉您得受专业的训练。首先演爱情戏，这爱情，您懂吗？
杨少华：我不懂，你打哪儿来的。
杨议：要演警匪。
杨少华：警察我演不了，我演那匪，都不用化装，看着我就像土匪。
杨议：要不当着大家面来一段？
杨少华：来就来，跟你说实话吧，不就化装相声吗。
杨议：好，大家接下来看的是杨湘公司出品的，在2004年春节晚会上由我们杨氏父子为您奉献的化装相声贺岁片，现在开始，出字幕。（两人走到幕后化装，一女子举牌走上舞台，牌上写着“武打片”）
杨少华：（穿《黄飞鸿》电影中的服装）我是大侠，江湖人称扬子鳄。
杨议：大师，晚辈黄飞虫，请大师收我为徒，我要报杀父之仇。
杨少华：我好好的，你报什么杀父之仇啊？
杨议：武侠片里都报杀父之仇，请大师收我为徒，收我为徒。
杨少华：我看你一片赤诚，就收你为徒。
杨议：多谢大师。你知道徒弟都练过什么？惭愧惭愧，说没练过还真练过，说练过还真没练过。无论是带钩的，带刃的，带尖的，扔得出去的，抓得回来的，大师你说我到底是练什么的？
杨少华：你练嘴皮子的。
杨议：既然如此，你我就切磋切磋。就请大师多多指教。（两人在电影《黄飞鸿》音乐声中对打起来）
两人同时：两只小蜜蜂啊，飞在花丛中啊，飞呀，飞呀。
杨少华：你不配演电视剧。
杨议：我怎么不配？
杨少华：我砍你，你得趴下啊。
杨议：那你得给我个契机啊。
杨少华：好，徒儿，看刀。
杨议：大师不愧是天下奇才，请求大师赐我秘籍。
杨少华：拿去吧。
杨议：《武林秘籍》。《武林秘籍》高深莫测，我看不懂啊，请大师指教。
杨少华：书中写道，两只小蜜蜂，飞在花丛中，来来来，飞呀，飞……（两人又再次走回幕后化装，一女子举牌上来，牌上写着“枪战片”）
（两人穿《上海滩》服装上台，戴着墨镜，同时《上海滩》音乐响起）
（杨少华撞到杨议）
杨议：哎。
杨少华：这墨镜这么黑，谁看见你了。
杨议：这影视剧都戴墨镜。
杨少华：好好，重来。谁？
杨议：我。大哥。
杨少华：兄弟。这都什么辈。
杨议：钱呢？
杨少华：货呢？
杨议：咱一手钱。
杨少华：一手货。
杨议：（拿出手枪）你没想到我是警察吧。
杨少华：噢，原来你是条子。
杨议：原来你是饼子。
杨少华：怎么没有万子？
杨议：少废话，法网恢恢，疏而不漏。
杨少华：怎么，你还想开枪？哈哈，子弹在这儿呢。（用枪打杨议）小子，你还嫩点儿。
（又一阵枪响，一女子走上前台）
杨少华：你是？
（女子衣服上写着“我是卧底”）


编后记

列位看官，很高兴你阅读这本可爱的网络电子刊物。我知道你将不会忘记它的名字。《果皮》，既是这本网刊的名字，也是我们的网站名字，Koopee.Net ，欢迎你的访问。这其实是这个网刊的诞生号，没有人规定必须要从1开始，我们决定直接从9开始。

我想关于这个网刊不用我多说，大家自然会有自己的感觉，无论我们的想法怎么样，最重要的还是你的感受。作为主编，我唯一的希望就是让更人多看到它并且推荐给朋友。

——乌青 2004.4.1

版权说明：
所有作品版权归原作者所有。
本网刊版权归果皮工作室所有。
本网刊是非商业的，自由的，免费的。
本网刊按照创作共用方式授权。

感谢每一位作者和支持果皮的朋友。

有任何问题或建议，欢迎你联系我们。
HTTP://www.koopee.net
E：wuqing@koopee.net
Q：2001406

欢迎真心喜爱本网刊的注册果皮村，你只需详细填写注册表单并在进村理由栏填写：《果皮9》 。即可获得通过。


果皮

∷果皮9∷

【果皮推荐】
书：何小竹《女巫制造者》
→相关链接：当当书店

【果皮策】
乌青《把果皮锁在华山》
叶青《此事将被我们反复说起》
纯铁牙签《西行日记》
与或非《华山论剑之与或非日记》
朋比成奸《我爬华山》
→相关链接：果皮华山行组图

【自由文】
[果皮写作]
贾冬阳《夜行人》 等（诗6首）
离《自古名训》等（诗6首）
什么什么《伤口》等（诗7首）
吴又《房间》（小说）
[何小竹专栏]
走进《城堡》的迷失
《大卫·科波菲尔》
钢铁是怎样炼成的
童年·在人间·我的大学
→相关链接：何小竹主页
[言说]
刘波 《有趣的写作——关于乌青及其小说的胡思乱想》
杨黎《杨黎说：诗》
置身在南方，置身在民间——北方访谈录
让·菲利普·图森 访谈录（凌越）
[读品]
袁宏道《徐文长传》
卡夫卡《兄弟谋杀案》
若昂·吉马朗埃斯·罗萨《河的第三条岸》
郑渊洁《飞马牌汽车》

【影客社】
乌青《开始我的DV》
六回《从光头开始》
戈达尔《我独立故我在----吉姆·贾木许》
《海鲜》制作访谈录
呜咪《烂片欣赏不完全手册》
安迪.沃霍尔拍摄《帝国大厦》
王家卫的《春光乍泄》日记
十二个天才或者混蛋导演
→相关链接：影客公社

【大音棚】
口猪《从桃源岭漫谈到“声音二周年”的演出》
春宫图《我的五一迷迪之红版》
杨一《环县皮影道情记》
哈里·萨莫若 《摇滚思想者——鲍勃·迪伦》
中国地下乐队演出海报欣赏

【果皮吧】
KU们说说各自的健康状况
2003年度Ig诺贝尔奖
历史上最NB的校园演讲
相声：《父子贺岁》
→相关链接：果皮村

＃＃＃编后记＃＃＃

┩首页┡