koopee.com

一、第一次认识一个是女巫的女孩
何小竹

1
今天是最后一个晚上，四月三十日，我给自己设定的最后期限，到晚上十二点（零点）之前，如还没能泡上可以睡一晚的女孩，今年就不会有睡觉的女孩了。
梅和眉问我这样设定的理由何在？
我说没什么理由，只是一种感觉。
老马就说，这行为是不是有点模仿的嫌疑？
我沉默了一会，然后说，也许吧，但我至今想不出我模仿的那个人是谁。

梅和眉是一个女孩，坐她旁边还有一个女孩，叫卡秀。那天在场的除了老马，还有乌家学和安垠贵。地点是梨花街花与花酒吧。时间是晚上十点过三分。他们都在为我着急，一小口一小口的啜饮着啤酒。
梅和眉最先忍不住了，责问我，早一点你干什么去了？
她的意思是，我总爱把自己逼到一个绝境。
我说我一直在努力。
真的，从平安夜那个晚上开始，我就在忙这事了，难道你们没看出来吗？平安夜我在多少个酒吧跑来跑去，你们是最清楚的。我还负责把好多个女孩送回了家，直到天都快亮了，我才回自己的家睡觉。
梅和眉笑起来，一个人睡的吗？我们还以为你最后把蛛蛛带回去了，她这样说。
是吗？我很惊讶，原来你们是这样想像的？真是有名无实。
那晚我最后送的是蛛蛛和朵朵，蛛蛛住三瓦窑，朵朵住科华路，我是准备先送了朵朵，然后送蛛蛛，当然不一定去三瓦窑了。但朵朵到了科华路心血来潮，不想回家了，要去蛛蛛那里住，我还有什么话说，我总不能说朵朵你下车吧，我要拐个弯带蛛蛛回去？所以，我只好把她们俩一齐送到了三瓦窑。情况就是这样。
那么，今天这最后一天你都在干什么呢？梅和眉一贯有责问我的瘾。
上午我是睡了个懒觉，我说。昨晚我睡得晚嘛，你们都知道。朵朵答应今晚与我联系，可看看现在已经是多少点了？我又被骗了。中午我到华兴街吃的米线，然后去公司晃了一下。下午我和老马坐在大慈寺的茶铺，我一直不停的在打电话，这老马可以证明。好不容易我约动了一个女孩一起吃晚饭，她答应了，去吃王胖鱼。后来，我正放心大胆的和老马谈论诗歌，一个好久没联系的女孩主动约我晚上去棕南吃韩国烧烤，我想到我已经约了王胖鱼，便很浪费的推掉了那个韩国烧烤。这期间，我还一直在与朵朵联系，她手机关机，传呼欠费停机。到下午六点，约好了去吃王胖鱼的女孩突然变卦，她说她妈妈生病了，她得马上去四医院。我知道她是在撒谎。我赶紧约那个想吃韩国烧烤的女孩，我说我突然十分的想吃韩国烧烤了，但她却说，她现在正在去天天渔港的路上，是一个男朋友请客。结果可想而知，我与老马一起吃的晚饭。晚饭后老马陪着我又跑了几个酒吧，这老马可以作证。在玉林南路的那个酒吧差点就要上手了，那个女孩是个诗歌爱好者，我已经将我的诗背诵了一首给她听，该她背诗给我听的时候，却来了一个画画的。我一看情况不对，赶紧和马哥撤了。马哥出来便建议我联络一个以前睡过的女孩，这样保险系数会大一些。于是我给陈秋打电话。正好，陈秋就在附近不远的另一个小酒吧。老马说，看来有搞了，他就不陪我了，执意要来与你们汇合。我说好吧。但我还是对老马说，晚一点我再与你们联系。我不是没信心，我真的是有一种预感，从王胖鱼失约开始，我就预感到今天不可能有好结果。果然，陈秋嘻嘻哈哈的和一大帮狗男狗女坐在酒吧里，我进去的时候，她正疯疯癫癫的在表演一个黄色段子，看见我之后，还要拉我一起表演。她看来是喝得不少了，竟然当众将我们以前如何上床睡觉的事情拿出来当段子讲。我很不高兴，几乎没怎么喝酒，默默的坐了不超过十分钟，就出来了。然后，我给你们打电话。就是这样。

2
我读童话的那个年代，对女巫的故事很着迷。几个男孩经常聚在一起幻想，要是能抓到一个女巫就好玩了。但这愿望一直都未实现。长大了更觉得这是不可能实现的童话了。不过，还是有一种奇怪的现象在我身上发生，那就是，从我在大学一年级的初恋开始，凡失恋之后，就特别爱幻想有一个女巫骑在一把闪光的扫帚上，从午夜的窗户撞进我们的男生宿舍。这样的幻想一直持续到我大学毕业到公司上班之后。还有，尽管我已经长大成人，但对那些讲述女巫故事的童话和卡通片，至今都是特别的迷恋。这样说，或许给人一种关于女巫的有关知识我懂得不少的印象。其实并非如此。如果你问那些女巫是从哪里来的？仅仅这一点，我就茫然不知。我只对女巫有些什么生活习惯，像她爱吃什么点心之类的，还略知一二。
所以，那天晚上，也就是四月三十日晚上快到十二点钟的时候，我遭遇上一个女巫，虽然也是万分的惊讶和十二分的不自在，但要说完全一点心理准备也没有，那是说不过去的。

快到十二点（也就是我设定的最后期限）的时候，先是老马说，过了十二点他进不了大门，便背起他的大书包走了。接着乌家学和安垠贵说明天他们都要早起，因为明天是星期一，也走了。梅和眉笑了一下，她说，不好意思，还要回去开夜车赶一篇稿子。说完，她匆匆忙忙的起身往酒吧外走，简直跟逃一样的。我当时情绪很低落，默默的喝了整整一杯啤酒，才发现，人并没走完，还有一个人在陪着我，那就是先前坐在梅和眉与乌家学之间的那个叫卡秀的女孩。
我以前从没在任何场合见过卡秀，是这天晚上才见的，也不知道她是谁带来的。她一直默默无语，好像和这个圈子也没多大关系。但她为什么不走呢？我端起酒杯，示意性的和她碰了一下。
你叫卡秀？我朝她笑了一笑。
她长发披肩，衣服的色调偏冷，眉眼天然的清晰，不化妆也很好看。
她笑着点了点头。十二点快到了，她说。说完之后，很沉静的看着我，仿佛我和她有什么约定似的。我突然胆大妄为的向她伸过手去。
是啊，十二点快到了，我说，你跟我回去睡觉？
她并没有推开我的手，听了我这十分唐突的邀请，她还是那么沉静。
你经常这样邀请女孩吗？她问。
说实话，我并没有这样邀请过一个女孩。很多时候，我都想对我中意的女孩这样说，请跟我回去睡觉吧。但是，很多时候，我都没法将这句简单的话说出来。也许，这就是我一直失败的原因吧。
那你为何对我就能这么直截了当呢？难道就不怕被我拒绝吗？
我说，我也不知道，这也许是一个奇迹，你的神态给了我直言不讳的勇气。
是吗？她笑了。但是她又说，你对我还根本不了解。
我摇了摇头，当我发现只有你还没走的时候，我觉得一切都已经无须去了解了。
她这次是大声的笑了起来。如果我现在告诉了你，我是个什么样的女孩，她问，你还敢要吗？
我很肯定的点了点头。
那么我告诉你，（她额上的一丝长发这时候松散下来很轻盈的挂过眉梢）我是个女巫。

3
当晚十一点五十五分，我和这个自称是女巫的女孩已经坐在了出租车上。我们在车上什么也没有说。我们急着往我的住处赶。我们的手还拉在一起。途中我偷看过一次她的眼睛，其余时间我也跟她一样，看着从出租车旁一晃而过的街头夜景。我不无新奇的发现，还是有那么多堪称漂亮的女孩在这午夜的街上骑车或走路。当然这样的发现并没让我感到丝毫的沮丧，因为此时此刻我已经为自己抓了一个在身边。那么，她又在想什么呢？我禁不住又偷看了她一眼。
到了。
一个玫瑰色的街角，车停下。
上楼了，楼梯有点窄，还堆满了杂物。
几楼？
顶楼，是高了一点，但很方便上屋顶，特别是夏天。
路灯坏了，看不见钥匙，有打火机吗？
有。
好的。女巫一般都揣了打火机。
门开了。
客厅的灯也是坏的，去卧室吧，卧室有一盏灯。
拉住我的手。
灯亮了。
没有床，席梦思在地板上。
衬衫，拖鞋，书籍，VCD，感冒冲剂也在地板上。
只有电脑在电脑桌上。
还有一把椅子。
我打电脑的时候才坐椅子。
我也在电脑上看VCD。
你喝点什么？
现在几点了？
坏了，过十二点了。

现在，她盘腿坐在我的席梦思上。我坐在椅子上。这个自称是女巫的叫卡秀的女孩，从进我的卧室后，一直在微笑。她微笑地看着我。我东一下西一下的试图去拿点什么东西在手上，但都没成功。我开始反复的搓手。
都十二点过了，还睡不睡？她在问我。
我拿不定主意。我很想睡，但已经过了十二点，似乎又丧失了要和她睡的理由。
你很讲原则，是吗？她问我，语气分辨不出是嘲讽还是关怀。
一般说来是这样，我说。但通常我也不是很死板的人。
她还是在微笑。就是说，你还是很想睡？
我笑了，笑得很窘迫。其实时间不是问题，我说。主要是我还没有和女巫睡过觉，这是一种全新的经历，说实话，我有点紧张。
她沉思了一会，然后说，没什么不一样。
没什么不一样，这话是一个开关。
那好，我说。
我从椅子上站起来。你大概不习惯开着灯？我已经将手放到了开关上。
我不怕光，她说。
我的手便又缩了回来。我不知道现在该坐下还是就那样站着，或者干脆和她一起躺到席梦思上？
我可不可以看一看你的脚？我问她。
因为我记得书上说过女巫的脚趾间是有蹼的。
可以，她便弯腰去解鞋带。
我也自然的在她的脚边蹲了下来。
看吧，她把她的左脚抬了起来。
那是一只并不难看的脚，虽然脚趾的形状是有点特别，不像一般女孩的脚趾，但也并没长得有蹼。而且，也和普通的女孩一样，这个女巫的趾甲上也涂了一层淡蓝色的荧光粉。
我说，再看看右脚。
她又把右脚伸过来让我握在手上。
右脚其实和左脚完全一样。
还想看什么？她笑着问。
很显然，我也不像开始那么紧张了。
我说，看看乳房吧。但说出这话我还是脸红了。
她很大方，埋下头解了胸前的扣子，然后又脱掉了胸罩。
乳房有点小，但也算过得去，尤其重要的是，无论从那方面看，这都是一对标准的普通女孩的乳房。不过话又说回来了，女巫的乳房我也没见过，甚至书上也从来没提起过，我甚至不知道女巫是否应该有乳房。我伸出手在她的乳房上小心翼翼的摸了一下。很光滑，也比较结实。这次我没等她问我下一步又看什么，很自觉的就将手滑了下去。
我摸到了她的肚脐，一个小旋涡般的肚脐。我很惊喜，原来女巫（如果她真的是女巫的话）也有肚脐。也就是说，女巫也有一个在母腹里孕育，并靠脐带吸取养分然后瓜熟蒂落的过程。接下来我就完全相信了她所说的没什么不一样这句话。
我们彼此都完全脱光之后，便开始抱在一起接吻。刚和她的嘴唇接触的时候，我还刻意去体会与女巫接吻的特殊味道，但后来就没那么冷静和理智了，整个方式都完全像对待一个普通女孩那样，我也基本上是大汗淋漓。而且我也发现，这女巫对我的动作并不陌生，她也完全的像一个普通女孩那样投入。她也出汗了，汗水在她的额头上粘住了一部分最柔软的头发。
最愉快的是她的两条腿，不停的在我的背上游来游去的，这感觉特别像一个女巫。

在这过程中我也有分心的时候，我很想回到从前去告诉我的那些伙伴们，我在三十岁的时候终于抓到了一个女巫。真的，我特别想讲这个故事。

4
又是梨花街花与花酒吧，时间是一周以后。人还是那些人，只是，原来卡秀坐的那个位子换了另一个女孩，她叫什么名字？好像是有人介绍过，但我没记住。梅和眉讲了一个同事的笑话。老马出了一个谜语让大家猜。然后，安垠贵和乌家学这两个娱记又开始眉飞色舞的谈论起女明星的绯闻。我闷闷的喝酒。梅和眉突然拍了我一下（她仍然是坐在紧靠我的位子上），她又开始责问我了，你为什么一晚上都不说话呢？她真是责问我有瘾。以公而论，我其实还是她的领导。我很不高兴的说，难道你们都把她忘了吗？这么几天来怎么就没听见你们提过她一次呢？谁呀？他们很吃惊我会有如此异样的情绪。我说，还有谁？当然是卡秀了。哈，梅和眉大笑一声，那个女巫？她用手指着老马，你们还记得她吗？她又转头看着乌家学和安垠贵，上次是谁带来的？老马看着梅和眉，不是你带的吗？梅和眉说，我什么时候带过？我从来就不认识她。然后她又指着我责问，她不是和你一起进来的吗？我说根本不是那么回事，谁都看见我是一个人进的酒吧。然后我反问她，你不认识她，但你又怎么说她是一个女巫呢？梅和眉说，她就是一个女巫，难道她不是一个女巫吗？说完这话，她便意味深长的看着我。怎么回事？老马问。乌家学和安垠贵便异口同声的说，看来真是个女巫。梅和眉很得意的一仰头，我说是就是。
我用眼睛看着那个坐在卡秀曾经坐过的位子上的女孩，我问她，你是不是一个女巫？我看见她的脸一下就红了起来。她想笑，但又马上用手捂住了嘴，然后用低得几乎听不见的声音说，我不是。承认是女巫又有什么关系呢？我有点逼人就范的架势。那陌生女孩使劲的摇头，我不懂你们说的女巫是什么意思。我说也没别的意思，假如你是一个女巫，今晚你就跟我走。干什么呀？女孩瞪大了眼睛。睡觉，我说。女孩沉默了片刻，突然就很生气的站了起来。你以为我很幼稚吗？她吼道，并一掀椅子离开了座位，几乎是飞一样的向门口跑去。我一动不动的坐着。那天晚上，我没有看见女孩跑出门去的身影，但我看见了梅和眉笑得很愉快的样子。

>>>下一页
┩返回目录┡


二、女巫聚会塔子山
何小竹

1

最近没什么聚会。最近没什么艳遇。最近成都老是下雨。最近听说，塔子山公园将有个女巫聚会。
告诉我这个消息的人是老马。老马说，这消息来自她的女朋友王燕。
老马的女朋友我见过一面，是个大嘴巴女孩。那次见面是在动物园，我和她一共有过三次对话，每次对话都很短。
第一次是我们走过放养河马的水潭，我对老马说，河马的嘴巴实际上并没有鲸鱼的嘴巴大，但当说到世界上嘴巴最大的动物是什么动物时，正确答案还是河马，你知道为什么吗？
老马平常是个思维敏捷的人，但对这个问题他却半天回答不上来。他不停的用眼睛去瞟旁边的王燕，王燕就对着我冷笑了一下，你是在讽刺我吗？我赶紧解释，王燕你误会了。
第二次是我们去看了大象之后，在一个冷饮铺前坐下来，我和老马一人端一杯散装可乐，王燕在吃冰糕。天气热得想脱衣服，这时一个女人走了过来。我对老马说，这么丑的女人也长了一对乳房。说过这话我马上就后悔了，还没等老马用眼睛去瞟王燕，我先就心虚的瞟了王燕一眼。王燕也正拿眼睛斜着看我。然后她把没吃完的冰糕向空中抛了出去，说，大象还长了那么长的鼻子呢。老马就笑。我却没明白王燕说那话是什么意思。王燕说过之后，自己也笑。我就想，她是不是在讽刺我呢？但又想不透她在讽刺我什么。
第三次是我们快要走出动物园门口了，这次是王燕先说话。她说，你们猜我最喜欢和最不喜欢的动物是什么？我没有马上去猜。她是老马的女朋友，我想这问题应该由老马来回答。但老马像没听见似的，或者是听见了但根本就没有要去猜的兴趣。我觉得不能让朋友的女朋友显得难堪，只好鼓励自己努力去猜想这女孩提出的最喜欢和最不喜欢的问题。最喜欢的是大熊猫？她摇摇头。是大象？NO。热带的动物我都不喜欢。那么，是北极熊？愚蠢。我对她的用词感到几分不快。我说我猜不出，你就说出来吧。她不说，猜不着就算了。算了就算了，我心想。但她却又要求，再猜一猜她最不喜欢的。我看了看老马，他还是没有要去猜的意思。只好，我接着又猜。老鼠？她笑了，老鼠也算是动物吗？我一直把老鼠是当成动物的，但她这样一反问，我也不好坚持了，再说我本来就对那东西没什么好感。但老马耐不住了，他说王燕，你就干脆说你不喜欢大象嘛。王燕很满足的笑起来。

2

老马请我帮他观察一下王燕。他是在电话上提出这个请求的。你什么意思呀？我问老马。老马说，见面说吧，总之，这段时间你要和我们生活在一起。
到老马宿舍的时候，王燕不在。老马说，下楼买卫生巾去了。但他又怀疑王燕其实是鬼鬼祟祟的出去打电话去了，因为他翻看过王燕的包，里面还有卫生巾。究竟怎么回事？我认为他是不是因为最近太紧张了。老马说，这和塔子山的女巫聚会有关，他怀疑王燕也可能是一个女巫。这几天她经常背着他打电话，说是和老同学联络，其实是在跟那些女巫打电话。有次她躲在厕所用手机打，被他偷听到几个句子，她们已约好下周四在塔子山集合。
我曾经在四月底睡了一个女巫的事在圈子里传得很开，老马找我，就是要我运用经验（可能也包括一点专业知识）验证一下他的女朋友是不是一个女巫？要说知识我是有一点，但说到经验我其实并不是想像的那么充足。那个叫卡秀的女孩我就睡过那一次，那天她什么时候从我床上起来并离开我那阁楼的我都不知道。那晚我做的梦太多了，一个紧接一个，以至于老是醒不过来。后来我按她给我留的呼机号多次与她联络，对方的声音很陌生，说我呼错了（呼机号是：6613838呼3391）。不过我得承认，卡秀那女孩的确给我这几个月带了好运，现在我基本上做到平均一周半带回一个女孩。有时我在酒吧呆呆的坐着，很希望那个是女巫的女孩突然出现，虽然她再没出现，但我每每想她的时候，就会发现，不远处又多了一个值得怦然一动的目标，这就叫机遇。
我对老马说，那只好试一试了。不过细想起来，王燕是你女朋友，这样做还是十分难为情。
老马说，他对我有百分之百的信任。

3

王燕除了嘴巴大以外，眼睛也大。一般她看着我的眼睛的时候，我就不敢看她的眼睛。有次我和她一起去看场电影，路上塞车，我就说，要是现在有一把扫帚就好了。她哈哈哈的 笑起来。我问她笑什么？她说，真好笑，你想到了扫帚？
出租车司机是个中年男人，他点燃一支烟，在旁边说，这位先生是想像女巫那样骑上扫帚在天上飞。
王燕对他的旁白什么反应都没有。我也因为出租车司机的多嘴而感到兴味索然。
又一次，王燕在酒吧喝了很多啤酒，别人都说，她不能喝了，但我说，让她喝，看她到底能喝多少？
我其实是有意看她大醉之后会否现出女巫的原形。
那天她的确喝到了极限，可以说是烂醉如泥了。是我把她弄回的家。当然不是老马住的地方，也不是我的那个窝，而是王燕自己在城南租的那间宿舍。这个烂醉如泥的女巫嫌疑人，坚持要送她回自己的地方去，而且居然记得街道、门牌号和楼层。只是找钥匙的时候费了点周折。她一会说在身上，一会又说在包里。我在她身上摸，又在她包里摸，都没有。她突然嬉嬉的笑了，说，不在身上，也不在包里，那肯定在门上。我伸手往门上一摸，果然，钥匙插在门锁上。这个粗心的女人。然后我把她拖进屋，放倒在床上。她的眼睛本来一直是闭着的，一躺到床上，那对大而黑的眼睛就睁开了。是你把我灌醉的，她看着我说。我当然是极力否认。是老马派你来灌醉我的？她的眼神看上去异常的清醒。我真是吓了一跳。我说，你在说醉话吧。她笑了，不一会就闭上了眼睛。看来她是真醉了，只是没有如期望的那样现出女巫的原形。她像一般女孩子喝多了那样，一开始睡得很沉，还发出了轻微的鼾声。但睡着睡着，突然又醒了。她说她想吐。我赶忙将她扶起来往卫生间拖。她这一吐，我也吐了。我接了一杯冷水让她漱口。哈哈哈哈，她把水顶在喉咙上顶出一连串欢乐的响声，然后哗的一声吐在地上。我接着也倒了一杯冷水在喉咙，像她一样如法炮制。她摇摇晃晃的拍了拍我的肩，你也醉了。说这话的时候她显得很老练。我呢，也觉得自己是有点醉了，后来发生了什么事我几天来都在努力回忆，但就是一点都回忆不起来。
我曾多次问王燕，那天晚上我没有失礼的地方吧？
王燕说，你真不记得了？
真不记得了，我说。
她又一笑，那我也不记得了。

我对老马说，看来你女朋友不像是女巫呵。
但老马还是心存疑虑。
他说，她睡眠很少，我有时半夜醒来，她都是大大的一对眼睛瞪着天花板，那神态要把人吓一跳。她特别爱吃兔头，一口气要吃10个。你说过，女巫特别爱吃兔头。她做爱的时候会发出莫名其妙的笑，还喜欢在厨房做爱。她有时整天都不说话，只顾埋头吃松子，要吃很多松子。她还蹲在马桶上吃各种水果，一蹲就是半天。她打电话总是偷偷的打，被我看见后就赶紧将电话挂掉。她没有节制的买同样款式的裙子和皮鞋。她把口红涂在肚子上，擦掉了又涂。她在大街上走着走着就偏过嘴来吻我的耳朵。她说，她其实并不清楚自己究竟想要什么，以及是不是百分之百的爱我。她还说，她其实没有那种把握，自己是不是能够百分之百的去爱一个男人。

老马瘦了。他本来就突出的颧骨显得更加瘦削。坐在动物园靠近斑马馆的草坪上，他垂头丧气。他说他心情不好就想来动物园。我无话可说。我站起来，拍了拍裤子上的草屑，我说我要去买包烟。我在小买部买了一包“骆驼”，然后走到斑马馆去看斑马。我想多看一会斑马后再回去陪老马。

4

塔子山聚会，王燕邀请了我。我成为这次聚会中唯一的男性。我还问过王燕，怎么不叫上老马？她说，都说好了的，大家都不带家属。
塔子山的阳光很好，我们围坐在一片桦树林下的草地上。女人们买了很多零食，在我的要求下，也买了啤酒。王燕给我介绍，这是美美，这是梅梅，这是刘诗萍，这是马晓丽，这是唐丹妮。王燕最后问我，是不是美女聚会？我兴奋的附和说，是！王燕也介绍了我，说我是一个医疗器械推销员。这本来应该是一个纯女性的聚会，我置身其中，多少都有些不自在。好在，她们似乎也没太把我当外人。
唐丹妮说，她最近月经老不来，可能是怀上了。
马晓丽说，她怀疑她老公在外面找女人，不然一向很行的他居然也开始阳痿。
美美说，她想去把乳房做大一点。
刘诗萍就说，大有什么好，你疯了？
王燕问马晓丽，你和你老公一周几次？
马晓丽说，早先是隔天一次，有时一晚上还来过两次，但最近像过节，看年看月一次，还总是不顺利。
唐丹妮就说，叫你老公去看医生嘛。
马晓丽说，他不去。你呢，马晓丽问唐丹妮，你怀上这期间老公咋办？
唐丹妮笑着说，他自己解决。
美美在问王燕，啥时候结婚？
王燕说，结什么婚？
美美说，你和你们老马呀。
王燕说，我们像是要结婚的样子吗？
怎么了？美美问。
王燕这时候拿了一只汉堡包在手上吃，已经顾不上说话。大家似乎都有点饿了，都拿了食物在手上吃，说话逐渐的少了。梅梅始终不大说话，也没怎么吃东西，她一直在用她那双水灵灵的眼睛看别人说话。我自然也是插不上嘴，只好不停的喝啤酒，然后就是看梅梅。我发现，梅梅虽然身材娇小，但其实是很丰满的。
大家都喝了不少的啤酒，每一张脸都是如桃花般的艳丽。大家又开始嘻嘻哈哈的说话。
马晓丽说，她很想和健身俱乐部的那个教练发生一次一夜情。
唐丹妮就问，他很帅吗？
马晓丽说，岂止是帅，简直是棒极了。
唐丹妮说，那就上呗，还犹豫什么？
马晓丽狂笑不已，他是同性恋。
唐丹妮也笑得不得了，真可惜！
美美说，啊，我现在就想要。
刘诗萍打了她一巴掌，你发什么骚啊，这里还坐着个男人呢？
美美回头看我一眼，真对不起，她吐了一下舌头，我忘了还有个男人在这里了。
刘诗萍这时候说，梅梅好像没喝酒也。
大家都去看梅梅。
王燕也说，梅梅今天好像没怎么说话呢。
梅梅你有心事吧？马晓丽去摸了摸梅梅的额头。
我赶忙说，我看见梅梅是喝了酒的。
梅梅便哇的一声哭了起来。
王燕说，梅梅你有什么就说嘛。
梅梅用唐丹妮给她的纸巾擦了眼泪，然后说，我要离婚。
离吧离吧，大家都说。
梅梅便又哭起来。大家都让她哭，也不再去管她了。
我们一直坐到太阳西斜。
下山的时候，王燕说，你和梅梅一个方向，你送她回家吧。

5

人们可能以为，我现在和梅梅在一起，其实，我是和王燕在一起，这老马最清楚。
我和老马也有半年多没见面了，这也是刻意在回避。因为我知道，这城市不大，真要是想见，还是挺容易的。王燕就说，你干吗老躲着他呀？王燕的意思我明白，我并没有对不起朋友的地方，王燕跟我，是她自愿的。但我不这么想，我觉得这当中其实有很多误会。说实话，我很想和老马再见上一面，不管他相不相信，我都想对他说，王燕真的不是一个女巫。


三、第三个故事在火车上
何小竹

1

乌家学给我讲完他最近的两个故事，总结性的说了一句，邂逅的女孩都是女巫。
我们正准备上火车，当然那三个故事都是在候车室讲给我听的，在火车站候车室这样的环境里听这一类故事，总有种既滑稽又不真实的感觉。在我们已经上了火车之后，他还一再声称，你别那样笑，都不是我瞎编的。我说，是是，女巫嘛，我相信的。

2

火车从成都开往重庆。上个世纪末，成都与重庆之间就已经开通了高速公路，也就是说，乘高速路的大巴去重庆只要3个半小时，乘火车则需12个小时。那么，我们为什么要乘火车去？我问乌家学，为什么要乘火车去？他的回答是，好久没坐火车了。说这话的时候，他手里正拿着刚买回的两张火车票，眼神中有一种旧时代的琥珀色。当我在候车室听了他的两个故事，起身往剪票口走的时候，我突然便想起他那句好久没坐火车的话，就有了那个预感，第三个故事可能要在火车上发生。
我们是在第十二卧铺车厢的C3和C6铺位，即一个上铺，一个下铺。将行李放上行李架，我便往整节车厢去巡视了一遍。然后，我又叫乌家学去巡视一遍。他问干什么？我说你心里明白。他还不打算去的样子，张大的眼睛表示他不明白。我就说，你不是就为了这个这个而坐火车的吗？去巡视一下吧。他做了一个忸怩的表情，那意思是我把他看穿了。哈，他回来的时候的那种表情完全在我的预料之中。很失望吧？然后我又说，那么就别想入非非了，安心睡觉，做个好梦，天亮就到重庆了。说完，我先占了下铺。乌家学无可奈何的脱了鞋，往上铺上爬。
车厢的灯暗下来。我睡过去一会，然后醒了。是乌家学把我喊醒的，他想去餐车喝啤酒。我说不去。其实我正在做一个不错的梦，这样醒来当然很不高兴。乌家学只好自己去了餐车，我继续睡觉。

3

火车在咣当咣当的响，我似睡非睡。被乌家学闪失了一下，那个梦就更加飘渺，很难重现。正当我隐隐略略又有了点要梦到什么的时候，乌家学又喊醒了我。X你龟！我踹了他一脚，他也不生气，反而像做了亏心事的样子。他犹犹豫豫半天，才说，他准备在内江站下车。我一时还反应不过来，在内江站下车，什么意思？这家伙此时的目光极端的游弋不定，迫使我将那个本来已取消的预感又找了回来。有情况了？我笑了一下，那笑是带了点讽刺的。他点点头。在餐车遇上的？他又点了点头。一个内江的女孩？他继续点头，但目光不再游弋，而是充盈着幸福。
内江介乎成都与重庆之间，是个盛产蔗糖的小城。
我于是又问，这么说，是第四个故事开始啦？他说，也不是这样说的，不关那三个故事的事。我说，怎么不是？完全是情景重现嘛。他的目光又开始游弋。难道邂逅的女孩个个都是女巫？他目光幽幽的，显露出几分迷茫，也有几分沮丧。


四、写字的女巫
何小竹

1

葵花每天晚上十点半以后在电脑上写字。她喜欢求伯君的WPS，是因为她喜欢那种蓝色调的屏幕，写上去的字，是白色的。她一般爱写这样一些字：美艳绝伦、温润、赞叹不已、悲悯、清绝、旺、优雅、俊俏、蛊惑、中了邪、嫉妒、坠毁、颠覆、天真地、放肆地、肥美、有趣得很、俏皮轻盈的、妖里妖气的……。她说她“特别希望自己是一个妖里妖气的女人”。我说，你身上的妖气我是看不大出来，但你写的字是有妖气的。
有天晚上，大约也是十点半以后吧，我被葵花写的那些字弄迷糊了。她写的每一个字我第一眼都认得，但多看几眼又不认得了。开始我想得不多，当我认真想了一下，就吓了一跳。那些字是活动的。我的意思是，蚂蚁一样的字。或者，昆虫一样的字。我问她，你都写的是些什么字？她说，就是写字的字啊。我就不敢多问了。我觉得葵花在那些字上面做了手脚，也即是说，她把每一个字的笔画都悄悄的搬动了一下。但问题看上去还不是这么简单。肯定不是搬动笔画这么简单。这么简单的事情也不至于吓我一跳。这么简单的事情也不是葵花有兴趣做的。搬动笔画嘛，我小时候也干过的。所以，我觉得也不能排除是有些笔画自己躲起来或者跑掉了。而且，它们是不是躲起来或者跑掉了，恐怕连葵花自己也不知道。葵花以为，那些字是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。
十二点（午夜）以后，我心惊胆战的把这些字收拾好。我在房间里走了大半圈，却想不好把它们搁在什么地方。我是用前天的一张晚报将它们收拾在一起的。我感觉那些字的笔画还在里面跑来跑去，丝毫没把我的收拾当回事。我也不想说那就是葵花在搬动它们，我知道，葵花也不高兴我这样说她。如果她知道我仅仅是这样想过，也会责怪我，呀，我就那么妖怪？事实是我丝毫也不那样想，我宁愿相信，葵花是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。
我继续在房间里走。我知道自己的样子很滑稽，手里捧着葵花写的那些字，想找一个吻合的地方，将它们安顿好。最初我觉得冰箱里还不错，这主意当然有点恶作剧的味道，我想让葵花的这些字结点霜，让那些跑来跑去的笔画安静一下。接着我又改变了主意。我觉得还是把它们放进书橱里更恰当一些。我就是这样，经常会冒出些恶作剧的念头，但真要做起事来，还是蛮正常的。
安顿好那些字，我躺到床上去开始睡觉。但愿不会做太多的梦。

2

葵花还在写字。葵花写的字仍然从这城市的另一端向着我源源不断的传输过来。我也总是小心翼翼的将它们收拾好。如果说这些字偶尔要跑出来让我心神不宁，乃至失眠或多梦，那也是难免的。
我说过，我也是一个喜欢写字的人。写字让我安下心来，免除诸多的恐惧。我不写字的时候喜欢上街，有时是会会朋友，有时就只是随便在街上逛一逛，看看商店的橱窗，或者在天桥上看那些拉二胡的、擦皮鞋的和卖绿毛乌龟的人。这段时间我出门有了点变化，也不是刻意的，自然而然就养成了那样的习惯，即出门时要揣几个葵花写的字在兜里，就像有段时间，我爱在兜里揣几个硬币、彩色的玻璃珠子和橡皮擦等无用的小玩意儿。对于揣哪些字我也不是特别有选择。我是先换了衣服，对着镜子梳理一下头发，然后才伸手在书橱里随便去那么抓几个，就揣进了兜里。我也感觉到，兜里揣了这些字之后，我要么就是更清醒了，要么就是更迷糊了，总之这很难确定，有点魔法附了身的那层意思。当然，别人也不见得会这样认为，可能就连葵花也未必相信。我完全是自己感觉到的，因为我有一种衡量，就是我揣这些字的感觉和揣那些硬币、玻璃珠子，以及橡皮擦这一类玩意儿的感觉就是不一样。至于揣什么字，不揣什么字，之间在感觉和所谓的魔法效果上有没有特别明显的不一样，我倒是还没仔细的、有意识的去分辨过。我也不急于去这样做。我认为这些事情不用太着急，时间还多的是。
春熙路、科甲巷和东大街一带是我常爱去的地方，我喜欢看那里的店铺和橱窗。我有时候会把葵花的字贴几个在某个橱窗上，不为什么，也没有特别的用意和理由。我在科甲巷一家展示内衣的玻璃橱窗上贴过“坠毁”、“温润”和“旺”这些字；在春熙路亨德利钟表行的橱窗上贴过“美艳绝伦”、“悲悯”和“清绝”；一个下雨天，我在一家卖唱片的橱窗上贴了“颠覆”、“放肆地”、 “肥美”和“中了邪”，然后又在卖糕点的橱窗上贴了“俏皮轻盈的”、 “嫉妒”、“蛊惑”和“妖里妖气的”；最后，我冒着已经越下越大的雨，路过太平洋影城的电影海报橱窗，我贴了“有趣得很”，那已经是那天我兜里剩下的最后一组葵花的字了。
我知道葵花如果知道我这样乱贴她的字，是会很生气的。或者说，她不生气，但会大惑不解：宝典你疯了？是的，想起来了，我的名字叫宝典。
我见朋友一般是在漂流木咖啡店。店里有个做服务的女孩叫小龙，瘦瘦高高的，长得还不算难看。我兜里没揣“龙”这个字，我就张嘴喊。“小龙，来一瓶葡萄酒。”我就这样喊的。有时没什么事，和朋友聊得不爱聊了，我也会喊一声“小龙”，小龙就走过来，问我有什么事？我说没什么事。小龙就笑了，并一直笑着走开去。有一次我不忍心让她又白跑一趟，她问我有什么事？我说，小龙你不要老是把背佝着，你要挺胸收腹。小龙便羞涩的说：谢谢。
在漂流木，我也不是除了喊“小龙”就没有别的让人吃惊的举动了。我有时会冷不防的从兜里摸几个字出来，让朋友们难堪一下。有天我摸的是“放肆”这两个大家并不陌生的字，朋友乌家学就毛了，他先摔了一只酒杯，跟着我也摔了一只酒杯，然后他又摔了一只酒杯。直到我把那两个字重新揣回兜里，我和乌家学才算握手言和。还有一次，一位女士酒喝得多了点，感觉她很想哭的样子，我就摸了几个字出来放在她的手上，没想到这婆娘居然不领情，把我骂得，我再也不想见她了。后来我也想不起，我放到她手里的那几个字是什么字，因为我当时也多喝了两杯。后来我告诉葵花，葵花说，背时（活该），那些字都是随便可以摸出来的吗？后来我就不轻易把那些字摸出来了。

3

自从我开始写关于女巫的小说，葵花就盯上我了。
第一次她发来电子邮件，说女巫就应该是妖里妖气的，而我写的女巫还不够妖里妖气。于是，我写了那篇《在城南的酒吧遇上一个妖里妖气的女巫》。我把小说发给了她，她又说，究竟有多少个女巫呢？我能成为你笔下的一个女巫吗？自从你上次夸我写的文章妖里妖气之后，我一直美滋滋的。写一个舞文弄墨的女巫吧！
她很想成为我笔下的女巫。
我说这小说其实写的就是你，没看出来？
她回信说，我知道那个城南的女巫是本帮主，只是觉得不过瘾，还想再当主角。
然后，我只要有一篇新的女巫见诸报刊，她马上就会发来电子邮件：在《华西都市报》上看到你的《萨B与W红》，看笑了。你的女巫已经开始悄悄走进各个城市了。真好，很像一个清淡的阴谋。并叮嘱我，有女巫出来的时候，记得给我发过来啊。
我又将一篇写“莫小姐”的发给她，她回信说，那个女巫有点妖，但不是特别妖。然后又说，快写那个写字的女巫吧。
时间又过去两周，一天早上我打开邮箱，头一封就是葵花写来的：在《华西都市报》上又看见女巫了，叫何小蓉。迄今为止，我还是没有看到写字的女巫。怎么回事？我要毛了。
就这样，我开始写《写字的女巫》。这个女巫的名字（毫无疑问）应该叫葵花。她的主要魔法就是写字。字就是她的蛊。她写字并把字传给你，就是蛊惑。她漂亮吗？这看怎么说，像她的名字，如果你觉得葵花也是花，如果你恰恰就是一个喜欢葵花（像凡高那样的）人，那么，我要说，她很漂亮。但是，如果你要问，她是怎样变成女巫的呢？我只能说，这问题问得很傻。但尽管是个傻问题，我还是愿意回答你：一念之差。是的，所有变成女巫的女人，都是一念之差。葵花的一念之差就是，她总想成为一个妖里妖气的女人，想得要命。就是说，葵花想成为妖花。那怎么办？我说还能怎么办，做个女巫就解决了。她说，但是我是写字的呀。呵，那就是写字的女巫嘛。但是别人怎么知道呢？知道什么？知道我是一个写字的女巫。呵呵，把你和你写的字写进我的小说，就这样，这是唯一的途径了。于是，一个口头合约随之生效，甲方：葵花；乙方：宝典；乙方受甲方之委托，在其系列小说《女巫》中为甲方度身打造一篇《写字的女巫》，保证甲方的名字以主角展现，甲方的音容笑貌跃然纸上，尤其要突出其妖里妖气的一面，小说的基本情节和叙述语言要含进甲方的习惯用语，但同时也要体现乙方一贯的语言风格和写作水准，篇幅不得少于4000字和超出4000字，完成时间2000年10月1日。甲方承诺该合约签字之日即预付给乙方15个褒义词，待验收合格后再付余下的若干动词和名词以及虚词。如甲方验收不合格即视为乙方违约，乙方除全数退回甲方所预付的15个褒义词外，并需按预付金的30%，即赔偿甲方4.5个褒义词。但因考虑到乙方所付出的实际劳动，从人道主义出发，甲方亦承诺在验收不合格的情况下给乙方以适当的安慰和补偿，即付给乙方一个动词和一个名词，并对其做了如下严格的限定：
动词：吃；名词：火锅。


五、莫小姐需要一本小说
何小竹

1

Ｍ发觉自己是一个女巫，还是上个星期的事情。
Ｍ坐在城南的“老实人”酒吧，先是一个长得像哥哥（即张国荣）的男人走过来，称呼Ｍ为莫小姐。Ｍ先是一惊，继而哭笑不得，因为当时无论怎么说，Ｍ看上去都还是一个地地道道百分之百的男人。接着，那个晚上Ｍ就发现，酒吧里看他的男人越来越多起来，还有要请他喝点什么的。最先称呼Ｍ为莫小姐的那个哥哥似的男人后来干脆将自己的酒瓶和酒杯搬到Ｍ这边的桌子上来，和Ｍ坐在一起不走了。后来Ｍ和哥哥告别的时候，哥哥还在Ｍ的脸上做了一个标准的男人对女人的亲吻。
晚安，莫小姐。
哥哥告别的眼神很像那么回事。
当晚回去之后，Ｍ便做了一个梦。

周六，Ｍ去春熙路的太平洋百货店购物， 和那些穿吊带裙的女孩以及乳房饱满的少妇们混在一起，逛遍了店里所有的女性用品柜。Ｍ第一次体验了女人似的购物乐趣。Ｍ满载而归，两只大大的购物袋里塞满了应有尽有的女性用品：口红，眉笔，睫毛膏，香水，面霜，洗面乳，胸罩，底裤，丝袜……等等等等。Ｍ在选胸罩的时候很确定的就选好了品牌、颜色，以及款式，只是到选择型号的时候，显出了几分犹疑。柜台小姐很理解的说，像这样贴身的物品还是让你太太亲自来买比较合适。Ｍ赶忙说，太太是告诉过尺码的，只是自己一时忘记了。他佯装思索，眼睛却盯住柜台小姐的胸脯看。如果说以前Ｍ也有用色情的眼光注视女人胸脯的时候，那么，此时他看柜台小姐，却完全没有以往那样的心态，倒像是姐妹间的那种欣赏。他觉得自己如果有像柜台小姐这样尺码的胸脯，也是可以满足的了。于是他说，不好意思，请问小姐你是多大的尺码？柜台小姐很惊讶，脸上的表情几乎要转变为愤怒了。Ｍ也意识到自己这样的唐突是需要解释的。我太太与你差不了多少，他马上对柜台小姐做了说明，但眼睛却再也不好往人家的胸前看了。柜台小姐再一次表示出对Ｍ的理解，默默无声的取了一个型号递到Ｍ手上，Ｍ也二话没说，当即付款，窘迫地离开了那个内衣专卖柜台。

Ｍ用带黄瓜味的洗浴液很好的洗了个澡，他身上的体毛就是在那个时候随着泡沫被淋浴喷头冲掉的。Ｍ抚摩着自己很有光洁感的皮肤，对着浴室里的镜子，自己也感觉到那种表情是怪怪的。然后Ｍ用眉钳修理了眉毛，修成那种细细的，弯弯的，并用眉笔重新描画了一遍。Ｍ又涂了眼影。最后一道工序是抹口红，Ｍ呆呆的在镜子中把自己的嘴唇看了半天。那是和朱丽娅.罗伯茨相仿的嘴唇，这样的嘴唇涂上口红会是什么样的后果？Ｍ有点紧张。口红在他的手上已经旋转出暗巢，像一根湿润的小指头，泛着微暗的光泽。凡是小指头都是有魔力的。Ｍ突然记起曾经在哪本书上看见过这样的句子。那可能是一本童话，也可能是类似于斯蒂芬.金的恐怖小说。但不管是从哪里看到的，Ｍ的手都有点轻微的颤抖。当他终于将那根湿润的小指头对着镜中的嘴唇点下去，除了看见镜中那个有点僵硬的微笑之外，其余一切仍然是那么平静。
奇迹是在他开始穿内衣的时候发生的。Ｍ从购物袋里取出那只胸罩，当他戴上身系好背扣，一种从未有过的膨胀感便隆起在胸前。Ｍ长出乳房了。这是不用去照镜子就能感觉到的事实。长出乳房的Ｍ站在地板上，有点手足无措的样子。大约几秒钟后，他穿上那条带花边的底裤，并小心翼翼的朝镜子走去……

2

1999年春天，一位自称姓莫的小姐经朋友介绍与我认识。她说她很喜欢漫画，并有创作漫画的计划。但她没有故事，希望我能写一些故事作为漫画的脚本，也就是说，莫小姐需要一本小说。

第一次见面的地点约在玉林的白夜酒吧。
约我们的朋友却打电话来说让我们自己认识。可我连她长什么样都不知道呀，我有点不高兴的对那位朋友说。别担心，朋友说，莫小姐能认出你，她已经看过你的照片了。这么说，我只要去酒吧坐着，就有女人主动与我打招呼，毫无疑问，那女人就是莫小姐。
你是何先生吗？我刚进酒吧还没坐下，靠玻璃窗的一个女人便从座位上欠起身来与我热情的招呼。
你是莫小姐？
她点点头，并抬起手来让我握了一下。
说实话，她的手有点冰凉。
这是下午六点过，白夜酒吧的客人还很稀少，干脆说，除了我们，就没有别的客人。酒保小赵坐在吧台前看墙上的电视，电视的音量开得很大。我喊小赵把电视的声音关小点，小赵这时候才知道我来了，便先去调了电视的音量，然后过来问我要点什么酒水？我坐下来，看莫小姐喝的什么，莫小姐说她喝的茶。我说喝酒好不好？莫小姐说她酒量不好。我说不需要酒量，就喝点甜酒问题不大。莫小姐笑着点了头。我也朝小赵点了点头，小赵也不问什么，就走开去了。他知道我请女孩一般要的是哪种甜酒。
等小赵去调酒的时候，我才开始注意到莫小姐的容貌和衣着。莫小姐也用眼睛看着我。这样大约过了五六秒钟（心理时间可能还要长一些），莫小姐先笑了起来。我也笑着问她，你笑什么呢？莫小姐便笑得更厉害起来，并把头深深的埋了下去。我尽管也还保持着适当的微笑，但心里已经觉得，这女人有点怪。幸好小赵已经把酒调好送来了，莫小姐也抬起头来，脸上平静了许多，但看得出来，笑的分子仍然覆盖在她的皮肤，至少是那一部分裸露在外的皮肤。莫小姐端起酒杯来和我碰了碰，可能是还在为刚才无缘无故的笑感到几分歉意，甜酒还未入口，她的脸就开始红了。她迅速的抿进一口酒，与此同时，她飞快的朝我瞟了一眼。这一眼风也没能逃过我的眼底，我慢慢的将酒杯举起来，慢慢的饮下一口，心里却暗自在想，这莫小姐是有点怪。

我们一边品尝着百利甜+蓝橙的甜酒，一边开始了交谈。
你很喜欢漫画吗？我问这话的时候，抽起了一支烟。
我有这方面的天赋，莫小姐回答说。能不能抽一支你的烟？莫小姐问我。
可以可以，我递过香烟，并表示歉意。
莫小姐抽烟的神态真好看，厚厚的嘴唇夹住香烟更显肉感。
我要画那种给成人看的漫画，莫小姐吐了一口烟圈出来，把香烟夹在手指间说了这句话。
我对漫画没什么研究，但据我所知，成人漫画好像一般说来就是色情漫画，我这样说。
她沉默了片刻。
在她沉默的时候，我主要观察她抽烟的神态，以及她的嘴唇和手指。莫小姐沉默的那一分半钟，眼睛看着桌面的酒杯，这沉默便明显的带有思索的意味。她的头发是漂染过的，从肩上披下来，很艳丽的那种。仔细看，她脸上的皮肤还不是十分的细腻和光洁，毛孔有点粗。但或许正是这样的皮肤，让我觉得这女人有点神秘。
你看过成人漫画吗？她突然这样问我。
我承认看得很少，曾经在色情网站上有过零星的接触。
你也上网？还看色情网站？她的眼睛透着兴奋的光芒。
我说不是经常性的，偶尔，一般是小说写得很疲倦的时候。
她要我给她推荐几个XXX网站的网址，我说也没有能够记得住的，一般在搜索引擎里介入三个X，就能找到。
当然，我又补充说，那要看你用的搜索引擎是否也有相同的爱好。
对我这种幽默，她竟然没有给予适当的回应。

第二次见面，是在百花潭芳邻路的漂流木咖啡馆，是下午，莫小姐开始为我即将要写的这本小说提建议。
总之，你可以写得极富幻想性，莫小姐说。
那天我们一直谈到太阳落山。而整个下午，我都被莫小姐身上散发出来的香水味所笼罩。我几次在那种没话找话的时候，问她用的是什么牌子的香水，她都回答不出来。最后一次她好像还有点生气，反问我，这很重要吗？
我说也不是，随便问问。
她又说，能随便问女人的香水吗？
我也有点不高兴了，我说，好像没这忌讳吧，除了女人的年龄，有什么不能问的呢？
也许她突然觉得这话说得有点幽默，表情便放松下来。
那也不一定，她说，还有很多都是不能问的，比如……。她又像那天那样把头埋到了桌子上。
你又在笑了，我说，我能不能告诉你一句俗语？
她说，你说吧。
男笑痴，女笑怪。
什么意思？她已经控制住笑，很专注的听我解释。
就是说，男人无缘无故的笑就是白痴，女人无缘无故的笑就是妖怪。
她半天没说话，只是静静的喝咖啡。我后悔跟女人说话不该这么直接，甚至是无礼。后来在共进晚餐的时候，莫小姐一边剥着基围虾，一边问我，你觉得我像个妖怪？
我说，妖怪说不上，顶多是个女巫。
莫小姐的牙齿咬着基围虾发出了吃吃的笑声，她笑起来就像朱丽娅.罗伯茨。
你有点坏，她说。

3

我们已经有一个多月没见面了，因为我要专心写莫小姐需要的那本小说。我写啊写啊，自己也不知道在写什么。莫小姐有时要打电话来问我写得怎样了，还要我把写得精彩的段落念一点给她听。她一边听还一边吃吃的笑，完了她说，色情得很哦。我有点困惑，因为我不觉得这小说有那种色情的意味。我说，无非是有点卡通而已嘛。她说，好了好了，你自由写吧，我不干扰你了。随后，她就和我在电话上聊起了别的话题。
最近我总是睡不好，她说，整夜失眠，白天又总是处于那种无助的状态。
什么原因呢？我问。
我也不知道，要知道就好了。她沉默了片刻，又说，今年的成都雨下得少呵。
我说，下雨的日子可能还在后头。
你喜欢下雨吗？她又问道。
我想了想说，看情况，有时喜欢，有时不喜欢。你呢？我问。
啊，怎么说呢，她的语调像是要撒娇的样子，也跟你差不多吧，或者说，没雨的时候我盼着下雨，真要下起雨来，我又烦得要死。
是吗？那你是叶公好龙了，我打趣的说。
这次谈话是我第一次觉得莫小姐还不完全是一个乏味的女人。

莫小姐真的是很需要这本小说。她虽保证了在这期间决不上门来打搅我（我们是有合同的），但却没说过不给我打电话。最初的一个月，基本上还是周末打来，以后频率越来越高，到最近几乎是每天都有电话了。

喂，你是不是写得很艰难？她有一次还这样问我。
我记得我们刚刚还在聊一件比较开心的事情，好像是在讲彼此都熟悉的某个人的笑话。我突然有点不悦，我说，你怎么以为我写得很艰难？
她还没听出我语气中的情绪变化，她说，我不懂写作，但我听人说，写作是需要灵感的，你可能是最近没有灵感了，是这样吗？
哈，这个傻B！
我马上问她，你知道什么是灵感？
她好像感觉到我的不高兴了，就说，我说了我不懂写作的，什么是灵感？你说呢？你最清楚的嘛。再说了，我也是好意，你这么凶干什么？写不出来没关系呀，出来散散心也许灵感就有了，我就是这个意思，没别的意思。
我得承认，我为自己刚才的态度感到了羞愧。说到底，我最近的小说是写得不顺，是出了点问题，这我知道。因此我的反应才会那么强烈，那么敏感，那么容易被一个女人真切的关怀所伤害。
好了，我需要冷静。
记得那天在挂断电话之前我就是这样对她说的，我说：好了，我需要冷静。

4

根据我以往的经验，回忆是使人冷静的最佳途径。很多天我呆呆的坐着，陷入了深深的回忆。我先回忆我的童年。这很愉快，我童年还不算悲惨。尽管我的童年是在阅读高尔基的《童年》的过程中长大的，但高尔基比我惨多了。可能我的童年唯一算得上不愉快的一件事，是我在快满六岁的时候和邻家的一个小女孩发生了不正当的关系，这在我幼小的心灵中是一个阴影。回忆很快滑过童年，进入少年时代，我把从小学到中学的所有能回忆起来的女同学的面孔都回忆了一遍。还不错，痛苦的事情不多。接着就是青年。但我几乎没有那种称得上是青年的时期，我常常被人们说成是少年老成。我十六岁不到就和一个跳舞的女孩过上了准夫妻式的生活，直到二十五岁，我才找到机会跑去一个贫穷落后的山区补了三年单身汉的生活。我发现越到后来我的回忆越是晃晃荡荡，跳来跳去的自己也看不明白。尤其三十岁以后，简直是太乱了，回忆不出个名堂。我知道老在某个地方打转，老对一些问题纠缠不清，就不容易冷静下来。比如有三个女人，我有点分不清楚到底先认识的是她们中的哪一个。我努力去回忆当时的一些情景，也还是确定不了。太乱了。于是，我干脆跳过去十年，从认识莫小姐那天下午开始回忆。但是，从那个下午开始，我觉得事情更乱，比我一生中任何时候还要乱。见面时的那些情况还好一些，喝茶，吃饭，抽烟，舀汤，顶多当中夹杂一点眉目传情。乱就乱在不见面的时候。莫小姐的电话是世界上最乱的电话，我情绪的不稳定和心情的郁闷肯定就与她的这些乱七八糟的电话有间接的关系。比如，她在那些无数个电话中给我讲她所做的各种梦至少也有四十多个。一个女人四十多个怪里怪气的梦啊，全灌进你的耳朵里，想像一下那是什么概念！我没有选择。我必须理清这些梦的来龙去脉，给它们编号，取标题，并重新划分存储的空间，不这样我根本没办法冷静。但有的梦事实上已经有点残缺，不可能完整的回忆起来。关于有些梦境，我需要打电话去向莫小姐求证。好了，我突然找到问题的症结所在了，我不能老是被动忍受莫小姐的电话，我应该主动给她把电话打过去，这样，我就不会像以往那样老是被电话铃声所惊吓。当没有了那些让人心惊肉跳的莫小姐的电话铃声，我的被损坏的神经就有希望得到修复。莫小姐，你的那个梦……我可以在任何时间将电话打过去向她进行这样的求证。我可以在电话上深入她的灵魂。就是这样，我要了解莫小姐究竟想要什么。是的，以往的所有问题可能都出在，我只顾埋头写啊写啊，却并不知道，莫小姐究竟需要一本什么样的小说。

5

然后，就是我们的第三次见面。她告诉我，她是个女巫。
我就问她，当你发现自己是一个女巫之后，有什么明显的反应呢？
她说，想画漫画，一种特别特别的想画漫画的冲动。
我说，这倒是很奇怪的。为什么会有这样的冲动呢？
莫小姐说，她也不知道。
我也的确觉得这事情很费解，女巫和漫画之间，有什么联系呢？
我又问莫小姐，那么生理上有没有特别一点的反应？我是说，比如，有没有什么不适和异常？
好像没十分特别的，很一般吧。
莫小姐表情茫然，我感觉她对我有所隐瞒。
月经正常吗？我下意识的看了一眼她那正在呼吸着的小肚子。我希望我在问这句话的时候语气和神态都像个老中医。但也许是我的天性使然，那话连我自己听上去都觉得有点淫秽。可是，莫小姐的回答却让我大感意外。
她说，我一直没来过月经的。
石女？我当时脑海中立即冒出这个疑问。但我没表露出来。哦，我轻微的发出这样一声叹息，就再没说什么了。

成都是女巫的多发城市。在成都，但凡有点幻想气质的男人，要相遇几个女巫，简直是轻而易举的事情。
所以，莫小姐说她是女巫的时候，我并不惊讶。这些年来，我已经和好多个女巫睡过觉。我对女巫的习性是比较了解的。一般情况下，她们跟普通的女人没什么两样。但是，不一样的时候，还是很明显的。我决定这一次坚决不和莫小姐睡觉。见一个女巫就上床，那太没意思了。

6

秋天来了，我把小说打印好，交到莫小姐的手上。莫小姐看上去气色不太好。她坐在南郊公园那片梧桐林前面的长椅上，背后是太多枯黄的树叶。我知道女巫的情绪周期一般都是很紊乱的。当一个女巫情绪低落起来，任何人都拿她没办法。
她并没有照我预想的那样，迫不及待的去翻看手上的小说。而是有点神不守舍的看着我。这很麻烦了，情况往往就是这样变得复杂起来的。
她说她最近特别的沮丧。
我问为什么？
她说从进入秋天开始，她就发现她想要画漫画的冲动在逐渐减弱。她担心冲动最终会彻底消失，真要是这样，就太绝望了，她说。
如此糟糕，却一点办法都没有。真无助，她强忍住眼眶里的泪水说。
女巫们要哭起来，也是跟普通女人没什么区别的。尤其是当她们面对一个有幻想气质的男人，那一哭足以将其幻想全部摧毁。我记得以前遇到的好几个女巫就是这样，说着说着眼泪就夺眶而出。我又有吻女人眼泪的嗜好。但我也清楚，那一吻之后，非到床上去不可。我已经下过不和莫小姐上床的决心，所以这次我告戒自己，她就是把眼泪流出来我也不去吻。
我说，就没想到和别的女巫联络联络？
她摇摇头，女巫之间是无话可说的。
真的吗？我真是孤陋寡闻，到今天才知道，女巫们竟然是如此孤独。

后来我们去武侯大街的一家小水饺馆吃饭。我碰见了过去认识的一个女孩。我们互相打了招呼，还站着聊了一会儿。女孩穿了一件淡蓝色的毛衣和一条长裙，头发扎的是一根独辨，长长的垂在背上。而我记得，她以前留的是齐耳的短发。我觉得她那种精致的五官蓄短发更适合。我们先谈了几件过去的琐事，又问了一点近况，其间她发出过几次咯咯的笑声，我当然也跟着哈哈哈的笑了几次。我们聊的时候，莫小姐没有靠近，她隔了有两米远的距离站着，眼睛好像并不注意我们，但耳朵却分明是朝向我们的。而我也注意到，有一个男人也像莫小姐那样，站在离我们有两米远的地方，也是眼睛好像并没注意我们，但耳朵却分明是朝向我们的。
男朋友？我轻轻的问了一句。
女孩笑了笑，并含情的朝男人那边瞟了一眼。
我看差不多了，就说留个电话吧。
我拿了电话本出来，但没有笔。
女孩就喊，老伍，有没有笔？
两米外的那个男人像是早就准备好了似的马上握着一杆笔跑了过来。
他是老伍。女孩接过笔，并顺便用笔头指了指那个男人说。
我便微笑着和那个男人握了握手。然后，我回头往还在两米外的莫小姐看，我本来是想叫她也过来，但她瞥了我一眼，就躲进饺子馆去了。我从女孩手中拿回我的电话本，再一次和那个叫老伍的男人握了一次手。
莫小姐已经在水饺馆里找了个位置坐下了。
我对她说，是以前认识的一个女孩，叫梅和眉，很久没往来了。
莫小姐表情漠然，对我说的话一点反应都没有。
我们就那样默默的共同吃完了30个水饺。


六、她和她的帽子一起飞走了
何小竹

1

老丁带着他的女朋友从北京来到成都，我们一伙人便去“广阔天地”酒楼为他接风。接风就是吃一顿。老丁是我们公司的贵宾，接风席上自然要上一只大龙虾。酒楼的伙计把一只活生生的大龙虾抓上来称给我们看，结果把老丁的女朋友吓得直往老丁的怀里躲。老丁就很怜爱的说，别怕别怕。这样，我就注意起老丁的女朋友来：一个戴帽子的20岁出头的女人。这样年轻的女人和老丁这样的男人在一起，很容易让人想起一句俗语：老牛吃嫩草。
公司的老总们要陪老丁去参观公司散布在市区及其郊县的项目，就让我陪老丁的女朋友去逛商场、公园和随便吃点什么名小吃。这样安排，是因为我们公司的那些项目百分之九十都属于“少儿不宜”。老丁也说，这样很周到。然后，公司老总让我去财务处领一笔公款，嘱咐我，把老丁的女人陪好。

2

我开车去民族饭店接老丁的女朋友。
到饭店的时候，老丁先已被公司另外派的车接走了。老丁的女朋友还没起床。我把电话打进房间，告诉她我在大堂的咖啡吧等侯。
大约三十分钟以后，老丁的女朋友从电梯里出来了。她今天戴的帽子与我接风那天看见的又不一样，款式和颜色都不一样。我问她吃不吃点早餐（咖啡吧里有好多种西式甜点）？她说，她不爱吃早餐。然后她又说，她对吃从来没多大兴趣，千万别带她去吃什么名小吃。我就问，对名胜古迹还有兴趣吧？比如，杜甫草堂，武侯祠，昭觉寺？只见这女人眉头一皱，不就一公园嘛，乏味。
看来，陪同的项目就只剩下逛商场了。

她一坐上车我就闻到了她身上有种特别的味道。然后，发觉她的眼神也不对，老是从旁边（副驾座上）瞪着我看。
我说，你们北京女孩都喜欢戴帽子呀？
她很怪气的笑了一声，成都女孩也喜欢呀，你没注意到吗，真是傻逼。
呵，我一下觉得，这女孩说话相当放肆。于是，我的胆子也逐渐大起来。
你老公脸色不错啊，我说，根本看不出是50多岁的人。
她又瞪了我一眼，谁是我老公了？
老丁啊，难道不是你老公？我假装很惊讶。
是男朋友，不是老公，她说。
哎，都一样啊。
说都一样的时候，我竟然将手从方向盘上挪开，在她斜靠在我右侧的大腿上拍了一下。她又是那种怪气的笑了一声，这次，倒是一句话也没说。

我们几乎把成都所有的大商场都逛遍了。百盛，太平洋（春熙店），仁和春天，伊藤洋华堂，人民商场，以及连好又多这样的超市都去了。在每个商场，老丁的女朋友总是将目光集中在那些卖帽子的柜台，一看见她中意的帽子，两眼就放出异样的光。
回饭店的时候，我帮她把不下于30顶的帽子拿到房间去。当那些五花八门的帽子从袋子里抖出来摆放在床上，我看见这女人脸色潮红，十分的兴奋。她告诉我，这些帽子只要经她戴过，就有了魔法。
你别不相信的样子，她说。
然后拿起一顶斑马纹灯心绒面料的贝雷帽，先在自己的头上戴了一下，然后递给我，说，你戴上它从这窗户跳下去，肯定没事。
这话我是傻逼我才信。
我假装胆子很小的说，我有恐高症的，这么高的楼，不摔死我也会被吓死。
听我这样说，又看我确实很害怕的样子，她很开心的笑起来。
那你现在看我脱衣服，你会不会晕倒？她马上又毫无笑意的看着我问。
我说这倒不会，看什么样的女人脱衣服我都不会晕倒，只是，你是老丁的女人，我不能看。
为什么？她居然还问。
我说，看了不好。
她又怪气的笑了一声，看一看嘛，看你看了之后会不会晕倒？
我还是说，晕倒是不会晕倒，就是不好。
你狡辩，你肯定会晕倒，所以你才不敢看。
她脸色绯红，十分认真的样子。
我叹了一口气，你一定要我看，我就看吧。
但是她却说，我怕你会晕倒，算了，不给你看了，吃饭去吧。

我们去饭店旁边的日本松板烧烤店吃烧烤。
吃烧烤的时候，我们就已经喝了一点日本的清酒。而且，她再一次的问过我，你真的说你不会晕倒？喝了一点酒之后，我反而清醒了一些，我改变了主意，承认自己，可能会晕倒。有这种可能，我告诉她。我甚至说，过去也有过这样的一次意外发生，在看一个女人脱衣服的时候，我突然晕倒了，没有任何预兆和防备。她听得很认真，然后用尖尖的牙齿（她吃烧烤的时候我才发现她的牙齿每一颗都是尖尖的）咬住筷子头沉思着帮我分析。
那个女人是什么样的？她问。
我闭上眼睛想了一想，和你有点相像。
真的吗，和我有点相像？
我马上肯定起来，点头说，是的，就是和你很像。
哪一点像？她很专注的用眼睛瞪住我。
眼睛，我说，你们俩的眼睛特别像。
她把眼睛偏到一边去看了一会，然后回过眼神冲我一笑，你撒谎，没有谁的眼睛会和我的一样，除非……她不说了，开始埋头吃一条烤橡皮鱼。

吃完饭，她说想去跳舞。我说，饭店内就有舞场。跳舞的时候，我们又继续喝酒，喝的是一种我没记住名字的甜酒，是她要的。
她跳舞的姿势很怪，她用肚子贴住我，头却带动着整个上半身拚命的往后仰。跳了两次我就感觉到有点不行了。第三次的时候，我对她说，这样不行，这样我又紧张又很累。她问那要怎样你才不紧张不累？我说，把你的脸和我的脸贴在一起，可能要好一些。她嘻嘻一笑，说，我不用脸贴你是怕你会晕倒。我说，你用肚子贴我我才要晕倒呢。她说那好吧，我就贴你的脸，晕倒了可不关我的事。

3

后来，她还是让我看她脱了两次衣服。我果然像我自己开始说的那样，没有晕倒。我们是跳完舞乘电梯回到房间之后，她开始脱衣服给我看的。她把全部衣服都脱光了，只剩下那顶斑马纹的灯心绒帽子没脱。后来的整个过程，那帽子都在她头上戴着。就是很折腾的时候，那帽子也没掉。我还开玩笑的说，你戴帽子的技巧真有一套。
我们并排躺在床上，她用浴巾把自己盖上。我呢，什么也不盖。
你真的没有晕倒，真怪。
她说这话的时候，看也不看我，很若有所思的样子。我感觉她好像对某种东西有点失望。
我突然像明白了什么，问她，是不是有人看了晕倒过？
她回答说，不是有人，是所有的人。
我马上就想到了老丁。
我问，老丁也要晕倒？
她咯咯的笑起来，这次的笑声比较单纯，没有那么怪气。
老丁晕得最快，她说。
但她马上又表情严肃起来，且有点悲伤的说，你现在没有晕倒，都是因为我最近的魔法有点消失了。
她还说，第一次坐你车上，我就很明显的感觉到这种魔法正在消失的迹象。
什么鬼话？但我还是假装很相信的样子。我也表情严肃（甚至是有点凝重）的说，是不是因为你刚才没有脱帽子，我才没有晕的？
她有气无力的摇摇头，不是的，就是魔法在消失了，这我自己最清楚，你别想安慰我。
但我还是坚持说，要不要你把帽子脱了我们再试一试？
我当时是打的这样的主意，再试的时候，我无论如何，都要晕一下，哪怕晕个几秒钟，也好让她恢复一点魔法还存在的信心。
但是，她不想再试了。
她说，我自己的事情我自己最清楚，你不懂的。

4

老丁对我们公司在周边的项目考察结束了。我陪老丁女人的任务自然也结束了。公司老总把我叫去，问我任务完成得怎样？我说，在财务部领的5000元公款还剩下1400元没用完。老总说，你留着，就当是奖金。我可能是有点做贼心虚吧，告诉老总，我不要那奖金，还是退回财务部去。老总不明白，问这是为什么？我就直说了，说我恐怕没把任务完成得好。老总看了我半天，然后若有所思的说，也好，你不要就不要吧。
公司要为老丁饯行了，在蜀都大厦顶层的旋转餐厅摆了两桌酒席。那天我也去了，但没有和老丁在一桌。本来也没有和老丁的女人在一桌的，她一开始还坐在老丁的身边，大家举杯祝酒之后，她就过我们这一桌来了，并且还坐在了我的旁边。
她照常戴了帽子，是一顶粉红色的贝蕾帽。当时在座的，除了我之外，都对帽子不很敏感。他们对老丁女人的别的地方可能更感兴趣一些。比如她的嘴唇。老丁的女人特别能吃，一过我们桌，就开始狼吞虎咽，那个饿相，好像她是刚从孤岛上回来的（当然我们老总也可能怀疑，这几天我没让她吃饱）。大家就很注意的看她嘴唇一张一合的样子。当那些鱼、虾、番茄、蘑菇和鹌鹑蛋源源不断的穿梭进老丁女人的嘴唇，我们就发现，老丁女人的乳房明显的胀大起来。但我还是很理智的不去注意老丁女人的嘴唇和乳房，而是紧张的看着她头上那顶粉红色的贝蕾帽。这时候，老丁的女人开始喊叫，拿酒来。
老丁在那边一直留意着他女人在这边的动静。
老丁的女人和我们这桌的人频频干杯。她的脸因此变得很红，比她的帽子还红。
老丁坐在那边有点坐立不安了。
老丁的女人来者不拒，谁的酒都接过来往嘴里倒。
老丁终于开始呵斥他的女人。
老丁的女人便开始往地上摔酒杯。
老丁骂得更厉害了。
老丁的女人开始哭，一边哭，一边往地上摔酒杯。酒杯摔完了，摔碗，摔盘子。
老丁将手中的一双筷子向他的女人射了过来，箭一样的射了过来。
老丁的女人没有被筷子射中。但是，她马上停止了哭泣。
场面一下变得很凝固，像一张VCD光碟被卡住了一样。然而，这很短暂的一卡之后，却是一个让人意想不到的画面：老丁的女人飞跃过椅子和桌子，飞跃过我们的头顶，最后从旋转餐厅的窗户飘了出去。
蜀都大厦的下面，就是成都著名的熊猫广场。
我是第一个冲到窗户边去的。然后是我们这一桌的人也冲到了窗户边。老丁他们那一桌是我们老总先反应过来，然后才是老丁反应过来。他们紧随在我们之后，也冲到了窗户边。窗外，是成都难得的好天气，快临近黄昏了，空气还是那么金灿灿的。一顶粉红色的贝蕾帽，在这金灿灿的空气中飘荡着，像一只飞碟。我说，快看啊，那一顶粉红色的贝蕾帽。但是，没有人承认他们看见了在金灿灿的空气中飘荡的那一顶帽子。他们都拼命的探出身去，往底下的熊猫广场上看。他们以为，广场的地砖上理所当然的应该躺着一具扁扁的女人的尸体。但是，我知道，广场的地砖上肯定没有这样一具扁扁的女人的尸体。于是，我后面的这一帮人马上缩回了他们的身子，发疯似的跑出餐厅。他们跑进电梯，并顺着电梯到了大厦的底层。他们冲出大厦，来到了熊猫广场上。只有我一个人没有下去。我还站在大厦顶层的旋转餐厅的玻璃墙边，看着那一顶帽子，飘啊飘，最后往中国银行大楼旁的那个空间消失了。
那一顶粉红色的贝蕾帽，就这样带走了老丁的女人。
但是，还在熊猫广场上的那些人，包括老丁在内，都想不到应该抬起头来，看一看天空。他们固执的埋头在地砖上搜索着。连随后赶到的警察也是那样认为的，那个从楼上坠下来的女人，理所当然的，应该被摔得扁扁的，伏卧在广场的地砖上。


七、酒吧留言
何小竹

有一个笑话，说某先生在酒吧留了一个言，称自己不小心将心掉了，问有哪位女士小姐拣到，请交还吧台或与本人联系。
这其实不是笑话。刚刚由见习吧台员升为吧台员的马东，这几天就遇上了这样的事情，一个姓赵的先生总在向马东打听：见过一个穿豆沙色裙子，走路懒懒散散的女孩没有？
马东不是很聪明和很有头脑的那种人，但是他有同情心。赵先生每次来酒吧都要坐在吧凳上，要一瓶嘉士伯，和马东聊天，并反复的向马东描述那个女孩裙子的颜色和走路的姿态。马东就很同情他，也开始留心起有没有一个穿豆沙色裙子，走路懒懒散散的女孩来。
但是，好像并没有这样一个女孩。
赵先生也有好久没到酒吧来了，但他还是要经常打电话到酒吧来问马东，看见那个穿豆沙色裙子，走路懒懒散散的女孩没有？有一次马东就问赵先生，你说的那个女孩，她的皮肤也是豆沙色的吗？赵先生惊讶的问马东，你已经看见她了？马东说没看见，只是觉得，你说的那个女孩也应该是那种豆沙色的皮肤。赵先生说，你简直说对了，就是她。于是，马东对看见豆沙色皮肤的女孩充满了期待。
但女孩还是没有出现。不仅赵先生很沮丧，很失落，就是马东，也开始很沮丧，很失落了。赵先生的酒量越来越小，几乎是粘酒就醉。马东也眼神迷离，跟丢了什么似的。赵先生每次在酒醉之前都要拉着马东的手说，我不行了，兄弟你帮我好好的看着。但时间长了，马东也开始有点吃不消了。他经常失手打落酒杯、果盘什么的，还多次把客人要的酒出错。
马东从没问过赵先生，为什么要寻找一个有豆沙色皮肤的女孩？马东不是个爱多问事的人。他很有同情心。看着赵先生越来越痛苦的模样，马东曾经向赵先生提议：看见一个棕色的女孩可不可以？但赵先生固执的说，就是那个豆沙色的，肯定是她。马东还建议，如果只是走路懒懒散散这一个特征，是不是可以考虑呢？不行，赵先生说，一定要皮肤是豆沙色的，就是她，没错。马东也很痛苦了。他甚至做过一个梦，在梦中自己就变成了那个豆沙色的女孩。马东没有把这个梦告诉赵先生。
万圣节那天，赵先生来了，还带来一个女孩。那女孩黑黝黝的皮肤，走路一蹦一跳的。这时候马东就知道了，看见豆沙色女孩的担子已经全部落在了自己的肩上。赵先生那晚上玩得很开心，那个黑女孩也是疯得不得了，和赵先生划拳、喝酒，大声的笑。赵先生那天喝了比平常多很多的酒，还一点不醉。
酒吧打烊了，马东收拾完吧台，又帮老板收拾桌椅。老板说，他先走了，老婆还在等他。马东就一个人继续扫地。马东扫到靠落地窗前的时候，就看见一个女孩还坐在椅子上没走。打烊了，马东很疲倦的说。女孩好像没听见马东说什么，只看着马东，神态很专注。马东也抱着扫帚专注的看这女孩。马东问，你的皮肤是豆沙色的吗？女孩摇摇头。那你走路是懒懒散散的吗？女孩笑着站了起来，她朝马东走了几步，很平常。马东最后问，你拣到过什么东西吗？女孩迷惑的说，没有。马东便拿起扫帚，继续扫地。


八、电话亭的电话响了起来
何小竹

1

如今，槐树街在我的记忆中显得特别孤立。因为我已不记得与槐树街相连接的另外几条街道的名字。甚至它们的街景，也在我的记忆中隐去了。与此同时，关于槐树街的记忆，则更加的突兀出来。杂货铺，小饭馆，洗头房，储蓄所，公厕……我闭上眼睛就能复现出它们的原貌。那个至今让我牵挂的电话亭，就在街的拐角处。它的黄色的外壳，总是那么醒目。不管早晨，正午，黄昏；晴天还是雨天，我只要拐过街口，它立马就被我看见。
第一次与它遭遇，就是在黄昏。
那天我一个人从小饭馆出来，有点微醉，感觉中还有点小雨。我因为什么原因来到这条街，以及为什么是一个人在这里的小饭馆吃饭，已经想不起来了。其实我经常就是这样没有任何原因的。只是这之后，我再到这条街来，已经是有原因的了。
那天我从小饭馆出来，想去买盒烟。饭馆的伙计抬手一指，说拐角处就有个杂货店。我往他指的方向前进了大约10米远，刚一拐角，就看见了那个杂货店。同时，也看见了那个黄色外壳的电话亭。它与杂货店之间有一道3米宽的人行道相隔。人行道上有几棵2米多高的树。树的名字我叫不知道。
我买了一盒骆驼香烟。我看见玻璃烟柜里摆着骆驼牌打火机。我问要买多少盒骆驼香烟才能送一个骆驼打火机？卖烟的说，买10盒。我问买5盒行不行？他想了想说，好嘛。我又买了4盒，便得到了一只骆驼牌打火机。
我背对风点烟的时候，电话亭里的电话就响了。
事实上，听见街边的公用电话亭发出电话铃声，任何人都会有一种很奇怪的感觉。我也不例外，点完烟抬起头来，看着那个无端发出响声的电话亭，感觉十分异样。
我回头看看杂货店的老板，他正专注的盯着店子里的一台电视机看，对电话亭的电话铃声毫不理会。其实，很多时候在其它地方我也遇到过这样的情况，我也总是毫不理会。但在槐树街的这个拐角，我却有了一种前所未有的冲动。我吸着烟朝电话亭走了过去。
要是这时候电话铃声突然停了，也就算了，不会有后面的事了。但那个铃声在那天却固执的响个不停。
“喂。”我摘下了IP电话机上的听筒。
“你看看现在是几点了？”一句突兀的问话。听筒里的声音是一个女人的声音。
我有将近10年没有戴过手表了。而且我莫名其妙的反感人家问我时间。
“我不知道。”我说。还记得我当时的语气十分生硬。
“这几天你都跑哪去了？”听得出她也很生气。
我就问她，你找谁呀？我还问她，你是哪一个？听我这样问她，听筒里的那声音简直都要气疯了。
“汪庆国，你就装死去吧！”电话那头就这样挂了。
我的一只骆驼烟也在手上吸完了。我挂了话筒，离开电话亭，打了一辆出租车就回家了。

2
因为喝的酒的分量恰到好处，当晚睡得很好，一个梦都没做。第二天一醒来，就记起了昨天黄昏时候在槐树街听的那个电话。我决定今天同一时间再去槐树街拐角的那个电话亭。我有种预感，那个电话还会打过来。
这已经是10月份，天有点凉，我特意穿上了一件风衣。
我又去那个杂货店买骆驼香烟。这次只买了一盒，因为我已经有了一只骆驼牌打火机了。我背着风点燃一支烟，那个电话铃声就如期响了起来。
“喂。”我摘下了听筒，悬在耳朵的附近。
“你还真去死了？”女人的声音没变，但比昨天柔和多了。
“你说什么？”我有点紧张，也不知是因为什么。
“你又不是不知道我的脾气，我挂了肯定还会打过来的嘛。”
“你后来又打过来了？”
“先不说这个了。你说，到底该怎么办？”
我犹豫了一会。我在想，是不是应该把这电话打下去？
“我没主意，你说吧。”我做出有点支吾的语气。
“我明白了汪庆国，这几天你没来就是在躲我？”她像是又要爆发的样子。
我不清楚那个叫汪庆国的人究竟做了什么事情？与电话里的她又是什么关系？但我知道，现在我已经是汪庆国了，如果我要把这个电话继续打下去的话。
“怎么都行，我都负责任。”我说。
“呀，抖起来了？”那声音明显带着嘲笑。
“哪里。我听你的。”
“那好，明天下午3点西门车站见。”
“喂……”
“……”
又挂了。

3

我肯定不会去西门车站。
第二天下午三点的时候，我和朋友马小兵、小但、李凡几个在大慈寺喝茶。
“发什么呆？”他们问我。
我暂时不想把这个事情告诉他们。只说没什么，昨晚没睡好觉。然后我们开始玩牌，打“跑得快”。因为心不在焉，每次我都被他们关住，跑不出来。
“你今天怎么这么臭？”他们问。
我还是说没睡好。他们当然要戏说一番，是不是昨晚手摸了什么，不然哪会这么背？我想一想，他们说的也有些根据，我摸了那个电话。这样一想，脸上竟然有了被他们不幸言中的表情。
“不打了。过一会去哪里吃饭？”他们看了看已经阴掉的太阳，扔下了手中的牌。
我们都确定不了去哪里吃饭。闷着走出大慈寺，到了出租车上，我才提议，去槐树街吧。那里有什么好吃的？他们问。我说也没什么，一个很一般的小饭馆，不过老板的泡酒还不错。就这样，我们去了槐树街。
其实这天下午我始终在根据电话里的那个声音想像她长什么模样。那声音发火的时候有一种刺耳的尖锐，柔和的时候则有些沙哑。我觉得她应该不到三十。我还想继续想像她的容貌，但总不成功，仅在单眼皮还是双眼皮这个细节上就游移不定，手上的扑克 “跑得慢”是自然的了。
“啊，确实不错。”第一杯酒下肚，大家就肯定了我推荐的这个小饭馆。
走出饭馆的时候，大家兴致都十分高昂。我又习惯性的往那个拐角处走。马小兵问我走那么快做什么？我说买烟。他们晃晃荡荡的也跟了上来。就在我将骆驼烟拿到手上的时候，那个电话亭的电话铃声响了起来。
应该说，是马小兵先听见的。因为就在我反应过来的时候，马小兵已经将电话摘了下来贴在右耳上了。
“嗨，哈罗，喂--”马小兵以一种酒后舒服的姿势斜靠在电话亭上，声调起伏而轻薄。“是小丽吗？我吗，是你小马哥呀。你说我是傻逼？哈哈，也是也是啊。”
我有去阻止马小兵的念头，但我没有动。等马小兵挂了电话，我们就分头打车回去了。
这晚上，我在梦中被电话铃声惊醒过一次。我起来到卫生间，喝了一杯凉水，然后又回到床上睡了。

4

又是连续两天，我去那个拐角处等候，电话却一次都没响。第三天，我还去。电话响了一次，但是个男的，我无心与他多说，就挂了电话。正想离开的时候，我突然冒出个前所未有的念头。我摘下电话，插入IP卡，随意拨了个号码。电话通了，好半天没人接。我几乎停止了呼吸。
“喂。”有人接了，是个女的，声音沙哑、疲惫。
“喂。”我的声音微弱得像一声叹息。
“找谁呀？”那声音显得比刚才要清亮、精神一些了。
“不找谁。”我在短暂沉默之后，如实回答。
“神经病啊！X。”对方挂了电话，尾音中还带了一个脏字。
这时候天色已晚，周围只剩下路灯的光亮。
我又随意拨了一个号码。连续三次，对方都是个男的。听见对方是男的，我就什么也不说。对方也是静待反应，沉默片刻，然后就是嘟嘟嘟的忙音。
尽管这样，我还是没死心，每天都在同一时间去到槐树街拐角的那个街口等候，企望着那个电话再打过来。我的职业是某公司的财务经理，也是一个有身份的人。我的生活很正常，妻子美貌，身材也好。我们正筹划着明年生一个孩子。妻子还问我，是女儿好还是儿子好？我拿不定主意，只好诚恳的征求她的意见。妻子说，只要是我们的孩子都好。我一听就笑了，不是我们的孩子还会是谁的孩子？妻子也笑了，说不是那个意思。她的意思是，女儿和儿子都好，因为都是我们的孩子。然后我们挖空心思给孩子取名字。由于不能确定到时候生下来是儿子还是女儿，我们就分别取了两套名字。在取名字期间，我们约定了先要节欲。节欲的计划主要是针对我的。不抽烟，不喝酒，不吃辛辣和含不良元素的食物。最重要的，是节制性欲。隐忍不发一个月，然后一矢中的，马到成功。妻子的自制力从这时候便显示出比我强大，她每一项都轻松的做到了。而我做起每一项来都是那么的艰难。本来我想过分床睡可能会好一点。我已经在书房的地板上打了一个地铺。但妻子又不放心，怕我偷偷的抽烟，或搞别的什么小动作。她笑着说，一定得监督我。好在，一个月的时间我终于还是熬过来了。开禁的那天晚上简直就像一个节日。我们还喝了少量的一点红酒。妻子还提议做的时候放一点背景音乐。我没反对。只是在放什么曲子的时候，发生了一次小小的争执。不过很快就达成了一致，放披头士那首著名的《黄色潜水艇》。因为我们都很迫不及待了，不想在枝节问题上再耽误时间。那晚上的效果很好。为保险起见，我们在半小时的间歇中，前后分别做了两次。这纪录只在我们新婚的时候才有。然后，妻子如愿怀孕。到现在，已经有4个多月了。
以上这些话，我是要准备讲给电话里的那个陌生女人听的。但是看来我不会有这样的机会了。

5

三年过去了。很不巧，有一天我和妻子带着我们2岁多的儿子鬼使神差的来到了槐树街，几乎没什么争执，就达成了在那家我以前多次光顾过的小饭馆吃这顿晚饭的一致意见。吃完饭出来，我对妻子说，要去前面拐角的杂货店买盒烟。妻子抱起儿子便跟我一道往前走。我还是买的骆驼。儿子出生后，我又开始抽烟，而且一直抽骆驼牌的。因为我发现儿子对这种沙漠里的动物特别有好感。我抽过的烟盒都成了他的玩具。也就是在我买了烟之后，那个电话亭的电话又像三年前一样的响起来了。听见那个电话铃声，我倒是一副若无其事的样子。但我妻子却十分的惊奇。她甚至有想去接听那个毫无来历响个不停的电话的冲动，却被我坚决的制止了。
“你疯了？”我突然朝她发起火来。
妻子的委屈可想而知。后来她说，结婚多年，还没见过我发这么大的火。她尤其不能原谅我的是，这个火发得毫无道理。而且，至今还没给她一个合理的解释。


九、她感觉自己的身体在一天天缩小
何小竹

1

如今，槐树街在我的记忆中显得特别孤立。因为我已不记得与槐树街相连接的另外几条街道的名字。甚至它们的街景，也在我的记忆中隐去了。与此同时，关于槐树街的记忆，则更加的突兀出来。杂货铺，小饭馆，洗头房，储蓄所，公厕……我闭上眼睛就能复现出它们的原貌。那个至今让我牵挂的电话亭，就在街的拐角处。它的黄色的外壳，总是那么醒目。不管早晨，正午，黄昏；晴天还是雨天，我只要拐过街口，它立马就被我看见。
第一次与它遭遇，就是在黄昏。
那天我一个人从小饭馆出来，有点微醉，感觉中还有点小雨。我因为什么原因来到这条街，以及为什么是一个人在这里的小饭馆吃饭，已经想不起来了。其实我经常就是这样没有任何原因的。只是这之后，我再到这条街来，已经是有原因的了。
那天我从小饭馆出来，想去买盒烟。饭馆的伙计抬手一指，说拐角处就有个杂货店。我往他指的方向前进了大约10米远，刚一拐角，就看见了那个杂货店。同时，也看见了那个黄色外壳的电话亭。它与杂货店之间有一道3米宽的人行道相隔。人行道上有几棵2米多高的树。树的名字我叫不知道。
我买了一盒骆驼香烟。我看见玻璃烟柜里摆着骆驼牌打火机。我问要买多少盒骆驼香烟才能送一个骆驼打火机？卖烟的说，买10盒。我问买5盒行不行？他想了想说，好嘛。我又买了4盒，便得到了一只骆驼牌打火机。
我背对风点烟的时候，电话亭里的电话就响了。
事实上，听见街边的公用电话亭发出电话铃声，任何人都会有一种很奇怪的感觉。我也不例外，点完烟抬起头来，看着那个无端发出响声的电话亭，感觉十分异样。
我回头看看杂货店的老板，他正专注的盯着店子里的一台电视机看，对电话亭的电话铃声毫不理会。其实，很多时候在其它地方我也遇到过这样的情况，我也总是毫不理会。但在槐树街的这个拐角，我却有了一种前所未有的冲动。我吸着烟朝电话亭走了过去。
要是这时候电话铃声突然停了，也就算了，不会有后面的事了。但那个铃声在那天却固执的响个不停。
“喂。”我摘下了IP电话机上的听筒。
“你看看现在是几点了？”一句突兀的问话。听筒里的声音是一个女人的声音。
我有将近10年没有戴过手表了。而且我莫名其妙的反感人家问我时间。
“我不知道。”我说。还记得我当时的语气十分生硬。
“这几天你都跑哪去了？”听得出她也很生气。
我就问她，你找谁呀？我还问她，你是哪一个？听我这样问她，听筒里的那声音简直都要气疯了。
“汪庆国，你就装死去吧！”电话那头就这样挂了。
我的一只骆驼烟也在手上吸完了。我挂了话筒，离开电话亭，打了一辆出租车就回家了。

2
因为喝的酒的分量恰到好处，当晚睡得很好，一个梦都没做。第二天一醒来，就记起了昨天黄昏时候在槐树街听的那个电话。我决定今天同一时间再去槐树街拐角的那个电话亭。我有种预感，那个电话还会打过来。
这已经是10月份，天有点凉，我特意穿上了一件风衣。
我又去那个杂货店买骆驼香烟。这次只买了一盒，因为我已经有了一只骆驼牌打火机了。我背着风点燃一支烟，那个电话铃声就如期响了起来。
“喂。”我摘下了听筒，悬在耳朵的附近。
“你还真去死了？”女人的声音没变，但比昨天柔和多了。
“你说什么？”我有点紧张，也不知是因为什么。
“你又不是不知道我的脾气，我挂了肯定还会打过来的嘛。”
“你后来又打过来了？”
“先不说这个了。你说，到底该怎么办？”
我犹豫了一会。我在想，是不是应该把这电话打下去？
“我没主意，你说吧。”我做出有点支吾的语气。
“我明白了汪庆国，这几天你没来就是在躲我？”她像是又要爆发的样子。
我不清楚那个叫汪庆国的人究竟做了什么事情？与电话里的她又是什么关系？但我知道，现在我已经是汪庆国了，如果我要把这个电话继续打下去的话。
“怎么都行，我都负责任。”我说。
“呀，抖起来了？”那声音明显带着嘲笑。
“哪里。我听你的。”
“那好，明天下午3点西门车站见。”
“喂……”
“……”
又挂了。

3

我肯定不会去西门车站。
第二天下午三点的时候，我和朋友马小兵、小但、李凡几个在大慈寺喝茶。
“发什么呆？”他们问我。
我暂时不想把这个事情告诉他们。只说没什么，昨晚没睡好觉。然后我们开始玩牌，打“跑得快”。因为心不在焉，每次我都被他们关住，跑不出来。
“你今天怎么这么臭？”他们问。
我还是说没睡好。他们当然要戏说一番，是不是昨晚手摸了什么，不然哪会这么背？我想一想，他们说的也有些根据，我摸了那个电话。这样一想，脸上竟然有了被他们不幸言中的表情。
“不打了。过一会去哪里吃饭？”他们看了看已经阴掉的太阳，扔下了手中的牌。
我们都确定不了去哪里吃饭。闷着走出大慈寺，到了出租车上，我才提议，去槐树街吧。那里有什么好吃的？他们问。我说也没什么，一个很一般的小饭馆，不过老板的泡酒还不错。就这样，我们去了槐树街。
其实这天下午我始终在根据电话里的那个声音想像她长什么模样。那声音发火的时候有一种刺耳的尖锐，柔和的时候则有些沙哑。我觉得她应该不到三十。我还想继续想像她的容貌，但总不成功，仅在单眼皮还是双眼皮这个细节上就游移不定，手上的扑克 “跑得慢”是自然的了。
“啊，确实不错。”第一杯酒下肚，大家就肯定了我推荐的这个小饭馆。
走出饭馆的时候，大家兴致都十分高昂。我又习惯性的往那个拐角处走。马小兵问我走那么快做什么？我说买烟。他们晃晃荡荡的也跟了上来。就在我将骆驼烟拿到手上的时候，那个电话亭的电话铃声响了起来。
应该说，是马小兵先听见的。因为就在我反应过来的时候，马小兵已经将电话摘了下来贴在右耳上了。
“嗨，哈罗，喂--”马小兵以一种酒后舒服的姿势斜靠在电话亭上，声调起伏而轻薄。“是小丽吗？我吗，是你小马哥呀。你说我是傻逼？哈哈，也是也是啊。”
我有去阻止马小兵的念头，但我没有动。等马小兵挂了电话，我们就分头打车回去了。
这晚上，我在梦中被电话铃声惊醒过一次。我起来到卫生间，喝了一杯凉水，然后又回到床上睡了。

4

又是连续两天，我去那个拐角处等候，电话却一次都没响。第三天，我还去。电话响了一次，但是个男的，我无心与他多说，就挂了电话。正想离开的时候，我突然冒出个前所未有的念头。我摘下电话，插入IP卡，随意拨了个号码。电话通了，好半天没人接。我几乎停止了呼吸。
“喂。”有人接了，是个女的，声音沙哑、疲惫。
“喂。”我的声音微弱得像一声叹息。
“找谁呀？”那声音显得比刚才要清亮、精神一些了。
“不找谁。”我在短暂沉默之后，如实回答。
“神经病啊！X。”对方挂了电话，尾音中还带了一个脏字。
这时候天色已晚，周围只剩下路灯的光亮。
我又随意拨了一个号码。连续三次，对方都是个男的。听见对方是男的，我就什么也不说。对方也是静待反应，沉默片刻，然后就是嘟嘟嘟的忙音。
尽管这样，我还是没死心，每天都在同一时间去到槐树街拐角的那个街口等候，企望着那个电话再打过来。我的职业是某公司的财务经理，也是一个有身份的人。我的生活很正常，妻子美貌，身材也好。我们正筹划着明年生一个孩子。妻子还问我，是女儿好还是儿子好？我拿不定主意，只好诚恳的征求她的意见。妻子说，只要是我们的孩子都好。我一听就笑了，不是我们的孩子还会是谁的孩子？妻子也笑了，说不是那个意思。她的意思是，女儿和儿子都好，因为都是我们的孩子。然后我们挖空心思给孩子取名字。由于不能确定到时候生下来是儿子还是女儿，我们就分别取了两套名字。在取名字期间，我们约定了先要节欲。节欲的计划主要是针对我的。不抽烟，不喝酒，不吃辛辣和含不良元素的食物。最重要的，是节制性欲。隐忍不发一个月，然后一矢中的，马到成功。妻子的自制力从这时候便显示出比我强大，她每一项都轻松的做到了。而我做起每一项来都是那么的艰难。本来我想过分床睡可能会好一点。我已经在书房的地板上打了一个地铺。但妻子又不放心，怕我偷偷的抽烟，或搞别的什么小动作。她笑着说，一定得监督我。好在，一个月的时间我终于还是熬过来了。开禁的那天晚上简直就像一个节日。我们还喝了少量的一点红酒。妻子还提议做的时候放一点背景音乐。我没反对。只是在放什么曲子的时候，发生了一次小小的争执。不过很快就达成了一致，放披头士那首著名的《黄色潜水艇》。因为我们都很迫不及待了，不想在枝节问题上再耽误时间。那晚上的效果很好。为保险起见，我们在半小时的间歇中，前后分别做了两次。这纪录只在我们新婚的时候才有。然后，妻子如愿怀孕。到现在，已经有4个多月了。
以上这些话，我是要准备讲给电话里的那个陌生女人听的。但是看来我不会有这样的机会了。

5

三年过去了。很不巧，有一天我和妻子带着我们2岁多的儿子鬼使神差的来到了槐树街，几乎没什么争执，就达成了在那家我以前多次光顾过的小饭馆吃这顿晚饭的一致意见。吃完饭出来，我对妻子说，要去前面拐角的杂货店买盒烟。妻子抱起儿子便跟我一道往前走。我还是买的骆驼。儿子出生后，我又开始抽烟，而且一直抽骆驼牌的。因为我发现儿子对这种沙漠里的动物特别有好感。我抽过的烟盒都成了他的玩具。也就是在我买了烟之后，那个电话亭的电话又像三年前一样的响起来了。听见那个电话铃声，我倒是一副若无其事的样子。但我妻子却十分的惊奇。她甚至有想去接听那个毫无来历响个不停的电话的冲动，却被我坚决的制止了。
“你疯了？”我突然朝她发起火来。
妻子的委屈可想而知。后来她说，结婚多年，还没见过我发这么大的火。她尤其不能原谅我的是，这个火发得毫无道理。而且，至今还没给她一个合理的解释。


十、当女巫变成鸡之后
何小竹

1

最近在成都城南的一些酒吧流传着这样一个故事：说是有一个女巫不想做女巫了，想做鸡（就是妓女）。于是在圣诞节的那天许下了这个心愿。女巫都是有点魔力的，但好像她们使用魔力也有个限度，一般是根据这个女巫的级别和档次来确定她可以使用多少多少次魔力。我们这位姓唐的女巫长得挺漂亮也挺丰满的，级别和档次自然偏高，被允许使用9次魔力。但就在这之前，椐我们所知，她已经使用过8次魔力了。也就是说，目前可供她使用的魔力只剩最后一次了。她要把这最后一次魔力在圣诞节这天使用，心想事成，从此成为一只快活幸福的“鸡”。

女巫的魔力一般都很灵验，少有失手的。唐女巫想做“鸡”的愿望，按理说也不是十分出格和太让人为难的愿望，应该不会有什么问题。圣诞节那天，唐女巫在另外几个女巫的陪同下，选择了南门芳华横街的“橡皮”酒吧，作为她变“鸡”的地点。

据说那天橡皮酒吧并非想像的那么热闹，与别的酒吧比起来，橡皮可说是有点冷清的了。杨黎自不必说了，他是酒吧老板，应该在场。王镜也是酒吧的老板，也在场。石光华和我是这两个老板最好的朋友，当然也在场。乌青和离这小两口出于好奇，也早早的来到了橡皮酒吧。除此之外，就没有别的人了。唐女巫带来陪同的几个女巫姓什么，大家事后都想不起来了。不过，我对她们的印象蛮好的。首先，出于大家都是女巫这一难得的共同属性，她们还是诚恳的告戒唐女巫，此事非同儿戏，希望再考虑一下。但唐女巫变“鸡”之心已定，而且定死了就在今夜，毫无商讨余地。我们几个当中，就石光华与唐女巫有过一面之交。我呢，虽与唐是初次见面，但因为对女巫多少有些了解，所以，也还算是可以镇定自若的应付这种场面。杨黎和王镜、乌青以及离，他们表现得有点慌乱。杨黎在9点的时候就已经把自己灌醉了，而唐女巫定下的变“鸡”的时间是零点。王镜是紧接杨黎之后醉的，大约是9点25分。王镜醉了之后就老是要把自己的头往唐女巫的肩上靠。靠一次往下滑一次。每滑一次，王镜都要提议和唐女巫再干一杯酒。乌青和离这两个人在旁边虽然还看不出醉意（他们喝酒的速度明显的要慢得多），但总是要不小心摔坏杯子。到10点半的时候，乌青已经摔坏了7个杯子，离摔坏了5个杯子。石光华这天特别冷静，可能是因为与唐女巫有一面之交，觉得自己责任重大。我也觉得责任重大，因为杨黎和王镜都已经醉成那样了，难以预计的局面只好由我来收拾。所以，我尽可能的多抽烟，少喝酒，并且主动陪另外几个女巫说说话，让酒吧里的空气显得流动一些。

故事的结局大家都知道了：唐女巫在那个圣诞夜的零点时分变成了一只鸡，一只真正的麻花母鸡。就是说，变成了那种有翅膀的咯咯叫的鸡，而不是我们平常说的那种“鸡”。

2

我的麻烦在这之后开始。

一个看上去在气质上与唐女巫截然不同的女人盯上了我。圣诞节过后酒吧的生意普遍显得冷淡。但我还是爱去酒吧。棕南有个酒吧叫“三个苹果”，我是无意中路过发现的，后来就老爱去那个酒吧坐一坐。那是一个真正生意清淡的酒吧。开酒吧的是三个三十岁多一点的女人，姿色中上，但风情万种。所以我就搞不懂，酒吧的生意为什么还这样清淡？三个女人我并不是在一天内认识完的。第一天我认识一个。后来我连去好几个晚上，还是这一个。大约隔了一周，才认识第二个。但认识第二个之后5分钟，我就认识了第三个。

但是，那个将给我制造麻烦的女人绝不是这三个中的一个，而是三个之外的另一个。她在我认识三个中的第一个的时候就出现了。确切的说，是我第一次走进“三个苹果”酒吧的时候她就已经在那里了。

她高高大大。

我对个子高大的女人感觉上从来就很复杂。个子高而容貌丑陋，我会觉得有一种物体般的压迫感；个子高而容貌漂亮，我又会觉得有一种精神上的逼近感。这样说还不够复杂，流于简单和概念。换一种说法，一旦与高大的女人遭遇，先不说漂亮与否，我首先的反应是呼吸急促，耳朵发烫，左手那根5年前受过伤残的食指突然间隐隐作痛。这是一般而言。接下来，如果是个丑陋的高大女人，我会在以上反应之外，配合以毛孔的收缩和鼻子发酸--如果丑得更厉害一点，鼻子发酸的反应会牵连到眼睛，引起类似角膜炎的连锁反应。但如果是那种漂亮的高大女人，除了一般的反应（就是前面说的“首先的反应”）之外，我能感觉到的是全身毛孔的迅速扩张。如果我继续看她，迅速扩张的毛孔就会源源不断的渗出汗水。尤其大腿内侧的汗水显得特别的丰沛。这感觉很不好，近乎羞愧和绝望。

她大约有1米79的样子。先看见她是侧对着我坐在靠吧台的一张桌子边的。那样坐着，也还没觉得她有多么高大。当她过了一会站起来去洗手间的时候，她1米79的样子才一下显露出来。可想而知，我马上开始起了那种反应：呼吸急促，耳朵发烫，左手那根5年前受过伤残的食指突然间隐隐作痛。

到她从洗手间里出来，我的毛孔已经开始迅速扩张，并有汗水源源不断的渗透出来。这时候，一个小巧的女人走到我跟前，问我，是第一次来吗？她就是三个女人中我认识的第一个，酒吧的老板之一，名字叫西西。她很大方的在我旁边坐了下来。这个小巧的女人的挨近，给了我及时的，也是莫大的缓解。我的皮肤渐渐的收缩，呼吸也接近均匀。是路过，我说。第一次。我又说。不过，以前听说过，三个苹果，好像很有名的。说话使我几乎完全恢复了常态。我又问她，你喝什么？她说，她有。于是回头朝吧台招了招手。不一会，服务生就端了一杯淡绿色的饮料过来。是什么？我问。雪碧里面加了少许杰克丹尼，她说。好喝吗？还可以吧。你很会保养。何以见得？我没再说下去，只是笑了笑。

我不敢往那边看。但是，我自己也觉得，和西西说话，我越来越不专心。西西也看出来了，问我，要不要介绍个朋友一起喝两杯？我说难道这里还有朋友？但我马上就意识到我这样说话很不厚道。西西并不介意，她离开了座位，走向那个高大的女人。

毫无疑问，我那一系列病态的症状又开始复现。

3

我就这样认识了刘，就是那个令我出汗的高大女人。她曾经是一个排球运动员，后来是时装模特儿，现在她说她什么都不是。什么都不是是什么呢？我问。她说就是什么都不是。那你靠什么生活？我问。靠过去生活，她说。我明白了，我说。你有足够的存款，是个富婆？她摇了摇头，这与钱没有关系。于是，我逐渐的了解到，或者说感觉到，这个高大的女人很不快活。我看她放在桌上的手，手指很长，手掌也比一般的人要宽大，完全可以一把将我的手握拢来不见踪影。她上身穿的是紧身T恤，黑色的，但并没因此紧缩住她的丰满。她的脖子很白，脸也很白。但她的眉毛、眼睛和头发却是无比漆黑的。无比漆黑的头发披散在黑色的T恤上。还好，她并没有涂抹很红的口红。我看出她根本就没有化妆。她醒目的五官无须化妆，已经很醒目。她漆黑的眼睛并不是十分的大，但因为太黑了，以至于……我不敢想下去。
你很热吗？她问我。我说也不是，只是比较爱出汗而已。我叫她不用管我，继续聊。但是这一次，我们还没有聊到女巫的事情上去。初次相识，她还并不了解我。我们的话题都是一些日常生活琐事，可能其中娱乐方面的资讯占的比重多一些。比如，王菲在台北做宣传的时候生病了，谢霆锋去探望没有？汤姆.克鲁斯和尼可.基蔓这对银色情侣上周终于离婚了，真是遗憾。黎明现在和舒淇的关系怎么样？好像也不太妙。小甜甜布莱妮据说疯了，这是真的吗？章子怡越来越走红了，她究竟靠的什么，让如此多的大导演对她着迷？都不喜欢赵薇，觉得她傻，但我不这样认为，我觉得她演得好，尤其是她演配角的时候。你觉得徐静蕾怎么样？她好像嘴型有点什么问题，说不出来是什么问题，就是看上去不像舒淇的嘴唇那么像嘴唇。那像什么呢？咯咯咯（大笑），说不上来。常盘贵子怎么样？看过日剧？是吗，你有她的裸照？我比较喜欢千千真代子一些。没听说过？啊，很好的一个日本女孩。你真没听说过？哈哈哈哈。

后来我只要去“三个苹果”酒吧，都要碰到刘。但不是每次都要有交谈，如果她看见我有朋友在一起，就不会来打搅我，甚至连招呼都不打。但是，有一天我正在和开酒吧的三个女人中的第二个，也就是叫弯弯的那一个聊得很欢，刘端着一杯红酒走了过来。

听说你对女巫很有研究？她开门见山就这样问我。我呢，也并不特别吃惊。我知道她已经对我有了一些了解。倒是弯弯有点惊讶。真的有女巫吗？她问。天真的眼神配上她弯弯的嘴角，煞是可爱。我故作高深，不置可否。刘用那种很关切的样子看着我。弯弯却是很无所谓的样子。什么女巫啊，她说，哄小女孩玩的吧？我还是笑而不语。刘却说，我相信有。神态坚定，且还有那么一点激动。弯弯晃了一下手上的酒杯，那好，你们聊你们的女巫吧，失陪。便走了开去。刘乘此机会，挪了挪椅子，更加靠拢了我。看来我是躲不过去了。想知道点什么呢？我问。这个高大的女人一下子很腼腆起来。

我不得不承认，这个高高大大的女人并不傻。常言说，胸大无脑。但她却是一个例外。可以说，她是一个聪明的高高大大的女人。她很有心计，仅半个月时间，就对我的情况了如指掌，不压于一个间谍。她先是问我一些关于女巫的常识。然后，顺理成章（但在我还是觉得有点冷不丁）的，向我提起了圣诞节在橡皮酒吧发生的那件事情。听说你是目击者？她那漆黑的眼睛定定的看着我。我知道否认是没用了，只好以沉默应付场面，这其实就是默认。那只鸡现在在哪里？她的问题总是那样单刀直入。而我，早就没有了避让的想法。我说，被杨黎他们打来吃了。

你要么是在撒谎，要么是在开玩笑。分手的时候，她这样说我。

4

我确实撒谎了，但我却无意跟她开玩笑。直觉告诉我，这女人是开不起玩笑的。她是那种很认真的女人。她会把你的玩笑当真，并且，一旦当真，便不再做任何更改。要在她面前承认自己撒谎是可行的，若要承认那不过是开个玩笑，却万万不能。所以，我选择了承认自己是在撒谎。我是在第二天的电话上承认的。她显得很高兴，并赞扬了我的诚实和勇气。然后就约我，共进晚餐。我想推掉，但对方从头到尾都没给过我一丝逃跑的机会。

晚餐的地点定在玉林的老灶火锅店。时间还早。我在火锅店的附近找了一家咖啡店（店名叫“名典”）坐下来，要了一杯碳烧咖啡。我猜想过一会吃火锅的时候，免不了要被她继续追问，那只鸡现在在哪里？我一边喝咖啡，一边挖空心思的想要编出一个故事来。当我将这个故事刚刚编了个开头，不仅哑然失笑。这故事完全可以像一个真正的故事那样有一个标题：当女巫变成鸡之后。一个有标题的故事，比一个没有标题的故事肯定要真实百倍。我编啊编啊，自己也越来越兴奋。真是一个无懈可击的故事。

她来了。我走出咖啡店，和她一起在火锅店坐下。

烫了一片毛肚，吃了两个橡皮鱼进嘴里，她开始说话了。（打断一下。你可能早就存有一个疑问在心里，为什么我当初见到她时那种反常的生理反应现在没有了？这其实也是我的一个疑问。我也很不明白。我只记得，就在我们开始谈论女巫的话题之后，那种要命的症状就自然而然的消失了。就算我现在突然又想起了那种症状，故意要在自己身上恢复那种症状，也几乎是不可能的了。）她说，你是不是很奇怪？我问，我奇怪什么？虽然我把一双筷子拿在手上，动作故意显得很轻松的样子，但我心里却是紧张得很。我不知道她又看透了我什么。她把一根鹅肠在红汤里荡漾着，脸上只是微笑不语。这是在逼迫我开口了。我说，你觉得我有点奇怪？她把烫好的鹅肠夹进我的油碟。你别紧张，她说。说完就看着我笑，那笑容疾进讨好。我确实是很奇怪了。于是，我又选择了承认。我说，是的我很奇怪。她得到我这样的答复之后，并没有像我担心的那样进一步追问我奇怪什么，而是羞涩的一笑，便将头埋了下来。我不得不再一次承认，我是更加的奇怪了。她究竟要干什么？想从我身上得到什么？想把我怎么样？她是谁？她什么时候开始追问那只鸡的去向？这些疑问像飞机一样在我的大脑里快速的飞过，留下一片嗡嗡声。

当然，摊牌的时候，往往是一目了然，事情并非想像的那么复杂。她说，其实我知道你奇怪什么。你在奇怪我干吗老缠着你，是不是？看见她这么肯定和充满期盼的眼神，我别无选择，只好点头承认。

5

我精心编织的那个关于女巫变成鸡之后的故事就这样泡汤了。

那晚上的火锅吃到凌晨，刘讲了她的故事。一直都是她在讲。我以上厕所的名义跑出去打呵欠。那是一个老掉牙的婚外恋故事。刘在一次外出旅游的时候（具体说就是去西藏那次）邂逅了一个男人。用她自己的话说是一见钟情，坠入了情网。那个男人也是在成都工作的人，在磨子桥有一家自己的电脑公司。他们回到成都后依然有热烈的约会。但是，刘是有丈夫的女人。刘的丈夫身高1米90，也曾经是一个运动员，现在做警察了。但刘的那个情人的个子却不算高大，估计就1米70左右吧（比刘矮多了）。据刘说，是很文弱的那种样子。刘说自己到现在也不知道究竟喜欢他什么。同时，她也同样不清楚自己究竟对丈夫哪些地方不满。她自己做过猜测，可能是自己嫌他个子太高了吧？但这也没有什么道理啊，与身高有什么关系？她自己又否定了这样的猜测。她和那个做电脑生意的矮个子文弱书生在性方面很合得来，这是她自己说的。但这也不应该就是喜欢他的理由啊，她说。她认为自己还不是那种骚的女人，而是蛮追求精神上的东西的。比如她还要读小说，是《小说月报》的忠实订户。这故事就这样一路下去讲到凌晨，也不清楚她究竟想要解决什么问题。我看出她实际上把一高一矮两个男人都处理得很好，就是一般人很难做到的时间的分配上，也没有出过丝毫的差错。就这些方面而论，不像是有什么困惑和犯难的样子。我由于使不上力（我好为人师的性格，导致我一遇婚外恋之类的事情，总是习惯给人出出主意，释难解疑什么的），所以，也就犯困得不得了。到最后，我只有像杨黎那样自己把自己灌醉，坐着站着都要呕吐，才总算中止了她那个一点特色和悬念也没有的婚外恋故事。

我后来想，那晚上如果我有机会先讲出我的那个关于女巫变成鸡之后的故事，情况肯定会大不一样。


十一、养鸭的男人遇见养狗的女巫
何小竹

一个闲得无聊的男人，养了一只鸭子当宠物。他的名字叫张小凡。张小凡在遛鸭的时候碰上了一个遛狗的女人。这个女人叫宋小影，一个闲得无聊的女人。接下来将会发生什么事情谁都猜得到。所以，这个故事也就没什么好讲的了。

就这样完了？她问。

我看见她的耳朵在一动一动的。每次她专心听你讲什么的时候，那对透明的耳朵总要那么颤动。如果你说什么她还没怎么听懂，那对爱颤动的透明的耳朵就会停几秒颤动一下，停几秒又颤动一下。我又看了看她的耳朵，便知道了，她此时的状态，就是还不相信故事就这么讲完了。怎么可能谁都猜得到？她还在想这个问题。难道你猜不到？我问。我怎么猜得到呢？她固执的认为生活是复杂而多变的。一个遛鸭的男人和一个遛狗的女人碰到一起，该会发生什么样的事情，不会简单到一目了然的。她坚持这样认为。与此同时，她的耳朵继续着那种疑惑与沉思的颤动。

谁要是见过她的耳朵，谁都会猜得到，她是一个认真的女人。

好吧。假设我就是那个张小凡，你就是宋小影。这样假设好不好？她点头。看得出来，她很有兴趣。我说，那就好。现在先让张小凡搞一搞宋小影。说完我就去解她的扣子。她说不行不行，刚说碰面，怎么就会上床做爱了呢？也许他们连话还没说上呢。那他们在干什么，什么时候才说上话？好吧。假设他们还话都没说上，只是相遇了，看见了对方。即我，张小凡，看见了你，宋小影；或者，你，宋小影，看见了我，张小凡。是不是这样？好吧。我看见你牵着一只卷毛狗，从楼梯上走下来。你穿的什么衣服？你当然穿的是一条细吊带的连衣裙。半透明，乳罩和内裤若隐若显。这有没有问题？我以为她会不喜欢这种比较暴露的关于宋小影穿着的设想。但她说，挺好，我如果牵了一条卷毛狗，也是会那样穿的--半透明，乳罩若隐若显。还有一双粉红的拖鞋，我又补充了一句。这也被她认可了。好吧，我接着说。我问你这狗叫什么名字？你说，叫卷儿卷儿。我又问你叫什么名字？你说，叫宋小影。接着我就问，你就是住在三单元6号的那个被台湾人包起来的女人？你说，就是。于是，我伸手摸了摸卷儿卷儿，顺便又摸了摸宋小影。你摸的她哪个地方？她问。你说呢？该你说了。好吧。她，也就是宋小影，开始往下说。

你摸了我的裙子，她说。我说不对不对，再想想。你摸了我的手，她说。我说还是不对，再想想。你摸了我的脸，她说。脸有什么好摸的？我说。那么是头发？她问。你说是就是吧，我笑了起来。现在是你说了算。好吧，她说。你摸了我的乳房。她好像是很不情愿的说出这句话来。你摸了我的乳房，她说。你是偷偷摸的，在我还没有反映过来。然后我就问你，怎么，这鸭子是你养的？你说，是。它叫什么名字？你说叫扁扁。那么，你叫什么名字？你就说了，你叫张小凡。

你叫张小凡。你住在四单元26号。你是那种面孔漂亮的男人，曾经做过男妓。是不是这样？是这样，我说。那么，你为什么不想做了？有谁想做呢，如果不是为了钱。那么，你现在是不是很有钱了？不，我说。我还缺钱。但问题不是这样。问题不是这样，我说。好吧，问题不是这样。那你为什么不做了？很简单，我说。就是不想做了。她，宋小影，听见张小凡这样的回答，显得情绪不佳。她似乎意识到，故事又有可能在此终结，一切都会因为不想做了的简单回答而变得索然无味。于是她说，还是说一说你养的那只鸭子吧。你为什么要养一只鸭子当宠物？我说，为什么不从我摸了你乳房开始呢？怎么开始？她显得犹豫不决。张小凡摸了宋小影的乳房，我说。就这样，张小凡可以搞宋小影了。然后，我就像故事中讲的那样，先摸了摸她的乳房，再去解她的扣子。她推开我的手。我去洗一下，她说。

她要去洗一下。这个要去洗一下的女人从床上爬了起来。她头发有点凌乱。有些零散的头发缠在耳根和脖子上。这样的头发形态让人误以为我已经搞了她。尤其她说，我去洗一下。但这同时也可以证明，我们还没有开始，因为，她还要去洗一下。现在，她已经从床上爬了起来，脚已经落到地板上。她是光着脚落地的，这使她站起来的姿态格外轻盈。她是从背对我的方向站起来的。她上身的短衫和下身的裙子是被揉皱了的。这又会让人误以为我们已经干过一番了。其实没有。至少是今天还没有。她背对我站在床边的地板上，开始解自己的扣子。这个过程很慢。这也使我有足够的时间继续张小凡与宋小影的构思。也可能她是对的。当带着宠物鸭的张小凡在楼道上碰到带着宠物狗的宋小影，他不会那么大胆和唐突的就去摸了宋小影的乳房。她只是看了看宋小影的乳房，只是比一般情况下看得要凶狠一些而已。所谓凶狠，就是让宋小影感觉到了他看她乳房的那种目光。这是完全可能的。宋小影也就下意识的自己看了看自己的乳房。张小凡看宋小影乳房的角度与宋小影看自己乳房的角度是不一样的。所看见的乳房的形状也就不会是一样的。[……这种不一样留待她洗完回来后再做比较]。宋小影看了自己的乳房，抬起头来再看张小凡的眼睛。而张小凡的目光也从宋小影的乳房移向了宋小影的眼睛。这过程很慢。这时候，她已经完全解开了自己的扣子，并背向我将上身的短衫脱了下来。她将脱下的短衫拿在手上，折过半个上身。他看见了半躺在床上的我。她看见我半躺在床上也在看她。她把手上的短衫抛到了床上。从空中抛过来的短衫降落在我弯曲的膝盖旁边，一只衣角还轻轻的搭在我的小腿上。她折过上半身抛出手中的短衫，有三到五秒的时间，她保持这个姿态不变。我便也有三到五秒的时间，从侧面观看了她那被乳罩包裹着的乳房。然后，她又背过身去，脱下了裙子。张小凡将目光从宋小影的眼睛上移开，晃过胸部，停留在宋小影的小腹上。薄而轻的丝绸面料覆盖住她的小腹。如果张小凡不是用那种凶狠的目光，是看不见紧贴在宋小影腹部的三角形内裤的。内裤的颜色与裙子面料十分接近，在裙子的遮掩下一般是显露不出来的。她脱下裙子。这次，她没有折过身来，就将脱下的裙子反手抛到了床上。她往浴室走去。我看她的臀部。看她乳白色的三角形带花边的内裤。

你又想起了什么？我问。她的耳朵又开始一动一动的。这个认真的女人。她说，他们应该以什么方式上床才合理呢？在相遇与上床之间，最合理的间隔时间应该是多长？认真的女人总是习惯去思考事物的合理性。我没有过这样的思考。我相信张小凡也没有这样的思考。张小凡在看了宋小影的乳房之后，只是在想，这个女人太舒服了，我一定要和她上床。张小凡完全有这种冲动的可能。当他还是一名职业鸭子的时候，就有过想要主动去猎获他认为很舒服的女人的强烈冲动。在一次公共汽车上，他看见了一个很舒服的女人，他便感到那种冲动来得是那样突然和强烈。还在公共汽车的座位上，他就有了勃起的生理反应。他把这样的反应看得很重，并上升到人生有无价值和意义的高度。在她下车的时候，他也跟着她下了车。

张小凡想，一定要搞到这个舒服的女人。就这一个念头，可以将他支撑很久。他会把很多时间用在对这个女人的跟踪、打探和研究上。而他的这种花费也的确有了结果。仅两周不到的时间，他已经掌握了这个女人的所有资料。姓名，年龄，身高，三围，属相，星座，血型，学历，家庭背境，供职单位，上司是谁，同事有哪些，具体工作，有何特长，业余爱好，婚否，正在进行中的恋情，常去的酒吧，最喜欢哪一条街道，最想给朋友说的一句话，喜欢的宠物，宠物的名字，最恨的人，最崇拜的人。这个名叫宋小影的女人，最崇拜的人是张爱玲，过去上海的一个女作家。

张小凡开始猛读张爱玲的作品，她的小说，她的随笔；同时还搜罗了由她小说改编的电影影碟。在这期间，他时常有勃起的生理反应。只要他头脑中一出现宋小影三个字，他马上就会勃起。这突如其来的袭击经常弄得他很狼狈。他决定减少阅读。因为，他是为了宋小影才读张爱玲的。所以，他只要一读张爱玲，就马上会想起宋小影。到后来甚至都不需要这样的过渡和转换，只要一读张爱玲，他马上就会勃起。这感觉太不好了。有次他和一帮人在明清茶楼喝茶，那帮人中有人带来一个女孩，不知怎么，就谈起了张爱玲。那女孩喋喋不休的谈了半个多小时，之后又断断续续的提起这个话题。张小凡也就有了半个多小时的生理反应，之后又断断续续的有过反应。他觉得这样下去不行，必须尽快搞到宋小影。只有搞到了宋小影，勃起的现象才会消失。

他开始实施那个早已预谋的计划。

他在棕南的芳草苑租了一套两居室的房子，房号是四栋一单元26号，与五栋二单元的宋小影相隔不远，出苑区的门是一个通道。晚饭后宋小影带她的卷毛狗出门散步，张小凡在阳台上就能看见。张小凡也在晚饭后下楼散步，并与宋小影不期而遇。每次遇上，他都要学两声狗叫，然后说，这狗好乖，什么名字？但狗的主人却不看他，也不正面告诉他狗的名字。她看见他弯腰去摸狗的卷毛，她就喊，卷儿卷儿，勒吃狗。那只狗就一拗头从他的手下滑了开去。

他决定也要养一只宠物。他去青石桥宠物市场转，把所有的猫和狗都看完了，都没满意的。在路过菜市场的时候，他看见一个农民在卖鸭仔。几十只黄绒绒的鸭仔装在篮子里。这小东西可爱。他买了一只，三元钱。那农民说，你买一对就五元。张小凡说，我只要一只。旁边一位中年美妇用眼角瞟着他，也说，买就买一对吧，买一对多好玩。张小凡觉得这女人有点面熟。但他还是坚持只买了一只。我为什么要买一对？他看了那女人一眼。那女人笑一笑就走了。就这样，张小凡养了一只鸭子当宠物，并取名叫扁扁。

有了扁扁，情况就不一样了。扁扁还是鸭仔的时候那情况还不明显。当扁扁长大成摇摇摆摆走路的鸭子，张小凡又在它的脖子上系了一条红绸带之后，宋小影开始对张小凡有了注意。

你养的？我养的。哈，多有意思。叫什么？扁扁。你的呢？卷儿卷儿。卷儿卷儿便用鼻子去嗅扁扁，扁扁嘎的一声摆开去。卷儿卷儿对那嘎的一声很不高兴，冲扁扁的尾巴发出一连串尖利得有点可笑的汪汪声。傲慢的扁扁，宋小影说。张小凡说，是它们不同类。卷儿卷儿还在追逐扁扁。扁扁跑得急了，就扇开翅膀飞跑。卷儿卷儿，宋小影在呵斥。然后，宋小影迈着碎步追向那两只宠物。张小凡也跟在后面。扁扁被追了一阵，也懒得跑了。它甚至拉开了架势，迎面对着那只狗，准备着用它扁扁的嘴还击对方的挑衅。卷儿卷儿也站住了，它看起来有点胆怯，汪汪的吠叫声并不响亮，而是哑哑的卡在嗓子眼。卷儿卷儿，宋小影在喊。扁扁，张小凡也在喊。于是，这两只宠物各自在片刻之间回到自己主人的跟前。

还需要讲出结尾吗？我问的时候看着她的耳朵。她的耳朵已经趋于平静，不再神经质的跳动了。好吧，我说，该我们开始了。

她就是那个舒服的女人，我第一次看见她，就产生了想和她睡觉的强烈冲动。我知道我们素昧平生。我更懂得，过分单纯的目的难度反而更大。但我还是努力去做了，并在此时真的实现了那个单纯的目的。有没有超出你的想像？没有，跟我想的完全一样。其实，关于这个想像，在她洗完澡从浴室走出来的瞬间，就基本上得到了证实。


十二、1992年的舞蹈
何小竹

1

对于1992年，我究竟想回忆什么？
最近有人指出，我对1992年特别怀念。也是，1992这个年号，很频繁的出现在我最近所写的文字里。虽然是无意的，但经别人一指出来，我也觉得，是有点什么了。
所以，当有一天，一个女孩走来问我：“1992年，你最想回忆什么？”
我脱口而出：“舞蹈。”

2

1992年的舞蹈是什么样的舞蹈？这很难确切的界定。甚至，可以说不存在“1992年的舞蹈”这样一个概念。如果我拿这样的概念与舞蹈研究所的人讨论，他们会笑话我。事实也是，在他们那个系统里，可以说出舞蹈在1992年如何如何，但不会说出“1992年的舞蹈”这样的话来。但是，一个文字工作者注定会喜欢上这个陈述句：1992年的舞蹈。
其实，不需要问1992年的舞蹈是什么舞蹈了。这我也说不清楚的。我喜欢这样的陈述，是因为这个陈述句里包含了一个故事。
“我明白了。”那个曾经问我想回忆什么的女孩做出一个聪明的微笑。
她说：“1992年你和一个女人有过什么吧？”
“是有一个女人。”我说，“但这样表述还是不够准确。如果仅仅是这样，那换成‘1992年的女人’这样的陈述也就可以了，为什么还要是‘1992年的舞蹈’呢？所以，事情不是仅仅有一个女人那么简单。舞蹈，我想我们不应该忘了这个关键词吧？这很重要。”
她困惑起来。
我便问她：“1992年，你几岁？”
她闭上眼睛，然后又眨了眨眼睛：“10岁。不，11岁。”
“那么，对1992年的舞蹈有什么印象？”我又问。
“呼啦圈。对对，呼啦圈舞。”她开始兴奋起来。
呼啦圈舞其实算不上一种舞蹈。但是，看着她那双以为自己回答正确而兴奋不已的眼睛，我没好让她扫兴。
我又问：“现在又是什么舞蹈呢？”
她欲言又止。
我已经看出来，对这个提问她本来是可以脱口而出的。但是，她活生生的把答案吞了回去。她看着我迟疑的笑了笑，然后又是语焉不详的摇头。而她的眼神分明又显示出对回答这个问题的那种跃跃欲试的焦急。
“哪天我带你去一个地方。”
她终于如释重负的脱口而出。

3

原来这一篇的标题，我准备叫《舞蹈的女巫》。故事发生在1992年，那时候我是一家歌舞厅的主管。我每天的工作是放唱片，调式麦克风。有人叫我DJ，而我总是告诫他们，千万别叫我DJ，我会很惭愧的。要知道，DJ是能够让音乐飞起来的魔术师，是艺术家。我按部就班的放放唱片，哪里配得上这个称号。
话虽如此，我对这份工作还是蛮热爱的。我酷爱音乐，也酷爱修理。这份工作满足了我这两方面的欲望。我有机会接触到许多好唱片，同时也有机会施展我的修理才华。一开始我就对老板说，我们歌舞厅的音响器材包括所有电器设备都无须外送修理，我完全可以对付。老板当然很高兴，因为可以省下一大笔修理费。我手下有三个人，他们都是我的徒弟，也是我的好哥们。我们经常是吃过午饭后就提前到了歌舞厅，在音控室开始忙碌，为晚上的演出做准备。

我们的歌舞厅名叫“皇后”。这名字放到现在很烂，但在当时却是很时髦的。
“皇后”的表演节目在当时也是歌舞厅中首屈一指的。问一问30岁以上的，曾经在本市从事过演艺职业的人，他们就知道，那时候唱歌（通俗唱法、民族唱法）的、跳舞（民族舞、西洋舞）的，拉琴（小提琴、大提琴、二胡）的、吹管乐（萨克斯、小号）的，甚至川戏里变脸的，反正是有点水平又想挣钱的文艺界人士，都愿意跑“皇后”的场子。不仅仅是“皇后”出的价总是要高出其它歌舞厅一筹，更主要的是，来这里的客人档次比较高，在这里表演，是比较有面子的。就这样说吧，现在在北京唱得比较红的一个歌星，当年就在我们这里唱过，可以说，就是从我们“皇后”歌舞厅开始出道的。那时候的客人喜欢某个艺员都不时兴送鲜花，而是乐意将100元的现钞一张两张的直接塞到她们的手里。当然，一般有点身份的老板也不大会亲自握了钞票送上台去。他们有马仔。多数情况下，都是马仔拿了钱，走上台去代劳。而得了小费的艺员会很及时的对着台下老板坐的桌位点点头，接着很深情的说上几句“谢谢某某先生光临‘皇后’歌舞厅，也谢谢某某先生慷慨的小费，那么，接下来这一首什么什么歌就送给某某先生，愿您和您的朋友在‘皇后’歌舞厅度过一个愉快的夜晚。”诸如此类的客套话。一般来说，完成了演出任务的艺员，也会在卸妆之后，下到给了小费的客人桌边坐一坐，陪几杯酒，以示感谢。这当然也是先生们慷慨赠送小费的心思和目的所在了。至于进一步还会发生点什么，那就要看各人的情况了。据我所知，是有客人和艺员发生了点什么，甚至发生了很多什么的。
我不是客人，更没有捧场的资本，本来不会和这些艺员在工作之外发生什么。但是，1992年的夏天，意料之外的事情还是在我的身上发生了。

4

开始，一切都很平常。她是一个舞者，专门跳被我们习惯称为“国标”的拉丁舞，也有叫“恰恰舞”的。我也听说，跟她配舞的舞伴是她的丈夫。关于这一点，我的徒弟马东说，毫不奇怪，跳这样的舞，不是丈夫也跳成了丈夫。马东一般被认为是有点“哈”（哈：重庆方言，弱智的意思）的人，他说出这样的话，我很吃惊，也感到几分好奇，便开始对这夫妇俩以及他们的舞蹈有了比其他艺员多一点的观察。

总是在临近尾声的时候，这对夫妇赶往“皇后”。他们的舞蹈是每晚的压轴节目。女的爱穿一身黑色的紧身衣裤，男的穿什么没给人留下多少印象，就像看他们跳舞的时候，也不大去注意到那个男的。他不过是个陪衬。他们有一个绿色的旅行包，那包总是女的背着。她穿着黑色的T恤和紧身裤，背一只绿色的旅行包，头上扎一条长长的马尾。她总是比她丈夫先一步走进歌厅。走进歌厅之后，她才转身将绿色的旅行包从肩上卸下来，移到早已在后面准备好的丈夫的手上。丈夫接过旅行包的同时，便做了个单腿立地的姿势，另一只抬起的大腿托住旅行包，腾出手来迅速拉开旅行包的拉链，从中取出一样东西，交到她的手上。她接过丈夫递给她的东西，经过表演大厅外侧的人行通道，径直向我的音控室走来。男的则背起那只绿色的旅行包，朝相反方向的化妆间走去。每天如此。她来到音控室，将手中的一盒伴奏磁带放到我的音控台上。她从不亲自递到我的手里。也没有多余的交待。她只是在放下磁带的瞬间，脸上同时露出一丝微笑，紧接着就消失在音控室的门外。我是看着她走向音控室的。每次都是这样，到她走近的时候，我也不看她了，而是很专心的将目光集中在控制盘上。但是，她放磁带的那只手却在我眼睛余光的范围之内。那是一只光洁、精致，五指如葱的手。顺着这只手往上移动，是裹在黑色袖筒里那只线条流畅的手臂。手臂的内侧，是突兀而出的胸部。再往上，是以其鼻梁为外沿线的脸部侧面。那个瞬间的微笑，便是在这个侧面的脸部展开，并被我的余光所捕获的。然后她转身离去。然后，我也才抬起头来，侧过脸去注视她离去的背影。那是一个舞者应有的完美的背影。黑色的紧身裤勾勒出她从腰到小腿整个下半身的轮廓，有如赤裸一般。我的几个徒弟的目光也在此时汇聚成一束，投射在这个黑色的背影上。
大约在她离开音控室三分钟之后，我将她留下的磁带塞进音响卡座。在音控室和舞台之间，有一面宽大的玻璃窗。透过这扇窗户，能够将整个舞台一览无余。一般是这样，在我还没有按下卡座放音按钮，也就是音乐还没有开始播放的时候，她和她的丈夫已经站在舞台上，摆好了一个预备的姿势。她已经不是平常的服装，而是那种露背的裙子，是为演出而特制的。裙子的腰收得很紧，下摆呈半弧型。即左边的摆长一些，齐大腿；右边的摆则收至距离胯部仅两三公分的位置。裙子是乳白色的，上面缀满了蓝色的亮片。丈夫的服装则是那种很单调的黑色燕尾服，还打了领结的。她平常束成马尾的头发此时已经盘起，这使她的颈项显得更加欣长而柔滑。在音乐响起前的静静的一刻，两个舞者均面无表情，像雕塑一般。造型是，她将手勾在她丈夫的手上，绷直手臂，整个身子向后倾斜。蓝色的高跟鞋套住左脚，紧钉在地面。右脚套在另一只蓝色高跟鞋里，与后仰的上半身成180度平角悬空。微微翘起的鞋尖像一只变了形的鸟，展翅欲飞。
音乐一开始便是一个急促的后切分音，她的手被她丈夫的手在这个切分音中一勾，后仰的身子迅速挺直，小腹紧贴在丈夫的髋部，套在蓝色高跟鞋中的那双脚在各个切分音中踩来踩去，有时是直线，有时划着圆圈。她脸上的表情还是不笑。但这并不影响歌舞厅的人都将目光集中在她的身上。因为，她的肢体的每个部位都在笑。尤其那双腿，笑得最厉害。当然，还有胸脯，也是十分的荡漾。

我的徒弟小瘦是个乳房痴迷者，他有一次悄悄的告诉我，最大的心愿就是能够有机会用手在她的乳房上摸一下。小瘦表达心愿的时候眼睛已经有点湿润。我将手中的一把改刀挪到左手拿着，腾出右手在他的小光头上轻轻拍了一下。我说，小瘦你会有机会的。

5

乳白色面料缀蓝色亮片的裙子并不是她唯一的演出服装。她还有很多套裙子。但我痴迷的并不是她那些不同款式的裙子。我痴迷的是她的舞蹈。直接的说，就是她的肢体。我几乎像色情狂一样的对她产生了前所未有的迷恋。我的徒弟们常常发现我的双眼布满血丝。
“老大，你要注意休息。”马东关切的对我说，眼睛却假装往天上看。这个哈儿，经常出其不意的让你感动。
有次我隔着音控室的玻璃看她一个拗臀、转身、再踢腿的动作，禁不住在心中发出一声哀鸣。也许这一声过大，心中已装不下，弥漫了出来，被一旁的花脸听见了。花脸也是我的徒弟，鼻翼右侧有拇指大一块朱砂色的胎记。他主要负责电源（就是通常说的弱电）。当时他正蹲在我的脚边将一只插头往插座里插，突然像触了电一样的弹跳起来，一脸惊骇和疑惑的看着我。
“花脸你怎么了？”还是我先问他。
但马上我就估计到，他是被我无意间从心中弥漫而出的那声哀鸣吓着了。
“没事吧，老大？”他木纳纳的声音，加上鼻翼旁的那块胎记，让我觉得好笑。
“没事，”我说，“会有什么事？你没触电就没事。”

我这几个徒弟都是那种特别好的好人，只是不同程度的在神经上都有点毛病。话又说回来，神经没点毛病的人，也不会对操纵和修理电器这一行发生这么执著的兴趣。其实我也与他们一样。可能有点不同的是，他们喜欢摆弄音响器材，却并不对音乐有多大的兴趣。他们是对器材里面的电子元件和集成块着迷。他们也常常在舞台灯光的设计上发挥出一些让人惊叹的想像力。但我做过测试，他们一个是色盲，另外两个也是色弱。
“她今天穿的什么颜色的裙子？”有次我问小瘦。
小瘦手里拿着一根柔软的铜丝在手指上缠绕着，两眼湿润的看着舞台。
“不知道，我不知道。”小瘦几乎都要哭出来了。
几个徒弟中惟有花脸是谈了女朋友的。这个花脸，找的那个女朋友的皮肤倒是光洁得很，虽说五官不是称得上漂亮的那种。我有次问花脸，上过床了吗？他一本正经的回答我，没上。真是，为什么不上？这个这个，他支支吾吾的竟然说不出一个不上的理由来。我是他们老大，便拿出老大的口气告诫他，一定要上，不上谈什么女朋友？

好多天，花脸见了我就很紧张。我一开口要和他说话，他很麻利的就借故跑开了。怕什么呢？脑子真是有毛病。
他女朋友的脑子好像也好不到哪里去。
“丫丫。”我故意很郑重的喊了一声她的名字。花脸的女朋友叫丫丫。
“哎。”她回答。
“怎么不和花脸上床？”我问她。
“张哥，你想得出来问这个？”她很吃惊的样子。
“想上就上吧，别害羞。更不要扭扭捏捏的。虚度了光阴尤其不好。”我根本不理会她那副吃惊的样子。
“我一直很尊重你，张哥。但没想到你是这样的人。低级。”她居然哭了起来。
花脸在一旁不知所措。他朝我恨了几眼，又伸手去拉丫丫捂在脸上哭的手，被丫丫一巴掌打开。
“看看你交的是些什么狐朋狗友！”丫丫哭着就冲出了火锅店。
那好像是个情人节。我们是歌厅打烊之后去的附近一家小火锅店宵夜。本来想好好的喝顿酒，结果闹得不是很愉快。花脸那天还算给哥们面子，也没去管丫丫，而是坚定的留了下来，继续和我们喝酒。喝到醉了的时候，花脸也哭了。
“老大，你也去谈一个女朋友吧。”花脸握住我的手说。
说实话，我当时很感动。但我万万没想到，这个老实巴交的花脸，居然也会找机会报复我一下。他是我徒弟中第一个看出我迷恋那个舞者的人。

6

后来我没有把我要写的故事取名为《舞蹈的女巫》，是因为我不敢确定，她是否是一个女巫。同时，我在深入回忆的时候，也觉得“舞蹈”才是这一切的关键词，它不应该仅仅作为一个修饰语，从属于别的什么。其实，舞蹈就是她的化身，两者是不容易截然分开的。

那天，我和我的徒弟将歌厅的几只音箱拆开来修理。
在每天的下午，我们师徒总是要修理点什么的。即使没有明显的需要修理的器材，我们找也会找一些东西出来修着玩。我们以修理为乐。确实，正如我早就说过的，我们脑子有毛病。
“老大，喜欢修理的人是不是对女人没感觉？”小瘦问我。
“你说呢？”我反问他。
“我觉得不完全是这样。也许花脸是，但我不是。”小瘦说。
“你当然不是。”我说。并拍了拍小瘦的脑袋。
“我怎么是了？”花脸从一只音箱后面探身而出，握着一只活动扳手，问小瘦。 “你和丫丫还没上过床。”马东在旁边说。
马东口齿不清，只有我们哥几个能够听懂他说话。我们老总姓何，最不耐烦口齿不清难于交流的人，几次想开了马东，被我们联名保了下来。
花脸听了马东的话，将扳手在地板上一砸：
“你们还没有丫丫呢！”语气超乎寻常的凶狠。
但他马上就有点懊悔的看了我一眼。
“当然，老大除外。”这次的语气近似马东。
我笑了笑，也没去多想他这句话是什么意思。可能就是一种习惯性的尊重吧，虽然我确实还没有女朋友。而他们也知道，我曾经是有过许多女朋友的。
我这样自我感觉着的时候，她就来了。

她走来对我说：“我的伴奏带忘在这里了。”
当然，我都呆了。
我不知道她是怎样走进来的。但是，她现在就站在我的眼前。确确实实活生生的站在我的眼前。那么近，连那种气味和气息我都闻到了。香水的气味，以及她呼吸的气息。
我什么话也没说，很机械的就往音控室走。
她则站在原地未动。
我在音控室手忙脚乱的搜寻。音控台上，抽屉里，监视器和监视器之间，地板，甚至窗帘的后面我都找遍了，没有。
“哪个狗日的把磁带藏起来了？”我拉开音控室的玻璃窗，朝外面大喊。
我完全的失控了。
我的徒弟们听见我大喊大叫，都抬起头来傻傻的看着我。
她呢，还站在原地，也看着我，没什么表情。
我便走出音控室，走到她的跟前。我有点语无伦次，而且左腿不听使唤的出现了类似抽筋的症状，真是莫名其妙。我的眼睛也不敢看她，因为这么近距离的，看她身上的哪个部位都觉得不合适。我乱七八糟的说了一通，中心意思就是，找不到了，真的找不到了，该怎么办？
她一直很沉稳的看着我。我想她是一直很沉稳的看着我的。她的气味和气息告诉了我，那气味和气息一点没有因为这个震动而发生零乱。
“没关系。我再录一盘就是。”她说。
说完，她转身离去。当她走到大厅门口的时候，就发生了花脸那一声关键性的呼喊：
“喂，站住。”
她真的就站住了，并做了一个拗臀、折身、回头的动作。
“我们老大喜欢你。”

花脸就是以这一句话对我实施了他蓄谋已久的报复。
他让我难堪，让我在我喜欢的女人面前出丑，一如我曾经让他难堪，让他在他喜欢的女人面前出丑一样。
然而出乎意料的是，她笑了。她带着少有的笑容，并扬起手来，那么细微，又是那么美妙的在胸前摇晃了三到五下，再次拗臀、转身，回头离去。
我本想关切的问她一句，不影响你晚上跑场子吗？但花脸的那一声喊，打乱了我的一切计划。那时候，我相信小瘦和马东包括花脸本人，都会同意我照着花脸的屁股踢上一脚。但我没踢。我左腿抽筋的症状还没消失，直到晚上。

7

这天晚上，还是在临近尾声的时候，她出现在歌厅，一如往常。
我坐在音控台前的那把帆布折叠椅上，左腿上的一根说不清楚的神经还在做间歇的，也是毫无规律的拉扯和牵动。好像就是以这样的特殊反应来静候她的到来一样。我一支接一支的抽烟。自己的骆驼抽完了，就抽花脸的良友。花脸的良友是放在我的骆驼旁边的，我怀疑这是他的有意为之，好让我能够很方便的抽他的烟。在她和她丈夫的节目到来的前面，都是一些沉闷乏味的节目，我都懒得去看上一眼。这期间，我们老总进来过一次。我说过，我们老总姓何。何总带着当晚要在我们场子唱歌的一个名不见经传的女歌星走进音控室来，亲手将那歌星的伴奏磁带交到我的手上，万千叮嘱。还将那歌星与我们一个一个做了介绍。北京来的，何总特别强调。小瘦一下就笑出声来。后来小瘦对我说，今天何总看上去很土，没见过世面的一样。我表情严肃的对小瘦说，不是这样，何总肯定是有什么想法。说起来，这小歌星也是模是样的，只是那时候我的注意力完全不可能再被别的什么转移。
她出现在门口并一如往常的转身将绿色的旅行包移交到后面早已准备好的她丈夫的手上，然后穿过人行通道朝音控室走来。我的那只左腿剧烈的抽搐了一下，随即，开始缓解。这意味着她离我越来越近。现在就是这样了，当我等待着的时候，左腿那根说不清楚的神经就会不由自主的牵扯。反而是当她出现了，而且离我越来越近的时候，那种异常的反应才缓解下来。
“你好。”她说。
如同以往她走进音控室一样，将手上拿的那盒磁带放到音控台上离我右手最近的地方。我的余光看见了那只手，也看见了那只被黑色袖筒裹住的手臂，以及手臂内侧黑色T恤下凸兀而出的乳房。所不同的是，她今天多说了一句话。你好，她说。
我抬起头来，并且很莫名其妙的将整个身子从椅子上离开。我站了起来，离她很近。就像下午一样，连她身上的那种气味和气息我都闻到了。但是我的左腿很好，很正常，没有出现那种让人难堪的症状。我觉得这又是一个意外。我自己身体的意外。于是我马上又坐回到椅子上，目光顺着我自己的手臂集中在音控台上。
“不好意思，弄掉了你的磁带。”我带着微笑说。
她放下磁带的那只手此时已缩了回去。缩回去的那只手与另一只手靠在一起，挡在了她的小腹上。
“怪我。是我粗心忘了带走。”她还站在原地。
我找不到适当的话与她说，身子不由自主的又准备从椅子上站起来。但她的手很快的搭过来，用指头在我的肩上点了一下。
“你忙，不打搅了。”她说。
说完，她转身离去。这次，我的眼睛仍然盯住控制台的前方，没去看她离去的背影。
我的徒弟也都没说话。而且，很奇怪的是，他们也没像往常那样去看她的背影。

演出结束后，她没来取她的磁带。她丈夫来的。我早已将磁带从卡座里取出来放在了旁边，他丈夫来的时候，我指了指那磁带，也没看他。他拿了磁带，同样也没说什么就走了。这时候，我透过音控室和舞台之间的玻璃隔断，看见她挂着那只绿色的旅行包站在舞台旁边的一根柱头下，也在朝这边看。这是我们第一次目光相对。虽然有点远，但我确信我看见她的眼睛了。所以，我迅速的将我的眼睛移了开去。我生怕再多看一眼，心中的哀鸣又会弥漫出来。
“老大，去不去夜宵？”是小瘦在问。
“去吧。”我说。
我们很快就收拾好了那些电线与插座，走出歌厅。
“老大你看。”花脸拉了一下我的衣袖。
这时，我们正走到歌厅外靠马路的绿化带上。顺着花脸的指引我看过去，不远处的一根灯柱下她和她的丈夫相对而立，旁边是一辆闪着暗蓝光泽的摩托。我这才知道，他们每晚是骑着摩托来跑场的。
“他们好像在争吵矣。”小瘦和花脸不约而同的说。
确实是在争吵。不论从他们的肢体语言到隐约传过来的声音，都确定无疑。
我们呆呆的站在原地，看着那边。
“要不要过去？”马东问。
这个哈儿，真是什么都不懂。
“她走了。”花脸叫了一声。
于是，我看见她将手上的头盔扔向她丈夫，很快速的向前面走。她丈夫先是在原地呆了一会，接着骑上摩托，踩动油门。我们便听见了一阵刺耳的马达声。她丈夫骑在摩托上，一个突然的启动，消失在马路的尽头。
她还在马路上走。
“老大。”花脸看着我喊道。
我白了他一眼。我的左腿又开始抽筋了，痛得我一下蹲在了地上。
花脸弯身下来扶我，但他的眼睛却还在朝着她走路的方向看。
“滚开。”我说。
然后我自己从地上站了起来。
她已经走得很远了，但她的身影依然清晰。
花脸看着我。小瘦却跟着马东将眼睛往天上看。
“不吃了，”我说，“各人回家。”

8

事实上，那天我并没有像口头上说的那样回家。他们也知道我要干什么，立马自己骑了自行车就回家了。花脸还很细心的将我的自行车搬到了歌厅的走廊放着，他是最知道我要干什么的人。我招了一辆出租车。在快要到“太阳皇宫”的时候，我看见了她。我对司机说，拐进慢车道。车拐进了慢车道，我又对司机说，靠近前面那个挂绿色旅行包的女的，慢慢跟着她。司机照我说的那样，慢慢跟着她。出租车在慢车道上滑行。我从车窗里探出半个身子看着她，她也很快的就看见了我，而且并不惊讶。她继续挂着旅行包默默的往前走。我也坐在出租车上无声无息的跟着她。已经过了“太阳皇宫”了，倒是旁边的出租车司机沉不住了。行不行啊，哥们？他说。有点不以为然。我知道他是把我当成马路求爱者了。我没理他。而我和她也还是句话不说。然后就要过一个十字路口了，出租车停了下来，她也停了下来。在绿灯刚亮的时候，她一转身，拉开车门，就坐进了后座。还是没有说话。旁边的司机朝我比了一下大拇指，问现在去哪里？我说，去天上人间。

“天上人间”是个小酒吧，在城东，很偏僻的，不常有人在那里喝酒。但我和我的徒弟们常来，看准了这里的清静。和老板也很熟，但从不和老板说话。
那天晚上，我和她在“天上人间”酒吧相对而坐。我自己要了啤酒，给她要了柠檬茶。但她说，她也要啤酒。我说好。我们互相用啤酒杯碰了一下，我喝到半杯的时候，见她一口气喝完了一杯，也只好不歇气的将剩下的半杯喝下去。酒吧的光线有点昏暗。但恰恰是在这样昏暗的环境下，我才注意到了她眉头与眼角之间的一颗痔。那是一颗豆沙色的痔，是我以前不曾注意到的。那天晚上，对她眉眼间这颗豆沙色的痔的发现，让我有了一种释然。以前就觉得她那一种眼神特别奇怪，那种看人的目光，好像凝聚了某种特殊的分子，有一种让人心慌意乱（左腿抽筋）的魔力。原来是因为那颗豆沙色的痔，是这颗痔在起作用。这是我对自己的一个解释。我对这个解释很满意。因为，自从发现这颗豆沙色的痔以后，我就比较不那么害怕和她的目光对视了。
“你这样看我是什么意思？”她问。“给我支烟抽。”
我递了支烟给她，并帮着点上。我看着她抽烟，还是不说话。
“那天那个小孩说你喜欢我，是真的？”她抽烟的动作比较生硬。
“他瞎说的。”我极力否认，但因心虚而口吃。“我是，我是……”
“是什么？”她整个的目光仿佛都变成了豆沙色。
“我是想为朋友完成一个心愿。”我说。
“？”豆沙色的目光变成了一个问号。
“我的徒弟小瘦，他想亲自触摸一下你的乳房。”我说，“是真的，他想得都要哭了。我完全是为了他。”
说完，我就看着她眉眼间那颗豆沙色的痔，静观事态的发展。
她没有发怒，也没有爆笑。她很平静。
“那你愿不愿意帮我打他一顿？”她问这话的时候，语调还是那样平静。
“打小瘦？为什么？”我想，她在内心深处已经被我激怒了。
“不是打你的朋友，是打我的丈夫。”她说话的时候，夹在手指间的烟头挡住了她的嘴唇。
“打你丈夫？那个和你一起跳舞的？”
“是。”
这真是比让我去打小瘦还要不可思议。
“为什么打他？你又为什么要我去打他？”
“别问我，只问你愿意还是不愿意？”
我想了一会，提了一个连我自己都不敢相信的条件。
“我打了他是不是你就会让小瘦摸你的乳房啊？”
“可以这么说。”她那豆沙色的目光更加浓重了。“如何？”
“好吧。”说。
我居然答应了她。

9

我开始考虑，选在什么时候、什么场合、以什么方式对她丈夫下手。
我还暂时没把这件事情给我的徒弟们透露。我担心他们不会理解。特别是小瘦，他更不会相信我这样做都是为了他。我只好经常的一人坐在那里发呆。徒弟们说，老大的魂没有了，都是那女的勾的。他们其实都知道我那天晚上去了哪里，和谁在一起。他们脑子有问题，但人很聪明。他们把我的一举一动都看得很清楚。就因为这样，他们比以往更照顾我，顺从我。我怎么发火骂人，他们都笑嘻嘻的，好像我根本不是在发火骂人，而是在说什么笑话。
她丈夫也一定不知道我正在策划着一个打他的阴谋。这是我和她之间的一个契约。就是说，是只有我和她才知道的一个秘密。这一点让我非常的满足。当你和一个人共同保守一个秘密的时候，你和这个人便有了一种超乎寻常的精神契合，或者说情感联系。我为此而快乐。以至于，几乎忘记了要真正去实施这个打人的计划。只有当我和她的目光相遇的一刹那，才会从迷糊中恍然惊醒，重新记起自己的任务。
我设想了好多痛打他丈夫的场景。
我甚至想拿这些设想去征求她的意见。或者叫做分享。但终于还是没有这样做。

有一天，她的丈夫果真被打了，但却不是我打的。
真的不是我。
是小瘦打的。也不是我指使小瘦打的，小瘦根本就不知道我有打她丈夫的计划。是小瘦自发的，出人意料的，打的。小瘦是个从不打人的人，是个很腼腆甚至可以说很胆小的人。可他一打人就打了她的丈夫，也是很不可思议的事情。他一拳打在她丈夫的右眼上，幸亏她丈夫将头偏了一下，小瘦的拳头往眼眶的上方滑动了一下，落点在眼眶右上角的眉骨，她丈夫的眼球才得以保全。小瘦出拳没有任何先兆。他们在通向洗手间的过道上狭路相逢。他们彼此站下来对视了一下，一句话都没有，小瘦就挥出了拳头。她丈夫刚刚从舞台上下来，也就是他们表演完了当晚的三个规定节目，她丈夫没来得及换衣服，就心急火燎的往洗手间跑。而那时小瘦也按惯例闭了一下舞台上的灯光，只三秒钟的间隔，就将电闸推了上去。小瘦推上舞台灯光的开关闸后，也是心急火燎的往音控室外跑。跑啥子？我还吼了他一句。解手！他也大吼了一声。于是，小瘦和她的丈夫就这样在去洗手间的过道上狭路相逢了。
歌厅里发生了这样的事情，当然会起一点混乱。
就在这样的混乱中，我被一个人拽进了过道后侧一个无人的KTV包间。
“是你？”虽说语气中是惊讶，但实际是在意料之中。她以为我如约完成了任务。
“你怎么不亲自打？”她却这样问我，是我没想到的。
“是小瘦自告奋勇。他，他，他说这样就更有资格摸你一下。”我有点厚颜无耻了。
“呸！”果然，她吐了我一口，拗身出了包间。
我从包间出来的时候，何总已经将事态平息。马东第一个来告诉我，小瘦已经当场被何总开除了。而且宣布扣下小瘦的工资，作为给对方的医药费及其精神损失费。因为是我的手下，我也负连带责任，这是第二天何总书面通知我的。所谓通知其实就是一张罚单，金额空白处是何总亲自填写的：伍佰元（大写）。
也是第二天晚上，我以为她丈夫被打之后她不会来演出了。但是，到临近尾声的那个一贯的时间，她依然出现了。只不过跟在她后面的不是她的丈夫，而是一个新面孔。这男人（严格说应该是个男孩吧）英俊得让全歌厅的女服务员都晕倒了。而我，却莫名的对这个继任者，她的新的舞伴产生了不可抑制的仇恨。

10

这样说吧，我之所以一直没对她丈夫下手，倒不是在计划上有什么问题。而是我对她丈夫没有一点仇恨。真的是这样。对那个其貌不扬的男人我一点也恨不起来。如果现在我在街上碰到她丈夫，我敢保证我肯定认不出来。对于那张毫无特点可言的脸，我确实谈不上有什么印象。他是那种真正意义上的陪衬。对于她来说，他只是她舞蹈的一个道具。一个活动的柱子，或者一把比其它椅子多一点特殊功能的椅子。再或者，更贴切一些的说法应该是，他是她的一个影子。如影随行。
但是，现在这个男人，这个新的大男孩一般的舞伴就完全不是那么回事了。要说他的一举一动甚至已经喧宾夺主的将她当成了自己的舞伴(乃至影子)也是不算过分的。他经常卖弄的甩动他那略带卷曲的长发和一张灿烂得发腻的笑脸。他居然没有穿那种拉丁舞中男伴通常要穿的黑色燕尾服。这个傻逼，他把自己打扮得像《天鹅湖》里的那个王子。他真的是穿着王子穿的那种白色紧身舞裤，健硕的大腿之间很显眼的鼓起那个“王子包”。真是可笑。
如果她这时候来要求我，像之前要求我打她丈夫一样，将这个新的舞伴痛打一顿，我会毫不犹豫就接受任务的，并且不附加任何条件。并且，她不提要求我也有打他一顿的冲动。真的，我想打他一顿，实现我之前设想在她丈夫身上的那些没来得及实现的计划。

我先是找了个机会，在她来音控室交磁带的时候截住了她。我把那张罚单给她看。我一句话也没有，只等她怎么说。她看了一眼罚单，笑了笑，就塞了500元现钞在我手上，好像她早就准备好了似的。我却毫无准备，傻傻的就将钱接住了。我就那样狼狈的拿着那叠钞票看着她的背影离去。我的徒弟们到了这个时候便不再假装什么都不知道了。他们（其实就是花脸和马东，这时候已经没有小瘦了）要我说出真相。我也只好将真相全盘托出。
“原来是这样。”花脸说。
真是好兄弟，他没有一点要嘲笑我的意思，而是开始帮我出主意。我说主意你就不用出了，我多的是，以前准备打她丈夫的时候有过好多设想，现在随便用上一个就足够那小子消受的了。他听我这样说便哈哈大笑。马东也跟着一起傻笑。
“那我能帮你做点什么？”花脸笑过之后以很严肃的表情问道。
“那我能帮你做点什么？”马东也这样问，表情看上去却不那么严肃。
我想了想，说：“你们帮不了什么。”说完我也哈哈大笑。
“但是这钱你得还给她。”花脸说。他的表情还是像一个作战参谋那么严肃。
“得还给她。”马东也说。
“为什么？”我故意向着马东问。
马东嘿嘿一笑。“我也不知道啊。是他说的。”他指了指花脸。
“为什么？”我又问花脸。
“你不还她你就没有打他的理由。”花脸说。
“要什么理由？我想打他，我高兴。”我说。
“但是小瘦的愿望呢？”
我已经听出花脸的语气中有了些许责备。“谁去帮他(小瘦)实现（摸一下的愿望）？”这后一句话他没说，但我是听出来了。花脸的意思（逻辑）其实很简单，如果我把钱还给她，就意味着我并没有接受她的补偿，那么，我们之间的那个合约仍然成立，即我打了她的丈夫，她应该兑现让小瘦摸一下的承诺。即使她有不是我亲手打的为借口拒绝践约，我也可以亲手将她现在的这个舞伴打一顿。很显然，在这个合约中，打她的丈夫和打现在这个舞伴根本上是一回事。因此，她没有理由在我打了她现在这个舞伴之后仍然拒绝小瘦。不过，前提是，我先得把钱还给她。
“好吧，我还。”我对花脸说。

11

我这人的缺点我自己最清楚，那就是多愁善感。这直接导致我的左腿最近又开始频频抽筋。我发现她这个女人是个不可思议的女人。所以，我不可思议的多愁善感也很正常。我要找机会再把她约到天上人间，跟她摊牌。把钱还给她就是我要出的第一张牌。

那次她给了我500元钱后，她就不来音控室送伴奏磁带了，而是由演出部的一个女孩帮着送来。这显然是故意在回避我。我左腿抽筋得厉害。但我还是打起精神，决定主动出击。演出临近尾声的时候，我给两个徒弟交代了一下，就出了音控室。我埋伏在歌厅大门口的一个梧桐树下。所谓埋伏其实就是在梧桐树下站着。梧桐树的树叶阔大， 在树下形成了一个浓浓的阴影，很方便藏身。我不知道她怎样到来。以前她跟她丈夫一起是骑着摩托车来，现在那个大男孩是不是也骑摩托车？或者，他们根本就是分开来？我已经想好了，如果她和那个男孩一起来，我就先当着她的面将那男孩揍一顿，然后约她去天上人间摊牌。有点先斩后奏的味道。如果他们是分开来，我就先约了她摊牌，然后再按计划揍那个男孩。这也顺理成章。总之，我把一切都设想得很周密了。
门口的三个保安不知道我站在树下要干什么，已经看了我好几眼了。我为了不让人家感到奇怪，就走过去给他们一人散了一支烟。我还向他们借火，把自己的一支烟也点上。然后，我又退回到树荫底下。果然，他们就不再看我了。
我还没把烟吸完，她就来了。不出所料（我两种设想中的一种），她一个人来的，骑的摩托车。是她丈夫曾经骑的那一辆，原来她也会骑摩托。她熄了火，推摩托车往门口过来。我也从梧桐树下走了出来。嘿，我喊了一声。喊声把她吓了一跳。这次，我没等她说什么，就直截了当的告诉她，我们去天上人间。也许是当时我的样子挺凶吧，她那天的表情有点怯怯的。我还要演出，她说。去天上人间，我不由分说，并抓住了摩托车的手把。她一下松开手，让我差点被陡然倾斜的摩托车摔倒。我的狼狈相使她放松下来。你会骑？她那豆沙色的眼光又浓浓的罩住了我。我不会， 我只好说。但我们可以打出租车去，像上次一样。她冷冷一笑，上次是便宜了你。说完，就从我手上抓过摩托车，一拗身子，很敏捷的骑了上去。上来啊，她说。刚才那怯怯的声音早已如昙花一现。现在的语气，倒像是在命令我了。我迟疑了一下，然后抬起右腿，跨上了后座。就在她轰动油门的时候，那个大男孩到了。他也是骑摩托车来的。在距离我们两米多的地方，他做了一个很刺耳的急刹车。然后，人和车都定在那里。我在想，是不是要按设想的那样，先下去揍他一顿？说实话，事到临头我倒有点矛盾起来。好在，根本不容我有时间多想，她就一松刹车，真是如离弦的箭一样，摩托车托着她和我飞驰上马路。

12

这是一款雅马哈SRZ150型银色摩托，生产日期大约在1982年和1986年之间，为重庆建设厂从日本首次引进的车型，也是国内最早的的运动型摩托车，中国名字叫“劲豹”。我为什么知道得这么清楚？因为我酷爱机械和修理，朋友中自然少不了一些车迷。而这款车虽说老式，但它的确很有名，可以说是深入人心，朋友谈论得也比较多。我还能说出我正骑着的这辆摩托的漆水是改造过了的。因为这款SRZ150有黑色、黑金色、鲜红色，甚至反光浅灰色，但就是没出产过银色。这银色一定是车主后来改涂上去的。这车马力很好，发动机是老牌的，工况不错，排气声也够浑厚。坐在上面的感觉像在飞。我迫不得以要将双手环抱在她的腰上。
在这样的速度中，我一点不敢胡思乱想。我甚至暂时的脱离了现实，不把她当做一个女人，只当做是摩托车的一部分，否则，这样的从后面拥抱着，不是很要命吗？
“你在想什么？”真是，她居然在此时微微回过头来和我说话。
摩托车在这一瞬间就冲过了新南门大桥，然后倾斜着以一个抛弧线的轨迹，驶上了滨江路。正是车稀人少的午夜，车速超出了我的想像。风很大。她的说话声从前面传来，擦过我的耳边，随即在我的脑后消逝而去。
“你要带我去哪里？”我刚一开口说话，一股风就灌进了我的嘴里。
我的确不知道她究竟要带我去哪里。我们飞速前往的方向明显的已经不是我想去的天上人间，那是在城东。而我们现在是往西在跑。
“你要带我去哪里？”我不停的这样问她，但这些问话都从我自己的脑后消逝了。
“你怕了吗？”
我听见了她的笑声。是的，我真的是开始害怕了。我们会不会在前方某个不可预知的地点同归于尽？
“我要把钱还给你。”我大声喊道。
但她似乎并没听清楚我在说什么。她已经疯了，我当时就这样认为。
“你想到过死亡吗？”她又回过头来，声音擦过耳边，向后飘去。
“你疯了？别回头，看前面！”我开始叫喊。
我再怎么大声，都是一出口就被迎面的风折打回来，飞一样的消逝在我的脑后，根本冲抵不到她的耳朵。我将身体往前压下去，企图用我的嘴去贴近她的耳朵，却被她的头盔挡住，一点用处也没有。完了。我想今晚是非出事不可了。我这样一想，反而就平静下来。此时不管她说什么，我是打定主意不再说一句话。我环抱在她腰上的双手这时候也感到了一股温暖。她的整个后背其实都是温暖的。一开始的时候，我只是因为紧张，因为对速度的不适，才没有感觉到。现在我感觉到了。我的左腿也完全的放松了。在这样的情形下，它要再抽筋也是不可能的。
那就这样一直紧贴在她的身上，去哪里都无所谓了，就算摔死也罢。我这样想。

13

“喂，你准备好了吗？我要带你去了。”她在电话那一头说。
就是那个走来问我“1992年你最想回忆什么”的女孩。她说过要带我去一个地方，看“现在的舞蹈”。
“我不知道。要准备什么呢？”我问。
“怎么这么木？准备好了吗，这仅仅是我的一个习惯用语，没有实质意义的。你放心，什么都不用准备。鞋带系好了吧？哈哈，那就没问题了。你赶快出门吧。”
“你在哪里？”
“你楼下啊。这么近听不出来？”

那地方在城南，靠近一座庞大的立交桥，是一个叫“红色年代”的跳舞场。也就是那种可以蹦迪的大型酒廊。她说的“现在的舞蹈”，难道就是蹦迪？
“就是蹦迪，是吗？”我对着她的耳朵大声喊道。
我们坐在舞场内圈的吧凳上。她要了一罐可乐，替我要了一罐啤酒。震撼的音乐声让我体内这颗35岁的心脏有点承受不了。烟雾也很大。白色的烟雾在忽红忽黑的灯光里穿梭，也刺激着我的泪腺，想掉眼泪。一个胖胖的光头男人站在音控间里，挥动双手，并对着麦克风高喊：“你们飞了吗？”飞了吗，飞了吗……环绕声响彻大厅。“飞了！”大厅里那些同样高举双手在晃动着的人影齐声应答。音乐便伴着这个如痴如醉的人潮做着无穷乃至无序的变幻，真的要飞起来才追得上它变幻的轨迹。它们并非一首完整的乐曲，而是由无数乐曲的片段连缀而成，也就是人为的对若干唱片进行现场剪辑和操控，在此基础上形成一种新的声音组合。眼下，这种奇妙的声音组合就出自那个光头胖男人之手。他就是DJ，音乐魔法师，“飞”的驾驶者。
“我不喜欢这地方。我老了。”我说。
“这是锐舞。现在的舞蹈。傻瓜。”她摇晃着脑袋说。
锐舞？现在的舞蹈？我是傻瓜？呵呵，也许吧，也许就是这样。我不喜欢这个地方。但是，我对身边这个女孩却有不同的看法。我觉得她很好玩。她不停摇头的目的，就是要让头发一次又一次的拍打在自己的脸上。她一定觉得头发拍打在脸上很好玩，很舒服。她如果这样去认为，那就是对的，十分正确的。因为这也正是我觉得她很好玩的地方。
“我老了。我不喜欢这个地方。”我一再这样对她说。
她并不理会我在说什么，只顾自己摇晃着脑袋。我说话的时候，她就一边摇晃脑袋一边看着我笑。我不说话了，她也就闭上眼睛，闭上眼睛继续摇晃。
但是，她却解释不了什么是“锐舞”。就像我解释不了什么是“1992年的舞蹈”一样。

14

“嘿，我带你去的这个地方如何？”
“我不喜欢。太吵闹。你很喜欢吗？好像那里面都是你这般大的小孩。”
“嘿。好像你这般大的男人都喜欢老女人。”
“什么意思？”
“1992年的舞蹈啊。你的那个跳拉丁舞的，她不是个老女人吗？现在也应该有四十岁了吧。很老很老了。”
“当时她可是不老的。最多三十岁的样子。”
“还是老。比你大就是老。所以我说像你这般大的男人都喜欢老女人呢。”
“哦。我们不说这个，你不懂。说说锐舞吧，什么是锐舞？”
“这个，我怎么跟你说呢？锐舞嘛，就刚才你看见的，就那个样子了。”
“你用语言跟我解释一下。”
“不行不行，我怎么能够？我又不是语言工作者。你是，你解释一下。”
“解释什么？”
“解释什么是1992年的舞蹈。你的那个回忆。”
“用语言？”
“是啊。用语言。”
“解释不了。语言是苍白的。”
“搞笑。好了好了，你不用解释了，其实我完全都明白了。你说得对，语言是苍白的。你的1992年的舞蹈，我明白，不需要语言。真的，我全明白。”
“那你说说看？” “我说了嘛，不需要语言。所以，我说不好，也不用说。一定要说吗？你很喜欢说？”
“喜欢。我喜欢把什么事情都说明白，说准确。”
“那你说说我。”
“说你什么？”
“你说我是一个什么样的女孩？”
“你很好玩。一个很好玩的女孩。”
“你认为你说得很准确？”
“是的。”
“怎么玩？”
“什么怎么玩？”
“你看，不准确了吧？嘿嘿。”

15

1992年，我在一个叫“皇后”的歌舞厅做主管。我每天的工作是放唱片，调式麦克风。有人叫我DJ，而我总是告诫他们，千万别叫我DJ，我会很惭愧的。要知道，DJ是能够让音乐飞起来的魔术师，是艺术家。我按部就班的放放唱片，哪里配得上这个称号。
我们歌舞厅每晚九点以后都要上演节目。来我们这里表演节目的有唱歌的歌手，拉琴的琴师，也有跳舞的舞者。其中有一对跳拉丁舞的夫妇在那期间引起过我特别的注意。
甚至，我还和她，那个跳拉丁舞的舞者有过一些故事。但众所周知的，这个故事在那天晚上我被她的摩托车带着兜风之后就结束了。然后，一切又回复到当初的境况。

事实上，那天晚上所有我预想的后果都没有发生。摩托车从滨江路往西进入一环路，在青羊饭店右拐，驶上蜀都大道，一条直线抵达一环路东段。再右拐，经九眼桥、磨子桥，回返科华北路。就是说，我有惊无险的被送回了“皇后”歌舞厅。我什么也没做成。连准备好的那500元钱也没有机会还给她。她把摩托车停稳之后，只说了声“下去”，我就呆呆的站在了马路上。然后，她一轰油门，彗星一样的又消失在黑夜的深处。这时候的街面上更是车少人稀，犹如梦幻一般。
后来我的两个徒弟问我那天晚上是什么感觉？我说，就像骑了一回女巫的扫帚，在成都的上空飞翔了一圈。
她又来“皇后”跳舞的时候，那个总是鼓着一个“王子包”的大男孩没有来。又是她的丈夫成了她的舞伴。估计她丈夫的伤已经好完全了。我也好像没什么了。自从那次骑了她的“扫帚”兜风之后，我的左腿也不抽筋了。怎么去想她，左腿也一点反应都没有。可能是麻木了，再也敏感不起来了。我还是习惯透过音控室的玻璃隔断看她的舞姿，也在她每天到来之前想一想她，但左腿就是没什么异样的感觉。有时候我独自去天上人间喝酒，想让那条左腿重新抽一抽筋，可它总是很不争气的抽不起来。我很失落。那曾经令我紧张不已的东西，就这样无缘无故的消失了？突然的消失，就像它曾经突然到来一样。
就在这时候，我有了一个女朋友。是花脸给我介绍的。实际上，她就是花脸的女朋友的女朋友。跟花脸的女朋友一样，她也是寻呼台的热线小姐。在介绍认识的那一天，花脸的女朋友就告诫我，她的这个姐妹很纯洁的，要我好好待她。
“好好待她是什么意思？”我问。
“你明知故问。”花脸的女朋友对我说话像对花脸一样的凶狠。
所以，我就好好待她。已经一个多星期了，我连她的嘴唇都没有亲过一下。

16

有一天，我问她：“我不和你亲嘴你是不是很高兴？”
“你好坏哦。”她说。
“我这就是好好在待你啊，怎么又坏了？”
“你就是坏。”
“不可理喻。那我现在就亲你一下，是不是就变好了？”
她不说话了，把脸别过一边。
我犹豫了一下，终于伸出手去，将她的脸捧住，转过来，用我的嘴唇碰了碰她的嘴唇。
“怎么样？”我问。
“还是坏。”她居然在说话的时候用手捂住了刚被我亲过的嘴。
“为什么？”
“你不带我去玩。”
“去哪里玩？不是去过游乐园，还去过青城山了吗？”
“去你们歌舞厅玩。”
我明白了。是这样，的确，从认识她以来，我真的没有想过要带她去我的工作场地看一看。并不是不能带女朋友去工作场地，以前我也带过，就是花脸也带她女朋友去过。可是我这一次连这样的念头都没有，真是奇怪。
“你根本就不爱我。”她说。
“不爱你？”我笑了。“是啊，不爱，我到今天才和你亲嘴。”
“不是亲不亲嘴的问题。”
“那是什么？”
“当你对一个女孩产生了爱，就要去表达。而表达的方式并不一定要是那种表面的。你应该用心去爱。只要你是很用心很用心的，那么，她，你心爱的女孩是一定会感觉到的。因为你用心了，所以，一个有心的女孩必然会对你的爱作出反应，也会很用心的将她的爱回报给你。但如果你根本就没有用心，而是停留在表面的，形式上的那个，那个……”
她说不下去了。此时，她的脸彤红彤红的。眼圈也开始红了，像是马上要哭出来。 我听她这番话的时候，觉得自己就像一个打热线电话的傻瓜听众，惭愧得不得了。
“好了好了，”我说，“我今晚就带你去。”
“今晚我要上夜班。”
“那明晚？”
“明晚可以。”她说。

17

现在想起来，带她去歌舞厅实在是一个不算大，但也决不算小的错误。
我后来分析，一定是花脸的女朋友丫丫向她透露过我的一些什么。她那天晚上总是问我一些很奇怪的问题。比如：啊，这就是你的城堡吗？这是她走进音控室的时候问的。这个这个，她用指关节敲打着音控室与舞台之间的玻璃隔断说，很一目了然啊。再就是节目刚开始的时候，她靠在玻璃隔断边上，侧身问我，你对每个节目都感兴趣吗？我回答说，我对很多节目都毫无兴趣。她笑了笑，那就对了。我很不解，问她，怎么就对了？没什么，她又笑了一笑。然后，就是在节目临近尾声的时候，她突然很兴奋的用手推了推我，示意我看舞台。你看你看，她来了。
我知道她来了，因为她跳舞的伴奏磁带还是我放进卡座，并按动放音键，让那首由后切分音开始的舞曲通过功放传入音箱而响彻整个大厅的。这一程序我每晚都在重复。不同的是，今晚我没有回头去看舞台。你怎么不看？她问道。难道这个节目你也没兴趣吗？我开始意识到她是在明知故问了。我说恰恰相反，这是我唯一感兴趣的节目。哦，她好像无话可说了。
其实，我还是在看的。也许她没有注意到，在我的正前方，还有一块玻璃，它隐约的反射出舞台上的情景。这块在暗处的玻璃就像一个监视器，让我能够不用回头，也能观察到舞台上的动静。
“她真的很美。”她站在我的背后，我听见她这样说。
我一言未发。我看着我的“监视器”，看见她正从她丈夫的怀抱里挣脱出来，向外旋转。
过不多会，她在我背后发出了“呀”的一声惊呼。接着，开始“嘻嘻”的笑。与此同时，我听见了更多的来自观众席的哄笑声。怎么了？我看着“监视器”，有点迷惑。快看快看，她开始拍我的肩膀。我不用再固执了，回过头去，透过玻璃隔断往舞台上看。这一看，也暗暗在心里惊呼了一声。原来，她在往外旋转的时候，右肩上的那根吊带断了，使得舞裙的右胸松垮下来，裸露出右边的整只乳房。
这是从未发生过的舞台事故。我也从未见过她在舞台上如此的紧张和难堪。一般来说，当演出还在进行的时候，一个职业的舞者是不可能就这样停下来跑下场去的。她还在音乐中旋转。而我在最初的反应中也显得手足无措。她的舞姿没有丝毫的走型，但我已经看见了她如临末日的惊惶的眼神。就是这眼神给了我灵感，我当即伸手卡断了音乐。我也要感谢我的徒弟马东，这个平常反应迟钝的人，此时却十分敏捷的给予我恰到好处的配合。在我卡断音乐的瞬间，他也切断了舞台的灯光。就这样，她和她的丈夫得以在这突然的寂静和黑暗中逃离开去。

18

过后，我的那位刚刚亲过一次的女友好像很开心。就是那种幸灾乐祸的开心。
那是下了班我们去街边的大排挡吃夜宵的时候。
“真是奇迹。”她拍了一下手，声音因极度兴奋而有点发颤。
我还是一言不发。
“是啊，今晚看了一场好戏。”丫丫也说。
我看了花脸一眼。花脸的眼神很尴尬，甚至还有点难过。
“真好玩。”丫丫又说了一句。
我又看了一眼花脸。花脸回避着我的目光。他先是低下头搓了搓手，然后，在我们都没有反应过来的时候，丫丫，花脸的女朋友，就挨了花脸一个耳光。可以肯定的是，丫丫的反应比我们任何人都还要慢一点。她挨了耳光之后，脸上的笑容还奇怪的保留了那么几秒。也就是几秒钟之后，她才想起来用手去捂住自己被打的脸。
“你打我？”她这句话问过之后，才开始哭出声来。
花脸还是低着头，搓自己的手。
丫丫一边哭，一边抓起一只小板凳，要往花脸的头上砸，被我挡住了。小板凳砸在我的手臂上。我也真想给丫丫一个耳光。但是我没有。我把花脸拉走了。
“你是瓜婆娘。” 我们离开的时候，花脸还指着哭泣的丫丫骂了一句。
丫丫也伸出指头回骂了一句。但那时候我们已经坐上了出租车，她骂什么我们也听不见了。

19

自那个意外之后，她和她丈夫就没有在“皇后”歌舞厅出现过了。不久，我也辞去了那里的工作。我开上了出租车。这车原来是我舅舅开的，他不想开了，让我接替了他。我白天满城跑。到晚上，我习惯将车停在一些歌厅门口等候。与别的出租车不一样的是，我并不急于载客。而是要等到歌厅的客人都走光之后，我才拉上最后一个客人离开。这很明显，我是想再次碰上她。但是，我很失望。我在各个歌厅、夜总会的门口等候了一年多，一次也没有碰见过她。似乎，她已经不跳舞了。有一次，我约了小瘦出来吃饭。那已经是几年之后了，小瘦自己做了一家修理店的老板，嘴唇和下巴上都留起了胡子。我问他，还记得那个心愿吗？他迷惑不解的看着我，什么心愿？看来他是不记得了。那就算了，我说。小瘦笑了笑，你说啊，什么心愿？我没说。吃完饭，我拍了拍小瘦的头，还是什么也没说。临分手的时候，小瘦才问我，下个月9号你没安排吧？我问什么事？他说，我要结婚了。


十三、一个酷似马叉虫的女孩
何小竹

1
她从天而降。
“终于下来了。”她说。
“也幸好是晚点，”我说，“要按正常时间，恐怕就接不上你了。我在外环高速公路上迷路的时候就在想，糟了，你肯定等不及了，自己打车走了。而事实上，我这样担心的时候你却在天空中翱翔呢。”
她笑了。说：“我都吓死了，以为下不来了。”

2
我们是初次见面。
在机场出站口，我还举了片刻写有她名字的牌子。但也只是片刻。当她还没有看见这个牌子的时候，我就已经看见她了。
“我一眼就认出你了。然后就看着你推着手推车东张西望的走过来。”我说。
“我就说我老看老看怎么就没看见有我名字的牌子呢？你怎么就敢肯定是我？”她说话的语速出乎意料的快。
“是直觉。一眼看见你就觉得像。”
“像什么？”
“像你啊。”
“我当然像我啦。废话。”

3
后来她告诉我，人们都说她其实像一种虫。
“什么虫？”我问。
“马叉虫。”她说。“见过吗？嘿嘿，没有吧？好多人都说没见过。但好多人又说我很像。”
“那你自己觉得呢？”
“我也没见过。有这虫吗，你觉得？”
“如果有人这么说，应该是有的吧。你没查过？比如《辞海》什么的。”
“查过。根本就没有。”
“《山海经》呢，查过吗？”
“我就知道你要说这本书。没有。我老查它们干什么呀，吃饱了撑的？爱像不像。马叉虫就马叉虫呗，总比像一只蟑螂好吧，你说呢？”
“蟑螂其实也是挺不错的，我尤其喜欢它那对酒红色的翅膀。你不喜欢蟑螂？”
“我吃饱了撑的，喜欢它干嘛？躲还来不及。”我发现她很喜欢说“吃饱了撑的”这个短语，而且说起来音调圆润。

4
在酒店安顿下来，我说：
“现在，你梳洗一番。之后，我们去吃东西。”
“洗什么洗？我都饿坏了。”她捂着肚子说。
后来的几天里，我常见到她用手捂住肚子的模样。她的手指纤长，当然身材也是苗条的，一张小脸也是瓜子形状的。所以，当我们坐上餐桌，她一下暴露出奇大的有如胖子般的胃口的时候，我相当的惊讶。
“在飞机上就一点什么那个都没吃？”我问道。
她嘴里正嚼着一个香菜肉丸。她面带微笑，眼睛看着自己的鼻尖，右手架着一双紫檀木的筷子，筷子的尖端指向一只盘子，盘子里是一条鱼，鱼已经是一副散乱的骨架，只有一张嘴还完好无损，做出像在微笑的样子。
“惊讶了，是吧？”她嚼完香菜肉丸，才空出嘴来和我说话。但她的眼睛并不因为在与我说话而看着我。她目光所及，是桌上那盘香酥牛排。
“再吃一块。”她抖了抖筷子说。
她面对香酥牛排抖着筷子说“再吃一块”的喜悦表情，是我在任何女孩身上都没见过的。不能说我不是受了这样的表情的感染，因为，那天我也情不自禁的抖了抖筷子，多吃了一块香酥牛排。“还要点什么？”我问。她已经搁下了筷子，眼睛看着鼻尖。她轻轻的摆了摆头，然后一笑。这次的笑有点羞涩。“来碗汤吧。”她像是在自言自语。

5
“碰到真正的食神了吧？”在回酒店的路上，她不无得意的问我。我呢，也真是由衷的打心眼里钦佩。
“这几天想吃什么尽管说就是。”我开始慎重承诺。
“其实嘛，也吃不了多少，别把你吓坏了。”她捂了捂肚子。我看了看她的肚子以及捂了捂肚子的纤长的手。
“是不是胃有点不舒服了？”我问。她白了我一眼。
“你什么意思，想诅咒我的胃？告诉你吧，它正舒服着呢。”
我赶紧道歉，说不是那意思。
确实也不是那意思，我干嘛要和她的胃过不去？我这是关心。也许是我对见识这么好的一副胃毫无思想准备，关心显得有点多余了，以至于有些误会。于是，我马上展开联想，那种叫马叉虫的虫，是不是它的胃口也是奇好？也许人们说她像马叉虫，其实说的就是胃口，而不是外表。是啊，我怎么想，也无法从她的外表去想像出那个叫马叉虫的原形。
“在想什么呢？”她突然问道。
我当然不能告诉她我在想马叉虫。但除了马叉虫，此时我又回答不出还想着别的什么。我确实就没有想别的什么。
“马叉虫。”我还是选择了如实回答。从小我妈就告诉我，说慌对身体不好。
我以为她会有兴趣借此说一说关于马叉虫的事情。但是似乎她没有这样的兴趣。她闭上了眼睛。我看不见她的眼神，但从眼角的纹路上，我看出，她是真的疲倦了。
我只好暂时放下对马叉虫的好奇和遐想，将她送回了酒店。

6
我的任务是：1、去机场接她。2、陪她吃饭。3、负责挑选吃饭的地方。4、研究菜谱并承担点菜的义务。5、观察她吃饭的表情并做记录。6、让她吃好吃满意吃舒服但不能吃坏肚子。7、自选（就是让我在以上任务之外自己再见机行事选择一项任务，当然要是与她有关的）。
我接到这些任务之后，首先做的就是去查对一下飞机时刻表。
我住的楼下有一个书报亭，以前是要卖《飞机时刻表》的。我每天都去那里买一份《参考消息》。卖报的是一个中年妇女，还犹存几分姿色。我每次买《参考消息》的时候，她都要问我，买不买一本《飞机时刻表》？我说我不坐飞机，那东西对我没用。有一次，我被她问烦了，就说，你卖一本《成都市电话号码簿》给我吧，那可能我还有用得着的时候。但更多的时候，只要她劝我买《飞机时刻表》，我就说，你卖一张邮票给我算了。所以，我家里存了好多邮票。我好多年不写信了，这些邮票也用不出去，越存越多。我又不是集邮爱好者。所以，这些没用的邮票就乱放在抽屉里。
“买那么多邮票多少钱？买一本《飞机时刻表》又多少钱？你还不如干脆买她一本《飞机时刻表》省钱。”我的前女友听了我这个故事很聪明的指出我的财经误区。
我说：“不是这么回事。”
她没有继续追问我那到底是怎么回事。她知道，我有我的思维逻辑，她有她的思维逻辑；而她的思维逻辑改变不了我的思维逻辑。这也是导致我们分手的内在原因。
但是，当我用得着《飞机时刻表》的时候，却又买不上了。
“没有人买，我都退货了。”卖报的中年妇女说。
我只好去民航售票处查阅。
第二天，也就是我从自己的住处出门，准备去酒店接她吃早餐的时候，顺道去书报亭买一份《参考消息》，便看见货架上新摆了一本《飞机时刻表》。但这次，她没有劝我买。她把《参考消息》递给我之后，就忙着去整理柜台上的那些报纸和杂志，也不看我。我看出了她动作中的羞涩成分，因为那些报刊本来就码放得很整齐。
“喂。”我指了货架上的那本《飞机时刻表》，并放了一张二十元面额的钞票在柜台上。
她马上就转过身去将它取了下来，像是早就准备好了似的，还找了我四元硬币。
“还要不要一张邮票？”她问，表情很亲切。
“今天不要了。”我说，并报以会意的一笑。会什么意？我也不知道。

7
陪她吃饭这项任务没什么好说的，主要说一下任务的第三项：挑选吃饭的地方。
我告诉她，我其实是一个喜欢在家里吃饭的人。在外面我吃不饱。
“那你一定很会做菜了？”她问。
“哪里，只会做点汤而已。”我说，“不过我许多朋友都很会做菜，是烹饪高手。”
她笑了笑，说：
“无所谓了，反正你说上哪儿吃就上哪儿吃。”
“你对早餐有什么特殊的爱好？或者说，有什么要求？我的意思是，一般吃甜食还是咸的？”我问道。
“随便，好吃就行。”她回答得十分爽快。
“你呢？”她又问我。
“我更无所谓了。我一般不吃早餐。”我说。
“哦。”她若有所思的点点头。这也是我第一次看见她若有所思。
我也陷入了少有的沉思。究竟去哪里吃早餐呢？
“午餐的地方我想好了。”我突然抬起头来，用食指揉了揉眼睛说道。
“那意思是不用吃早餐了？怎么一下就说到了午餐？”她有点不悦。
“你总是要吃早餐的吗？”
“是啊。都说早餐很重要嘛。”
“那你平常早餐都吃什么？去哪里吃？”
“这个，我也说不好。我起床很晚，很难说吃的是早餐还是午餐。反正，起床了就吃呗。起床后吃的第一顿可以叫做早餐吧？其实，我也不是忑挑剔的那种人。我本来想要多睡会的，是你电话吵醒我了。”
“对对，是我。我想你可能是要吃早餐的。”
“他们都吃什么？我是说你周围的人的早餐，我跟他们一样就行。”
“我想想。我周围的人好像没一个吃早餐的。跟我一路货色。”
我嘿嘿的笑了两声。
“笑什么笑？”她问。
“我笑我自己。嘿嘿。”我又笑了两声。
我们说着话走出了电梯。一个服务生在电梯口躬身问候：
“早上好。是用早餐吗？这边请。”
他用手示意我们走大厅右侧的一个通道。
早餐的问题就这样解决了，出乎意料的容易。酒店本来就为住店客人准备了早餐，凭房卡去就行。自助餐，爱吃多少吃多少。牛奶，豆浆，白米粥，馒头，蛋糕，煮鸡蛋，盐蛋，小桃酥，黄瓜色拉，榨菜丝，豆干拌花生米，水果拼盘。总之很丰盛。
她（不隐瞒的说）吃得很多，几乎每一样都装了一些到餐盘里。喝了牛奶又喝豆浆，鸡蛋、蛋糕都没放弃，最后还添了一碗粥。
我也跟着吃了一次早餐。觉得早上也不是想像的那样完全没有胃口。
“怎么样？”我放下筷子问她。
“没什么特色。”她嘴里还在咀嚼着一点什么，“你也甭内疚，酒店都这样。”
我内疚？我开始抽烟。终于等到她将手上的那把不锈钢叉子放到桌上。
她重重的将叉子往桌上一搁，说：
“现在听听你的午餐计划。”

8
说实话，我平常自己应付午餐就是一碗面条。有时自己煮，不想自己煮的时候，就在街边随便哪个小面馆解决。但现在是任务在身，不敢随便。
好在我的朋友中不乏烹饪高手，他们各自都开了一家颇有特色的餐馆。我实际上还在买《飞机时刻表》之前就开始给他们打电话了。我和他们商量午餐和晚餐的事情。朋友中没有一个卖早餐的。这也是我和他们通电话时才有的一个惊人发现，居然没有一个卖早餐的。“早餐风波”（我和她的一点小小争执）之后，我还特意问过他们，怎么你们就没有一个卖早餐的呢？那可是个很大很大的市场啊。他们几乎是异口同声的回答，傻瓜，早餐能卖几个钱啊？
也是，我就不在早餐的问题上过多纠缠了。言归正传，接着说午餐和晚餐吧。

9
二毛开的餐馆取名叫“川东老家”。城南有一个店，城西有一个店。
“喂，二毛，我如果带人来吃饭，去哪个店好？”我问。
“哪个店都好。”二毛说。
“哪先吃哪个店呢？”我又问。
“你安排怎么吃？什么口味？消费标准？”二毛开始透出他餐馆老板的专业语气。
“是这样的，就一个女孩，我对她的口味了解得也不具体，实际上她自己也不是很清楚自己究竟是什么口味，可能唯一的一个指标就是要吃得心花怒放。对，心花怒放，很感性的一个指标。你没问题，是吧？你是感性高手，配菜上你就全权负责了。不，不用和我商量，我什么都不懂，菜谱你定了就是。”
“但是，你再给我一点她的信息，随便什么，多少给一点点。”
“身高行吗？或者星座，属相？”
“好好，这样我心里多少有点数。”
于是，我翻开一个记事本，告诉二毛她的身高、星座及属相。

10
李亚伟开的叫“香积厨”。但他自己长期泡在北京，成都这家餐馆平常由他弟弟李明在打理。所以，媒体曾经有这样的说法，说“香积厨”的老板瘦得像个鬼。这说的是李明的身材。这以后，朋友就开始称呼李明为“瘦总”。
“瘦总，起床了吗？”我在电话里问他。
“开玩笑，太阳都老高了，能没起床？”他回答说。
“是这样，我要陪一个女孩吃饭，想到你那里来……”
“来就是了，来就是了。”
“我话还没说完呢。这女孩是专门为吃而来的，这你明白？”
“明白明白，吃饭就是为吃嘛，是这样的。都是为吃而来的。”
“你还是没完全明白。她不是一般的吃，吃饱肚子的吃。而是有讲究的，就是说，要吃点名堂出来。这样比喻吧，要吃得心花怒放。”
“美食家那种吃？带考察性质的？”
“美食家倒算不上。不过，考察这个意思是有一点。”
“我明白了。这样，过会我让厨师打电话给你，你跟他讨论一下。你是知道的，我搞不懂这个，我只是每天做做帐而已。喂，我这不是偷懒啊。”
“知道知道。那我过来和你的厨师面谈一下行吗？”
“行行行，来就是了。”
我为什么要选择与他的厨师面谈？这是有原因的。
李明的厨师很酷，就是很不善言辞的那种专业人士。他虽然很年轻，甚至在长相上还带一点稚气，但不说话使他显得成熟。他其实是不能像二毛那样用语言跟你描述出一道菜的。他要用手做，做（而不是说）一道菜出来让你看。不过我发现，他在听的方面很有悟性。你说什么他都点头。然后，还是不说什么，而是做出来你看。是这样吗？菜摆在你面前了。你看一看，再尝一口，点头。对，就是这样。

11
乌家学的餐馆叫“一泡乌”。很不雅是不是？但生意还马马虎虎。
“她长什么样？”乌家学问。
“问这个干什么？”我觉得他有点没安好心的样子。
“还有，她哪里来的？她吃的目的（你说的考察的动机）是什么？和你什么关系？”
“哎，我说，你是开餐馆的，还是开派出所的？”
“这你就不懂了。我告诉你吧，我们做服务这行的，识相很重要。什么叫识相？就是要善于观察和研究顾客的长相。不同的长相有不同的口味。很玄是吧？不玄，只要有点古汉语底子，加上一些个人经验，就不难掌握其秘诀。举个例子，在女性中有一种脸型被叫做猫脸，这种长相的人什么口味？鱼腥味。就是你尽管做那种鱼腥味很重的鱼给她吃，错不了。你说的张曼玉是吧？典型的猫脸。她如要来这里，给她做一道白砍鱼，保证叫她心花怒放。哦，你那位长什么样？”
“很难描述。不像猫，也不像马。她自己说，好像是有人曾经告诉过她，说她长得像一种虫。”
“虫？什么虫？”
“马叉虫。”

12
关于我为什么要陪她吃饭这个问题，总要被人问起。
“这个问题不能问。”我也总是这样回答他们。
“为什么？”他们迷惑不解。
“因为我是不会回答的。”我说。
只好，他们就不再提起这个问题了。
“她是一个不错的食客。”二毛说。
二毛的意思我知道，他明里在表扬她，暗里却在表扬自己。准确的说，表扬自己的菜。二毛的菜都是自己发明的。二毛的厨师没有独立的创作意识，二毛怎么说他就怎么做，等于就是一烹饪枪手。
“怎么个不错？”我问二毛。
二毛鼓起他的金鱼眼，哈哈笑了。
“你非要我说出来？好，我就说。她吃得心花怒放。”二毛说这话的时候，还拍了拍我放在桌上的手。
我也笑了笑，说：“那是你的菜太辣了。”
“什么意思？”二毛不解。
“太辣了，所以要不停的张嘴，以至于手舞足蹈。”
“这不很好？不是你要的？”他看上去又得意又委屈。
“是很好。是我要的。”我承认。
二毛思索了一下，然后语调舒缓的说：
“其实我也有不辣的菜。”

13
李明的厨师就完全是另外一种风格。
他内向，腼腆，且十分固执。他完全想当然的按自己的意图做菜。他沉浸在自己的创作中，对外界的反应不闻不问。他不善言辞，所以每一道菜都是他内心世界的表达。
这一次，他做的全是甜腻的菜。
“瘦，你的厨师爱上我的客人了。”我对李明说。
李明嘿嘿的笑。这表情让我想起他哥李亚伟的一句话：这家伙，越长越像我爸。
“这家伙，”李明嘿嘿笑过之后，说：“看不出来还抒情得很。”
甜啊，这是一种表达。倾其内心的全部柔情，甜成这样。腰果烧鸡是甜的，南瓜粉蒸是甜的，排骨是甜的，土豆是甜的，鱼是甜的……连豆腐都是甜的（蜜饯豆腐）。
“味道如何？”我问她。
她点点头，脸上泛起一片红潮。
与在“川东老家”吃二毛的鸡杂锅儿的情状完全不一样，没有张嘴呵气，更没有手舞足蹈。她被李明的厨师的甜食迷住了心窍，缠绵悱恻，寡言少语，只是在每一次伸出筷子的间歇，才发出一声叹息。唉，唉……
“叹什么呢？”我好奇的问。
她并不看我（吃甜食的时候她就没看过我一眼），而是双眼迷朦的盯住桌子中央的一碗汤。那是一碗用冬瓜烧的汤。
“唉，想不到啊想不到，冬瓜也有这样的滋味。”她缓缓的摇头，并配之以缓缓的语调。
我也喝了一口冬瓜汤。
“没什么呀，就是冬瓜味嘛。”我说道。
“那是因为你没有吃南瓜。”她突然不高兴的白了我一眼。
确实，从头到尾我就没吃过一口南瓜。

14
只有乌家学还迟迟没有发出让我们去“一泡乌”就餐的邀请。他在搞什么鬼？
但很快我就省悟过来，是我把他给害了。我的责任。就因为我告诉了他“马叉虫”的事。乌家学迟迟没有发出邀请的原因，就是在找这只虫。他是一个认真的人。像所有知识分子一样，我的朋友乌家学也是以学问和知识安身立命的。当我告诉他，这女孩长得像马叉虫之后，他就全身心的向着知识的海洋遨游去了。正如我能够想像的那样，他先是查阅自己的所有藏书（他有颇丰的私人藏书，曾荣获全市“十大藏书家”称号）。然后，再去省图书馆。他还可能去访问生物学家。如果有那样的线索，就算乘飞机去北京，也是可能的。这样做的目的很明确，找到有关这只虫的文献，研究其属性。当了解了马叉虫爱吃什么，就等于知道了那个酷似马叉虫的女孩爱吃什么。再要做出适合她口味的菜，嘿嘿，不是很容易了吗？
“对不起，是我给你添麻烦了。”我在电话上说。
“哪里哪里，我还要感谢你出的题目。这段时间我很有收获，很有收获。”乌家学确实没有一点抱怨我的意思，他正兴奋着。他的兴奋真的是由衷的，这我听得出来。
“你别急，快要接近目标了。”他又补充说道。
“其实也不用这么费心的。就按你平常的创意，我想也可以对付了。你本来就有着非比一般的想像力。”我还是有点过意不去。同时，也想给他的操劳一点安慰。
“不，我喜欢这样的挑战。真的是很有收获，知识面扩大了很多。你也别老是以为我在受苦，其实我快活着。真的，工作着才是最美好的。”乌家学说。
“那好，我等你消息。”
“快了快了。请再给我多一点点时间。”
我挂了电话，驱车去她住的酒店。又到了接她出来吃晚餐的时候了。她是不是饿坏了？一路上堵车得厉害。但说实话，我现在很怕吃饭。

15
我之前所担心的事情终于发生了。她说她肚子疼。
“你是一只乌鸦。”她还这样说我。
就因为我曾经老是问她，会不会吃坏肚子？会不吃坏肚子？现在果然吃坏了，我便成了她眼中一只讨厌的乌鸦。
她半躺在酒店房间的白色床单上，手捂在肚子上，身体有点卷曲。直到这时候，我才觉得，她是像一只什么虫。她的身材本来就很修长。手长，腿长，脖子也长。所以，她要是卷曲起来，是很像一只什么虫的。
“真像。”我坐在床边的一把椅子上说。
“像什么像？”她闭着眼睛问。
“马叉虫。”
“开什么玩笑？”
“你说的嘛。”
“我瞎说的。”
“哦，那就糟了。”
“？”她睁开眼睛看着我。
我没管她，而是很神经质的站起来，走出房间。我觉得我有必要马上和我的朋友乌家学通一个电话。
“喂，哥们，那不是真的。”我在客房的走廊上给乌家学打电话。
“什么什么？”乌家学很不耐烦的样子。
“她和马叉虫没关系。”
“没关系？谁说的？”
“她自己说的。她说那是开玩笑的，是瞎说。”
“呵呵，”他笑了，“别听她的，她是在瞎说。”
“是啊，她自己也说了是瞎说。我看你就不用忙乎了，可能根本就没这什么虫。”
“不，我是说她现在是在瞎说。马叉虫，我已经有点眉目了。”
“不会吧？我觉得……”
“你听着，我告诉你。她现在是不是肚子疼，很郁闷也有点痛苦的样子？”
“是啊，你怎么知道？”
“这是马叉虫的正常反应。再听着，她是不是很怕光？”
“怕光？”
“对，就是在闹肚子疼的时候一般是闭着眼睛的。”
“是是。”
“先拿个热水袋放她肚子上。过一会我再给你打电话。”
我到哪里去找热水袋？
我先回到房间。
“干吗去了？”她还是闭着眼睛问我。
我没理她。我到处找酒店的《住店指南》。找到了，在梳妆柜的抽屉里。
“喂，”我给总台挂了一个电话，“1101房需要一只热水袋。”
“好的，请稍等，过一会就送到。”总台小姐说。
“要热水袋干吗？”她问。身体卷曲得更厉害了。
坚持住坚持住，可别现出原形啊。我暗自祈祷，并焦急的等待着热水袋的到来。

16
确实有马叉虫这种虫，乌家学告诉我。它介乎于植物和动物之间。只是绝迹已经很久了，至少有一千年吧。为数不多的典籍对此有记载。但不是古汉语，乌家学特别强调了一下。也就是说，关于马叉虫的记载，不是出自乌家学引为强项的古汉语，而是梵文。身边懂这文字的少，所以给查阅带来了障碍。但还是解决了，一个不愿透露姓名的喇嘛指点的迷津。现在得知，马叉虫喜欢吃……
马叉虫喜欢吃什么？乌家学没有告诉我。他留了一个悬念。
“你知道，万物是有灵的。”他这样说。
“是的，我相信。”我急等着他透出谜底。
“而她是一个通灵的女孩。她现在怎么样？是不是对什么都没有了胃口，只想喝可口可乐？晚上你带她来，我有好吃的给她。”

17
事情再明显不过。
中国有部小说叫《聊斋志异》，我小时候就看过。当狐狸精（或者蛇妖）要变回原形的时候，也是会肚子疼的。那痛苦和郁闷的情状像极了这个马叉虫女孩。
“读过《聊斋志异》？”我问她。
“读过。小时候。”她有气无力的点点头。
“什么感觉？”
“什么什么感觉？”
“我是说，喜不喜欢？”
“不喜欢。”
我就知道是这样。所以，我又问她：
“你现在最想吃什么？”
她不回答，而是挣扎着去拿床头柜上的可口可乐。这也是在她最难受的时候，我从房间的冰箱里取来给她的。现在拿在她手上的，已经是第五听了。
“别喝了，”我说，“我们出去吃点东西。”
“我不要。”她说。
“是你爱吃的。准确的说，是马叉虫爱吃的。我的朋友已经破译了马叉虫的胃腺密码，从而调配出一种专门对你胃口的可口的食物。要去吗？”
她紧锁的双眉逐渐舒展开来，到最后，居然展颜一笑。
“去吧。”她说。

18
“现在可以告诉了吧，你为什么要陪她吃饭？”乌家学问。
“我还是不能说。”我回答道。

19
2002年是马年。我受一家杂志的委托，做一个以“女人和马”为主题的采访。我想到了这个酷似马叉虫的女孩。
——喂，你好。在北京还是外地？
——哎呀，是你啊。说好昨天给你打电话我没打。我说话不算话。
——没关系。你如方便现在就谈一谈，不方便就发电子邮件。
——行行，现在正好没事。你是要问我在马年有什么打算？
——对。
——说实在的打算呢（注：头一天我曾经给过她提示，关于马年的打算可以是实实在在的也可以是异想天开的），我想在马年找到一个自己满意的工作。我今年大学毕业了，就想到应该有个自己称心的去处。异想天开的呢，就是想要到丽江去，在那里租个地方，做个酒吧什么的。这其实也不是完全办不到的事情，努力一下也是可以实现的。
——我们成都相识，你的好胃口给我留下了深刻而美好的印象。马年在吃上有什么理想与抱负？
——笑话我了。其实，是成都的东西太好吃了，这不怪我。马年能否有口福，还得看这一年都流落到什么地方。真怀念成都。
——二毛老师又开了个“二毛私房面”，各种口味的面条让人胃口缭乱。
——谗死我了，有机会一定策马来蓉，再次领略二毛老师的厨艺。
——好啊好啊。再，对马年有什么特别的感觉没有？我是说，相比较而言，比如与兔年、狗年相比较……
——没有没有，没有太特别的。都那样吧。
——喜欢马这个动物吗？
——喜欢。很喜欢。北京去马术俱乐部这样的地方玩很方便。
——会骑马吗？我的意思是，敢骑在马上跑吗？
——怎么不敢？我骑马骑得还可以。
——是因为酷似马叉虫的原因？
——你说什么啊？听不见，喂……

（附记：做这个电话采访的下午成都出了太阳，我和几个朋友在府河边喝茶。采访的中途手机的信号不好，害得我在草坪上走来走去，调整移动通讯的方位。但信号还是不好，我听得见她说话，她却已经听不见我的声音了。）


十四、给女巫打工
何小竹

1
从认识她的那天起，我就叫她脏兮兮的女孩。
脏兮兮的女孩身体并不脏，她其实很爱洗澡。她是样子脏：头发像鸟窝，衣服像破烂，裤腿上到处是洞，用的口红像鞋油，手表像废铁，戴的眼镜没有镜片只有镜框。她也不反对我称她脏兮兮的女孩，而且还介绍了更多个脏兮兮的女孩与我认识。她们正在酝酿，开一个名叫脏兮兮的酒吧。
脏兮兮的酒吧开张那天我去了。我发现那里除了有成打成打的脏兮兮的女孩外，剩下半打半打的都是与脏兮兮的女孩相仿的脏兮兮的男孩。整个场面也是脏兮兮的，桌布，天花板，吧台，厕所的墙上，五颜六色的写满了巧克力颜色的脏话。电视里正在播放一张MTV，那个在台上跳来蹿去的，也是一个脏兮兮的女孩，她的名字叫张惠妹。张惠妹手握麦克风，把整个晚上的气氛都弄得乱烘烘、脏兮兮的。而我的周围，除了听见一声又一声呀、嗨、操、B、死吧、呕等单词，就没听清有人说过一句让人明白的话。而我那个脏兮兮的女孩，简直就是如鱼得水，整个晚上脏得够厉害。
我发誓再不要去脏兮兮的酒吧。
但是，有一天，脏兮兮的女孩给我打来电话，她说她要改变形象，让我临时充当她的形象顾问。我们约定在某服装城见面。
乍看之下，她不仅脏，而且萎靡不振。我吓了一跳，生病了？没病，她说，是没劲。哦，就是说情绪很低落？她说，就是那感觉，像一根煮熟的面条，所以想改变形象。怎么改呢？我这个形象顾问为难了。刮个光头吧？我试探着建议道。她一个冷笑，落伍了，早有人那样做了。那么，扮淑女，如何？她眼睛一亮，说，试试吧。
就这样，从服装城出来，脏兮兮的女孩变成了干干净净的女孩。鸟窝样的头发拉直了披在肩上。擦掉了鞋油一样的口红，露出了少女嘴唇天然的红润。在春熙路铺着地砖的步行街上，她迈着淑女的步伐，轻轻的落步，好像生怕踩坏了脚上的鞋底。那确实是一双薄如蝉翼的高跟鞋。过马路她紧紧抓住我的胳膊，一副胆战心惊、小鸟依人的样子。我们去冷饮屋吃冰激凌，她抿着嘴一小口一小口的吃。但吃到最后，她还是笨手笨脚的弄得衣襟上到处是污渍，并在起身的时候，彻底碰翻了在桌边悬了很久的那只水杯。
陪了她一天，然后我问她，下一步你打算把你的酒吧怎么办？我以为这个问题会让她很迷惘。但她像是早就想好了似的。她说，你帮我管一个月，弄弄干净。

2
我从来没有去想过这个问题，我为什么要去帮她管一个月的酒吧？我白天有自己的工作，且工作还不算轻松。我是一个靠写作为生的作家，每天有规定的文字写作量。但我几乎没怎么犹豫，就答应了她。
我三下五除二，一个半天，脏兮兮的的酒吧就变得干净和明亮起来。
我开始在写作之余，管理这间酒吧。实际上，就是晚上到这酒吧去坐一坐。帮着收收钱。人手不够的时候，也帮着上上酒水，顺便将空酒瓶子提回吧台去。我自己也坐在吧台里喝点酒。但想到肩负管理之责，不敢像平常那样放开了喝。而且，就自己喝的那点少量的酒，我也是自己付了钱的。
“你是这里的老板？”一个干干净净的女孩问我。
她斜坐在吧台前，看我的眼睛也是斜的。
“不是。”我说。然后我又问她：“你是第一次来这里？”
“怎么？”她又斜了我一眼，“你们只做熟人的生意啊？”
我也斜了她一眼，懒得理她。

很奇怪，自从我将这间原本脏兮兮的酒吧弄得亮堂堂之后，来这里喝酒的女孩都成了干干净净的女孩。来的男孩也是，西装革履，文质彬彬的。原来那些个脏兮兮的常客突然一下了无踪影了。生意呢，不比原来好，也不比原来差。但是仔细盘点一下，收入却真的比原来减少了许多。快一个月了，我也没见到脏兮兮本人在酒吧露面。打她手机总是关着的。有一次幸运的打通了，却不接。搞什么鬼？我的情绪也开始受到负面的影响。

“那你是老板的什么人？”
1天，那个干干净净的女孩又隔着吧台斜着眼睛问我。
“我是帮她收钱的。”我说。
“那你一定是她的男朋友了？”她这次终于拿正眼瞪住我了。
“你认识我们老板？”
“哈，什么老板？是个婊子！”
我觉得来酒吧的人，哪怕他（她）穿得干干净净的，你也别指望他（她）有多么的正常。眼前这个女孩，只要她不是斜着看人的时候，模样还是可人的。但当你正要对她产生出一些好感的时候，却发现她说话是那么的冲，那么的不可理喻。真是。

3
“我请你喝酒，好吗？”又一天，我鼓足勇气对她这样说。
“为什么？”她头一抬，眼睛又是斜的了。
“就算是献殷情吧。”
“是怕我，还是想打我的主意？”
“都是吧。”
“嘿嘿，不要。我喝自己的酒。”
但我还是自作主张在她已经快空了杯子里注入了两盎司黑标，并加了一个冰块。她没有反对，而是将斜着的眼睛正了过来。我也进一步的发现，其实眼睛（在正过来之后）是她五官中最漂亮的。很黑，像两颗云南围棋。睫毛也长，一眨一眨的，很撩人。
“自己的睫毛？”我问。
“当然我自己的，还有假？”
她说话的瞬间，眼睛又差点倾斜起来。我赶紧说：
“像假睫毛一样漂亮。”
“谢谢。”
她眼神游弋开去。有点羞涩。这很出乎我的意料。
“失恋了？”我大胆起来。
她诧异的看了我足足7秒钟，然后将眼神又游弋开去。我的心紧起来。我怕她哭。但是，她没哭。她笑了。
“你们老板是我的情敌。那个贱人。”她笑着说。
这次轮到我诧异了。

毫无疑问，那晚上她喝醉了。都怪我，搭着梯子送给她一个喝醉的理由。
酒吧打烊了，我要求送她回去。她把整个上半身都伏在吧台上，下半身在空中悬着，脚不粘地，意思是赖着不走。她想在酒吧过夜，而我说什么也不会答应。我开始向她诉说我的苦衷。我说我有老婆，有家。我得回家。况且我老婆也很厉害，绝不允许我和一个喝醉酒的女孩这样单独呆上一晚。她听了我这些苦衷就开始呕吐。哇哇哇，没想到她呕吐的声音像唱歌一样，在这空荡荡的酒吧显得特别夸张。她吐完了，接过我递给她的一杯清水，在喉咙里鼓捣了一阵，又想往地板上吐。我没来得及拖她到卫生间，她已经一口气吐到了地板上。
看着已经变得脏兮兮的酒吧，我再次要求送她回去。
“你喝醉了。”她用手指着我说。
我本来不认为自己也醉了。但听她这样一说，头一下就晕起来。我这才意识到，黑标的后劲确实是蛮大的。
“你想不想吐？”她摇摇晃晃的问我。
“想。”我说。
其实，我哪里吐得出来。我只是头晕。于是我们歪倒在吧台上开始接吻。只吻了一下，她就睡着了，且打起了呼噜。靠，她还真有站着睡觉的本领。没办法，我只好给我老婆打了个电话，叫她到酒吧来。老婆来了之后，一看就明白了是怎么回事，二话没说，背起呼呼大睡的她就回了家。咳，我老婆的力气总是蛮大的。

4
那个我曾经叫她脏兮兮的女孩还是联络不上。我不知道要帮她把这酒吧守到多久。我的写作被耽误了。有一天我老婆小心翼翼的对我说，你再不写作，不仅付不起房租，连买大蒜的钱都没有了。我的心一下就慌了，没有大蒜的日子怎么过？

酒吧的下午是清闲的。临街的玻璃橱窗被我擦得干干净净。坐在酒吧里面，我能清晰的看见从橱窗外面经过的每一个行人和汽车，以及狗。这条街上一到下午经常会有一些看似无人照管的狗在跑来跑去。我发现这橱窗就像一个超大屏幕的直角平面电视机。左角的那棵小叶榕树是永远不变的。右角零乱和随意一点，有时候是几辆自行车，有时候是一辆轿车。但是轿车我总是没法看见它的全部。坐在酒吧里，我只能看见它的车头。好在从车头就可以辨认出是什么品牌的车。我注意到，经常有一辆白色的“雪铁龙”占据着屏幕右侧的画面。我对这品牌的车有好感，只是从未见过那个开车的人。开车的人拉开车门的时候，总是不会出现在画面之内。我只是从车头的移动，看见车开走了，以及，又开来了。
不过，这还不是特别引起我兴趣的地方。
我喜欢看形形色色走过的女人。我喜欢的原因是，她们从橱窗外走过的时候，并不知道还有我这样一个人在橱窗内看她们。就像一般说来，电视里的女人也是不知道电视机前正有人在看着她们一样。或者，就算知道，也要装做不知道的样子。所以，可能从橱窗外走过的女人中，也有人是察觉到我的存在的。但她们也像电视里的演员一样，装做不知道我这个观众的存在，自管自的走。
有的是挺着胸脯走路。有的弓着背。有的走得急匆匆的。有的很懒散的走。还有的像时装模特儿那样走着猫步。我觉得走猫步的女人一般是注意到了还有我在橱窗内看着她们这个事实。这从很多迹象上可以佐证。1、她们的胸部和臀部都被不同质地的衣料绷得很紧；2、看上去都属于无所事事的那种闲人；3、眼神中充满找不到方向和目的的不确定感；4、并不熟练的步态让我判定她们如果不是迫不得已是大可不必这样走路的；5、无一例外都是没有男人陪伴的单身女人。

5
“听说你是作家？”那个干干净净的女孩问我。
看她的神情，已经完全忘记了那天喝醉的情形。还是那样斜靠着坐在吧台上。还是喝的黑标，我请的。她已经习惯于我请她喝一杯了。因为她觉得，我是作家，到酒吧来一定是想找什么素材。而她很可能就是我某部作品中需要的素材。作家请他的素材喝一杯酒，天经地义。
其实，我除了请她喝酒，对她并没有她想像的那种奢望。包括她怎么失恋的，我也再没有多问过一句。
我们就那样隔着吧台喝酒。或者，静静的各人抽各人的香烟。我抽的是骆驼。她抽什么牌子，我没记住。好像她什么牌子都抽，这样宽泛的口味使得她在抽光了自己的之后，不妨碍她拿起我的骆驼也能够照抽不误。
“你有婚外恋吗？”她又问我。
我什么都没有回答她，只是用杯子和她的杯子碰一碰。因为我看出来，她问所有的问题都是漫不经心的。她只是觉得应该问点什么，并不指望我有什么回答。或者说，她只是想要说点什么，而提问可能是她一贯的说话方式。
终于，她好像也厌倦了自己这种说话的方式。有一天晚上，她提议说，讲个你自己的故事来听吧。
“我自己没有好讲的故事。”我说。
“作家会没有故事？”她惊讶得提高了嗓门。“那把你写的小说讲来听一听也可以呀。”
“我记不住我写的小说。”我说。“写了就忘了。”
“算了，”她摆了摆手，“算我倒霉，碰上你这么个假冒伪劣的作家。”
她真是很有趣。我想，恰当的时候，也是个可以喜欢一下的女孩。
“哪天我请你吃饭。”我说。
我本以为她会很高兴。但她突然面带沮丧的说：
“我不喜欢吃饭。”

6
也许，那个将酒吧委托我照管的女孩永远不会出现了。
我曾经叫她脏兮兮的女孩。后来，又亲手将她塑造成一个干干净净的女孩。然后，她就消失了。关于她的去向，我有一些猜测。具体就不说了，总之每一种猜测都与爱情有关。我还有一个期盼，这倒是可以说一说。我的期盼是，有一天，我伏在吧台上呼呼睡大觉，一个女孩走来将我拍醒，骂道：嘿，你个脏兮兮的老头，怎么做的生意？
这个女孩就是她。还是一副脏兮兮的模样，从她的表情上，根本看不出那些失踪的日子与爱情有什么关系。
“这些日子你都去了哪里？”我问。
“哪里也没去，就地消失。”她嘻嘻的笑，像玩迷藏一样的开心。
于是，我把酒吧还给她，自己回家去。
最后的结局可能是，我老婆问我，大蒜买回来了吗？
我说，多的是，你吃都吃不完。


十五、带女巫回家是危险的
何小竹

当我出门看见车流不断的城市夜景，我真不想去赴那个约会了。
这些年来，我的晚上基本上是这样去消磨的：泡在某个酒吧，耳朵里灌满噪音，肚子里灌满啤酒，零点以后带一个女孩回家睡觉。幸运一点，醒来时看见身边躺着的还是模是样；运气不好，睁开眼睛看见的却是面容呆板的瞌睡虫。一般而言，白天看见的和晚上看见的出入总是很大。现在的女孩喜画浓妆，还有专门的胸垫营造出一种挺拔、丰满的假相。唯一可告慰的是，做爱的技巧还像那么回事，叫床的声音虽说是从三级片上千篇一律模仿来的，但叫总比不叫的好。
但今天晚上我可没有带谁回去的打算。我觉得我的生活已起了一种微妙的变化，这种变化我还没来得及思考。但我一定要抽出点儿时间认真的思考一下。

我打车到了Ｍ酒廊，丽丽已经站在了门口，她旁边还站了一个戴着小墨镜，身材和穿着与她相仿的女孩。
“她叫朱朱。”丽丽介绍说。
朱朱就过来和我握手。朱朱的手指真长。
我说：“真像一对姐妹花。”
丽丽便说：“我们本来就是好姐妹嘛。”
我又看了看朱朱的嘴唇和胸脯，和丽丽的一样，都是那种黑嘴唇，都是那种鼓胀的近乎夸张的胸脯。
“你们俩谁模仿谁呀？”我说。
“咿──呀，”她们就这样叫，也不正面回答。
每当听见这样的叫声，我就会有一种错觉，好像自己也年轻起来。
在Ｍ酒廊，我个人喜欢的是二楼清吧。但丽丽和朱朱显然是喜欢一楼迪吧的。迪吧里，多的是像丽丽和朱朱这样的女孩。她们一进舞池就摇摆个不停，据说是吃了一种叫摇头丸的东西。
我问丽丽：“你吃没吃摇头丸？”
丽丽用普通话说：“多傻呀！干嘛吃那个？”
我又问朱朱：“你吃不吃摇头丸？”
朱朱笑了笑，说：“也吃过几次。”
“感觉怎么样？”
“也不是说的那回事。不怎么样。”
朱朱边说边摇头，还咯咯的笑。
“你们崇不崇拜ＤＪ？”我又问。
“你问得像个幼稚儿似的。真是！”丽丽白了我一眼，又说：“你当我们是不懂事的纯情女孩啦？”
“那我和你们说什么？找什么话题？”我问。
丽丽这时有一种莫名的兴奋，完全不像在办公室那样文静。她说话的时候已经有节奏的摇头晃脑起来。我对朱朱说：“她肯定在我们不注意的时候偷吃过摇头丸。”
朱朱不说话，只是笑。相比之下，我喜欢朱朱。
几个虎牌小姐围上来，劝说我们喝虎牌啤酒。
我挡住他们说要征求女士的意见。丽丽说，不要喝虎牌。我又问朱朱，朱朱说，随便。
虎牌小姐穿着虎牌Ｔ恤，货真价实的乳房有着极大的诱惑力。我决定就喝虎牌，而不去管丽丽的意见。
啤酒拿来了，丽丽就责问：“为什么不喝红酒？”
“你能喝红酒吗？”我问。
“干嘛不能！喝啤酒有什么追求？”
 “丽丽！”朱朱语气中有点责怪。
 “没关系，”我捏了捏朱朱的肩膀，说：“这罐啤酒喝了我们上清吧喝红酒。朱朱你也要喝红酒。”
“朱朱，要小心啦！”丽丽一边摇头，一边眨眼睛。
“朱朱乖，我就爱朱朱。”我又捏了捏朱朱的肩膀，并让丽丽看见，我对朱朱有多么亲热。
丽丽很兴奋，她大喊大叫，百分之百是吃了摇头丸。
我问朱朱：“你常陪她出来玩？”
朱朱点点头。
“她这么疯，你又这么文静，你们怎么会合得来？”
 “我也挺疯的。不骗你。”
 “是吗？看不出来。”
 我真看不出来，朱朱也会疯。
 我指了指舞池：“那你疯给我看看。”
 “没到时候嘛。”朱朱便笑着说。
 她把下巴搁在啤酒罐上，那样子真是清纯得不得了。我就把手搁在朱朱的头上，轻轻的揉了揉她的头发。朱朱蓄的是那种浅浅的男式发型。
“朱朱，他真是爱上你了也！”丽丽这时也将脸凑了过来。
 “你是不是想我卡萨（Kiss）你一下？”我也凑过脸去，笑着对丽丽说。
 “你想吃豆腐呀？想得美！”丽丽故意用手将脸捂住说。
 她是在逗我。我便按过去扳开她的手，很快的在她脸上亲了一嘴。
 丽丽脸上的皮肤真不怎么样，不仅不是十分的光滑，而且还透出一种怪怪的味儿。
丽丽突然沉默了，她将啤酒罐夹在手掌中，隔几秒钟挤压一下，隔几秒钟又挤压一下。她的眼睛也就盯在啤酒罐上，看不出她在想什么。
朱朱坐在那里，也看不出在想什么。不同的是，她脸上还挂着一点微笑。
我也不想说话，我一直偏着头看场子里那些跳舞的人。
那几个虎牌小姐站在场子边上，也在有节奏的摇头。音乐变得很怪，惹得场子里的人大嘘小叫，并不时的向着ＤＪ欢呼。那几个ＤＪ据说是从菲律宾请来的，半黑不白的皮肤，挺着圆圆的啤酒肚子。他们是这里的偶像。领舞的两个女孩，个子矮矮的，都说是尼伯尔的舞姐，但我总认为她们其实就是西藏的女孩。她们跳得很卖力，像两个小妖精。我曾经试图和她们说说话，问一问西藏的情况，看她们认不认识我在拉萨的几位朋友？她们却完全听不懂我在说什么，她们以为我要请她们出去吃夜宵，就几里呱啦的做一些吃饭和摆手的动作，表示不能奉陪。最后，他们用汉语对我说，谢谢！难道她们真的是尼伯尔女孩？两个妖精的乳房倒是非同一般，她们领舞的时候，就老爱甩摆那对神奇的乳房。我的朋友小但是个乳房迷，他说像这样的乳房绝对应该收藏。
我听说小但在筹建一个民间性质的乳迷协会。他做事十分的认真，制定章程，编印指南，吸纳会员，耗费他不少时间。他第一个准备吸纳的会员就是我。我说我还不够条件，我只是爱好，但缺少鉴赏力。但小但说，我有基础，对乳房有一种天生的热爱，而鉴赏力是可以训练的。他给我讲了很多有关分类和识别的知识，还送了一本《鉴赏指南》给我。那本小册子图文并茂，看得出来，小但的确是花了功夫的。
但我还是没有答应小但，我说先做个外围吧，学习学习，等有了些心得和成果，再正式加入。我觉得，乳房这东西，并不比邮票或是文物好把握。那可是一个活生生的东西呵。
两个尼伯尔女孩做甩摆的动作这时已做到了高潮，我便问朱朱：“她们是不是也吃了摇头丸？”
朱朱只是笑，丽丽却说：“你烦不烦啦，一晚上都在问这个问题，一点创意都没得。”
“我好奇嘛。”我说。
我越来越不喜欢丽丽这种女孩，古里古怪的，也没有女人味。我的确已经很烦躁，就说干脆回去睡觉。
“那我们呢？”丽丽问。
她还在用手掌搓揉那只啤酒罐。啤酒罐已经被她揉得变了形状。
“想玩就再玩一会，不想玩也回去睡觉。”我说。
“睡哪里？”
“我知道你睡哪里？你没有家？”
“你说对了，我就是没有家。有家也回不去。”
我觉得情况不妙。
“你没喝醉吧？”我问。
“我醉了。”丽丽又把手中的啤酒罐捏得嘣嘣的响。
我就笑了。我说：“说自己醉了的人就是还没醉。”
“那就没醉。”
“没醉就好。”
“没醉也要睡觉。”
这个丽丽！她今晚存心闹别扭。我只好寄希望于朱朱了。
我对朱朱说：“朱朱，拜托你把你的朋友带回去。”
但朱朱却说：“她说的是真的。她今晚真的没地方睡觉。”
“难道要去我那里睡觉？”
“行不行嘛？”朱朱语气柔软，表情也很诚恳。
“不行。”我说。
“我跟她一起去，我照顾她。不给你添麻烦的。”朱朱说。语气还是那么柔软。
“今晚不方便。我那里已经住了一个人了。”我开始撒谎。
“男人还是女人？”丽丽这时候抬起头来问。
我故意显得有点犹豫的说：“是女人。”
“那有什么关系，”朱朱说，“我们都是女人，说清楚就是了，不影响你的。”
朱朱的眼神很纯洁，让人心动，但我还是坚持着不带她们回去。我真的要改变一下自己的生活状态，我甚至就在这一刻决定，今晚过后再不来迪厅这样的场所，至少一个月之内不来。
“没劲。朱朱我们走。”
丽丽醉熏熏地把头从桌子上抬起来，偏偏倒倒就朝迪厅外面走。朱朱连忙跟出去，并回头恨了我一眼。就是朱朱这回头的一眼，让我内疚了一晚上。

丽丽上了出租车后就开始呕吐。司机很不高兴，要她吐的时候把头伸出车窗外去吐。“小姐喝这么多做啥子嘛。”出租司机一边换档，一边自言自语的说。
我侧过头去看了看这个留着小胡子的中年男人。他面容消瘦，目光忧郁，是这个时代少见的那种很不开朗的男人。这种男人一般不能接受女孩深更半夜在外面喝得醉醺醺的样子。
我没说话，我从来不喜欢和陌生人交谈，尤其不喜欢和出租车司机交谈。而且，我特别不喜欢我们这个城市的出租车司机。
我回头去看，丽丽还在吐，她在朱朱的帮助下，果然是将头伸出窗外去吐的。我便发现，丽丽的颈项很长，又长又白的颈项弯曲着，像一只天鹅。
出租车开得飞快，每到转弯的时候，晃荡起来让人头晕。
小姐是不该喝这么多酒，我也这样认为。

她并没有睡。当我把钥匙插进锁孔，推开房门的时候，她正坐在沙发上翻看一本杂志。
“你回来了？”她合上书页，抬起眼皮招呼道。
她的表情很平静。我觉得她平静得简直过分了一点儿，这样的反应完全出乎我的意料。她应该惊讶和不高兴才对，这是我预先就做好了心理准备的。但是她却很平静，这使我很狼狈！我自己完全清楚眼前的我是怎样一种狼狈的样子。开门后我摇摇晃晃的站在门口，丽丽已经倒在了门口的地板上，朱朱则把一只手臂软绵绵的垂放在我的肩头。我其实没有表现出来的那么醉，我只是觉得这样的场面很难处理，我装得醉一点，似乎可以回避一些矛盾。
“这是许红，”我晃着指头给她们介绍，“这是朱朱，那是丽丽，都是好朋友。”
这时丽丽已经从地板上爬起来，自己就倒在床上去了；朱朱看见许红，便把搭在我肩上的手拿了下来。
“许姐，打搅了。”朱朱不忘礼貌，还很得体的补充说，“你真漂亮！”
“谁漂亮，你在说谁漂亮？”丽丽在床上问。她竟然连鞋都没有脱，就睡上了我的床。
“当然是说许姐了，你以为说谁？”朱朱回答说。
“是吗？我看看。”丽丽从床上爬起来，朱朱慌忙过去扶她。
“嗯，不错，是很漂亮！”丽丽说。
然后，她又冲我问道：“该叫嫂子吧？”
我说：“喝醉了就乖乖闭上嘴，别胡说！”
“我胡说了吗？”丽丽怪笑道。
我真的很生气，但又毫无办法。我注意着许红的表情，她还是那样平静。我真希望她也像我一样的生气，然后给那醉醺醺的小婆娘一记耳光。但她却在微笑。她还倒了一杯凉开水，放到了我坐的沙发旁边。她还主动让朱朱拿一只脸盆过去，放在丽丽的床头。
“她可能还要吐。”她还微笑着对我说。
我对她说，“不好意思，别见怪呵。”
她什么也没有说。她还是在微笑。
然后，她开始拿自己的衣物，往那只旅行包里塞。她去卫生间里拿了牙刷、毛巾，还将晾在阳台上的内衣收下来，塞进一只塑料袋里。她用右手拧起了旅行包，对我说，“我走了。”表情还是那样平静。
“你误会了。”我赶紧去拉她的手，“你留下，她们醒来就会没事的。”
 “让我走。”她轻轻的，但却是坚决的甩开了我的手。
 “我没想到会这样。我不是故意的。我敢肯定你是误会了。”
 她已经扭开了门锁，我便抢在她的前头，站在门外将她挡住。我们的身体面对面的碰在了一起。我们都像触电一样的向后退了一步。
“滚开。”她吐出这两个字的时候脸上已经没有了微笑。

第二天，我从沙发上醒来。
丽丽和朱朱已经走了，没打招呼，连一张纸条也没留下。那天晚上，我从朱朱那里知道了一点丽丽的情况，她现在到处在找房子，她要从男朋友的家里搬出来。那男的吸毒。他的父亲还经常偷看丽丽洗澡。
我没和丽丽睡过觉，真的。我曾经想过，那是刚认识的时候。后来混熟了，反而就不想了。她当时在老Ｂ的夜总会走时装，她们那一帮走时装的女孩都把老Ｂ喊大叔。
“老Ｂ，你真是个傻大叔。”我们常常这样开老B的玩笑。
朱朱不是模特儿，她长得像，但不是。朱朱是从哪里来的？我问过丽丽，丽丽说，是她在街上捡来的。这话我当然不会当真。不过，我有点怀疑，她们俩是不是有那种关系？

又一天，我在城乡结合部的一个家具城碰见了丽丽。她看着我笑，那神态可爱极了。她一直那么可爱的笑着，直至我喊出她的名字。
“还以为你不记得我了。”她说。
“好久不见。怎么在这里？”我又问道。
“在上班，推销家具。”
“是吗？真想不到。”
“来看家具？”
“路过，顺便进来看看。”
“开车来的？”
“开车来的。”
“一会儿搭你车进城行吗？”
“行呀，没问题。”
于是，我坐在家具城外面的台阶上抽烟，等她下班。
家具城的生意看上去并不好，可以说有点萧条。环境倒是不错，周围是农田，傍晚的田野很让人有一种温馨的诗意的感觉。这感觉不是经常都能遇上的。我一边抽烟，一边体会。
丽丽从商场出来的时候，已经脱下工装，换上了黑色的紧身套装。这才是丽丽本来的样子嘛，工装穿在她的身上反倒有点不伦不类。看着她走过来时，我这样想。
“找到住处了吗？”在车上我问道。
“还记得我没有住处？”她的表情让我感觉到这不是一个开心的话题。
沉默了一会，她又说：“怎么说呢，说找到了，但又好像没有找到；说没有找到，但我又的确是住下来了”
“挺复杂的。”我笑道。
“寄人篱下。”她说。
“哦。”我表示明白了。
过后，她又轻轻的说：“上次，对不起呵。”
“什么？”
但我马上就明白过来，她是在为上次喝醉的事向我道歉。听到她事隔这么久之后的道歉，我突然涌起一种感动。
“她还好吗？”她又问。
“谁？”
“那天走了的那个女人。”
“过后就没见过了。应该还好吧。”
默默的驶过一片田野。我全神贯注的掌握着方向盘，眼睛一直看着很远的地方。
“真不好意思。”她还在自言自语。
“过去了的事，老说就没意思了。”我说。
车进了二环，丽丽用一种愉快的语调说：
“我请你吃晚饭吧？”
“为什么呀？”
“呀，请你吃饭还要理由吗？”
“不是不是。我的意思是要请我请嘛。”
“那也好呀。就你请吧。”
 “想吃什么？”
“由我点吗？”
 “由你点。”
“就火锅吧。”

吃火锅时，我问起了朱朱。丽丽说，朱朱发了，傍了个台湾佬儿。
“台湾人是有钱。”我说。
“一年才过来一次，那人在台湾有老婆。”
“那朱朱平常怎么玩？”
“你还担心她不会玩？”
“我没担心。”
“想和她睡觉？”
“说哪里去了。我倒是怀疑过，你们俩有那种关系。”
“同性恋？”
丽丽大笑起来。我有点尴尬。便说：
“我瞎猜而已。”
“不过，你猜对了。”
丽丽这时从油汤里捞了一只耗儿鱼起来。看着耗儿鱼，她认真的张开了红嘴唇，脸上却是那种若无其事的表情。
“只半年多时间。那时候我男朋友经常打我，一打就跑她那里去住。也只是玩一玩，不认真的。我自己清楚，我还是更喜欢男人一些。几天不碰男人就想得慌。所以，就这样跑出来，又跑回去，跑出来，又跑回去。”
她自个儿吃吃的笑起来。
 “你呢？”她突然很开心的问我。
 “什么？”
 “有没有尝试过，那种？”
 “我嘛，百分之百的异性恋。”我说。
 “你真落后。”她朝我瞪了一眼，那样子很妩媚。

那天我们谈得很开心，但我把握着没有喝酒过量。我恰到好处的结束了那天的相聚，从火锅店出来就各回各的家了。
我为自己终于避免了一次以做爱收场的男女相逢而深感满意。


十六、在小但家捡回一段丢失了的故事
何小竹

小但在一家图片社搞摄影，所以那个圈子的人不是记者就是广告人。有的我认识，有的我也比较陌生。我唯一有点吃惊的是，在这个应该是纯男性的俱乐部里，不光是男人，还有女人。
小但没结婚，但他在南郊有一套很宽敞的房子。那是一个新兴的住宅区，再往南走就是机场。站在小但房子的阳台上，还能看见一条小溪，流向远处的田野。不时有飞机从房屋的上空掠过，像鸟儿一样频繁和密集。小但说机场从来不说机场，而是说航空港。
小但搞摄影是半路出家，他以前是画画。小但在美院当学生的时候，就对摄影很入迷，常和同学私下联系学院的人体模特儿到宿舍拍照。小但说，那时是照黑白，自己在暗房冲洗。看着显影液中渐渐浮显出来的女人体，格外的兴奋。乳房出来了！阴毛出来了！这是每次冲洗照片时必然要发出的欢叫。那你们和模特儿性不性交呢？这是我比较关心的问题。小但说，不性交，人体模特儿样子都比较丑。这听上去很有道理。我又问小但，画人体的时候会不会硬起来？我记得他当时惊讶的看了我半天，然后说，没想到你这么低级趣味。
我一直下不了决心参加小但的“乳迷协会”，就是怕自己一不小心又流露出不那么高级的趣味来。我这个人，若谈论起女人身体的某个部位，毫无办法，我总是形而上不起来。

那天的活动我到得略晚一点。我是有意的，第一次参加这样的活动，我怕到早了会感到拘谨。进门后我很知趣的坐在客厅一个不引人注意的角落：靠近洗手间的鞋柜旁边。
客厅已坐满了人，我数了一下，不包括小但，有九个人，其中有三个是女的。他们有的坐在沙发上，有的盘腿坐在地板上。那三个女的，都坐在沙发上。她们穿着印有大面花图案的连衣裙，都是那种披肩的直发，且都比较漂亮。这时客厅里说话最大声的是个男人，不过我没怎么去注意他在说些什么，我的注意力都放在那三个女人身上了。我在洗手间那个位置落座后，就一直在观察那三个女人。
她们属于长得比较艳的那种女人，身上有一种比较特别的香水味，这我在进门后就闻到了。恕我直言，这种香水味让我生出很不雅的联想。
一个卷发男人正在对着其中的一个女人阐述他的乳房观。
他坐在一张单人沙发里，纤长而白晰的手指间夹着一支纸烟。我认识他，我们在不同的聚会中已见过几次面，只是我总没能记住他的名字，只大略记得是某个电台的，好像是ＤＪ那类角色。因此他讲话的语调很有一种波动感，很注意句子的停顿，对尾音的处理尤其婉转和细腻。我不得不承认，这样的语调很适合他现在谈论的话题。
客厅内另外的人也在三三两两的交谈，言谈中除了丰富的面部表情，还夹杂了许多手势。我想那些手势都与乳房有关吧。 小但盘腿坐在地板上，他没有与谁交谈，而是在静静的抽烟，脸上的表情很严肃，眉头微皱，像是在沉思。
离我最近的是一个留着长发，戴着眼镜的家伙。我以前没见过他，但看那打头，就猜出不是写诗的，就是个画画的。果然，他向我伸出手来，并自我介绍说，他叫艾丁。是个画画的，因为我听说过这个名字，并知道他最近有一幅画卖了两千美金的好价钱，还知道买主是一个有钱的新加坡少妇。艾丁的手握起来完全是一把骨头。这是艺术家的手。
“你想像过不长乳房的女人吗？”他眯缝着眼睛问我。
我竟然不知道该如何回答。他这话是什么意思呢？是不是还有更深的含意呢？因为实在说来，不长乳房的女人是不用去想像的，满街都是。
这个画家还在看着我，嘴角上含着一点笑。
我摇摇头，说：“想像不出来。”
“女人不长乳房可不可以？”他又问。
我感觉到他在给我设置一个什么圈套，所以，对回答他的问题就显得异常的谨慎。
“这看从什么角度去说。”我说。
“就从乳房的角度。”
他的话锋竟然变得咄咄逼人起来，这使我有点不高兴。难道我非要中你的圈套不可吗？尽管我还不知道那究竟是个什么样的圈套。
我说：“如果从乳房的角度讲，乳房是应该长在女人身上的。”
我说完，就不再理他了。
这时，一个高挺着乳峰的女人朝我的方向移动过来。
“我们见过。”她微笑着说。
她已经弯腰坐在了我旁边的地板上，那坐的姿势十分迷人，我简直不敢再去形容。
“我们见过？”我装出若有所思的表情，但马上我就真的若有所思起来，是呵，我们在什么地方见过呢？
如果说我终于想起了我们在什么地方见过，我也相信是那对乳房唤回的我的记忆。不错，就是那个长了一对被我称为荷兰乳房的身影，在一年前的一个晚上曾经让我倍受煎熬。一年前我约小但去西郊一个度假村打麻将，小但就说要带一个“巨粉”来让我见识一下。小但开了那辆白色奥拓来公司楼下接我，我拉开车门先一眼就看见了这对乳房。小但向我介绍了她的名字，但我当时的确没有记住，不是她的名字不好，而是我心情紧张。 “你太紧张了。”小但后来这样对我说。但我自己清楚，和那样一对乳房相处如此之近，我没法不紧张。那天我们到了度假村，还是下午，离晚饭时间也还有大半个小时。我们先喝了一会茶。晚饭后小但又提议去游泳，我坚决反对，但后来还是去了。我简直不敢看她穿着游装的样子。一看就会勃起。那天我要不是一直泡在水里，洋相就出大了。
原来说好了是打麻将，可游完泳，小但心血来潮，说不如去卡拉ＯＫ。她好像也对去歌厅比去麻将室更有热情一些。我就说，要不然你们两个去。小但一听我这样说就特别生气，他说，那你一个人回房间干什么，搓麻雀儿呀？我见他真的气得很，就不再坚持了。我唱歌的时候，小但就和她跳舞；小但唱歌的时候，我就要和她跳舞；她唱歌的时候，我就和小但喝酒。我能唱的歌很有限，而小但会唱的歌就特别多；这样说吧，放出来的歌几乎没有哪一首他不会卡拉一下的。于是我就只好希望她能多唱一些歌，这样我就可以多和小但喝酒，而少与她跳舞了。然而也不知道小但那天是安的什么心，他表现得就像个歌霸，一首接一首的唱个不停。有几次音乐刚一响起，我就故意点燃一支烟，似乎便有了不去请她跳舞的借口。但这样下去我又觉得自己很不礼貌，尤其当她先主动请过我几次后，更觉得自己有失绅士风度了。而我一直都是那种很看重所谓绅士风度的男人！但我同时也百分之百的相信，从我们跳第一轮舞，她就应该对我底下的勃起有所感觉。所以我更加的不明白，她对此不仅不表示反对和回避，还偏主动的与我一遍又一遍的跳，是安的什么心呢？
“你是许红。”脑海里一下就跳出了她的名字。
“你终于想起来了。”她很高兴我终于想起了她的名字。
我也为一段丢失了的故事被捡了回来而感到高兴。


十七、隐身女巫
何小竹

1

1979年，电影院仍然是县城最重要的娱乐场所。
他已经有很多年没在这条热闹的街上出现。如果人们还在意他的话，他们应该为他今天出现在电影院门口感到意外。如果他们再能够看见他身边这个超凡脱俗的女人，带给他们的震惊就更加非同小可了。可惜他们看不见。
他把她留在稍许宽松点的地方。这场合太拥挤，他怕人们在拥挤中弄脏了她漂亮的裙子。他去售票窗口买票。窗口拥挤得厉害。他不看电影也是因为不愿意为一张电影票和大家挤出一身臭汗。但现在感觉不一样，有了她，他出点汗也没什么。他的手还没有抓住售票窗口的铁栏杆，他还吊在别人的身上。那些已经吊住了铁栏杆的人时不时用皮鞋在他的肩上踹一下。他穿的是一件洗得干干净净的军便装。但他不介意。他吊在铁栏杆上，还不时的回头看她。她还是他理想中的那一身装束，头发高高的盘在脑后。她真美。
他买到了两张票。他将电影票紧紧地捏在手中，从人堆里滚下地来。下面的人又挤了上去。他很兴奋。
她还站在原地，一点也没有乱跑。她也是一直在看着他的，而且是满含深情。他走近她的时候，甚至感觉到她想替他擦去额头上的汗，只是，她还没有一条手绢在身上，这是他没有替她设想到的。她伸出手来，关切的望着他，对他来说，这已经足够。
检票的时候，他递上两张票。检票员往他身后看了看，有点疑惑。他清楚他的疑惑，故意笑了笑。检票员好像明白了什么，也报以一笑。但他知道，检票员其实是什么也没有明白。他拉着她的手，进了电影院。他们在座位上坐下，电影还没有开映，银幕上投放着宣传时事政治的幻灯片。不时有人好奇的往他们的座位张望。也有好几个人走过来指着他旁边她的那个座位问，有没有人？他很干脆的回答，有人。然后，他在心里很得意的笑着。可怜的人们，他们看不见她，还以为那位子是空的。他把这意思说给她听，她很开心，并放肆的将一个热吻送到他的脸上。
电影开映了。日本影片《幸福的黄手帕》。她对影片讲述什么似乎并不在意，而是将头靠过来枕在他的肩上。她还经常的扬起脸来，呼吸对着他的耳朵，很热。这使得他也无心于电影，便轻轻的对她讲述起他自己的故事。他就讲这个电影院。他说这里曾经是他少年时代的乐园，那时，什么电影他都要看。放《多瑙河之波》的时候是不准未成年人进场的，但他还是混了进来。那个船长的太太真漂亮，他是第一次看见这么漂亮的女人。第一次，在银幕上，而不是现实中。船长的太太爱上了来船上打工的流浪汉，一个英俊的男人。他们在装满军火的船上秘密的拥抱和接吻。那也是他第一次看见男人和女人将嘴唇贴在一起，他感到莫名的紧张。女人勇敢的帮助男人劫持德国鬼子在船上的军火。男人下到水中用身体抵挡住向轮船靠近的水雷。船长被德国鬼子打死了，船长其实也是个好人。那个漂亮的船长太太后来在街头观看胜利的罗马尼亚军队进城，英俊的男人便在行进的队伍中。他穿着军官的制服，比化装成流浪汉的时候更英俊。他们的目光碰在了一起……他被这情景感动了很久。
不放电影的时候，他也常来电影院。他喜欢在座位底下寻找些什么东西。有时能捡到一毛钱，或一个5分的镍币。但更多时候是捡回一大把半截电影票。他回家将这些座位底下捡到的半截电影票与从检票口捡到的半截电影票进行粘贴，运气好的时候，从这一大把废票中能粘贴出几张看不出破绽的完整的电影票来。他多次拿这样的电影票蒙混过关。
讲这些故事他很投入。他还对她讲，他是如何迷上幻灯的。他先是从电影放映员的儿子那里得到几张幻灯片，然后，他自己用一支手电筒制作了一部幻灯机。他那时候的理想就是长大了当一名电影放映员。放映员的儿子是他要好的同学，他能够经常从父亲的放映室偷一些幻灯片给他，有时还会弄到一条一尺多长的报废的电影胶片给他。他把那些电影胶片一格一格的剪下来，将它们做成一张一张的幻灯片。后来，他不满足于这些现成的东西，开始自己绘制幻灯片。他是一个从小脑袋里就充满了色情念头的人，他画的那些幻灯片都是见不得人的，可以说下流无比。他偷偷的画，然后在家里没人的时候放进幻灯机里，将这些下流的画面投映在墙上。有时他也叫上同学来一起看。这种秘密的地下色情活动让他着迷了很长一段时间，直到被告发之后。父亲砸了他的幻灯机，烧了所有的幻灯片，并将他痛打一顿。父亲还勒令他写了一份悔过书，然后拿去贴在宿舍外面的墙上，让所有邻居都知道。

2

以后他常带她去看电影。他旁边总是空着一个座位这事就在全城传开了，并被作为他古怪、可笑、有毛病的又一个佐证。他也不管人们怎么议论，他喜欢我行我素。他喜欢那种和周围的人格格不入的感觉。也有人开始和他过不去，就有那样的时候，明明知道那所谓空着的座位是属于他的，但他们偏偏要强行的占用，他们理直气壮的说，位子空着就应该让人坐，哪怕那位子已经是他买下了的。起初他还和他们争执，弄得很不愉快。她倒是不怎么介意，她深情的望着他，表示不希望为一个座位而扫兴。他后来也是这样想的了，遇上这样的情况，他不再和他们争执，他让她坐到他的怀里来，腾出座位让那些故意刁难的家伙自以为得逞的坐去。
她坐进他的怀里，这感觉更加的美妙。他可以在电影院那种众目睽睽的场合下撩开她的裙子，或者尽情的抚摩她的乳房。那些以为占了他便宜的人不知道他还有这样愉快，他一想到他拥有着他们不知道的秘密，就格外的得意。她对此也兴奋不已，用裹着漂亮裙子的臀部一个劲的蹭他，还故意敞开衬衫的纽扣。她为自己这种放荡的行为感到很开心。他庆幸旁人听不见她发出的那一串串肆无忌惮的欢笑声。他也一次次惊讶于她那文静的表面下有如此的浪劲儿。比她在床上还要放肆得多。但他一般还是克制和隐忍着，不在那样的场合释放出澎湃的激情。他总是将这激情留到回家以后。很多次电影还未散场，他紧紧的搂抱着她离开了电影院。大街上冷冷清请，晚风吹在他俩的身上像吹着一堆暗红的火炭。他们几乎是跌跌撞撞的爬上宿舍的楼梯，打开房门，来不及开灯，一下就按倒在床上。

3

他长到这么大还没有出过远门。他决定带她去旅行。
为这次出门旅行，他做了一些必要的筹划。比如请假就很麻烦。他不能说他是要出门旅行，更不可能告诉领导他是去度蜜月。他请的病假。他让弟弟去医院给他弄的一个假证明。他把这证明连同假条拿给局长看的时候，局长很长时间都将头埋在那张病假证明上。过了很长时间，局长终于抬起头来，匆匆的看了他一眼，又匆匆的埋下头去在他的假条上签了字。局长把证明和假条递还他的时候，眼睛看着别处，说，行吧，拿去交给人事科，一周后准时来销假。他也没说谢了什么的话。他性格就是这样。
然后，他去储蓄所取了一些钱。这么多年他独自生活，是存了些钱的。他觉得出门钱应该准备得宽一些，何况还不是他一个人出门。他对谁也没说他要出门去旅游。只有他弟弟知道。他甚至也没让弟弟告诉父母，只说他在家里休养。反正，很多人都习惯了他的深居简出，不会关心他这一周时间去了哪里。船票也是他弟弟去为他订的。上船的那天早上，天特别的早，码头上昏昏暗暗的，不大容易看得清人的面目。但他还是稍稍的装扮了一翻，和平常的模样不大一样，像一个地下工作者。他提了一只旅行包，和她上了船。上船的时候他还没忘记照顾到她，他拉住她的手，好让她有一种依靠感，尽管跳板的晃荡连他自己也有点心虚。
他买的是三等舱卧铺票。他只买了一张票。这次你也许想错了，他不会买两张船票的，这不像进电影院，没那个必要。她完全可以和他同睡在一个铺位上。两个人裹在同一床毛巾毯里，才真正是蜜月旅行的感觉。她也显得很兴奋，她说坐船对她来说也是第一次。是吗？他问她，你从来就没有坐过船吗？他还故意问，那你是怎么漂到我的身边来的呢？从天上。她听见他这样故意问她，也十分的开心。哈哈哈，她发出那种他从小就在小说里读到过的银铃般的笑声。他也哈哈哈的陪她笑出声来。
他的笑声引起邻铺一个男子的注意。

4

朋友，认识一下，我姓赵。老赵主动向他伸出手来。他也伸出手，和老赵握了一下。跟你一样，我心情也很愉快。老赵套着近乎，就要往他的铺位上挪过来。他慌忙摆手，别过来。他语气显得颇生硬，因为他不想这个陌生的男人挨过来和他的女人坐得那么近。他说，你就坐自己的铺上。这个叫老赵的男人为自己被拒绝显得有点难为情，嘿嘿的笑了两声，然后朝他扔了一根香烟过来。这次他没有拒绝。他本来是要抽烟的，同时他也不想过于伤到老赵的面子。出门在外，他的性格自然要有点变化，得随和一些。多一个朋友多一条路的江湖谚语他还是知道的。
她一直在观察那个叫老赵的男人，这一点他已经注意到了。她还亲昵的附在他耳朵上说，这人很有趣。既然她对这个陌生人并不反感，他对他也逐渐友好起来。几分钟后，他回敬了他一支香烟。烟一点燃，他们开始聊天。他是外地某厂矿的采购员，这是他告诉他的。从外表和谈吐观察，他也的确像一个采购员。采购员穿了一件西装，还打着领带，这在那时候是很新鲜和少见的。采购员很健谈，作为采购员，走南闯北，知道的东西确实不少。说起社会上的那些事情，他显得孤陋寡闻，他只能谈一些书本上的东西。采购员听他谈书本上的东西，流露出很佩服的样子。他也一下就看出来，采购员是读书不多的人，对知识很崇拜。当采购员知道他出门是专为了旅游，便建议他去看看黄果树大瀑布。
她在一旁很有兴趣的听他们东拉西扯。她还将手伸到他的身子底下去抚弄。他被她弄得很不自在。他一边按住她的手，一边对健谈的采购员说，失陪了，我出去走走。采购员欠起身来，还想跟他一起出去，被他坚决的挡住了。
出了船舱他就责备她，你不该这样。她笑嘻嘻的说，她是有点想要了。他大惊失色，难道你想在船舱里？她说，未必不可以吗？他缓和下语气对她说，可以是可以，但得让我有一点准备。这不像在自己的房间里，现在是出门在外，要干起这样的事来，需要准备一下是合情合理的。她想了想，觉得是有一定道理。是得先有点准备，那种事当然不是说来就来的。她懂事的点头表示认可。

5

甲板上的风很大，船开动的时候风就更大。她喜欢吹风。她的裙子在风中鼓起来像一个气泡。她在甲板上跑来跑去，他真担心她兴奋过度翻过栏杆掉进水里。甲板上也还有别的吹着风的女人，好多次他都以为她会撞上人家。事实上她不可能撞上人家，他的担心是多余的。她也明白这一点，所以玩起来就更加的疯狂。
其他那些女人的裙子也气泡般的在风中鼓起来，以至于一些土气而可笑的内裤频频出现在他的眼前。这些女人，以为有了裙子，什么难看的内裤也敢穿。而我的女人，露出来的内裤也是带了花边的。这时，一个女人朝他靠过来，故意挨他很近的将双手扶在甲板的栏杆上，被风吹拂起来的头发差点扫荡在他的脸上。他很不习惯这样的感觉，不得不往旁边挪了挪位置，以便和她保持一定的距离。但这个女人也跟着他挪动。接着她就说，这江水真好，没有被污染。她看上去有点不像本地女人，听她那语气（水真好，没被污染）就更能断定她不是本地女人。她年龄应该比他还大几岁吧，倒是个没完全褪去风韵的那种中年美妇。生活在你们这样的环境很幸运，她对他说。她这么肯定的语气，显然是一下就看出他是个本地人了。他对此不太高兴。他没说话，只笑了一笑。从他笑的表情和声音，她应该感觉到是那种一般被称为冷笑的笑。但她显然没有这样的感觉。她继续与他说话，并表现出外来者特有的居高临下的优越感。她甚至以为这甲板上就他和她挨得这么近，丝毫也没有发现还有一个女人已经站在她的背后好一会儿了。那个女人就是他的隐行伴侣。她对这个中年妇女显然没有什么好感，这从她面部的表情就一目了然。作为一个隐身的人，她虽然不食人间烟火，但女人那些基本的特性她一样是免不了的。她应该看出来他对那女人并无兴趣，但她还是掩饰不住本能的妒忌之情。她开始用手拉扯那女人的头发。女人回头看他，他只好躲闪开她的目光。她还在拉扯那女人的头发。然后他听见那女人说，风真大。然后抬手理了理被风吹乱了的头发。他马上表示他也有同感，风真是很大。她接着又说，要不去她的舱室里坐坐？他转头看了看她（他的那个隐身女人）的脸色，然后婉言谢绝了她的邀请。他说，我想继续吹吹风。
她（那个隐身的女人）在旁边拍手称快，扑过来双手搂住他的脖子，整个身体则腾空飘荡起来，两条细长的腿像风筝的尾巴。

6

他们回到舱室的时候，看见那个采购员盘腿坐在铺位上剥着一只煮鸡蛋。采购员正要将剥好的鸡蛋往嘴里放，一下看见他进来，就停住手，然后要将那只剥了壳的煮鸡蛋让给他吃。他说不要。采购员以为他客气，硬要给他。他就说，我从小就不吃鸡蛋，特别是煮鸡蛋。采购员有点困惑，但还是自己将那只鸡蛋吃了。他吃得太快了，被噎住了，到处找水喝。这个采购员为了找水喝，拿着一个杯子跑出船舱，到甲板上去了。他听见她在笑，于是他也笑了起来。她说，他真有趣。他本来对这个采购员很厌烦，但听她这么一说，他也觉得那个采购员的确是很有趣的了。
那个采购员从外面回到舱室，把他曾经在甲板上遇见过的那个中年女人也带了回来。开始那一瞬间，他以为那个中年女人会和他热情的打招呼，但她却看都不看他一眼。她跟在那个采购员的后面进来，然后坐在采购员的铺位上。采购员将她介绍给他，她还是用那种很陌生的眼光和他对视了一下。她是真记不得我了，还是假装的？有点失落，是吧？她（他的隐身的女人）好像猜透了他的心事，把一张热呼呼的嘴唇贴在他的耳朵上，显得有点幸灾乐祸。
他已经从他们的谈话中听出，那个中年女人也是一个采购员。一个男采购员和一个女采购员相遇，自然是有共同语言的。如果一个男采购员要想和一个女采购员上床，那也是顺理成章的事情。男采购员像当初建议他去看黄果树瀑布一样，此时正用相同的言辞邀请女采购员也一道去看黄果树瀑布。他还告诉她，可以在瀑布多呆两天，呼吸那里的新鲜空气，瀑布的旁边就有很不错的旅馆。

7

但还没有到黄果树瀑布，还在船上的时候，他的秘密就被采购员窥破了。究竟是怎么被窥破的，他是一点也想不透的。是我的行为露出了什么破绽？他仔细回想和检点，也还是没有发现任何蛛丝马迹。总之秘密是被窥破了。采购员和那个中年女人东拉西扯半天，也没什么结果。那个中年女人很疲倦的做了一个手势，也没明确的说去不去看黄果树瀑布，就回自己舱室睡觉去了。这时候采购员就对他说，把你的女人也拿出来我看一看。他吓了一跳，开什么玩笑？采购员哧哧的笑着，笑得很诡秘。我早就看出来了，你带了一个女人。他想否认，并下意识的去拉她的手。哪里有什么女人？哪里有？但事实上他说话的嗓音都变了。嘿嘿，采购员笑道，你们还裹在毯子里亲热，我都看见了。这不可能，他这样想。但他的防线已经显得很虚弱，然后，他无可奈何的问道，你想怎么样？让她上我的床来，采购员说，我也搞一下。他真的很愤怒，但秘密被窥破的羞耻，又使他显得软弱无力。采购员很得意。你太小气了，他说，其实我用不着向你提这个要求，因为我已经把她搞了。你胡说！他痛苦的抓紧了她的手。这怎么可能？他满怀期望的看着她，希望从她的眼神中得到证实，采购员所说的全是谎言。她当然不会承认。采购员又发出了得意的笑声，但她的的确确是被我搞过了。他真的是太痛苦了，痛苦使他感觉到她的手正在他的手中融化。这不可能。他还在坚持。他不想让这样的事情发生。但得意的采购员还在步步进逼。这没什么，他说，她还是你的，我只是借来用一用。这时，他已经感觉到她的手在他的手中完全融化了，他再看她时，她的身影已很模糊。采购员看着他，眼中流露出一丝怜悯。我们讲和吧，他说。怎么讲和？他问。采购员没有正面回答，而是犹如自言自语一般，他说，的确是一个舒服的女人。他嘴唇发抖。突然，他眼睛一亮，你怎么不去搞那个女采购员？你们不都是采购员吗？采购员没想到他会突然使出这一招，一时竟无言以对。他发现这是一个可以抓住的机会。她才是一个舒服的女人呀，他模仿了采购员说过的那句话。采购员还是沉默不语。他于是爆发出歇斯底里的笑声，接着又说，真正舒服的女人！采购员突然又恢复了他那诡秘的笑容，你的女人不见了。见他毫无反应，采购员又说，你知道吗，你的女人不见了。听见这话，他没去四下张望，而是如同失明者一样用手在空中摸索。不见了，采购员说，你摸也摸不到了。但他还在摸索。采购员怕了，缩起身子往舱室外逃，一边逃一边喊，不是我藏的。拿出来！他跟着追出舱室，把我的女人拿出来。他的两只手盲目的在空中不停的挥舞。


十八、别羡慕人家的乳房大
何小竹

1

从前，我认识一个女巫，并在短短的一个礼拜之后，就与她确立了恋爱关系。所谓恋爱关系，就是可以相互摸一摸耳朵，并在饥饿的时候亲吻对方嘴唇的那种关系。
回想起来，她应该是一个比较朴素的女巫。这意思是，她很少在我面前卖弄她作为一个女巫的那些特异功能。她很克制，与我在一起的时候，可以说她是尽了全力，希望做一个普通的女人。相反，我的脾气却不见得好。你看你看，乳房这么小，还是女巫。我脾气不好的时候，就会故意用这样的话去刺伤她。

2

她叫小万，或者万小。颠来倒去怎么念都可以。我们是在一个有很多人喝酒、抽烟和跳舞的房子里认识的。
那天我喝的是一种带薄荷味的酒。我端着酒杯在人群里穿梭。穿梭来穿梭去，就和一个大乳房女孩碰在了一起。我假装毫无邪念的在她乳房上摸了一下，问她，一起玩一玩？她表情冷漠，怎么玩？她问道。我就说，一起抱一抱。她咧了一下嘴（嘴真大），算是笑了一下。是想跳舞？她问我。我点点头，还端着我的薄荷酒做了一个"嘭嚓嚓"的三步舞动作。她又咧了一下嘴，两百元。我一听就很生气，我告诉她，都是一百元，别想蒙我。她又笑了一下，那你去找一百元的，那边，飞机场。说完，不怀好意的朝一边扬了扬头。我顺着那方向望过去，就看见了她，瘦瘦小小的。后来我得知，她叫小万，或者万小。
我和小万一起跳舞的时候，那个大乳房的女孩还几次经过我们身旁，与我照面。我猜她这是故意的。一次是她拿着一个奶塔在吃。哈哈，飞机场。她拿着奶塔做一个飞机滑翔的动作。再一次，她拥着一个男人跳舞跳到我们跟前。我看见那个男人的胸轻而易举的就贴在了她的胸脯上。物有所值啊，帅哥。她这是故意说给我听的。她最后一次过来，我看见我怀中的小万紧张得都快哭出来了。我便对小万说，知道吗，现在流行苹果，都认为西瓜很傻。我这话也是故意说给那个大乳房女孩听的。
当时，小万很感激的仰起她的大眼睛，看着我的鼻尖。

3

我是一个女性内衣批发商。简单的说，就是卖胸罩的。但我并不直接将产品卖给用户。我是批发商，我针对的客户是散落在这个城市的各个零售商店。我还从来没有过亲手将一只胸罩交到一个需要它的女人手上的经验。小万看上去是最有可能让我突破这第一次的人选。所以，我决定送给她的第一件礼物，就是一只胸罩。
但是，小万不想接受这个礼物。她说她从小到大都不戴这玩意儿。为什么？用不着。我手里捧着礼品盒，心里有点不高兴。我说你不戴也可以，就算是一件礼物，收下来当工艺品观赏也可以嘛。小万本来表情很严肃，听我这样说，她笑了起来。而我呢，却是在将礼物交给她几天之后，也就是在我们正式确立恋爱关系的那一天，才突然笑起来的。小万问我笑什么？我说，其实，当时对你还根本没有过调查研究，盲目的就送你那只胸罩。想一想，你要是戴上，还不像挂在胸前的两只袋鼠口袋？小万很认真的说，她还真对着镜子戴了，因为是礼物嘛，总得表示一下的。这倒是出乎我的意料。我忙问戴上后什么效果？她说，你说的一点没错，就像挂的两只袋鼠口袋。
后来我才知道，小万是骗了我的。她本来就是女巫，不是平常的女孩，她的乳房戴上任何型号的胸罩都会膨胀到与那只胸罩的罩杯一样大小，只要她愿意。只是那时候我并不知道她是一个女巫。知道她是一个女巫已经是后来的事了。

4

后来，我就老为这事跟她过不去。干吗不早说？干吗不早说？我总是在情绪低落的时候这样问她。而她也每次都是一脸迷惑和无辜的看着我，问我，这有什么好说的？这有什么好说的？当然，也不奇怪，一个女巫一般情况下是很难理解一个普通男人的心情的。我给她打了一个比喻，说这情况就好比一个穷小子无意中娶了一个富婆，当得知真相后那种难堪和委屈。她更迷惑和无辜了。说，我怎么就是富婆呢？我根本没有那个条件养你啊。再说，就算是你说的穷小子意外娶回一个富婆，当发现真相后该惊喜和自豪才是啊，怎么会是难堪和委屈呢？我就对她说，你是没看过有些电影了。这样的情况不少电影都已经表现过，那是很难堪，很委屈的事情。看她还是迷惑和无辜的样子，我就带她去看了三部类似题材的电影。走出电影院，她开始和我讨论。
“都是女的意外发现男的是富翁嘛，和你说的不一样。”她说。
“是啊，女的意外发现了都那样受不了，男的就更受不了啦。”我说。
“可是……”
“什么可是？我并不是真正在说你是富婆，而是说，当我知道你的乳房可以随意变大变小的时候，那种心里的感受。然后我就用了‘发现富婆’这样一个比喻。”
“我的乳房跟富婆有什么关系？”
“不是真正说它们有什么关系。而是我心里的感受与那个之间的关系。比喻嘛。”
“难堪和委屈？”
“你总算是明白了。”
“还是不明白。”

5

我承认，在我与她确定恋爱关系之后，就开始有点嫌弃她乳房的小了。这种情绪的流露基本上属于润物细无声那种情景，一开始连自己都未必自觉。尤其我自己还说过喜欢苹果而对西瓜不以为然那样的话。口是心非让我言行不一，这感觉特别让人别扭。比如，任何情况下，我看见大乳房的女人就有点魂不守舍。只要身边有大乳房的女人，我连走路的动作都会变形。还是小万最先发现了我这个毛病。我自己认为是毛病，但小万还不这样认为。她只说是我的一个习惯。“我发现你有一个习惯。”她是这样说的。所以，有小万在场的时候，我极力控制自己的眼睛，不去往那些尤物身上看。这其实很难。小万说得对，是习惯。习惯比毛病还要难治。
“看吧看吧，我没意见。”小万说。
看她说话的样子，我想她也许是真的没什么意见。她真的是单纯至极，对男人的险恶用心还缺乏了解。也不觉得大乳房女人对男人真有那么厉害的杀伤力。她也许觉得那只是江湖传说而已。所以对自己的小还没有引起足够的重视。看吧看吧，她于是才能够如此轻描淡写的宽待我的这一习惯。她真是，乳房虽小，心胸却很宽广。
但是，我不能够如此宽待自己。我知道这样看下去是要出事的。

6

出事的时间是在七、八月份。出事地点在某个影城。毫无疑问，电影是导致事故发生的罪魁祸首。
我是个影迷。但小万一开始就声明，她讨厌电影。我就问她，为什么讨厌电影？她想了想说，电影都是假的。我觉得她说的这个理由不是她的真实想法。但我也不想强求她。于是，在恋爱前我习惯一个人看电影，恋爱后还是习惯一个人看电影。我说的是去影城看电影。在家里看影碟不算看电影，是看电视。我不喜欢看电视。盯住一个盒子看，很傻。小万也不喜欢看电视。她喜欢听随身听。所以，我在影城看电影的时候，她就在家里听随身听。
我什么电影都看，碰上什么看什么。这就是影迷，迷的是电影本身。我从不评价哪部电影好，哪部电影不好。我只对胸罩有好坏的评价，那是我的职业，我有专业眼光。所以，常常有这样的情况，放映厅里只有三、五个观众，那其中一个可能就是我。其实，那些被多数人认为很差，很难看的电影，带给我的欢乐还要多一些。比如看《那时花开》，我就笑个不停。
闲话打住，说七、八月份出的事情吧。
七、八月份的影城很热闹，他们业内称暑假档期。引进了很多美国大片。顺带的，也有几部香港的片子。我几乎整天都泡在影城。反正影城里有饮料喝，也有快餐卖。就是在那个影城的咖啡厅里，我盯上了一个女孩。她是咖啡厅的服务员。事实上，她也盯上了我。
“你的可口可乐。”她说，并微笑着将可乐放到我的桌上。
到八月份的时候总是这样，我只要在咖啡厅出现，不需要我开口，她就会拿着一听可口可乐过来，放我面前，然后笑盈盈的走开。这说明她已经很熟悉我了，知道我要什么。来影城的人很多，但像我这样能经常见到的熟面孔，应该是凤毛麟角吧。
喝可乐的时候，我尽量不去看她。于是我的样子就变成了这样：东张西望，心神不定，像追踪嫌疑人的特工，也像被特工追踪的嫌疑人。
所以，到八月底的时候，她拿可乐过来，必然附带了还要拿一本电影画报过来，替我放在桌上。真是善解人意啊，虽然是个大乳房的女孩。接下来，必然会出现的三个字就该出现了：有一天……

7

有一天，下起了暴雨，小万在暴雨中奔跑。她跑过很多条街，一直跑来影城。她的头发湿了，衬衫也湿了。她的全身都流淌着雨水。她在路上遇到闪电了吗？我不知道。我只知道，她推开12号放映厅的门，像一道闪电将我击中。借着这道闪电，小万看见了我和咖啡厅的那个女孩拥抱在座位上。
那天放映的什么电影我永远的忘记了。小万出现在放映厅门口，如一道闪电，给了我极大的刺激。我很羞愧。我问小万，你这样在雨中疯跑，就不怕闪电？小万没说什么，她把我领回了家。一连三天，小万不吃饭。她把我送她的胸罩摆在床上，一直盯着它看。我也吃不下饭，喉咙发哽。所以，那三天我都是自己下的面条吃。面条煮得很软，我一边吃还一边掉泪。然后第四天，小万说她也想吃面条。我很快的跑进厨房给她煮了一碗面条出来。小万吃完面条，开口说了第一句话。
“别羡慕人家的乳房大。”她说。
我无地自容。手碰到了床上的胸罩，便不由自主的拿起来。当手把胸罩拿起来的时候，还有过要替自己辩解一下的念头。但是，小万马上就从我手上把胸罩拿了过去。然后，对着镜子，她脱下会飞的苏格兰人小背心，将胸罩戴了上去。她转过身来的时候，我就发现，小万有了一对丰满的乳房。
我又兴奋又气恼，问她，为什么不早说？为什么不早说？

8

可能是因为这件事情的刺激，当然也可能还有一些别的原因，总之，我放弃了已经做了很多年的女性内衣批发业务。我改行卖影碟了，就是人们说的音像制品。反正我喜欢看电影嘛。我卖的每一张影碟我自己都要先看一遍。我的影碟店专门有一间试映室，我让买影碟的顾客跟我一起看，看了觉得好就买，不好就不买。我不卖盗版，也不卖A片。所以，有的顾客来问我，问有那种片子没有？我就知道他想要什么。我很烦，就告诉他，别羡慕人家的乳房大。顾客听了我这句话，有的会脸红，但有的也会白我一眼。我不管这些。我对小万说，非法的事情我不做。小万就笑了。她说，不赚钱的生意你做了有什么用呢？我突然就想到小万不喜欢看电影。而且还知道，她说不喜欢电影是因为电影不真实，这话并不是她的真实想法。趁此机会我就问她，说说你不喜欢电影的真实想法吧？她果然就说了。她说，只要一看电影，她就会飘进电影里去，要过很久才飘得出来。她怕我不喜欢她这样飘来飘去的。听她这样一说，我就放心了。于是，我将心中的一个秘密告诉了她。我说，我准备将来拍电影，现在是学习阶段。


十九、老男人抵挡不了女巫的诱惑
何小竹

1

五年前，有个公司的会计是个女巫。我的朋友B在这个公司做副总。他对我说，没想到会计也会是女巫。我一听就知道他完蛋了。我的朋友再过几个月就满四十，按时下的划分，将要进入老男人的行业。女巫对老男人特别有办法。换句话说，老男人一般都抵挡不了女巫的诱惑。我的朋友那天说话的语气就是这样，哎呀，光是她说话的声音，就让我夜不能寐，更别说那双眼睛了。我忧心忡忡的看着他，问他已经发展到哪一步了？他说还在眉来眼去的阶段吧。我就断然的指出，就此打住，还来得及。但他却哀叹一声，已经来不及了，兄弟。

2

老B将要进入不惑之年。而事实上，老B是有过婚史的人，名正言顺的前妻就有两三个。所以，对于男女之事，照说没有什么可困惑的了。这些年来，我其实也是不大担心这个朋友的。他能够数次从婚姻的城堡里成功逃脱，足以证明其能耐非凡。至于临时性的上床之后又抽身而去，也可谓身手敏捷。他是个使眉来眼去招数的人，俗称“眼睛派”。椐我所知，这一招使出去，少有失手的时候。他惯于和电视台女主持人、娱记、酒吧歌手、寿险推销员、售楼小姐乃至不良妇女眉来眼去。好像也没出过什么大事。毕竟混迹于这些行当里的女巫多少都有点疲惫不堪、见惯不惊乃至得过且过的样子，其巫性都不怎么厉害，死缠烂打的那份执著之心于她们而言早已荡然无存。但这次就不一样了。女巫而是会计，危险之极啊。简单的说，就是那种精于计算的女巫。我们的朋友根本不知道其厉害所在，就这样贸然下手，真的是过于自大了。
“喂，兄弟。一会共进晚餐，我要找你摆一下（四川方言，‘谈一谈’的意思）。”他在电话上说。听上去他的情绪相当好。
好嘛，我答应了他。虽说有些心理准备，但见面之后，我还是吓了一跳。
“你怎么搞了个这样的发型？”我直言不讳的问他。
他愣了一下，马上脸红了（我略感宽慰，毕竟还知道脸红）。
“她帮我搞的。她喜欢。”他清了清嗓子，说。
我很想乘兴再教训他一通，都什么年纪了，而且也不考虑自己是什么身份，搞成这样的发型不怕被人笑话吗？如果和客户见面，那场面会有多么尴尬！但是，我忍了口。或者说，看在他还能够红一下脸的份上，我有点于心不忍了。
我们开始喝酒。其实我很清楚他要找我“摆一下”是什么意思，就是“分享”嘛。但是，他却出乎意料的很腼腆，迟迟不触及主题，我也只好装做不明白了。于是，东拉西扯的从成都的市政建设一直谈到国际局势（主要是巴以争端）。老B过去在大学主修的是国际政治，谈这方面的话题他特别的专业，甚至可以说还很有见地。但是谈着谈着，他的一个不经意的用词让我激灵了一下。
“其实我们男生谈起政治来真的像谈论女人一样的兴奋。”他说。他用了“我们男生”这个说法。从一个老男人的口里听到这样的用词是没法不激灵一下的。
“你刚才说什么？”我举着筷子问他。
“什么？”他张着嘴巴，像是被什么刺了一下。
“你把刚才说的话原封不动的再重复一遍？”我对着他点了点筷子头。
他闭上嘴巴并鼓起了眼睛。他是真的生气了。
“这酒不喝了！”他把筷子往桌上狠狠的一扣。
就这样，不欢而散。

3

老B一直想把他的那个小会计带来和我们见面。
“不见不见。”大家都是这样说，不给他任何机会和面子。
老B当然有点悻悻然，吃饭、喝酒的时候，就他一个人显得很郁闷。只有当他的手机像洒水车喇叭一样响起来的时候，才获救一样的兴奋起来，一边将手机捂在耳边，一边站起身来离开座位，在窗边或某种绿色植物旁边来来回回的移动脚步。那电话通常一打就是半个小时以上。我们叫老B的这种电话为“肉电话”。都知道，电话是那个小会计打来的。老B打“肉电话”的时候眼睛总要像小男孩一样斜视着。还时不时发出高分贝的笑声，像个白痴。
一段时间之后，我们觉得老B毕竟是个朋友，于是商议了一下，决定给他一个机会和面子，让他带那小会计来和老哥们见上一面。
“不带不带。”老B摆着手，神态十分扭捏。“你们这些坏人，个个如狼似虎。她很单纯的一个女孩子，我不想她受到任何伤害。”
操！我们都闻到了老B身上淡淡的香水味。
老B对香水是这样解释的，他说：“你们男人（注意，我们的朋友又用了一个‘你们男人’这种要让人激灵一下的称谓）就是习惯于自以为是，不够谦卑。你们总爱把粗俗（比如毫无遮掩的大蒜味道）与男人气概混为一谈，而且以为女人的容忍就是欣赏。错了，大错而特错。女人其实喜欢谦卑的男人。谦卑的男人是优雅的。所以，男人洒点香水在身上，是一种谦卑的表现。当然，香水的香型和浓度一定要把握适度。不是什么味道的香水都可以的。更不是越香越好。淡淡的，不卑不亢的。”
“那你是什么香型？什么浓度？”我们问。
他又开始扭捏起来：“都是她替我挑选的。她说我闻起来像一只芒果。”
呵呵，好一只芒果。为什么不是一只香蕉呢？
很长时间，我们不约而同的都回避着这只芒果的味道。

4

我们这帮朋友一般都不看报纸。但我们偶然一看报纸的时候，就看见了老B的坏消息，说是被拘留了。同时另据报道，那个小会计也失踪了。老B是公司分管财务的副总，公司会计失踪，他自己又被拘留，显然是经济案件。失踪的是公司的女会计，这经济案件中显然又有了桃色新闻的成分。我们的朋友一直藏有成为公众人物的野心（毕竟是政治学硕士），这次他终于隆重的上了《成都晚报》的头版。《成都商报》的“太阳特刊”也做了深度报道。这下连三轮车夫和擦皮鞋的外来人口都知道了有一个中了“美人计”的贪污犯叫老B。我们这些老B的朋友也跟着沾光，常在茶坊和酒吧被人邀请谈一谈老B，尤其对故事中的那个小会计充满了好奇和艳羡。
我们相约去拘留所看望老B。朋友中本来就有政法系统的，找关系开个后门，约老B在一间屋子里见个面，隔着铁栅栏聊聊天是不在话下的。
老B见了我们哥几个就痛哭流涕。他说他已经向组织上坦白那个小会计不是寻常女人，而是个女巫。但组织上根本不相信。真是跳进黄河也洗不清了。
很久不来往，老B容貌的变化让我们都大吃一惊。单眼皮变成了双眼皮，有整容的迹象。老B看出了我们的惊讶，解释说，就连这一点也将要作为起诉的物证，被认为有畏罪潜逃的动机。然后他声泪俱下的告诉我们，割双眼皮的动机百分之百是为了爱情啊。是啊是啊，我们安慰他说，士也为知己者容嘛。

5

过了将近一年，老B被免于起诉。倒不是因为组织上相信了小会计是个女巫，而是那个小会计在全国周游了一圈，钱花得差不多了，回来投案自首，把老B给换了出来。这女巫，还有点人性。但老B的副总位置丢了，毕竟是有管理上的失职嘛。老B先是伤心，后是一狠心，做了自由撰稿人，专给报刊写时评，以前的知识积累派上了用场。
老B做了自由撰稿人，我们朋友便开始有了读报的习惯，见老B的专栏就读。老B很勤奋，我们为此感到欣慰。他因自己的文章真正成了公众人物，有很多“饭司”给他写信。哈哈，比做个什么破副总强嘛。我们这样对他表示恭贺。但是，老B却一副闷闷不乐的样子。他一会儿抱怨编辑随意删改他的文章，一会儿又说，写这些破玩意根本是毫无意义，混一碗饭吃而已。我们说，那这么多人喜欢你的文章，怎么解释？他说，他们都是瓜娃子（川话，傻逼的意思）。此言一出，我们都很不高兴。因为我们也喜欢他那些嬉笑怒骂的文章，也是他忠实的“饭司”。现在却变成了瓜娃子。
他后来跟我们解释说，其实他最想开一个关于女巫的专栏。他发自内心的想要把关于女巫的那些独特感受和深刻认识告诉给读者和朋友。他念念不忘那个小会计。他不能忘怀他们在一起的那些日日夜夜。他对她一网情深。而我们，我们这些朋友，从没给过他抒发这些感受和认识的机会。
“我从没见过有那么柔软的腰啊……”他说，然后就陷入了沉思。
我们开始给老B张罗女朋友，以为这样可以挽救他。但介绍出去的没一个搞成，是腰不够柔软？其实，那些女孩在我们看来都是很不错的，如果不是想到要成全朋友，我们自己就已经消化了。老B却说，你们就别咸吃萝卜淡操心了，知道什么叫曾经沧海难为水？喝过可乐的人再不想喝白开水；见识过女巫的男人，难道对那些……的女人还……吗？话说得十分难听，就不完整复述了。
“看来老B是快要疯了。”朋友们一致认为。
而老B真的就突然不写那些评论时事的专栏文章了。他宣称自己要成为研究女巫的专家，做一个甄别女巫的权威。他五年的计划是要写出一部传世的女巫专著。四十而不惑，他说他现在从肉体到灵魂完全打通了。做什么成什么，不想做什么就可以不做什么。包括，想吃肉时吃肉，想喝汤时喝汤。真正抵达了随心所欲、百无禁忌、专于一门、心无旁骛的至高、至纯境界。
海德格尔算什么呀？不在话下。老B如是说。

6

我们又恢复了过去不读报纸的陋习，反正老B都不在报上写文章了。我们也难得见到老B，他好像成了忙人，比做自由撰稿人的时候还忙。日月如梭，时光飞逝，再加斗转星移，社会进入了以e为标志的时代。我们不见老B也有五、六年了。这天，也不知是为什么，鬼使神差的，我们几个老哥们不约而同的都拿起一张报纸来看，一看就看见了我们的朋友老B又上了头版的新闻栏--我市首例“性骚扰”案明日开庭。老B是被告。
要不要去旁听？哥几个聚在一起紧急磋商了一下，觉得朋友一场，该去。
案件是在城南的武侯区法庭审理的。法庭离武侯祠不远。
说实话，我们还从来没有过进法庭旁听的经历，老B给了我们这个机会。法庭里的气氛可以用“庄严肃穆”四个字形容。我们选了一个比较能清楚看见被告席的位子坐下。我们发现自己像被告一样紧张。甚至，当老B走上被告席之后，我们更发现自己其实比被告还要紧张。老B自己是一副若无其事的样子。有朋友悄悄传话给大家：嘿，你们看，老B真像个明星。
控方陈述冗长乏味。简单的说就是，我们的朋友老B经常在公共场所对陌生女性实施性骚扰。骚扰手段表现为：1、死死盯住对方的身体看，眼睛都不眨一下，是为目光骚扰；2、唐突上前与之攀谈，且话题涉及十分私密的闺中形态，是为话语骚扰；3、强行为对方看手相，且拉手的力度颇为暧昧，是为动作骚扰。其中也有几个细节描述引起哄堂大笑，连法官都笑了，全法庭只有老B一个人没笑。他紧锁眉头，表情一如既往的严肃。他的目光透露出对法庭有一点藐视。总的说来，他情绪稳定，且有几分高傲之色溢于言表。
老B没有请辩护律师。他要自己为自己辩护。他的辩护词像一篇长篇学术报告，其冗长乏味不压于控方律师，连我们几个老朋友都听得有点昏昏欲睡。他首先将女巫现象做了一番历史性的梳理，其间还穿插大量关于女巫的习性及其判定标准的旁注。然后开始对精神分析学做出一副要长篇介绍的架势。他提到了弗洛伊德的名字，当即被法官打断，认定该人与本案无关，免谈。于是，他转而宣讲起数学的历史。我们都以为法官会像前次打断弗洛伊德一样，打断老B的毕达哥拉斯和欧几里得。但法官却意外的表示了默许。真是难以理解。老B说，实践证明，心理学并非研究女巫的最佳工具，只有数学，尤其是代数，才是唯一的解决之途。最后他总结道，通过他这些年来在街头、酒吧及写字间对若干女巫嫌疑人所做的个案调查与统计（学术上称为田野作业），他事实上已经快要成功的建立起一个准确辩识各类女巫的数学模型了。

7

2000年春节，我们带了一些点心，去第四人民医院（成都唯一的一家精神病院）看望老B。护士小安领我们到病员的娱乐室，把正在打麻将的老B叫了出来。我们一起到室外的一个草坪上盘腿坐下。老B穿着医院统一的条纹套装，样子略显滑稽。小安介绍说，老B确实是个数学天才，他还懂微积分。老B严肃的脸上流露出一丝羞涩的笑意。小安又说，老B还写诗，联欢晚会的时候还朗诵了的。老B这次终于爆发出一声爽朗的笑，开始有点手足无措的样子。我们也跟着笑起来，表示出十分的欣慰。我们轮流把社会上新近流传的各色手机短信息讲了一些给老B听，又一起吃完了带来的点心。然后，一人拍了一下老B的肩头，就告辞了。我还特意回了一次头，看见老B站在草地上目送大家离去，神态安详又灿烂。


所谓女巫
何小竹

所谓女巫，我一直没想好该怎么解释。好多朋友问过我，你这女巫是什么意思啊？这是我从2001年开始写作以女巫为题材的小说时常要碰到的问题。我也煞有介事地给出过一些定义，但朋友们都摇头，不满意，说与其这样，还不如不解释。我其实也没什么好解释的，只是迫不得以。后来我就想，解释不清的事情，就老实地说说情况也好。
这系列小说的开篇是《第一次遇见一个是女巫的女孩》。其实，说是第一次并不十分确切。因为像这样的女孩，我在之前写的小说中已经多次遭遇了。只不过，是从写这一篇开始，才一下明确了，哦，这样的女孩其实就是女巫。
女人天生就应该是小说的主角。我自来有这样的观点，这也导致了我一开始写小说，几乎每一篇的主角都是女性。我实在是一个女性崇拜者。这样的崇拜使我非把我的女主人公们写到女巫的位置上去不可。
我当然已经记不得，是如何萌动出写作“女巫系列”的念头的。总应该有个什么偶然的触动吧？就像人们常说的灵感什么的。但确实想不起来了。不过我发现，自从我的 “女巫系列” 一篇一篇的出来之后，身边（或者叫做生活中）的女巫突然多了起来。她们在长相上其实也很普通平常，无非是漂亮一点，或者不漂亮一点。但是，你只要稍微的多有那么一点接触，就会发现她们的异常之处，怪怪的，真的是与众不同。以前似乎也懵懵懂懂的有过这样的感觉，呵呵，这女孩（或女人）有点怪。但是，却并没明确的往女巫上面去想。自然，也就不觉得生活中还有什么女巫不女巫。到有了《第一次遇见一个是女巫的女孩》起，一下子那样去想了，似乎就打开了某种眼界，于是女巫比比皆是，倒也把我自己吓了一跳。
有朋友认为我写女巫写得很顺，其实就是这个原因。我不愁没写的。甚至有这样的情况，一个朋友见了我就责问，喂，某某某你怎么不写呢？她很女巫的啊，真正的女巫。朋友说的那个某某某，我也是认识的，她不仅打扮得像个女巫，还真的会一些看相算命的花招，也时常自称是一个女巫。但我不打算写她。为什么？所谓女巫，其实是女人中的潜伏者。就好比间谍。你见过一个间谍逢人便说，“我是间谍”的吗？


成都是女巫多发城市之理由所在
何小竹

很久很久以前，成都是一片沼泽。传说一种叫“鱼凫”的鸟（或禽）是这里最早的先民。然后是治水，治完水建都城，这些事情大约都发生在夏、商时代，距今约两、三千年（根据新的考古资料，时间可能还要推前）。沼泽没有了，但气候一如既往的湿润，一年四季，日照并不充裕。雨水还是很多。尤其西南边一个叫雅安的小城市，号称雨城，也是出美女的地方。因此，出现在成都的女巫，也难说不是从雅安潜入的。至少是十有八九。
我是公元一千九百九十二年的五月定居成都的。一晃已经10年。这10年当中，我主要居住在城南。前5年是棕树村一带，后5年在神仙树一带。神仙树在南偏西一点。我居住的这一带很少出现女巫，这是实情。至少，不是女巫的原发地。我说的原发地，指的是女巫的生长地。女巫应该是有生长地的。城南是新城区。不是说新城区就不滋生女巫，而是因为历史不够深远，缺少某种生长的氛围（就是通常说的积淀不够）。而城西（就是我们通常说的西门）就不一样了，是老城区（也是通常说的具有传统文化的底蕴）。说实话，我经常梦见的一片沼泽，就是在城西的那个方位。也就是说，成都作为一个女巫的多发城市，主要就是城西那一块。想想，我写女巫，不住城西，而住城南，这也是有理由的。这在创作上叫做“间离效果”。
城西被称为成都的上风上水。风是从那边过来的，水也是从那边过来的。自然，女巫也是从那边过来的。风过来的路径，是那些棋盘一样的街巷。水的过来，路径是一条叫府南河的绕城河。府南河其实是两条河的对接，北半圈叫府河，南半圈叫南河，合称府南河。女巫过来的路径，与河无关，应该跟风的路径是一致的。
这好像还仅仅是描述了女巫的生长环境，并没有进入“解释”的实质，即“多发”的理由所在。应该说，是我首先在《莫小姐需要一本小说》中提出“成都是女巫的多发城市”这个概念的。我当时也没有完全想好理由，只是说，“在成都，但凡有点幻想气质的男人，要相遇几个女巫，简直是轻而易举的事情。”这样说，好像是有点主观的那个意思，就是挺唯心主义的。但是，这概念提出之后，情况就很有意思了。一些人很认同。他们说，啊，就是这样的。很恍然大悟的样子。也有人反对，为什么？一些“为什么”先生和“为什么”女士向我提出了关于“多发”的理由所在问题。我一想，这已经是一个文化问题了。东西方文化思维的差异问题。虽然，提出这种问题的人并不一定是西方人。但是我们知道，我们的读者有百分之九十已经很西方化了。所以，“理由所在”的问题实质上是一个“西方”式的问题，即一个“实证问题”。就是说，你说是这样，那你证明给我看一看。
我这人的确也有固执、好走绝路的一面。我想，证明就证明吧，也不是不能证明的。于是，我就想要证明给他们看。我开始搜集证据。这一点上我还没有昏头，知道要证明就得有证据的，不能凭空而论。但当我真的要搜集证据时，才体会到，这不是一件容易的事。首先难住我的就是“口供”，没有一个女巫愿意公开承认自己是个女巫，私下说说还行。然后有人告诉我（这个人叫何马，是个律师）说，不要搞口供，口供不能做为证据。好吧，我就开始搜集物证。我拍了几张女巫的照片。何马又问，是偷拍的吗？我问他这话什么意思？他说，意思是，你拍这些照片经过本人同意没有？我回答说，拍的时候她们是同意的，比如，有一张就是在塔子山一起玩的时候我给她们拍的。不过，要将这个照片用来做为她们是女巫的证据，我还没有征求过她们的意见。何马就说，那这在程序上就不合法。操（我很少说这个字，朋友作证，因为走投无路才说），那我只好搞个苦肉计，和女巫睡觉，然后被捉奸在床，这总可以了吧？何马笑了，笑声尖锐而什么荡。他哼哼哼的笑着说，那与本案无关。我又想说那个走投无路的字，但因为突然从眼睛的前方看见了一线希望，就没说。那希望是，我又看见了那个豆沙色皮肤的女孩。

(附记：此篇曾贴在“他们”论坛，被朋友杜马兰看见，跟了一帖，如下：
小竹，纠正你的学术错误！！
鱼凫是野鸭子。是野鸭优美的样子，让蜀人把自己的部落，命名为鱼凫氏。
另外，古蜀历史在鱼凫之前有蚕丛、柏灌阶段，“蚕丛及鱼凫，开国何茫然”嘛。
所以，你们最早的祖先应该是野蚕，而不是野鸭子啦。
供君参考。此致
严肃的敬礼！哈哈）


女巫的身体
何小竹

似乎没有必要过多的去谈论女巫的身体。我回顾了一下，对女巫身体的好奇，也仅仅在《第一次认识一个是女巫的女孩》中有所表现。这也是通常会有的一种表现，第一次嘛，自然很好奇。所以，我想要强调的是，女巫的身体跟不是女巫的女人的身体没有本质上的区别。她们的巫性不在身体上，而在灵魂中。因此，辨别一个女人是否是女巫，不需要像我在《第一次认识一个是女巫的女孩》中那样，笨拙的让对方解开胸罩，甚至还天真的以为，女巫的脚趾是长了蹼的。其实，多看一看她们的眼睛就行了。有道是，眼睛是心灵的窗户。所以，那些常戴墨镜的女人，可要小心了。
那么，《她感觉自己的身体在一天天缩小》是个例外吗？那个感觉自己的身体越缩越小的女巫，她后来的结局如何了呢？身体真的缩小了吗？我在这里不想装神秘，女巫真的与身体无关。那个“拇指姑娘”明眼人一看就知道，她患的是一种心病。女巫是容易患病的。由于巫性深入灵魂之中，女巫患病更多的是精神层面的。就是说，女巫是这么一种群体，她们的身体与常人无易，但她们的想法却总是易于常人。如果这样说还不够明确的话，只好说，她们介乎于正常人和精神病患者之间。有朋友问我，这样说是不是狠了一点？我说不狠。真正的女巫听我这样说是不会生气的。因为她们自己最清楚，她们的迷人之处正在于那个“之间”。就是说，她们可以飘起来，但又不会飘太高太远。她们异想天开而不迷失方向。
但是，女巫自己怎么看待自己的身体呢？很简单，一个女人怎样看待自己的身体，女巫就怎样看待自己的身体。比如，一个单眼皮的女巫想要给自己割一个双眼皮，是完全不奇怪的。
我在写作“女巫”的过程中，始终没有忘记一个基本点，即：女巫是要穿衣吃饭的。我在《莫小姐需要一本小说》里写了去买乳罩和卫生巾的女巫。在《一个酷似马叉虫的女孩》里，我满怀爱慕的写了一个贪吃的女巫。我只是有点不大好把握女巫在性方面的身体状态。因此，在写到她们做爱的时候，显得极端简约。小说中的那个“我”虽然已被大家认为是一个很有些与女巫的性经验了，但其实我们并没有看见他生动的做过什么。“我”的所有与女巫的性经验，只能算是一种语焉不详的表露，是大可怀疑的。
我担心的是，如果我过多的写了女巫们在性方面的事情，会不会有把“女权”们怎么样的嫌疑？这好像不大通，但我就这样担心着。
说到底，女巫的身体毕竟是女巫的身体，与普通的女人是有些不一样的。
最后这样说起来，好像与我前面说的又有点矛盾了？


那个豆沙色皮肤的女孩
何小竹

豆沙色是女巫皮肤的标准色。我这样认为。
或许是我自己对豆沙色皮肤的女孩情有独钟，我写了《酒吧留言》。但那个老赵绝对不是我。要说其中的某个人物有一点我本人的影子的话，那也应该是马东。我更像马东。
话说回来，不是所有女巫的皮肤都是豆沙色的。就好比，我们说黄皮肤黑眼睛是中国人的标志，但不是所有黄皮肤和黑眼睛的人都是中国人。豆沙色作为女巫的标准色，当然有我个人的偏爱在里面。我希望遇见的所有女巫都是豆沙色的，这仍然是基于我的偏爱。
可不可以这样说，豆沙色皮肤的女巫是女巫中的女巫。这样说来，那个在《酒吧留言》中让老赵（后来是让马东）神不守舍的豆沙色皮肤的女孩，自然就是稀有品种了。她一直没露面。这样的女巫是不会被轻易发现的，这也很自然。
这篇小说只有1000字。
去年冬天的时候，我对朋友乌青说，你去“橡皮网（www.xiangpi.net）”上看看我这篇小说，看能不能将它拍成一部DV短片？
这时候从北京到广州到成都，正在闹DV电影热。乌青这孩子写诗是写得很好的，但却也耐不住寂寞，一门心思要拍DV电影。他没钱，连几千块钱一部的数码摄相机都买不起，便找翟永明借机子来拍，把翟永明封为制片人。然后，还发起了“橡皮/白夜影音周”，征集了从北京到广州到成都的几十部DV电影安排在翟永明的“白夜”酒吧放映。第一天放的是吴文光那部著名的纪录片《江湖》，最后一天放的是朱文那部著名的故事片《海鲜》，中间放的那些就不太著名。乌青参加的作品是《找钱》。我还在这部短片里客串了一个角色，扮演我本人，就是片中那个被抢了钱还唠唠叨叨的对抢钱者进行道德说教的叫何小竹的诗人。认识我的人看这部 片子觉得很好玩，因为我那拙劣的演技能够让他们发笑。是的，我自己也承认没把这部电影演好。其根本的原因是，我演不好我本人。我对乌青说，希望你拍下一部电影的时候，让我演一个与我本人无关的角色。我觉得演戏就是要演别人。演自己不叫演戏。叫什么呢？我也没完全想好。
乌青真的就去“橡皮网”上看了我的《酒吧留言》。他说，很好呀，可以拍。
乌青已经开始自称是著名导演了。所以，这次他就开始分派我，你先弄个脚本出来。我说好，便开始弄脚本。上次乌导拍《找钱》是没脚本的，现说现拍，现拍现想台词（由角色自己想），拍的时候一次过，还没有后期剪辑。后来看我现想现说的那些台词真是又枯燥又结巴。我就对乌青说，下次得先有个脚本才行。这下好了，他说，那你先把脚本弄出来。
其实也简单，我觉得我那1000字的小说已经就是一个脚本了，照着小说拍就行。场景就选在“白夜”酒吧，反正翟永明也不好意思收我们的租金，完了打她的制片人就是了。好友西门媚的丈夫包小笨我第一次认识的时候就动心有朝一日要专门为他写一部电影（量身打造），这次虽说不是专门，但将马东这个角色分派给他却是再合适不过。再想想，老赵这角色非蒋哥莫属。有一天，在“360度”酒吧和蒋哥等一帮人喝酒，我向她发出了这个邀请。我对他说，在这部电影中，你爱上了一个豆沙色皮肤的女孩。蒋哥开始还很高兴，以为有不少激情戏可演。但当他听说这个豆沙色皮肤的女孩一直都没出现时，热情就不是那么高了。
又碰到蒋哥的时候，他问我，是不是豆沙色皮肤的女孩真的就很难找？
我明白他的意思，要是他找到了这样一个女孩，是不是可以考虑让其进入电影演对手戏？我就对蒋哥说，有那样皮肤的女孩是不多见。不过这都不是主要的原因，真要有个这样豆沙色皮肤的女孩出现在电影中，技术上也是能够解决的。比如在一般黄皮肤女孩的身上涂上豆沙色的化妆品，也可乱真。但关键是不能这样做。那女孩不能出现。
为什么？蒋哥问。
出现了就是另外一部电影了。我说。
那我们就拍那另外一部电影。蒋哥很认真的说。
我就笑了。说，蒋哥，我知道你不用借助化妆品就能带个豆沙色的女孩到我们面前来。
蒋哥也笑了。他说，这两天真还遇到这样一个女孩。
豆沙色的？
豆沙色的。
不是涂上去的？
不是涂上去的。
你敢肯定？
肯定肯定。
最后我说，既然这样，拍那电影就没什么意思了。
但蒋哥说，不，要拍。
乌青也说，要拍。
那个豆沙色的女孩呢？
有一天我问那个豆沙色的女孩，电影还要不要拍？
她说，拍不拍随便你们。


和莫小姐未公布的一段对话
何小竹

在《莫小姐需要一本小说》里，我写到和莫小姐在南郊一家水饺馆一起吃了30个饺子就完了，有点嘎然而止的味道。写完后给好友翟永明看，她也以为没写完。当时她在德国参加一个莫名其妙的国际写作计划。说莫名其妙是因为那个计划只负责给作家出钱（路费、房租、生活费），却不过问你在这个期间写不写东西，就是说，不写东西也无所谓。时间是一年。小翟在那边看了一些在国内没看的武侠小说，见了一些在德国和与德国相邻的国家里的中国人，加上懒洋洋的睡一些觉，就回来了。我是在她还没有回来的时候，用电子邮件给她发过去的这篇小说。她说她以为是我没把小说发完全，或者是自己的邮箱出了什么问题。但我回信说，小说是完全的，她的邮箱也没出什么问题。既然是我故意写到吃完30个饺子就不再往下写了，她也没什么话好说，这事就这样不了了之了。
其实，和莫小姐确实有些没写完的地方。不是在吃完饺子之后，那之后确实就没什么了。后来我还想打电话问问那天的饺子好不好吃？但又觉得我不去问我给她写的小说对不对胃口，倒问饺子好不好吃，有点说不过去，像是有什么难言之隐似的。所以这电话就没打。到现在也没打。而我所说的还有没写完的地方，是在吃饺子之前。就是莫小姐在公园里哭，并第一次让我发现女巫还很孤独的时候，有过一些“额外的”对话。当时因为觉得这些对话与整篇小说没什么关联，与小说的风格和节奏也不太对，就舍弃了。
当时，我在公园的长椅上将小说递给她，她却并没有照我预想的那样，迫不及待的去翻看手上的小说。而是有点神不守舍的看着我。我就问她：
“最近没出门旅游？在干什么呢？”
“你去旅游了吗？”她反问我。
“没有。我是个喜欢清静的人。”
“听说赤水的风景不错，你去过吗？”
“那地方没去过。我这人不怎么爱旅游。”
“你有空可以到赤水旅游的。你听说过赤水吗？”
“在哪里？”
“就是红军四渡赤水的地方。在贵州，很靠近四川。”
“怎么想到问这个地方？”
“我以前是搞化工分析的，在赤水县工作过。后来转向搞生物工程，工业发酵虫草。”
“这听起来好像天方夜谭。不过，是很好的工作。”
“也不是。当时根本不知道前途怎样。因为有人不相信工业发酵虫草。虫草是野生的，而且报纸上有好多骗人的。”
“是。这太专业了，外人不大能懂的。”
“是这样。虫草不可能是栽的。算了，不和你说这么多了。”
“没关系。你搞的我估计是生物合成什么的。与基因似乎有点关系？”
“是的。不过不是合成，是发酵。”
接下来，她就闷着半天不说话了。
“累了？”我也沉默良久，才问她。
“不是。”她说，“我意思是说不想讲过去这些事了。”
这时候我就握住了她的手。我说：
“你刚才说的不是合成，是叫培养，对吗？”
“也不是。”她那双被我突然握住的手并没有刻意躲闪。
“是发酵。”她说。
“青霉素也是发酵的。”她又补充了一句。
“是吗？我对科学不太懂。”我说，有点歉然。
“你喜欢喝酒吗？”她突然情绪一振，这样没头没脑的问我。
“喜欢。不忙的时候喜欢和朋友坐酒吧。”
“有机会我把我做的酒给你尝。”
“哈，你还会做酒？太好了。希望有这样的机会。”
“你喝什么酒？”
“什么酒都喝，啤酒、白酒、红酒、威士忌。总之是酒就喝。”
“红曲米酒和葡萄酒的味道相似。我做过红曲米酒。”
这对话到这里就嘎然而止了。接下来就是大家都知道的，已经写进小说的那一段：
“她说她最近特别的沮丧。我问为什么？她说从进入秋天开始，她就发现她想要画漫画的冲动在逐渐减弱。她担心冲动最终会彻底消失……”
然后，就是吃完30个饺子后的那个结尾。
虽说是这样结尾了，但我却再也没能将上面那段与小说不太协调的对话（也可以说叫插曲）忘记。我总在想，她在那个叫赤水的地方一定发生过一些什么事吧？我很想有机会好好静下来，去想像一下，那会是一些什么样的故事？


女巫的平方根猜想
何小竹

我在写《老男人抵挡不了女巫的诱惑》那个篇目的时候，就意识到，女巫与数学之间可能会有一种神秘的联系。这念头导致我在结束那篇小说的前两天失眠到天亮。我利用有限的数学知识进行冥思苦想，想要找到女巫的“诱惑力”究竟是一个代数问题，还是一个几何问题。我做如下猜想的底线是，如果要运用到高等数学（比如微积分）才能破解其密码，我就不大可能瞎浪费时间了。
我先是从几何入手的。假设女巫是一个两条边长相等的直角三角形，那么，另一条边……哈哈，这样的答案是不可思议的。基本上这不可能。因为女巫压根不可能是任何一种三角形。平行四边行也不可能。圆形呢？事实上，一个圆形的女巫更是难以想像的，尽管在外型上有诸多相似之处。于是，我转而进入代数的思考。代数无疑要比几何高深一些（是不是这样？我中学的数学一贯不及格，可能乱说）。很奇怪的是，一想到代数，灵感就将我引向了平方根。我感觉女巫的本质就潜藏在根号里面。就是说，女巫虽然形貌各异，但只要开平方根，她们的本质就会暴露无遗。只是，要开出女巫的平方根，一般来说并不是那么易如反掌的事情。开起来并不比圆周率容易。
那篇小说因受篇幅（严格说是情节）的限制，遗漏了老B钻研数学的细节。首先，他不知道从哪里搞来一套已经布满霉点的上海科技出版社1979年版的《古今数学思想》，作者M .克莱因，一个我们不知其生平的美国佬。还有一个更破旧的红封皮笔记本，居然是手抄的华罗庚的《论优选法在水利工程中的运用》。老B还在自己那台二手的“康柏”笔记本电脑上用Basic 语言写了一个关于如何辨别女巫的程序，据说这个世界上独一无二的女巫软件用到了华罗庚的优选法。老B在写这个软件的时候茶饭不思，只抽烟喝酒，最多在睡前辅助一点“冠生园”的饼干。他随时都揣了一个小本在身上，像唐朝某个诗人那样，一有灵感，就往小本上写。当然，他写的全是阿拉伯数字及一些运算符号。那期间，他常常在口头念叨的是“链条”这个词。一个一个的链条--老B念起这个句子来，是很注重平仄音韵的，确实像诗句一样。
我没有看过老B的那个小本儿，据说在他上法庭成为被告之前就丢失了。所以，我不知道老B的程序里有没有涉及到开平方根的问题。我也不懂计算机语言。我的猜想完全是我自己的胡乱猜想。或者说，是一个数学差等生从小对“根号”的神秘感和敬畏之心使然。√2，它怎么看都像是一个娇小玲珑的女巫。


关于隐身女巫
何小竹

那篇《隐身女巫》原来并不是独立成篇的。它最初是被夹在一部叫《影像》的中篇里。我当时写这部中篇的时候，也不知道是怎么想的，就那样塞了这么一个与全篇风格不太吻合的东西进去。我那样做之后，抱有一种侥幸心理，以为读者会看不出来。或者即使看出来了，也不好说什么。2002年9月，杭州的一家名叫《鸭嘴兽》的文学期刊向我约稿，我把这部叫《影像》的小说寄了去。没想到，编辑一下就看出来，我塞了一个隐身女巫进去。他建议我删除。按说我应该坚持一下什么的，比如坚持不删，并为自己寻找几条辩护理由。但实际情况是，我在电话上二话没说，就答应了编辑的要求。分析起来，也许当时我有点心虚，怎么一下就看出来了呢？因为心虚而变得软弱。所以，没什么好坚持的。我说，好啊好啊，删掉好。
这样，删下来的隐身女巫就顺理成章的独立成篇了。想想，也没什么不好，虽然暗中想起来有一点不甘心。毕竟，想要塞进去的愿望在当初实在是很强烈。
我承认，隐身女巫是一种幻想。世界上没有真正的隐身女巫。有的话，也仅仅存在于我们的心里。这样说来，我写出这个隐身女巫，也不算是太离谱的虚构。虽是幻想，但还是有一点真实依据的。尤其当一个男人孤独的时候，何尝不是这样呢？
就说我自己吧，一个极端敏感的幻想型男人，这些年来，身边有个隐身女巫伴随，那是很不奇怪的。有个隐身女巫的好处是，对她可以挥之即来，放之即去，一点都不麻烦。当然，我不会刻意做出那种看电影的时候一个人买两张票，非要空一个位置在旁边不可的那种疯狂举动。那样做的确是过了，拘泥于形式，这不是我的性格。自己感觉得到就行了，何必做给人看呢？女巫都隐身了，自己还不应该低调一点？所以，拥有一个隐身女巫的目的，就是为了不显山露水，求个自在和随意。
但我想要解释的是，是否要拥有一个隐身女巫，得视个人的情况而定。这样的事情没什么好赶时髦的。不是他有我就要有那么回事。要看自己适不适合。并多问自己几遍，我真的需要一个隐身女巫吗？如果你没有真正确定就盲目拥有，那结果必然是灾难性的。不是危言耸听，《隐身女巫》这个篇章里已经描述得很清楚。
最后要特别强调一点，隐身女巫是个及其隐秘的事情，等同于个人隐私。所以，千万不要向别人提出这样的问题，你有隐身女巫吗？即使被问者不介意，但被问者身边的那个隐身女巫（如果他真的有一个隐身女巫相随的话）也是会很不高兴的。


koopee

书名：《女巫制造者》
作者：何小竹
类别：小说

内容介绍：这是一部描写都市女性情感生活的小说。该小说构思奇巧，笔法时尚，虚实之间亦梦亦幻，被认为是一部成年人的童话，或发生在我们身边的女巫故事。正如作者所言，“邂逅的女人个个是女巫”。她们隐伏在城市的每一个角落，冷不丁遇上，必发生一段奇妙而又感伤的故事。作者自称“女巫制造者”，有如蒲松龄写《聊斋》。也有评论者将何小竹的这部新小说定义为“幻想文学”。
一个个女巫登场，一个个夜晚降临。

作者简介：何小竹，男，生于1963年，中国作家协会会员，“第三代诗歌”代表诗人之一。出版有诗集《梦见苹果和鱼的安》、《回头的羊》、《6个动词，或苹果》三种；出版和发表有长篇小说《爱情歌谣》、《潘金莲回忆录》两部，以及在《芙蓉》、《山花》等杂志发表《圈》、《天堂旅馆》等二十余部中、短篇小说。现居成都。
何小竹何人主页 www.hexiaozhu.com


序： 女巫制造者何小竹（洁尘）

一、第一次认识一个是女巫的女孩
二、女巫聚会塔子山
三、火车上的邂逅
四、写字的女巫
五、莫小姐需要一本小说
六、她和她的帽子一起飞走了
七、酒吧留言
八、电话亭的电话响了起来
九、她感觉自己的身体在一天天缩小
十、当女巫变成鸡之后
十一、养鸭的男人遇见养狗的女巫
十二、1992年的舞蹈
十三、一个酷似马叉虫的女孩
十四、给女巫打工
十五、带女巫回家是危险的
十六、在小但家捡回一段丢失了的故事
十七、隐身女巫
十八、别羡慕人家的乳房大
十九、老男人抵挡不了女巫的诱惑

附录：女巫解释
1、所谓女巫
2、成都是女巫多发城市之理由所在
3、女巫的身体
4、那个豆沙色皮肤的女孩
5、和莫小姐未公布的一段对话
6、女巫的平方根猜想
7、关于隐身女巫

>>>关于本书

┩首页┡


序：女巫制造者何小竹
洁尘

老话说：“世上本没有路，走的人多了，也便成了路。”套用这句话来说何小竹：“成都本没有女巫，被何小竹制造了，也就有了女巫。”
何小竹的“女巫系列”写了有好几年了，他所制造出的那种味道，飘荡在成都这个城市的空气里，并蔓延到其他城市。这几年来，成都媒体圈、艺术圈、诗歌圈以及时尚写作圈的女性聚会，都有意无意地自称或被称为“女巫聚会”，这个称谓虽然不能说发端于何小竹的小说，但是被他强化了，又被“女巫”们自己所认同，于是也就传播开去了。这几个女性圈子互有交叉，关系盘根错节，但都和何小竹有着友好且深厚的交道，换句话说，何小竹在成都的女性群众基础相当好，这成了他写“女巫系列”的前提。
我不知道何小竹制造出的那种味道究竟该怎样来描述，统而言之是巫气，细细辨别一下，是清淡、恍惚、自恋、倦怠，是废话连篇和妙语连珠，是瞬间的清醒和总体的迷茫，是郁闷和欢愉的穿插往来，也是虚无和现实的相互搭救。这是一个族群的精神状态和情绪状态的写真。如果说要延伸到什么主义上去，那就是个人主义和享乐主义，还有一些浪漫主义。这话何小竹不爱听，他最怕“主义”，这个比较宏大的词汇总是让他皱眉头。
其实，与其说何小竹制造出了一种味道，不如说他提炼出了一种味道。这种味道是都市的、女性的，当下的；它既鲜明又暧昧，既养人又伤人，既让人向往又令人厌倦；它一直存在的，散发在女人的眉间嘴角，散发在成都的火锅店和酒吧里面，散发在一个个曲终人散兴意阑珊的夜晚里，它们像女人身上的香水、手中的烟和杯中的酒以及爱慕发生时的荷尔蒙气息一样，散发掉了，然后，被何小竹捕捉并描述出来。
透露一点小说背后的事情：这部小说里的《写字的女巫》中的“葵花”，原型正是本人。这一点我殊为得意，到处跟人说，在这里又说一遍。这是一篇被逼无奈而产生的小说，结果是，写出来后何小竹自己非常满意，而我当然更加满意。我觉得“葵花”揣着字四处粘贴的形象，跟我所向往的“妖里妖气”的境界非常吻合。我不是一个女巫，连何小竹自己都这么说，你不是一个女巫，你这人为人做事都太较真了。所以，我很感谢何小竹，在他的小说里，我终于成为了一个女巫。

2003/4/21