电子书

此网页使用了框架，但您的浏览器不支持框架。


他们电子书：《 夜晚飞行记 》 作者：赵志明

制作：他们文学网 2003.12.22

目录

缘于酒精

下午接到林强的电话，他问我什么时候有空一块喝酒。我是一个好酒之徒，没事的时候就喜欢拎两酒瓶到处晃，有事不用说更是谋求一醉。因此我就跟林强说看他什么时候有空。那好，林强说，什么时候喝我就打你电话。下班在回家的路上可就接到了林强的第二个电话。他的意思是拣日不如撞日。那就撞吧。有酒可喝，我一向是来者不拒的。
在学校附近的一家小饭店坐下，菜还没上呢，我和林强，一人已经装了一瓶啤酒在肚子里。我看他鸟脸色就知道鸟人在烦着呢，可林强却死都不肯承认。有什么啊，有什么啊，难道非得有什么才能找你喝酒啊，难道你个挫人就巴望着我一天到晚有什么事情你才开心啊。我就说喝酒喝酒。
喝酒的人都知道，喝酒的时候聊女人是最好的下酒菜。但今天林强却反复强调，今天喝酒不准说女人。不说女人那又能说什么呢。说大学里的事情。好，那就说大学里的事情。宿舍里面的事情可以聊聊。可宿舍里面我们聊得最多的不就是女人吗。那个很丑的女人那个最风骚的女人那个乳房最跳的女人那个屁股最翘的女人那个男朋友最多的女人。将女人剔出去，大学生活就只有一付空架子了。女人。还是女人。只有女人。可是林强却突然像遭阉割般讳疾忌医。鸟人一喝酒浑身散发出强烈的视女人如归的骚味，眼睛流露出痛剥女人衣服的快意，但他就是不说女人，真是邪门了。但我也知道，就好象最矜持的女性往往有出人意料的大胆，林强这厮也快要到防线崩溃的时候了。只要再陪他喝上几杯。听着吧，他的口里将倒出女人女人女人女人女人。那时候他将像个演说家，如在梦中发表他准备酝酿多时的演说，挡也挡不住。逼啊鸟的，就像青蛙和蛇一样倾巢而出，并且构成这样壮观的场面，每条蛇都缠绕着一只青蛙。青蛙呱呱叫，青蛙的肚子变得滚圆起来，青蛙对蛇说，你把我吞掉吧。
这个时候，我都要紧张地看看我们的周围，看有没有女性在场。其实看不看都没有用，林强逼大胡话起来是根本不看场合的，因为他已经喝到一定份上，等到再次清醒他会对自己的所说所做一无所知。这个鸟人。而我也要承认，在林强演讲的时候我之所以刻意搜寻女性听众，把目光刻在她们的身上和脸上，也包含了自己一种淫荡的念头。很下流也很委琐。不喝酒状态下，我是不敢这样做的，将自己通红的眼睛有意或无意地盯着女性，像苍蝇那样肆无忌惮地下崽。
为什么我们今天会在一起喝酒呢？我问林强。为什么我们要在一起喝酒。林强重复了一遍，表情像在思考一个普遍困挠人类的生存难题。因为我们是两个人。一个是你，一个是我。所以我们在一起喝酒。就好象这酒瓶，酒瓶总是和酒瓶喝酒的。他给我和他自己倒满酒。杯子也是和杯子喝酒的。我们碰了下杯，一饮而尽。林强接着说，就好象逼和鸟。逼和鸟在一起也是要喝酒的。
小红现在怎样了？我小心翼翼地提出。小红是林强最新的女朋友，据说，两个人是要往结婚方向发展的。分了。林强说。他竟然还知道小红是谁，看来酒还没有到数啊。不是说要处长点的吗，怎么说分就分了？我也想处长下去，可是处不下去了又有什么办法！所以你就想喝酒了。
妈的想想窝囊啊。林强说，现在他像一个被震荡后打开瓶盖的酒瓶，酒沫正在慢慢涌出瓶口，但瓶子本身很平静，有点呆楞。我就想着自己也快要过生日了，心想这次可以和她一起过了，没想到又妈的泡汤了。
这很正常啊。有的人想找个女人结婚生孩子，可就是找不到。有的人想第一次体验性，可也做不到。不能说他们的想法有什么不好，就是做不到有什么办法呢。你想，一个人坚持买彩票，幻想500万的美事，他的这个梦想有多大的几率呢。社会在发展，人类在进步，社会越发展，人类越进步，各种理想之间的差距就越小。各种理想就变成一个理想。反正你越想的东西就离你越远。这是好事，世界变得更幽默了。
为他妈的幽默干一杯。为他妈的这些个比泥鳅还滑溜的女人干一杯。干他妈的。
你鸟人从你的第一个到现在也有过不少的女朋友了吧，你鸟人还能记得几个？
恩。这个要慢慢想想。有阿琴，叫杨丽琴，头发短短的，笑起来很甜。这是第一个。还有宝宝，是南京的一个风骚的女孩，我第一次就是跟她搞的，后来跟一个长头发的搞音乐的傻逼混在一起了。这是第二个。小红你是知道的。是第三个。吴梅。第四个。姜玉。第五个。路芸。第六个。。。。。。其中有的搞过有的没搞过。
先别说什么搞不搞的了。你喜欢她们多还是她们喜欢你多？
当然是我多了，要不也不会给甩的命了。
那你现在还联系她们吗？
有，不多。分手的女人就像不再频繁走动的亲戚，淡了远了就像想不起来是哪门子亲戚。
你要是喊她们，比如说吃个饭什么的，她们会来吗？
喊女人吃饭比和她们睡觉容易多了。
要是她们带她们的男友来呢，那你不是很尴尬。
她们又不是傻逼，怎么会带男朋友呢。
那样啊，你不是要过生日了吗，你不是想和女人一起过生日吗，你可以一下子把这些女人全喊上，不在南京的就算了，让她们一起陪你过生日。
这个主意不错。订一个大包间，让她们众星拱月地围着我坐。可是冷场了怎么办？
那就要看你了。你可以让她们轮流讲小故事。其实呢，就是让她们讲和你的交往过程。你就听着，再经历一次。你也可以补充一些她们遗忘的细节。比如作爱啊什么的，如果谁隐瞒了一些无法启口的情节，那就证明她喜欢你的程度要比你自己猜想的要深一些。
那可就能写成一本书了，名字就叫《林强和她的女人们》。这个主意不错。我坐在她们中间会很兴奋的。看看这个再看看那个，叫这个的名字叫那个的名字。我会手舞足蹈的。
那你就手舞足蹈好了。
勃起呢？
也行。
要是我一高兴就喝醉了呢？
喝醉也没有问题，但你不要忘了买单。
我喝醉了要是想唱歌呢？
那你就大声唱。你要记住，是你请她们吃饭的，而且还是你的生日。她们不会有什么意见。
那我就真的唱了。
林强唱的是什么歌呢？是《笑傲江湖》的主题曲《沧海一声笑》。林强说他总觉得他能唱好这支歌。这说明我的朋友林强，骨子里是一个侠骨柔肠的人。这和平常的他是多么地不一样啊。他此刻旁若无人地用筷子敲出节奏，筷子敲打在桌沿碗盘碟和酒瓶上。有一个酒瓶倒了，里面还有半瓶酒，开始哗哗地流出来，林强还在用筷子敲打着倾倒的瓶身。
我仿佛看见我的朋友在他的生日那天，坐在一大堆红粉中，像一个幸福的蛤蟆，用手中的筷子敲打着桌上的东西。像公鸡打鸣一样中气十足地唱着《沧海一声笑》。
我就这样唱。她们一开始会很吃惊，但是她们会马上被我的歌声征服，也就是被唱歌的我征服。她们看着我，慢慢眼神里面会流露出依恋和爱慕的感情。但我不管这些，假装看不见，假装完全沉入到我的歌声中。最后呢，她们都发现原来她们是那么地喜欢我，意识到离开我是她们一生最大的败笔。她们就鱼贯走过坐在椅子中唱完歌的我，无一例外都送给我一个浓浓的吻，当作我的生日礼物。然后流着眼泪离去。
就是这样了。不可能有别的情况。她们排着队依次走过我，停顿，俯下身吻我，一滴一滴的眼泪，有时候滴在我的肩头，有时候滴在我的脸上，甚至滴到我的眼睛里。而我呢，我依旧沉浸在歌声中，感到从未有过的满足。
可是生日那天你能保证你喝酒而不是陪她们喝饮料？
我让她们陪我一块喝啤酒。
你保证在这么多女人面前你能有勇气喝醉？
也不一定要喝醉吗！
不喝醉你能那么投入地惊世骇俗地唱完这首歌，达到预期的效果？
妈的，那就豁出去，大不了喝醉好了。
还有，你能保证你喝醉了就会唱歌而不是做别的什么？
不唱歌又能做什么呢？
我是说，当你喝醉了面对她们的时候，你最想说的话难道一定就是唱歌给她们听吗？没有别的更让你觉着过瘾解气的话对她们讲吗？
逼。你们都是逼。
说完，我的朋友林强，头砰地落在了杯盘狼籍的桌上。
我挥手叫小姐过来买单。

[ 他们文学网 @ 版权所有 ]


夜晚飞行记

a两个朋友，一个叫腾腾，一个叫咪咪，晚上约了一起吃饭，进了一家饭店。坐定后，他们喊服务员，小姐，先来两瓶啤酒。啤酒小姐应声而至，问是要冰的还是不冰的。他们说要冰的。结果小姐拿来两瓶百威，是两瓶百威，等于四瓶莱克或者金陵干，更为过分的是，小姐飞快地把酒打开了。咪咪说怎么办。咪咪的意思是，如果他们就喝百威，那他们不可能要四瓶百威，因为他们现在都穷的很，能省则省，不能太奢侈；如果只喝两瓶百威，百威不难喝，会很快喝完，而且还不过瘾，那样的话，是不是再要两瓶莱克或者金陵干？可真要这样了，小姐送酒过来的时候会是什么表情，她明显耍了他们（自作主张拿来两瓶百威啤酒就是明证），又要瞧不起他们了（连百威都喝不起）。由此可见，生活是多么的不容易，吃顿饭是多么的不容易，甚至就连喝酒这么简单的事情也透着不容易。
a但是这顿饭说好了是腾腾请。所以咪咪只问了一句：怎么办？也许在咪咪下意识中喝两瓶酒是不能满足的，喝两瓶百威再加两瓶莱克或金陵干是万万不可的，那就要看腾腾能不能咬牙撑自己的场面了？腾腾是这样说的，这个啤酒小姐一点都不好看。如果啤酒小姐好看一点，有出人制胜的局部，比如说有一把好乳，说不定腾腾就会笑眯眯的，脸不红心不跳地要上四瓶六瓶甚至八瓶百威啤酒，并且乘小姐弯腰打开瓶盖的时候，他会把头往后仰，偷看小姐从衣领口漏出来的乳房的上半部分。这样，啤酒小姐能卖出啤酒，腾腾（咪咪）能看到乳房，各取所需，良性循环了。可惜，啤酒小姐巨丑，丑大了。所以，腾腾和咪咪，这两个好酒好色又穷的朋友，只能一个人喝一瓶百威啤酒了。他们慢慢的喝，喝的时间相当于喝四瓶或者六瓶啤酒，这样，他们才又回到了大街上。
a对于有些人来说，大街是幸福的，他们兜里有钱，身边有小鸟依人的女友，有充足的时间，有居高临下的心情看世界。他妈的有钱就是好至少想喝百威就喝能喝个够。对于腾腾和咪咪来说，大街很陌生，大街很贫穷，大街很眼花缭乱，大街很乌烟瘴气，大街让两个朋友痛感绝望。妈的，这帮鸟人怎么感觉都这么好，他们凭什么感觉这么好，难道真有这么多的幸福？对此，腾腾和咪咪都是百思不得其解，他们只有灰溜溜地贴着街跟走，被路灯照着，像两道阴影，一看就知道是两个心理阴暗不积极向上的人。
a腾腾和咪咪决定去一个名字叫奔达的网吧上网。奔达原来在学校后门那条路上，腾腾和咪咪以前最常去，咪咪毕业了就很少去，时间一长就不再去，腾腾因为继续读研深造，所以还老去。最近，学校后门马路扩建，奔达就搬迁到一个巷子里，腾腾知道那个地方，咪咪就跟着腾腾，一路问着到了没有到了没有，腾腾就一直说就快到了就快到了。说了几遍果然到了。里面人很多，两个朋友不忙着坐下，先物色有无好看的女孩，还真给他们看见了一个，小女孩很丽质，两边的机子都空着。腾腾就坐在了女孩的右手边，咪咪去了洗手间一趟，回来不好意思坐在女孩的左手边（那样把人家小女孩两边夹着，意图太过明显），坐到了腾腾的右手边。但是腾腾的机子不能用，几次开机都开不了，腾腾只好又挪到了咪咪的右手边。这样，咪咪就能无障碍地（当然还不能肆无忌惮地）看那个女孩子。女孩子各方面条件都不错，特别是鼻子，和咪咪以前女朋友的很像，有点坚挺，鼻孔的弧形很好看，在咪咪有限的经验中，有这样鼻子的女孩子等同于尤物，有点脾气但绝对妩媚，不生气的时候有吸引力，生气的时候（脾气不好）有震撼力，特别会叫床，但多数时候是被动享受，不会折腾男人。而且这个女孩的乳房特别好，咪咪用眼光托了托，那种好让他心醉神迷。这个女孩在看电影，同时在用qq 聊天。咪咪希望她的眼光能和他对视一下，那样他就可以乘机在目光里下点迷药。可惜这个女的最多也就用余光扫一下他。
a咪咪上的是他们论坛，在聊天室里和人聊天，只是网速太慢，咪咪根本就发不了言，还好咪咪的心思也不在聊天上。腾腾在玩军棋四国大战，他的qq上有一个好久没聊过的女生，所以腾腾也主要是跟那女的聊天，棋下的心不在焉，很臭，老是输。过了一会，两个人决定离开奔达，但那个女孩让咪咪有点犹豫。走吧。腾腾说，现在的好女孩要么有男朋友，没有男朋友的，眼光也特高，不会有机会的。咪咪呻吟似的说，只是看看嘛。
a两个人就去腾腾宿舍，咪咪要取一张碟片，拿了碟片，腾腾说想再和咪咪骑一段时间。咪咪说，你是想去奔达吧。腾腾说去就去。可马上又改口说，不去奔达了，没有意思的，就随便骑骑好了。咪咪本来的意思是要去奔达的，如果腾腾不在，他一个人早就拐奔达去了。所以咪咪难免遗憾。腾腾说，那个女的还不知道是干什么的呢。说不定还只是中学生，未成年人，那你想怎么办。腾腾前阵子找了个女朋友，是他在一个高校代课班上的学生，比他小好多，腾腾在接触到某种表面后撤退，据说是因为不堪压力。这压力来之两方面，首先腾腾心慈手软了，面对自己的学生，师道尊严令他惶惑再三；其次腾腾一向比较习惯朝后看，害怕事情败露到不可收拾，他书也白念了，党员也白争取了，千里前程毁于一旦，岂不可惜。
a两个朋友从学校后门出来，沿着南阴阳路朝宁海路前进。车骑到一半，腾腾突然放慢了速度，原来沿着学校围墙一个单身女孩正飘然而行。腾腾误以为是奔达上网的那个女孩子，待仔细看了却发现不是。这是别的一个，但也不丑。两个朋友频频后顾，到底还是骑着车，那个女孩被甩在后面。腾腾说，她知道我们在看她了。咪咪说，那又怎么样。腾腾说，我们反正没有事情，跟着她看看她是到哪里去。于是，两个朋友在前晃晃悠悠的骑，终于让那女的超到了他们的前面去。在工商银行和麦当劳的拐角处，有一些小吃摊子，主要是水饺馄饨和烤羊肉串炸鱿鱼。骑过拐角的时候，腾腾看见那个女的正坐在那里，看样子是点了些吃的。这样腾腾就不想走了，脚踮到地上，歪了脖子看咪咪。咪咪说，知道你的心思，你想再吃点是不是，那好，我们就再坐下吃点东西。两个朋友把车停在路口。那边老板过来招呼问吃些什么，腾腾说就馄饨，两碗馄饨。等到两碗馄饨端上来，两个人才发现一点胃口也没有。腾腾说，吃不下啊，早知道就点一碗馄饨两个人吃了。咪咪说，你这样想，人家老板可不同意，一碗馄饨一把调羹，你好意思两个大男人用一把调羹吃一碗馄饨？
a还好旁边有一个打枪的地方。腾腾吃不下，就跑去打枪。十环，太棒了，了不起，非常棒，再来一次吗？咪咪在旁边看得目瞪口呆，想这个家伙怎么突然就成了神枪手了。两个朋友磨磨蹭蹭还是把馄饨给吃掉了，腾腾说，没想到真还能装得进去。那边那个女的能吃，这顿小吃她总计吃了一串羊肉串，一碗馄饨，外带三两水饺。腾腾和咪咪吃饱了离开的时候看见她正在吃那新端上来的水饺。
a现在往哪里骑？咪咪问腾腾。腾腾看见那个女的还在进食。妈的，这个女人这么能吃啊。腾腾感叹到。能吃的好啊。咪咪说。言下之意腾腾明白，所以他提议说，这样吧，我们往随家仓骑一会，骑到随家仓我们再回头，看那个女的还在不在。在又如何不在又如何，两个朋友不免一阵臆想。腾腾现在正在做毕业论文，无暇他顾，女朋友什么的都先搁在一旁，宁可想的老鼠爪子挠心。他说了他同宿舍的一个人的话给咪咪听。我宿舍的一个鸟人说了一句话狂经典，他说，我们活的多窝囊啊，怎么进来的就怎么出去了。也就是说，进来的时候是童男子，出去的时候是男子童，身体没有一点变化。腾腾现在除了担心毕业论文做不好不能毕业外，还担心的就是这件事情，他想破了头也没有破了自己的童子身。他的那个小女朋友，花点时间本来可以搞一搞的，可鸟人非得说什么人家是八十年代的，纯洁，不忍心云云，事后还要装摸做样痛心疾首一番，不知道他是对自己的临阵焉旗的自控能力沾沾自喜呢还是为事到临头功亏一篑而后悔不迭。整一个傻冒，不知道八十年代小孩的性观念真的已经跨了世纪，甚至搞到了六十年代去，七十年代算个鸟啊。
a现在又一个机会摆在了面前。能吃，是多么好的一种品格，能吃者能干，这是颠扑不破的真理。从一种吃过渡到另一种吃，从上面过渡到下面，绝对是一条捷径。两个朋友念念不忘那个女人的能吃，希望这个夜晚不至于就这么草草结束。至少咪咪不想，车到宁海路和广州路的交界，他就要回去，怕迟了女的就消失了再也找不着。他说，随家仓到啦。他把随家仓理解成三路车的随家仓了。但是腾腾的随家仓是脑科医院的随家仓，在这一点上他相当固执，说不骑到那里不能回头。咪咪说，脑科医院脑科医院，我看你是存心想不再碰到那个女孩，你脑子里有病哦。腾腾说，我就是这么想的，不想再看到她，为自己找一个借口。跟你说，我早已经从精神上阉割了自己，肉体上面也是迟早的事情。
a这让咪咪很害怕。腾腾在读本科期间，身体已经烂熟，当时他们宿舍最想谈恋爱的就是他，可光有雷声不见下雨，腾腾的肉体没有神来之雨的滋润，难免憔悴。当时他成天揣着的一个心思就是，背后拽根大木棍，跟踪一个女的至无人的小树丛，然后一棒打翻，拖入树丛，巫山云雨。咪咪当时奇怪的是，为什么要是一根大棒，而不是一块砖或一根绳子，难道大棒是腾腾弟弟的象征，他忍无可忍，终于要剑出鞘，霞光照？而且这样先用大棒棒晕，后用鸡吧，难免残忍的快意，与奸尸无疑了。
a到了脑科医院，原路返回，至麦当劳，两个朋友张望了一会，女孩已不在。咪咪难免埋怨。腾腾也不甘心，他分析说，我们刚才原路返回的时候没有看到她，这说明她不可能去随家仓；她是从南阴阳路来的，不可能再往回走；这样的话，她就只有两条路可走，一是往南大方向，一是沿着宁海路往你家方向。咪咪问，那我们先走哪个方向？腾腾说，先南大，然后你回家正好顺路。两个人就往南大方向骑，到上海路，没有，两个人又往回骑，路过四海和秋明两家音像店。在交叉路口，本来两个朋友要分手的，但腾腾又想再和咪咪骑一段路。
a腾腾和咪咪以前泡妞有过两次合作行动。一次是在校园的主干道上，一个小女孩一个人走着，身材和咪咪很相配。咪咪在腾腾的怂恿下（关键是刚喝完酒），就跑去跟女孩搭话，居然得到了女孩的名字和拷机号码。咪咪如获至宝。等到咪咪做了充分的准备要约人家，结果拷机已被停，女孩消失在这一连串数字中。接下来的两个月里，咪咪时不时地拨叫这个号码，好象遭难船只上的旅客不停地呼救，咪咪为伊消得人憔悴，终于被迫放弃。还有一次是在学校大操场上。咪咪和腾腾从图书馆观望一个女孩单独坐在操场上已很长时间。他们观察，分析，争论，最终把书摔在桌上，决定出去透透风，地点当然是大操场。那是一个很洋气的女孩子，打扮入时，姿态撩人，抽烟。腾腾和咪咪像两个局促的孩子，望着这枚展开在阳光下草地上的糖果，已经感觉到丝丝甜意从喉管渗下去，同时，嘴里满是唾液，说话有点费劲。
a这依然是一次失败的经历，留下了不堪且难忘的回忆。腾腾坚决认为操场上的那个女孩是他所见过的最好看的。可惜这样的女孩子有那样丑的男朋友。腾腾有一次看到那个女孩子和一个丑八怪走在一起，他的绝望因此而生。但是咪咪老是觉得这纯属腾腾的幻想。他在幻想中尾随这个女孩子，同时，悄悄地把他的大棒藏在身后。按理说，该女孩的一记闷棍必挨无疑，可就在这个时候，她的男朋友出现了。这多么富有戏剧性。腾腾看到的是那个男人的其貌不扬，他的大棒举起又放下。妈的，每个长的不错的女孩子都被一个相貌丑陋或者徒有其表的男人搂着抱着亲着热着，这是多么可恨的事情。腾腾失声痛哭，他的手顾不上大棒了，一只手负责揉一只眼睛，泪水洒了一地。要是那些沉浸在快乐和幸福中的女生知道腾腾的哭，她们会有什么反应，她们什么反应也不会有。腾腾虽用两只手揉眼睛，但眼睛始终是睁着的，一眨也不眨，他也在留意女孩们的动静，看到她们毫不在意，和男朋友贴得更紧，他就更伤心，号啕声更大，感觉自己的身体空了空了，千疮百孔了。
a现在腾腾陪着咪咪往山西路方向走。没有没有没有，就是没有那个女孩的身影，两个朋友在大街上（沿着宁海路）骑得越来越无精打采。咪咪说，说不定你回头的时候就能碰到她，但不一定还是一个人，她可能和某个男的走在一起。腾腾说，我老遇到这样的事情，喜欢过的女孩身边男的不断，但从来就没有过我。宁海路上有一家苏果便利，再前一点是一条小巷子（新澳练歌房），巷子口有一个卖羊肉串的，卖羊肉串的旁边放着一条长凳，长凳上面坐着一个女的。烤炉前，一个很娇小的女孩子在买羊肉串。两个朋友经过的时候，一阵香味钻进咪咪的鼻子，咪咪叫道，好香啊，这是叫给买羊肉串的那个女孩听的。卖羊肉串的听成是给羊肉串的，赶紧招呼说，香吧香就来两串。他们没有理会，因为腾腾从来不吃羊肉串。
a没骑几步路，腾腾说，不对，我好象看到她了。咪咪连忙停下来，问，在哪呢在哪呢。腾腾说，坐在凳子上的就是她了。咪咪说，我看不怎么像。那个女的闷着头，脸没亮给人看。两个人决定要看个仔细，就又兜回去，装着到苏果便利里买两袋牛奶。出来的时候，腾腾就肯定是那个女孩了，因为那双鞋。那是一双很讲究的鞋，厚底，布面，上面有花纹，比较特别，所以腾腾能肯定。他们的心一下子又激活了。远远地看着，不知道女孩是在等人还是又在吃东西。要是还吃我就疯掉了。腾腾说，我就过去和她说话，这也太神奇了。
a女孩竟然又要了一把羊肉串。她怎么这么能吃！两个人回想了这个晚上，就在他们跟踪她的这么短的时间里，那个女的吃的食物：馄饨，水饺，羊肉串和羊肉串。她是多么的能吃啊。咪咪想起高中时候他的一个女同学，也特别能吃，每次蒸饭饭都要把饭盒盖顶起来。但是那个同学的身材和脸相怎么能和眼前的姑娘相比呢。
a这个时候女孩拿起她的包，估计是在看手机，接着就站了起来。腾腾喊，动了动了她动了。两个人看她怎么走，发现她又朝麦当劳方向走。她手上拎着苏果的塑料袋，里面是两大瓶矿泉水，肯定是来这边苏果买东西的，被羊肉串的香味吸引就又坐下了。她在前面走，两个人鬼头鬼脸地跟在后面，因为一个也拎着塑料袋的男人和那个女的走在一起，两个人以为就是那个女的在等的男朋友了，不好意思太过逼近，又不想放弃走开。后来那个男的就过马路了，到马路对面去了，而那个女的依然直线朝麦当劳方向走。
a两个朋友就赶上去。腾腾和那个女的说话，咪咪跟在后面，一方面想听腾腾是怎么跟人家说话，一方面颈子够啊够的也想搭讪两句。这是不是叫见者有份，一碗水大家喝，就不得而知了。咪咪就看见那个女的脸胀红着，眼前的这张浮肿夸张的脸（腾腾的），还有这贴上去一样的笑，肯定让她又害怕又难过。关键腾腾内心热浪蒸腾，模糊了自己的眼镜片。他骑着车，没发现自己对那个女的一逼再逼，女孩只好跳到了高出一截的人行道上。腾腾叹了一口气，在咪咪眼里，这是败下阵来的信号，是时候车轮大战了。咪咪跃跃欲试，从后排插到了前排。他请那个女的到印象吧去坐坐。印象吧是一个咖啡吧，就在宁海路上，是咪咪下班的必经之地，它的名字因为大印象减肥茶而深入咪咪的心，和大印象减肥茶联系在一起的是关之琳，关之琳和刘德华演的激情戏让少男时代咪咪的心不止一次燃烧过。影片中刘德华的鲜血涂抹在关之琳丰满的肉体上，什么是火，什么是血，什么是性爱，什么是激情，少男咪咪悠然而生向往。现在，眼前的这个女孩令他回想起当年的关之琳了，虽然腾腾说她其实蛮瘦的。咪咪断然否定，瘦是能看出来的吗，瘦是要摸出来的。
a这个时候已经在交叉路口了，那个女的没有跟咪咪说一句话，就径自斜穿马路。咪咪兀自沉醉在回忆的镜头里。抬头再找那个女的的时候，女孩已经不见了，好象突然消失。她肯定是躲起来了，也许就躲在麦当劳的女卫生间里。咪咪想。转角的一帮闲人现在越来越频繁地打量他们，里面有几个是穿制服的联防队员。幸亏那个女的没有尖叫，咪咪说，我们在骚扰人家啊。尖什么叫啊，腾腾不以为然，说不定偷着乐呢，这是对她的一种肯定，你以为女的都是什么好东西啊。
a两个人又往江苏路骑。腾腾说，是你把人家吓的躲起来的，还说什么喝咖啡，人家不提防才怪呢。咪咪说，喝咖啡怎么啦，光明正大。腾腾说，女孩不会和陌生人喝咖啡的，被下药怎么办啊。腾腾说，有人就喜欢给女孩下药。咪咪说，但我们没有药啊。腾腾问有你会怎么办。咪咪说要珍惜着用，好药要用在药口上，不能浪费了。
a咪咪想到自己虽和女孩说话了，但女孩没有睬他，而腾腾是和那个女孩对了话的，就问腾腾，女孩的声音怎么样。就那样。哪样？和一般人差不多，和每个人差不多。咪咪又问腾腾和女孩说什么了。腾腾说，我请她和我走一会。那这样的话，腾腾的愿望毕竟还是得到了满足。虽然那个女孩子是跳到了人行道上，但方向一致，岂不还是和腾腾走了一会，有好几步路吧。腾腾说我的愿望还是达到了。腾腾开始就说要和那女的搭个话，现在是搭上话了；腾腾跟那个女的说，能不能陪我走一会，女孩确实是跟他走了一会的。
a说着又扯到了女孩的能吃上，两个朋友又津津有味地回味了一遍女孩的食物。这个晚上，这个女孩也是他们的食物，只是他们没有办法吃到而已。但已经足够了。他们已经很兴奋，围绕着这个女孩他们不知疲倦地游啊游啊，即使女孩消失了，但惯性使得他们游兴不减。
a这个时候两个朋友骑到了宁海路和北京西路的十字路口，马上是绿灯了。但一个女孩（又是一个女孩）闯红灯了。她差点被一辆右拐弯的车子撞死。亲眼目睹一次交通死亡事故差之毫厘，腾腾吓了一大跳。那个差点被撞死的女孩冲到了路对面，那里还有一个男的。女的把自己的车子一推倒地，拽住了男的，但那个男的挣脱了继续骑。于是那个女的又把自己的车子扶起来，看样子是追那个男的去了，她骑得不要命的快，一转眼就看不见了。
a腾腾的第一反应就是那个男的抢了那个女人的包。肯定是那个女的的包被那个男的抢了，所以那个女的追她的包去了。腾腾这样对咪咪说。咪咪因为还在想开头的女孩子，眼前发生的并不是都很清楚，包括那个女的差点被车撞死，他也是听腾腾叫起来才抬头看的，那个时候，车子已经转弯走了，那个挣脱女孩手的男的也不见了，而且，女孩也不见了。因为腾腾口述的一切都没有留下一点痕迹，咪咪就相信腾腾说的都是真的。
a想到一个男的在这个时候抢了一个女人的包，而这个女人为了夺回自己的东西，将车骑得飞一样快，不惜冒闯红灯被撞死的危险，两个朋友就激动起来。一种叫做英雄主义的情绪冒头了。他们把车骑得也飞一样快，夜风忽忽地照面吹。快呀快呀，前面有大坏蛋抢了女孩子的包，前面有女孩子死命要夺回自己的包，时代的车轮飞速旋转，世纪的青年难得热血上头，夜晚的马路没有多少行人，腾腾看见前面的追逐拐进了一条马路。
a两个朋友在跟着拐进去之前犹豫了一下。有点不对劲，腾腾说，那个女的我看见她超过了那个男的，先那个男的拐进这个岔道，而那个男的是跟着进去的。是有点不对劲。咪咪说，刚才在宁海中学，路边明明有两个联防队员，如果女的被抢，她不可能不向他们求救的。难道他们认识，难道他们是男朋友和女朋友？这个结论带有某种失落。不管如何，他们只是犹豫了一下，接着想好歹也要看个究竟。这个究竟是这样的：那个女的在路尽头处停了下来，并且把自己的自行车横挡在了路中央，那个男的也下了车，不动，两个人夹杂着爱恨情欲和不理解的目光构成这条路上的另一道障碍。腾腾回过头来交代咪咪说，看样子是两个谈爱情的人有了点误会，小心点，不要多看他们。他们现在就少一个可供他们发泄的东西了。
a咪咪就小心地从他们中间穿过去，注意不看他们，但这种目不斜视又显得里面大有文章。咪咪有点担心，怕自行车啊，包啊，手机啊，路边的石头啊，涂了指甲油的手指啊，穿了皮鞋的脚啊，会一股脑儿向他身上招呼过来。那样的话，他能向谁去喊冤！好不容易骑过去了，再回头看，发现那两人仍然像两个木头人，中间隔着他们的自行车。
a这个女孩子气大了，要不然不会这样。腾腾还是很惊叹，她差点撞死，车又骑得跟飞似的。不知道我回去的时候他们会不会还在那里？这句话是两个人在咪咪楼下的小区广场上坐聊了一个多钟头后，腾腾快要骑车回学校的时候说的。咪咪就说，你可以绕过去看看，如果他们还在你就发一个短消息给我，你等着我，我再过去看看。说完，腾腾骑车回学校（绕道从那个巷子走），咪咪又跑到网吧去上网。
a咪咪在网吧收到了腾腾的短消息：歇逼，还在。咪咪回给腾腾的是：不去了。在此前后，咪咪眼前冒出了不止一幅画面，有两个人打架的，有两个人吵架的，有两个人拥抱的，有两个人哭泣的，有两个人撕咬的，有两个人舔舐的，有两个人做爱的。不管是一种还是所有的都搀杂在一起，都挺假的。所以，咪咪不想再去看，这也许是对的。


我们的懦弱我们的性

学校规定，毕业生截止6月14号都得离开学校，离开好听点，勒令离开其实就是他妈的滚蛋，学校就是学校，冷酷无情的够可以。四年的大学生活到头来才发现攥在手里的是满把的垃圾。生活垃圾，感情垃圾，理想垃圾。我们送打道回府的同学，也就是送到校门口，送上的士车。拥抱一下，如果是兄弟，就死命地抱在一起，如果是女的，她多半只会侧着身子让我们送行的浅抱一下，时间不会长过射精。但是阿干依然抱得手忙脚乱，我问他，怎么样，触到那两坨肉了吗。阿干就喊亏，说这帮鸟女的够无情的了，临别拥抱都他妈的虚情假意，虚与委蛇，她们以为她们都是朱茵啊，我操。阿干大学四年默默喜欢过我们班不少女生，挨个喜欢，时间都不是很长，也许他私下出手了，铩羽而归就瞒了我们。临别拥抱也是他想出来并一力促成的，为了怕女生到时尴尬，他又给女生宿舍打电话，意思明显就是非要来这么一下不可了，看得出来阿干是要把这当作他大学生活一个完满的结局，可惜结果竟然这样。一般送行回来我们就开始筹划喝酒的事。
6月13号那晚三个宿舍就只剩下了阿干，猴子，小泥，六子，小朱和我六个人。其中，猴子，小泥是南京人；六子，小朱已经在南京找到工作，单位给他们安排好了宿舍，只等上班了；阿干考上了研究生，因为还是学校的人，所以那个针对所有毕业生的禁令并不适用他。我自己在外面租了房子，找工作的事看来还不能告一段落。我们去学校后门的金盾饭店。那晚我们喝得很尽兴。最后我们在一张纸上详细写下了我们点的菜和喝的酒，并都签下了各自的大名。纸条由猴子保管，事后证明只有这件事做错了，猴子是最先醉了吐的，吐完他就摸出那张纸条擦嘴，擦完后怎么扔的，扔哪里了是一点数都没有了。
我们出金盾饭店的时候，都拎了空啤酒瓶。阿干说我长这么大还没有砸过酒瓶子，我们都鼓励他，他先是砸了自己手中的两个，声音和碎片刺激了他，他就把我们的瓶子都拿了去砸。边砸边喊：去你妈逼。然后我们听到瓶子的哐当声，接着又是阿干的拖长的明显失控的啊声，比酒瓶的破裂声更让我们开心。我们在汉口西路上走得东摇西晃，六个人走出十八人的阵势。夜晚偶尔的行人都又害怕又嫌弃地让我们，车子在我们后面小声而温柔地摁喇叭，跟在我们后面，直到我们让开中间的一条缝，它才缓缓淌过去，过了我们才后怕似的加速一溜烟跑了。阿干说他要尿尿。那就尿啊。就在这大街上？尿尿还这么害怕，你以后怎么跟女孩子搞啊。他妈的尿就尿。阿干就在围墙边尿尿。我们喊，快来看阿干尿尿，快来看处男尿尿。虽然这时候没有一个人经过，阿干还是害羞了，他忙不迭地把他小弟弟放回去，也没有摇一摇，抖一下。收宝入裆，才抱怨说，这场尿撒得一点都不爽。我们都笑。
我们的目的地是宁海路上的练歌房，我们唱到12点，因为没有女生，大家都放开胆子唱，唱到近似于嚎叫，喊得声嘶力竭。最后发现唱歌也没有多大意思，说还不如回去打一夜牌。我们从学校正门进去，走到灯光球场的时候，猴子突然想起来中文系这两天208都在通宵放电影，就又转回中文系，果然在放电影。有几个女人的头昂着一动不动，凳子上也躺着一些女生，有的穿着裙子，玉腿横陈，睡得正起劲。我们转了一圈，光线太暗，根本看不清这些女生是谁和长什么样，估计是师范班的，又绕出来。一出来阿干就后悔了，说那里面那么黑，我们再进去啊。六子说进去干什么，电影又没有什么看头，睡觉吧，风扇下面都给女的占了。阿干说我们进去，假装看电影，然后摸摸她们，你不知道那些个腿多诱人。六子还算清醒，说她们不乐意怎么办，她们要喊起来怎么办，肯定有值班老师的。阿干说她们会叫吗，有人摸她们她们会不乐意？结果是我们都不想再回去，阿干还要坚持，求求这个，又求求那个，拉不到赞助票也就不再支声了。
我们从中文系大楼西面的路上到图书馆，又从图书馆那下台阶到操场上。月光很好，照拂的我们一点不象是已经毕业了。我们简短地回顾我们四年生活的点点滴滴，走累了就坐到台阶上，看着下面的操场，看着头上的月亮。话题突然转到了女人身上。谁已经不是处男了？结果是小泥举手。他承认他搞过了。怎么搞的，和谁？小泥不肯说，月亮照在他的脸上，小泥不看我们，他是不是在想和他f ck过的女孩？谁摸过逼了？我，小泥，猴子，小朱都摸过。阿干问猴子是用哪只手摸的，猴子说是右手，阿干就把猴子的右手捧过去，小心地闻，说他闻出来了，确实是摸过逼的手，还残留着逼味呢。又问，只是摸了吗？有没有抠？猴子点点头。阿干就跳起来，说，歇逼，连小猴子都摸过了。一副时不我待的样子。阿干又问，谁摸过奶子了？除了他自己，别人都摸过。阿干就明显失落起来。六子安慰阿干说他其实是隔着衣服摸的，等于没摸过。阿干强颜欢笑，说自己也不是一无所有，也曾摸过一个女孩的手的。问他是什么时候的事？他说是初中的时候。
阿干提议我们大家沿着大操场跑两圈，这个建议无人理睬。阿干于是就自己一个人下去跑。我们坐在那里聊天，看阿干跑步，看他近了又远了，远了又近了。猴子问，他会不会跌倒？应该不会，那还叫跑啊，比走还慢。猴子又问，他会不会哭？应该不会，要哭也无所谓，他酒喝多了。
小泥大二的时候谈过一个女朋友，两人频繁约会，有一次，那个女孩过生日，小泥专门跑到江宁鬼地方买烟花回来在操场上放。可就是这么着，有一次，两个人坐在操场边上谈爱情。天气晚凉，露水深重，小泥就脱了自己的外套给他女朋友披上，女的感动了，把头靠在小泥的肩上。小泥一时冲动，口就收不住了，说出了终于导致两人分手的话。小泥搂着六子说，我就是这样说的，我说我现在为你穿衣服就是为了将来能够给你脱衣服。六子眯着两小眼，说，你来脱啊，你来脱啊。小泥不理六子，他看着远处，他说他妈的他就是不明白他这句话怎么错了。小泥坐在台阶上说，我完全可以骗她把她搞到手，不就是喜欢她才说的吗，不就是喜欢她吗，我错了吗。小泥看着远处。六个人中就他一个是非处男，他想不明白，我们更只有面面相觑了。
小朱也曾谈过一个女朋友，是他的高中同学。为她，小朱特意跑到外面租房子，两个人过去度周末。但，同床共寝那么多次，小朱楞是憋住了不搞她，实在受不了就在洗手间里自己解决。两个人分手在意料之中。为什么？小朱问。就因为你不搞她，她受不了你不搞她，以为你性无能或不爱她，跟女人是不能只谈感情，关键还是要搞的。六子总结说。我们都认为他说得有些道理，但我们都嘲笑六子，六子你懂个逼啊。
等到阿干回到我们中间，我们好象什么话都说完了似的。回到宿舍，本来说要打牌的也没有人提了，纷纷上床睡觉。等到中午就剩我和阿干了。我们去敲隔壁的门。317没有人。319门上贴一纸条，是小泥写的，他说他们都走了，送不送也就算了，后面还有一句话：毕业就是看着他们一点点死去。（他们也包括我们）
我看了阿干一眼，我说阿干我也要走了，再不走要被赶了。阿干看着我，突然冒出一句：歇逼，连小咪咪也要走了，这宿舍一下子空荡荡的了，打牌也没有人了，玩游戏也没有人了，晚上睁开眼也看不到大家了。我说我又不回家，我还在南京的吗，你随时可以去找我啊。
我的行李都提前搬到我租的地方，阿干送我到后门打车，猛地把我抱住，他的眼泪顿时落在我的肩膀上，我心里也好不难受。我对车子示意说不走了。我想和阿干再说一会话。他哭得像个孩子。他说，我终于做到了，把你们一个一个送走，可是又有谁来送我呢。我说你又不走，等你暑假回家，我跟猴子还有小泥我们都来送你。阿干又说，你们现在都工作了，搞起来就方便多了，很快就只有我一个处男了。我没有想到阿干突然会冒出这样的话。我安慰他，其实在学校也有很多机会的，只是我们都太善良了，太闭塞了，和女孩接触太少，把追女孩子想得复杂了，你现在是研究生，学历高，人又长得胖，不愁没有妹妹喜欢你啊。他拉着我的手说，小咪咪，等你不是处男了，你一定要告诉我啊。我说，说不定你比我更早成人啊。阿干说那我也一定告诉你。这样我跟阿干就口头签定了一份君子协议。

接下来的日子因为要找工作我忙碌不堪。有几个女孩子在我处男的天空一闪而过，我看着她们一闪而过，等到想抓住她们已经为时已晚，剩下只有默默地温柔地怀念她们。
家里人对我滞留南京很不满意。我的姐夫希望我去上海工作。在上海姐夫有一个好朋友，那个好朋友有一个女儿，比我小一点，来姐夫家玩过几次。姐夫很看好她，希望我去上海工作是醉翁之意不在酒。即使在8月，我谎称我已找好工作，他仍然不死心。
一天晚上他明显喝醉了打电话给我，就为了说这件事，还说他的朋友已经帮我联系好了一家学校，在浦东，非让我去那个学校面试。我先是小心翼翼说我在南京怎么样怎么样，姐夫就说，你声音大一点啊，我耳朵快要聋了，听不见啊。我就提高声音再说一遍。姐夫又说，你声音大一点啊，我耳朵不好，快要聋了呢。我就一下子没了自信，心里特别难受，而这难受和姐夫的耳朵聋不聋没有一点关系。我就想，到底该如何打点自己的生活呢。是做一个面脐盘算的人，疲于奔命的人呢，还是就简单点，做一个我行我素，快快乐乐的人？我倾向于后者，但我心里其实一点也不明白该怎么做，对于以后是一点底都没有。我对姐夫说，那我就去上海看看，成不成我可没把握。姐夫就说，他们需要的就是你这种人才，本科毕业的，年轻能做事。我强调说，我去。
挂了电话，我突然对上海心生恐惧，打定主意一定要在南京找一份工作糊口再说。而上海还是要去的，因为答应了姐夫，还好那里有两个同学，他们陪我打发了两天时间，然后我就坐火车返回南京。在车上我给姐夫朋友的女儿打电话，告诉她那个学校我去过了，很好真的很好，我很喜欢，但是第一轮就被淘汰了。我说上海这么好，来找工作的人太多了，我在他们中间什么也不是。我被淘汰了心情很差，所以原来说好去看他们也不能去了。她说是这样啊，别灰心，你只要相信自己就行了，下次有类似的机会我再通知你啊。我说那就谢谢了。她说浦东大开发，机会多多，像我这样的年轻人更应该去那里施展自己的本领。
我挂断电话，长嘘一口气，又突然沮丧起来，觉得不应该撒这样的谎。
坐在我旁边的那个女的突然跟我说话，她问我是和女朋友通电话吗，我说不是。
她又不说话了，低头发短信，从上车到现在，她的短信就没有停过，滴的一声，又滴的一声，我问她，是和男朋友发短信吗，她微微一笑，说算是吧。
我说怎么叫算是呢。
她说就这样呗。
我问她是去哪里，是南京吗。
她说不是，她到苏州。
苏州啊，我说，苏州是我最喜欢的城市啊。
那到这里来工作啊。
想是想啊，可惜人生地不熟的，有压力啊。
可以找我啊，她说。
我就要下了她的手机号码，问她在苏州什么工作。
美容师。她说。
你是美容师我一点也不吃惊，因为你看上去就是一个美容师。
真的吗。
一点不假。我借机和她大胆对视。
她也不回避。
这时候她的短信又来了，她又看短信，发短信。
我问她叫什么名字，她说叫金鱼。金子的金，鲤鱼的鱼。
谈话间，苏州就到了。
我以为她下车前会给我打招呼，我等着她和我打招呼，但是她看也不看我就直接下车了。
我想这他妈的叫什么艳遇，一生气就把刚贮存的号码给删了。

阿干给我打电话，说要来我这看中国对卡塔尔那场比赛，我说你来啊，正好小泥和小朱也要来。事实上，直到比赛结束，阿干才敲响我的门。我给他开了门，他进来，也不坐下，就站在电视机前面，手操在裤袋里，一个挎包挡在胸前。电视画面是大头狂奔，米卢雀跃，五星红旗飘扬。阿干说，怎么见不到卡塔尔的队员。我们说中国队出线了。嗷，阿干说，中国队出线了吗，歇逼，我来晚了。他摆出如梦初醒的样子，懊恼不已。我们问他去哪了，怎么到现在才来，阿干说朋友喊他去帮忙搬家，所以来晚了。他一副精神不振的样子。我们也就相信了。
球赛结束，小泥和小朱先回去了。阿干看样子不想走。我问他是不是发生什么事情了，他说没有。过了一会，他又说要请我吃麦当劳。我住的地方下面就是麦当劳。我们坐下来吃薯条喝可乐。这时候街上开始热闹起来。球迷从屋里涌到街上，喇叭声，汽笛声不决于耳。大街上球迷组成自发的游行。阿干说我们也去。
正好有一辆小卡车驶过，车厢里面有好几个女的挥舞国旗，两个男的把身体倾到车厢外。我们拦下来，爬上去。一个女的递给阿干一面旗帜，我给那两个男的散烟。
哥们，我们出线了。
于是，小卡车又飞驰，我们挥舞国旗，吹小喇叭。
阿干站在车厢的最前部，张开双臂，啊声不绝。他迎风挺立，姿势不错。
后来人家把我们扔在鼓楼广场。
鼓楼广场也充满了球迷，大家见面就说，中国队出线了。
阿干明显的反应迟钝，人家热情洋溢地跟他说话，他就恩一声，一副不知就里的样子。还好，大家都忙着说话，也不在乎是不是得不到回音，就走开了。
我说，阿干你小子不正常，今晚肯定有事发生，你瞒不过我，看你魂不舍舍的。
你没有去帮你朋友搬家，帮你朋友搬家是杜撰的，你肯定做别的事了，不是好事。
我去我朋友那了，也帮他搬家了，不过那是很早的事情，之后我就上你这来了，只是在路上有些事情耽搁了。
什么事情？
我去洗头房了。
这么说你不是处男了。
没有，我只是让小姐帮我手淫了。
原来如此。据阿干所说，事情应该是这样的。
阿干帮他朋友搬完东西，就骑了车赶我这来看球赛。由于事关中国队出线大局，看转播的人很多，街上的行人很少。阿干骑车往我这边赶，在穿过某某小巷的时候，一间小屋散发柔红色光线，一盏路灯白色的光芒覆照其上。这一下子吸引了阿干的目光，那是一间洗头房，阿干看见一个女的倚门而立，似有万种风情无人述说。阿干骑过去老远又回头看，那个女人的眼神也远远地照过来，阿干一下子慌了，差点从自行车上摔下来。他跳下车，又看了一眼那个小姐，小姐似乎朝他这么一点头，就突然隐回屋里，粉红色的光线铺天盖地，门口的那灯柱一个劲地往上转啊转啊，又仿佛在不停地往下掉。
于是阿干就进去了。
阿干躺在床上。
阿干要求小姐帮他打炮，只是打炮。
小姐帮阿干解下皮带，把手伸进阿干的短裤。
我是阿干，阿干想。小姐的手一捉住他的小弟弟，他颤抖了一下。
小姐开始来回的套，形成圈的手指慢慢变得冰凉。
阿干勃起了，在小姐的揉搓下，勃起，这勃起仿佛不是他自己的勃起，虽然起了但心思还在别处。阿干看着小姐，他突然觉得小姐异常的漂亮，漂亮的让他渴望和小姐交谈。
小姐，你是哪里人啊？
小姐是浙江烟台人。
小姐你之前在哪里啊？
在苏州做。
在之前呢？
在上海。
这可是两个好地方。
可惜再好的地方也不能长留。
阿干的精液射在自己的短裤上，阿干觉得自己似乎也萎缩了很多。
阿干出了门，又回头看看，心里记住了这个地方。
事情的经过就是这样。阿干拖着疲惫的身子来到我这里，他短裤上的精液终于干了，凝固了，形成硬硬的一块。
那小姐长得什么样，手艺怎么样？
绝对。
阿干跟我说他想就到那个洗头房跟那个女的搞一把。我以为玩笑。但是我还是很佩服他，在中国队出线这天，他也同步有了全新的体验。要知道在之前，他幼稚到连手淫都不会，以为把自己摸翘了就是手淫，因为宿舍里他在，有手淫习惯的我们一般都要忍到午夜之后他起了微鼾才敢把我们的手指箍起来。阿干在小姐的帮助下学会了手淫，他还大言不惭，要和小姐真枪实弹搞一把，我怀疑。

阿干开始实施他的计划。
首先他想确定和小姐搞不会染上性病。他问我我也一无所知，又问猴子。猴子说搞就好了，妈的大不了得病死了，又有什么关系。再问小泥，小泥说搞好了，只是要戴上套子。
戴上套子也不安全呢，阿干忧虑忡忡，染上病我就死海海了。学校里知道我就一切全完了。家里人知道我就歇逼。
那你还想不想搞。
搞。搞他妈的。
但是他马上又担心起来。
他找了有关的书来看，还是一筹莫展。
一些性病的图画他看了又看，更增恐惧。我怀疑背着人，他会掏出他的小弟弟，仿佛那里已经长出了湿疣，菌斑，化脓，腐烂，直到子虚乌有。
这样憋了一些时日，他又匆匆来找我。
我已经决定了，阿干说，戴套子应该万无一失。而且小姐也不一定就是有病的。而且就算得病了也不是无药可救。他兴奋莫名。她应该还在那里，应该不会这么快就搬离。
我问他，你会戴套子吗。
阿干傻眼了，他甚至连套子都没有见过，更别说戴了。
又打电话给小泥。小泥说，这个啊，很简单的哇，往上抹就是了，但一定要先勃起啊。小泥又问还是去洗头房吗？阿干说是，这次真的要干了。小泥就说，去洗头房就算了，小姐会帮你做一切的。阿干问小泥是不是去过洗头房，小泥说没有。我们都不相信。
我问阿干上次让小姐打炮是怎么说的。阿干说就走进去躺下，小姐过来问先生要什么服务，就回答打炮。反正小姐能听懂就行。那你是有经验的了，这次更应该理直气壮一点了。阿干说那是，好象他就是嫖客，一副很了不起的样子。在我的房子里走来走去，似乎在上紧发条，马上就直奔目的地，做完此事。
但他走着走着又停下来。
他说警察怎么办。
警察跟你有什么关系。
我在洗头房里给警察逮住怎么办，事情闹到学校我不死海海，给家里知道我还有脸活吗。现在南京风声紧不紧。
我说我不知道。
不能在洗头房里搞，他说，要搞就要把她带出来。但是带到哪呢，哪安全呢。他突然双眼放光，说，你这里就很安全。我把小姐带你这吧。
我心里一咯噔，心想你小子够狠，但不好拒绝，只问他，能确保带那小姐出来吗。
带小姐出来没有问题。问题是我怎么联系她呢，说不定便衣早就埋伏在那附近，只等我把小姐带出门，带上车，他们就突然出现。。。。。。
我不耐烦了，说你这也怕，那也怕，到底还想不想搞。
想当然想。阿干说，只是最好还有人配合一下，就你了。我先去洗头房，跟小姐谈好，然后我就先走，一个人离开，免的人见疑。然后你在约好的时间打车到那里，载她上车，把车开到我们事先约好的一个地方，再让她上我的车。我们再回你住处，我们进去搞，你帮我把风。这样肯定万无一失。阿干说完拍拍手，我真想痛扁他一顿：还让我帮他把风，亏他想得出。
这个计划虽说不上天衣无缝，但肯定能把一个有经验警察活活绕死。
阿干先回去，他要养足精神，准备好好大干一场，而且这份计划他还要再斟酌一下，写成书面材料，一式两份，他和我每人一份，按白纸黑子行事，以免有误。到时候他会打电话给我。我只有接受的份。
一个星期过去了。
又一个星期过去了。
阿干那边没有丝毫动静。这在我是求之不得的，我巴不得他取消这个计划。
第三个星期阿干打电话来了，开口就说小咪咪，我歇逼了。
我以为他径自去了洗头房。
他没有。他不想再去那个泛出猩红灯光的小屋，不想再找那个眼睛大大的小姐，不想f ck一把的鸟事情了。
我问为什么。
阿干说，这几个星期他脑海里除了洗头房还是洗头房，除了大眼睛小姐还是大眼睛小姐，他怀疑他是不是想这个太多了。他怀疑他是不是爱上了这个在他意念间的小姐。他说他现在还能控制自己，如果第一次和她搞了，他不能肯定自己是否会不可救药地爱上她。所以不能搞千万不能搞。
我不知道阿干怎么会有这么奇怪的想法，但我同时也不奇怪我们人脑子里有各种各样的想法。爱上一个一面之缘的姑娘和爱上一个小姐没有本质上的区别。
阿干至少有过这样的畏惧。他怕爱上他将要去嫖的小姐。
而我呢。
我住在大方巷已经快有两年了，没有成功过一次，带女孩到我7楼的住所。每每筋疲力尽，心灰意冷，我都想到那放射柔嫩粉红色灯光的屋子里坐坐。这城市中最美丽的房子，我下意识把它当成我最后的阵地，安慰和食粮。


两只鸭子

秋波和孙倩是我的高中同学，一男一女。大家可以因此得出这个结论：这两个鸟人之间肯定有故事发生。故事当然是有的，但肯定没有你们想的那样深，因为一男一女，放在不同的时间段，往往有不同的运行轨迹。如果放在眼下，我目前的状态，我当然希望他们搞的死去活来。我总希望生活既有真实的一面也有不真实的一面。我这里要说的是他们高中时候的故事。高中时候的故事。有的男孩子在这个时候毛还没有长全呢，比如说秋波，他虽然看上去好象很大了，其实洗澡的时候我们都看得一清二楚，他还小。秋波虽然小了点，但言情小说之类的东西看得一点也不少，而且，他不但是幻想家，而且是实干家，对象正是孙倩。孙倩外观像小男孩而非小女孩，短头发，性格外向，关键还平胸。大大咧咧的孙倩和小孩子秋波在一起显得很亲密，这样的亲密在我们的容许范围之内，我们一点不觉得有什么好奇怪的。首先他们是同乡，都是金坛的，平常在一起说金坛话我们都听得不是太懂；其次，秋波坚持认为他在开学报到的第一天在江南商场看到的第一个人就是孙倩。其实这一点值得商榷，因为我明明记得他见到的第一个是我，然后才是孙倩。第一个就第一个吧。这样小孩子秋波才有借口经常性的接触假男孩孙倩。玩就玩吧。婴儿长牙齿的时候会咬母亲的乳头和自己的指头。老鼠喜欢啃木头。秋波和孙倩在一起玩可能只是服从自己的本性，发育也需要动力和参照物。
接下来我要说的是我们的班主任，教语文的，刚从安徽师范大学毕业，有胡渣，平头，看上去既有才华又相当帅，系男性，肯定未婚，有无女朋友什么的要做进一步考证，叫张邦发。张邦发在我们军训的第二天赶到学校，负责新生军训的王主任要我们对他一路的风尘仆仆热烈鼓掌。我们就热烈鼓掌。他穿着西装短裤，李宁牌短袖T恤，普通话相当好。在不久后，我们就有幸被他的一大堆荣誉证书弄得头昏眼花，在他的房间里，我们男生知道了什么叫意气风发，而女生们情窦微开，涎水都要滴到照片上。我总是怀疑肯定有胆子大的女生偷偷藏起了他的照片，做起单相思的梦来。
军训之后，我们又休息了一个星期，开学了。张邦发第一次上课第一次正儿八百地介绍自己。张邦发，他把自己的名字书写在黑板上——他的硬笔书法曾在他的大学得过一等奖的——又用他在大学时候做主持人的声音对我们说，我叫张邦发。我们都笑，因为通过军训我们都很熟悉他了。不要笑，他声音略带严肃。于是我们就坐稳一点。他又在黑板上自己的邦下面添了个巾字，这样就成了一个帮字，看上去又大又丑。他接着介绍，我倒希望它不是安邦定国的邦，是帮助的帮，我要帮助你们，让你们发。所以是这个帮发。
大家明白了吧，这个张邦发是一个热血青年，文学青年，有为青年，理想青年。他不幸成为了我们的班主任，开始以他高大全的形象影响我们。首先，在每一个他的早读课，他都会给我们诵读一篇美文，影响最深的是一篇叫《雨中的蝴蝶》的散文，他的煽情的抑扬顿挫，他的身临其境的黯然神伤，让我们在感动的同时萌发了强烈的追求浪漫的心。其次，他鼓励我们在周记中最大程度地发挥自己的想象力。好几个人开始写诗歌，有些女生则迷上写像风一样的小说，小说中的主人公，女的多愁善感，大段的心理描写让人手心紧捏一把汗，男的则才貌双全，内心温柔，一句话，就是隐隐有张邦发的一丝影子在字里行间游动着。张邦发一开始并没有看到什么不妥，没有采取什么措施，等到这些女生的青春小说快要结尾的时候，在检查校风校纪的学校领导小组还没有发觉的时候，他才意识到问题可能的严重性。张邦发的补救方法是，第一，以前被他挑出来在全班朗读的连载周记小说不再享受优待，也就是大红的批语“优”一落而为“中”；第二，停止在他的早读课上诵读美文，而代之以轮流制的三分钟发言，主题是“我看早恋”。
现在说说早读课上关于“我看早恋”的三分钟发言。几乎所有的学生（我们都相当乖巧，会察言观色，深谙马屁工夫，知道人前一套背后一套的好处）都开始例数早恋的坏处，一副信誓旦旦不破戒的样子。只有孙倩是个例外。轮到她发言的时候，她大大方方地站了起来，清了清嗓子，环顾一下四周。那个时候的孙倩是多么的骄傲，多么的美丽，站在坐着的我们的中间，绝对是鹤立鸡群，意气风发。她不光论证了早恋是我们青春期不可缺少的一个环节，甚至还说到了小女孩的恋父情节，暗恋等等众多的爱慕方式，让我们大吃一惊，不由得对孙倩刮目相看。
仿佛是作为言论的佐证，孙倩和秋波开始频频约会，时间是晚自习后，地点是大操场。他们就在操场上沿着煤屎跑道走圈子。不停地走圈子。有时候在靠近有灯光的教学楼旁边，我们看见他们中间能隔着一个人，两个人各自看着自己脚下的路，不一会儿就走到对面靠近围墙的阴暗里。很长一段时间才重新走到灯光里。
这个时候的小男孩秋波无疑是最最幸福和让人羡慕的。他们夜复一夜地轧着幸福的操场的煤屎跑道，难道就不会有其他的活动搀杂在里面？怀着这样近乎干渴的念头，我们对秋波展开了审问。
——秋波，你和孙倩现在发展到什么地步啦？
——什么地步，你们不都是看到了吗。
——好了，不要骄傲了。知道你幸福可以了吧。
——奶奶的熊，这就叫幸福啊。
——那你们暗处有什么亲热了？
——什么叫亲热，你说说看。
——就是说有没有摸？
——摸当然有了。
——秋波你不要吹牛了，具体说你摸到哪里了？
——我摸是我的事，干吗要告诉给你们啊。
秋波的态度就是这样：干吗要告诉你们啊。我们的态度就是这样：凡是秋波说的我们都抱着怀疑的态度。就是这样，他们的发展突然让我们不放心和难受起来，因为我们不知道他们怎么样了。这个问题是那么的深，让人一头栽进去就摸不着东南西北出不来了。然而他们的约会还在进行，他们的快乐还在深入下去。
这个时候，学校附近的西新桥小区举行了一年一度的节场。有很多人挤有很多东西卖有很多热闹看。中午吃过饭，秋波就被孙倩喊了出去。等他们回来的时候，他们带回来两只毛茸茸的小鸭子，小鸭子柔软的身体上覆着柔软的近乎金黄的毛，凸在身体外面的是柔软的嘴巴和脚掌。为了防止小鸭子被大老鼠侵犯（我们宿舍紧靠食堂，经常有硕大的老鼠溜到宿舍里来），秋波把小鸭子放在鞋盒里，在鞋盒上挖两个透气孔，再用绳子把鞋盒绑得牢牢的。这样即使宿舍里一个人也没有，即使有老鼠闻声进来，也没有办法吃到小鸭子了。放晚学的时候，秋波和孙倩就一人捧着一只小鸭子到草地上去放鸭子。他们想等小鸭子再大一点，就能把它们放到小水池里看它们游泳了。我们则不止一次地打算怎么才能熬到小鸭子长大然后吃了它们。买鸭子的当天晚自习后，秋波和孙倩竟然没有去操场，而是把小鸭子带到了教室。我们把好几张桌子并在一起，把小鸭子放在上面，让它们在桌上走动。让它们喊谁谁爸爸，喊谁谁妈妈。正是在这样乱糟糟的场面下，两只小鸭子最终被定名为一只叫秋波一只叫孙倩，因为是他们买的。接下来的问题是怎么能区分他们。这时候阮蜻蜓就出了个主意，总有公母吧，有小鸡鸡的就是秋波，没有的就是孙倩。就这样说定了。阮蜻蜓很粗暴地把可怜的小鸭子两腿分开，没有一点科学依据也没有经过大家公证就说这只是公的这只是母的。
大家竟然也就同意了。定名之后，大家再看小鸭子，就发现了它们有很多的不同点，还是很容易就能分辨出来的。有了两只一只叫秋波一只叫孙倩的小鸭子，很多事情就好办多了。两只小鸭子嘴靠嘴，我们就叫嚷秋波和孙倩亲嘴了，身体挨身体，我们就说秋波和孙倩拥抱了。可惜小鸭子还小，很多龌龊的事情它们还做不来。但看得出来，秋波和孙倩并没有因为我们的胡闹而生气着恼。他们真的是童心未泯。
两只小鸭子在男生宿舍被变本加厉地调戏。谁让它们一个叫秋波一个叫孙倩呢。秋波你跟你的孙倩怎么还不睡觉？小鸭子就嘎的一声。是不是要等我们都睡了你们好干坏事啊？小鸭子又嘎的一声。小鸭子嘎一声我们就暴笑一通。秋波就骂我们，娘逼的你们无聊不无聊啊。有了两只小鸭子，有了秋波和孙倩我们的生活真的是不一样了。如果不是张邦发和本校老师丁妍谈恋爱，事情会一直不声不响地发展，我们也许可能等到秋波和孙倩真的好上了，也许还能等到两只小鸭子长成大鸭子，虽然不如小的时候好看，但味道绝对鲜美。
但问题就是这么简单让人不可预料。张邦发和那个大屁股的丁妍谈上了。丁妍在我们班女生的眼里顿时丑陋不堪。那个叫什么丁妍的，真是丑死了，脸比她屁股还大。但张邦发就是和人家好上了，你又有什么办法。老丁跟我们说，你们还不知道，张邦发和丁妍都已经同居了，晚上偷偷摸摸去丁妍的宿舍，天不亮又偷偷摸摸回自己的宿舍，像个贼一样。老丁因为和张邦发同一个宿舍，所以对张邦发的行踪了如指掌。这样一来，张邦发的形象难免在我们的心中大打折扣。那真是普天同悲的一段日子。再上张邦发的语文课，女生都表现的哀痛欲绝，男生则因为女生也个个无精打采，气氛相当尴尬。张邦发真是一个死人。他一定也觉察出什么来，但他还是很好看地笑着这样说，我知道大家对我和丁老师谈恋爱感到不理解，但我对你们的关心不会比以前的少，而且——他迟疑了一下，仿佛在斟酌接下来的话该不该说，但还是说了——现在关心你们的又多了一个人，丁老师会和我一样地关心你们。这个傻瓜。这个虚伪的人。他以为他是谁。他伤了多少少女天真的心他知不知道，关不关心！
首当其冲的是孙倩，她再也不那么乐观了。一不乐观的孙倩有好长一段时间不来约会秋波。每天晚上秋波眼巴巴看着我们，我，老王，弓虽和佐罗打四副牌的升级，就是不带他。奚落他这可是他的黄金时间段，操场上可是暖风阵阵人儿醉啊。秋波没办法就只好逗两只小鸭子玩。现在两只小鸭子看上去还是那么小，没有握紧的拳头大。由于张邦发的缘故，我们已经很久没有心思和小鸭子玩，除了给它们喂食，连澡也不给它们洗，更别说帮它们清理窝了。一脏，两只小鸭子的眼神就暗淡好多，毛也丑丑的。以前能让我们一眼辨别它们之处现在也不易看清。就是两只小鸭子了。不知道哪只是秋波哪只是孙倩。秋波面对它们的时间多一点，问他他嗫嚅着也说不上来。
有一天中午，秋波带着两只小鸭子在宿舍门口散步。宿舍门口是一块很大的空地。我们在上面踢过球，也打过羽毛球，也拉起绳子打过拳击。秋波带着两只小鸭子在上面走，等回来的时候可就只剩下一只小鸭子了。还有一只呢？我们问秋波。秋波说走着走着就掉到阴沟里去了。是这样的。这块空地上有好几块阴井盖，上面都留有小孔。这么小的孔平常我们都不拿它当回事。可没想到它也是一张嘴巴，也能吞下一只小鸭子。我们就去看。果然听到地底传来小鸭子的叫声。阴沟里有水，很黑。我们仿佛看到这只失足的小鸭子在慌张地游来游去，凄惨地嘎嘎叫着，呼唤它的同伴和阳光。盖子很结实，我们试了试，感觉要把它掀开就象撕开一个人的头皮那么难。我们在那里逗留了很长时间。感觉掉到阴沟里的小鸭子很可怜，害怕会给蛇啊老鼠啊什么的给吃了。吃晚饭的时候，我们从井盖眼往里扔了好多饭菜下去，希望它能吃饱。在睡觉前我们又去看了一次。里面没有声响。我们以为小鸭子已经遭遇不测。试探性地叫了几声，小鸭子像是一直在期待嘎嘎声，立马给我们回音。知道它没事，我们放心一点，可还是很悲观，因为我们救它不上来。我们手上的那只鸭子也很孤单的样子，至少它的声音听上去很失落。到现在我们还不知道是秋波还是孙倩掉到了阴沟里。阮蜻蜓说这好办，掰开鸭子的两条腿看看就是了。结果是谁也不好意思去看，推说蜻蜓有经验了，仍让蜻蜓去看。蜻蜓就很有经验地掰开小鸭子的两条腿，很有把握地说，这个是秋波，是孙倩掉到阴沟里啦。又补充说，幸亏不是孙倩。我们就都笑起来。
第二天一早我们又去那块阴井盖那里。叫了几声，隐约的有回声响应我们。它还没死，但这个凶险的夜晚是怎么熬过来的我们都清楚。它已经奄奄一息，离死不远了。它就要死了。虽然它还没死，我们却没有一点惊喜。这时候佐罗提出了一个严重的问题：这个口这么小，好象还没有鸭子的身体大，鸭子怎么会掉下去的呢？秋波说，它走的时候正好踏在眼里，就掉下去了。这个回答显然不能让大家满意。于是佐罗就跑回宿舍把秋波捧了过来。秋波被放在地上，我们围成一个圈，赶着秋波。但是秋波就是不靠近井盖眼，好象知道危险一样不敢靠近。佐罗就拎着它把它放在那张嘴上。小鸭子被盛在井盖眼口中。无法挣扎，绝望地叫着。阴沟里的孙倩微弱的声音传上来。但是也掉不下去。我们把眼睛都看向秋波。看他有什么解释。前面说过，两只小鸭子体型差不多。为什么孙倩掉下去了而秋波竟然掉不下去呢？秋波就说，你们烦不烦啊。这样这样不就下去了吗。秋波是这样做的。他走到秋波跟前，弯下腰，伸出一根手指，手指在小鸭子的背上轻轻一点，说不定手上暗暗使劲了，小鸭子就一下子被阴井盖的嘴吞了下去。我们似乎听到小鸭子啪的一声落在阴沟的水面，然后小鸭子开始游来游去。现在是两只小鸭子又在一起了。一起游泳，一起歌唱，一起死去。
我们往宿舍走去。一开始好象每个人都假模假样地生着气，但不到宿舍门口，我们就轻松起来。一进宿舍，我们就把秋波团团围住，开始盘问。
——你和孙倩到底怎么回事？
——你们要知道什么事。
——谈恋爱啊？
——没有的事。
——那你们晚上约会做什么了？
——沿着操场散步。你们不是都看到了？
——除了散步还有呢？
——说话。主要是她说我听。
——就说话来着？
——就说话了。
——那说什么了？
——她就说张邦发了。
——我操，张邦发有什么好说的，能经得起这么说？
——孙倩喜欢张邦发，所以可以不厌其烦地说，来回地说。
——那你还陪她散步，听她说？
——我喜欢孙倩。这是没有办法的事情。
是这样了。难怪两个人绕着操场散步的时候我们总感觉他们之间的距离空空的，可以塞进去一个人；也难怪张邦发谈恋爱后孙倩再也不来约秋波，她心里一定恨死了张邦发，是再也不想跟任何人说到这个讨厌的名字了。
但是鸭子是无辜的，而且最重要的是我们再也吃不到鸭子肉了。早知道如此，就把小鸭子杀来吃了也好，那样肉虽然少点，但是绝对嫩。秋波很残忍地谋害了鸭子，虽然在他有一种解脱的意味，但我们不能不加以惩罚。这个惩罚就是我们一拥而上，扒光了秋波的衣服，把他的内裤抛来抛去。


叫春

春天一到，猫就开始叫春。说实话，我原先很讨厌猫的叫春，它们叫得太凄厉，时间又长，感觉它们有点太把这当回事了。通常是，本来很寂静的夜里，突然来了一只，两只或者好几只猫，像军事占领者，像无家可归者，像市民广场的卖艺者。它们叫起来没完没了，让人听了有一种绝望的冲动。
这是我之前一直以来的看法。
那天我很晚从半坡回来，走在小区里面，往自己的住处走。周边环境是这样：左手是长条形小区广场，广场上有好几座花坛，花坛的边缘可以坐人。经常能看到一些谈恋爱的小青年坐在那里粘乎乎潮湿湿的，我总是因为贪看他们的某些细节行为而碰撞到插在路和广场之间的电线杆上。广场上大片的空地是留给晚练和晨练的人，拜她们所赐，我经常能够听到一些现在很难听到的被淘汰的歌曲，大都是我上小学的时候流行的。这些锻炼者都是老人，有时候我对他们会有美好的感觉，有时相反，厌恶他们，希望他们为什么不死去。
右手就是小区建筑群。里面住了很多人。很晚的时候，从楼下走过，有时会听到二楼或三楼飘下来的女人的呻吟声。小区这么大，住的人这么多，搞的时间段肯定拉得很开。有的人消失在做爱里，有的人则在做爱的喧哗声中存在着。
我走的这条路在早晨，常堆满了买菜和卖菜的，穿行会比较的难。
路灯光随着夜的深度而越发安静，柔和，铺洒下来，这时候我听到了猫的叫春，来之于我的前后左右，花坛，树影深处或者凉亭（凉亭由于堆满了居民弃用的家具而变得格外阴森恐怖），我每一次跨步，每一次呼吸，都伴杂猫的叫声，这种含混的庞大的嘈杂的气势，很容易让人想到蜂群和蛙阵。而且我还有一种奇怪的感觉，我仿佛明明白白听懂它们在说什么。
“我要操你！”或者“我要你操我！”或者“你说得多好啊，我要听你说1000遍！”或者就是简单的重复的“操！”
这简直就是一个奇迹，一群猫隐匿在各处，用它们的叫声织成网，网住了我这样一个人。我甚至停留了很长时间，一方面是再听它们的叫春，一方面低头想要寻找到它们中的某一只。但是我找不到。它们善于隐蔽。它们内心异常羞涩，像个处男。我开始喜欢它们了。
也许我应该自己买一只猫来养养，但是我不想牺牲任何一只具体的猫，既然我是真的喜欢猫。我不愿意看到它由于缺乏足够的悉心照顾，变成黄脸猫，日趋孤独阴郁，神经质，最后死去。
花花这时候的出现正中我意，可惜它不知情，否则蛮好机会它可以为所欲为。
看到花花是在有一天晚上，我感觉到周围居民房中的灯一盏盏谢掉，时间很晚了，明天还要上班，可是我就是睡不着，怎么也说服不了自己进入睡眠，很像心里放不下某件事或者有预感要发生什么事。我起来用打火机点烟的时候，看见了花花。这个名字是我一见到它的时候脑子里就出现的。花花站在我窗子外面的沿上，听到声响它掉过头看看屋里，又很不在意地继续摆它它开始的造型。气定神闲地站着，眼睛望着我望不见的某处。要是以前，我会毫不犹豫地把它吓走，让它在之后的几天，惊魂不定，不敢在这周围出现。但现在我已很喜欢猫这种动物了，甚至想主动跟它示好。问题是它对我很不屑，隔着玻璃窗，又不拿正眼看我，我再怎么温情也于事无补。后来它就走了，好象时机已到，它要开始行动了。我听到它凄惨无比地叫春，一直是它一个在叫，也没有别的猫来应和它，它也不走。我有点可怜它了。
第二天上班特意把窗留了一条缝给那个柔软的身子，这在往后成了我一个习惯。
晚上睡觉也开着窗。花花之后没有再在我的窗上出现过，但这没有关系，有时候一觉醒来，听到楼下猫叫春的声音，我就知道花花出现了。那声音依然凄厉，孤单，并且多了一种坚决感。我在猫的叫声中手淫，辗转反侧，失眠和睡得香。
每天下班回来的第一件事，就是在屋里收集花花出现的证据，桌上的纸翻动啦，衣服上多了点灰尘啊，这些说不定是风吹进屋吹的，但我更愿意相信是花花弄的。我想象花花在我屋里四处查看，我不知道它对这个小小的栖身之所满不满意，会不会再来。我兴奋的要命，在屋里走来走去。早晨起来我也要看看，有时候到窗台看看是不是有花花的脚印。窗台是坚硬的水泥，除非雨天，花花怎么能留下脚印呢。也想过在窗上在阳台在厨房铺上沙子的，怕自己失望，就终于没有铺。

我开始给我的朋友和同学打电话。之前一般都是他们联系我，一般是他们会有比较开心的事情要告诉我，需要我的一双耳朵。这个说他新近花多少钱添置了什么什么，那个说他又泡到了新的女友，人漂亮而且家里很有钱，再一个说他现在已经搞了20个女的了，还有说买房的结婚的生小孩的升官发财的。这帮鸟人，明知道我现在还没有女朋友，没有性伙伴，也断定我会长时间地处于缺状态，偏撩我，跟我谈手淫的事情，问我一周几次，又说还是手淫好啊，收放自如，也不会得病。最后不忘调侃一句，北京奥运的圣火看来要你去点啦。然后回到他们乐滋滋的现实生活中去。
现在我也可以给他们打打电话，跟他们说说花花的事情了。
你说奇怪不奇怪，我在话筒这头说，有个花花竟跑到我住的地方来了。
对，很漂亮。
不是鸡，是猫。
有一天晚上它搬来和我一块住，我赶它它也不走。
身上不脏，看上去比我还干净。真的，也许是一只野猫，被人赶出来了。
可能我跟它很像。同病相怜！你说对了。
说不定真还是一个漂亮女孩的宠物，我的幸福就靠它了。就不知道它愿不愿意做这个红娘。
什么，公的还是母的？这我就不知道了，赶明儿我用打火机照照就知道了。
搞花花？怎么可能，我操你是在跟我开玩笑啊。
我跟你说，我数过了，我楼下的巷子里大大小小就有18家洗头房，全南京这样的巷子总有千啊万把的，你想想这数量。搞还不容易吗。
请客？小意思，只要你来南京，我负责。
有的人出于好奇，会提出这样的要求，想听听花花的声音。我就说这家伙野得很，早跑出去约会了。
是啊是啊，有其主人必有其好色猫，不是好色是急色。他妈的，一个晚上下来不知道要搞多少次呢。
事实上说到这里我就不想说什么了。后面再说什么也一点意思没有了。问题是我帮花花这么杜撰出一个风光旖旎的夜晚，我感到很对不起花花。我明明知道，它夜复一夜地孤单地叫春，性生活肯定不幸福，说不定就没有性生活。那我还那样说是什么意思呢。花花不理我是对的，它一开始就知道我是什么样的人，不能共谋更不会成事。那天它在窗上这么一看我，就看穿我了，所以不理我。甚至我每晚必期待依赖的它的独唱，也满含它对我的讽刺：
我还敢叫春，这个鸟人连叫春都不敢。


鬼脸城墙

1．上下班的路径
早晨上班，从家上单位，我喜欢走上海路；下午下班，从单位回家，我喜欢走宁海路，这两条路径合起来略似于圆，例如嘴唇，阴唇什么的。我上午画一条弧线，下午再画一条弧线，每天画两条弧线，弧线外和弧线内有什么我不是很清楚。

2．最初的疼痛
最初的疼就发生在我回家那条弧线上。在路过宁海中学的时候，我突然觉得胸口一紧，像被蛰了一下的疼，而这个疼并没有扩散，也没有什么别的感觉伴随它，比如麻什么的。我用手捂住了透出疼痛的地方，也没有捂住什么。疼痛来的快去的也快。但是，在疼痛的地方，我明显地感觉到一个小白点子在，或者是一个小黑点子，像是疼痛的烙印。

3．车链条松了就容易掉
我仍然在车上。只是骑车的速度放慢了不少。这突如其来的疼痛，并不能让我回味出什么，却让我有点紧张，我在担心第二次疼痛。但它好象决意不在我有准备的情况下光临。这时候车链条又掉了。我下车，把车停在路边，给车装链条。早晨上班的时候，一个邻居还对我说，小伙子，你的链条太松了。我也知道我的链条很松垮，但我好象并不在意这件事情。早晨上班的时候链条就一直掉，这在以前是从来没有过的。我本来可以在路边让人修一下。但我竟然没有这个想法。就骑骑掉掉，掉掉骑骑，等到办公室，迟到不说，手还弄的很脏。车链条出现这样的情况，我以为是下雨造成的。也许等天好了，链条就不掉了。如果那时候链条还掉，再修不迟。

4．和曹寇在网上
第二次疼痛迟迟没有来。我若有所失。晚上跑去上网，碰到了曹寇。曹寇问我今天做什么了。我说，车链条老是掉，还有，突然莫名其妙心疼了一下。曹寇安慰我说，这很正常，心这玩意就这样。曹寇说他的心有时候也会疼一下。是不是像针刺一样？我问曹寇。曹寇说，是那样，疼痛非常短，不能捕捉，所以会显得很疼。我说是这样的，疼痛显得有点假。曹寇认为我这句话很牛比，他说哈哈。我也说哈哈。我们得出一个结论，心疼是我们的心和我们交流的信号，如果心不疼，那就只有三种情况，第一，心非常健康；第二，心可能坏死了，所以没有感觉；第三，可能根本没有心，所以也没有感觉。而我们心疼，则证明我们心还在，有点小问题，而活在这个世界上，什么不会有些小问题呢。这样我就基本释怀了，并且有点得意。后来我们就下了睡觉。

5．活到现在我伤痕累累
睡觉前我盼望疼痛能够来一下，和我交流一下。但它没有出现。这让我很失望。我活到27岁，脚和手都受过伤，耳朵小时侯夏天玩水过多发过炎，鼻子流过血，眼睛被沙子咪过，到现在还缺一颗门牙，舌头被牙齿咬过，胃经常在饿的时候充满身体，胆把子很小，老二在初中时被我的一个好朋友飞踹过，甚至不小心被抹过红花油，感冒咳嗽过，嗓子眼也不能发声过，有过便秘，这些都通过疼痛难受让我感觉到过。而我从来没有感觉心疼过。从小到大，一次也没有，我是一个浑小子。听到别人说我的心碎了，我都羡慕又好奇，感觉像唱戏一样。现在好了，我的心终于按捺不住，它要通过疼痛的方式告诉我它的存在，它的形象将附着在疼痛上慢慢具体。

6．关于疼痛的一个比喻
第二天疼痛又是在我几乎忘了这件事的时候提醒了我一下，像一个孩子躲在人堆里给你使眼色，等你看到，那眼色又仿佛你的幻觉。

7．李黎说他身边还没死过人
晚上坐在家里等李黎。他拎了两瓶啤酒上来。喝酒的时候我的心疼了好几下。我的整个人瘫坐在沙发上，酒也喝不下去了。李黎问我是怎么回事。我说是心疼。他说，不会吧。好象心疼是很奢靡的一种感觉，而我们这一代人整天就忙着烦人和被烦，显得过于自我和自私了。李黎问我，会不会死掉。我说，你鸟人就不会说两句好话啊。李黎说，我从小能记事起到现在我身边还没有死过人呢。我记得他有篇小说中也有过这种表达，那是看着他外婆想到的。李黎的外婆年纪已经很大，而且活的很悲惨，这种悲惨她自己并不知道，子女儿孙们却看在眼里。李黎有时候权衡身边有哪些人可以死掉，外婆肯定排在第一位。一个人竟然可以权衡自己身边人的死亡，这让我吓了一跳。这样说来，李黎可能要羡慕我，因为从小到大，我目睹过太多的死亡。李黎后来看着我说，歇逼。好象真的。你的脸都看上去比平时小一圈了。我想照照镜子，可想还是等李黎走后再照，免得让他看到我揽镜自怜的模样。

8．西米像观音菩萨
那个时候我和西米在网上火热的高潮已经褪去，接下来的平静只能是假的，我不可能做到这么平静，平常的时候我有层出不穷的想法，现在面对西米我的无话可说破绽很多。而且我并不排斥和西米交流，只是对交流的内容有所顾忌，而疼痛显然不在此例。我跟西米说，最近我老闹心疼。西米就很关心我，在关心我的同时她说了她现在的一些生活细节，比如关心和帮助人，搀扶老大爷，把跌倒的小孩子扶起来，这样做的时候她感觉到一种崇高。我想起来民间的观音菩萨。西米现在就像观音菩萨，她离我很远，但我希望获得她的关心。我跟她说我的疼，有些是我感觉到了的，有些是我一直在揣测的，还有些就是我的幻想了。如果真像我说的，心疼开始像一抹针尖露在那里，接着像草根一样缓慢生长，后来就变成了一直拱在那里的虫子，饿的时候就在我心上咬一口，那有多可怕，那我早就非死不可，不可能还在装可怜，博取一个原本就很关心你的人的同情。

9．疼痛的一些好处
一个整天和性打交道的人会不会对性索然无味，正如医生不为死亡所动，病人需要加倍的用药，经历了一段时间的害怕之后，或者说是经过害怕的铺垫，疼痛会不会被我适应？适应包括两方面，第一，疼痛在多次发作之后，渐渐敏感的地方要变得皮粗肉糙，感觉要麻木许多，第二，疼痛在目睹我的惊慌不安后，难熬的那瞬间变成享受的一瞬间，也就是说我疼上瘾了。一开始的时候我总要提防疼痛的降临，以为那是坏事，接下来我索性敞开让它占领，不做抵抗，也就兵不血刃，坏事由此变成了好事。至少，我不必再在办公室里当着同事的面时不时地捧心一颦两颦三颦，那样的姿势在别人眼里难免落得做作的下场。还有一个好处就是，以前疼痛和我的生活格格不入，我的习惯性的生活要给它让路，比如，不敢再多喝酒，不敢再很投入地踢球，甚至朱红也变得可有可无了。这使我可以暂时避开我习以为常的生活，有了偷懒的机会，虽然时过不久，我又痒痒的不胜向往。

10．啤酒肚
闹非典那阵子，我就不到楼下那家夫妻店去吃饭。一般我会在那里点上两个菜，喝一瓶啤酒吃一碗饭。夫妻店顾名思义，就是夫妻俩开的，丈夫掌勺，妻子做服务员。那个男的是小白脸，看上去舒服，长的比我好看多了，女的也舒服，我觉得她很有姿色。这两个人我都喜欢，觉得他们这样还是蛮幸福的，这是我上他们那里去吃饭的主要原因。有时候也会不喜欢他们一下，比如大热天的，因为顾客少（就我），不开空调不说，灯也不想开，让人心里非常不舒服。有时候也会有悲观的想法冒出来，他们积攥的幸福会被生活的一口恶气吹到不知哪里去，这样一想，就又怜他们又自怜，要喝上两瓶啤酒。不去他们那里，我就到苏果买些菜，拎回啤酒。一个人喝，不急不慢，有时候看碟片有时候放音乐，反正有酒喝我就很快活。渐渐也就有了啤酒肚。年纪轻轻，挺着个锅样的肚子，说实话挺难看的。曹寇说，肚子大了不容易看到自己的几吧，再怎么吸口气也看不到。李苇说，肚子大了，几吧就显得小。没事的时候我经常验证了玩。

11．朱红明显是我的杜撰
那天我跟朱红打电话。她在电话里先挑逗的我。搞的两个人都心旌荡漾的。我问她来不来。她说来干吗。我说来干。她说不来，晚上她妈妈过生日，她要扮演乖女儿。我说那就不来。她又问我，那你晚上准备干吗？我说，你不来就算了。干啊干的，我最近特别喜欢挑字眼，发现这个干字特别没劲。但是晚上很晚了朱红还是来了。我趴到她身上，动了几下，因为心疼就下来了。她委身过来，问我怎么了。我喘了一口气，调整一下，再上，结果还是不行，疼一来我的旗帜就倒了。朱红说，今天不行啊，怎么回事？我说你说了不来的，我就没有给它准备和热身。朱红不说话。我摸着她说，是不是早知道这样就不来了啊。朱红说不是。原来她和她父母吵架了。

12．我一周晚上的安排
星期六和星期天晚上，有足球星期天，德甲，意甲，西甲，英超，从9点半一直要看到凌晨3点多。星期六可以拼死看，因为星期一上班，星期天的比赛就要收敛很多。还好，星期一晚上有天下足球，从7点半到9点半，基本上比赛的进球都能看到，一些值得关注的场次的精彩场面也会被剪辑出来。星期四的足球之夜就要次好多，属于可看可不看的。其他晚上的时间偶然性和随意性都很大，由此可见足球在我的生活中有很大的比重。有一次我问李黎，假如哪天我不踢足球了，我会做什么。李黎的回答归纳起来就是两点：第一，你不可能不踢足球，这你放心吧；第二，假设你不踢球了，只是假设，那也只是因为你找到了可以替代足球的事情。那会是什么呢，工作吧，可惜老是不能让人发力，有劲使不出来。那就只有女人能代替足球了。那样的话就会比较可怕。因为女人代替了足球，相应的，晚上的时间安排也要做相应的调整。星期一，六和日的原本属于足球的时间就要让位给女人，那我肯定是不行的。所以，即使女人，也不能撼动足球在我心目中的位置，即使有了女人，我还是要踢足球的。这样的结论让我安心不少。

13．足球
我一般在南师操场踢球。四人制的踢一球下。很多我大学时候就来这里踢球的人现在还来，有皮匠，老巴西，林帆，老梅和老许。他们因为年纪大所以叫老杆子，我们年轻的叫小杆子。踢到现在，新的一拨又来了，而我们在他们眼里也渐渐像老杆子靠拢。至少在体力上面对我们怀旧似的赞扬和羡慕，他们会来一句：你们都已经是老杆子。说这话的时候老杆子们也在，就会笑着说，鸟话，他们哪里够得上是老杆子啊，最多是中杆子。踢完球我们会坐在台阶上聊天。老许最大，已经五十几了，他说他一些同学和认识的一些朋友的事情给我们听，主要是说嫖什么的，女的有钱了也瞎来，找年轻的小伙子，那帮人生活过的写意是写意，但昏天黑地的。老梅比老许年轻，但也年轻不到哪里去。他以前也是做老板的，当初和苏宁电器，南京斯威特的老板差不多同时起家，那时候钱也挣的和他们差不多，就是败在了女人手里。搞的女人不计其数，都是高校里的，学音乐，舞蹈，英语和中文的，因为一心搞女人，公司就荒废了。据老梅说，他搞过的一个在南师学音乐的女的，十多年过去了，现在还来找他。大家怀疑他吹牛，就起哄，问他她来找他干什么。老梅说，玩呗，你说女的来找男的能干什么。我们又问他还能干的动吗。老梅说怎么不能，球都能踢的动，女人算哪门子事啊。就趴在那里捣几下，也不像球，还要你去追。我们又问，那搞的地点安排在哪里，家还是宾馆啊。老梅说，当然是家里了。我家搞的跟宾馆一模一样的，不信问小平，小平去过，小平你跟他们说是不是。老梅，名片上叫梅钧，某室内装潢公司业务经理。和他老母亲和女儿住在一起。他的老婆早和他离婚了。他喊他母亲叫妈妈，喊他女儿叫丫头，家里装潢的不错，特意隔出了一个酒吧台，看得出来喜欢喝酒。那次在他家里喝酒，他说他已经好久没有往家里带过女人了，因为女儿大了，给女儿知道了女儿会哭，还会跑去告诉她妈妈，你说烦不烦啊。老梅没事的时候几乎天天来踢球，问他，他就说，没事不踢球浑身都难受。

14．说真话游戏
那阵子我们初步接触玩真诚和勇敢游戏，主要是问真诚。几个人坐成一圈，用烟头烫糊在杯沿的餐巾纸，纸上有一枚硬币，谁把硬币烫掉去了，就要回答其他每个人的一个问题，不能说谎，只能说真话。这个游戏看上去好玩，但我们几个，我，泼非，浩民，曾浩，李黎等，都不怎么具备游戏的天赋，问出来的问题不尖锐很温和，使得游戏徒有其表，道貌岸然。我们问的问题其实都很中庸。这个时候除非韩东顾老师外外老刘等在场，游戏才陡然变得游戏起来。当然也许我们还没有达到游戏的高度，还有，就是没有多姿多彩的女孩在场，我们又没有同时喜欢上一个女的或者同时想上一个女的的经历，所以我们老是觉得有些问题问不出口或者有所保留。这样其实违背了游戏的前提。这个游戏的前提不仅仅是要求回答的人要真诚，同时问话的人也要真诚，两方面真诚才能把这个游戏推向欢欣鼓舞，别开生面。

15．生活中我们有多少勇气
这是我的一个假想，一切在我的想象中完成。我们：曹寇，泼非，李黎，浩民，曾浩和我，决定了以后在生活中只说真话，不说可有可无的话，更不能说假话。刚开始这样约定的时候，大家都很兴奋。第二次聚会的时候，曹寇一开始就来了一句：我操。李黎马上跟上一句：省略了宾语，你想操哪个，要说出来。曹寇说，操，这有什么说头啊。事实上曹寇根本就忘了说真话这件事情。经我们提醒，他才不好意思地笑笑。说，想棉花。又问我们棉花怎么样？浩民说，棉花是个好姑娘。曾浩说，棉花是个好姑娘。泼非说，棉花是个好姑娘。我说，棉花是个好姑娘。曹寇又不满意，但我们跟棉花聊的少，宽泛的评价他也没办法。接下来曹寇问我一个问题，就是刘大丽朵来的那次，曹寇问我从见到她到晚上坐在半坡聊天，的期间，我有没有硬起来过。我当时是说没有。曹寇耿耿于怀，因为他硬了又软了软了又硬了，不相信我就一直蔫着。现在再问，我只好承认我是勃起过的，但当着刘大丽朵的面我怎么好意思说呢。因为要说真话，因为怕人问尖锐的问题，我们就四个人打牌跑的快，曹寇看碟片，我们打牌不说牌以外的话，曹寇在一个劲的说，好，操，牛比之类的词，还让我们去看。这次聚会我想大家回想起来是要脸红的。而且，每次聚会我们之间的交流越来越少，我们在一起越来越沉默，太多的问题压得我们喘不过气。曾浩说，兄弟们，能不能搞一点有创意的活动，这样无聊死了。他的言外之意，还不如陪周海娟逛街买东西。后来有一次，他就没来，只打了个电话来，反复说他有什么什么要紧的事情脱不开身，我们怀疑他就是陪周海娟压马路了。这样下去对我们会有致命的影响。所以曹寇提议说，去他妈的真话，说真话有几吧鸟意思啊。我们都同意。真话都说出来就没意思了，还需要有些真话埋在肚子里，叫心里话。

16．我曾幻想过自己的死亡
在我害怕的时候（比如心疼）或者无聊的时候（不想再折腾了），我会幻想我的死亡。因为我爱喝酒，最有可能我会死于酒精，要么是酒精中毒（元凶），要么是酒精麻醉（帮凶），那样才能不愧自称是酒鬼。当然也有可能老死。有一次我在浴室洗澡，看见一个老人被自己的晚辈扶着，进水池和出水池都困难重重，他肚子很大，但只是大而已，并不饱满，下体很难看，不光难看，简直让人绝望，不忍心再看。想想自己在老死之前先要老成那样，就害怕，就不想干了，暗下决心，如果自己能活到五十岁，在再老之前，一定要自杀，六十岁上自杀也成，反正不能继续老下去，老成浴室中老人那样，我会很难受的。这说明从本质上说，我是一个寻欢作乐者，也是一个对责任敬而远之者。这些话平常我是想不起来的，就是想起来我也不会说出来，但现在我既然想到了死，我就觉得没什么可隐瞒的。如果一个人都想到死这个高度了，却还要遮掩维护自己的形象，那就太悲剧了。但在我自杀之前也可能有多种意外出现。我能接受的有两种：一是死在女人的身上，但这个死法不会有女的愿意接受，她宁可亲手杀死你，也不愿意你在做那事的时候突然死掉，就跟俗话说的那样，死翘翘，死了还翘着，还插在那里面，想想多恶心，这不是摆明以后不让她再用她那玩意吗。即使是朱红，她也不会愿意的。虽说她出自我的幻想，但在这一点上，我不能勉强她。还有一种死法就是踢球的时候死去。有一次我带着感冒去踢球，一个鸟人跟我说，感冒了不能踢球，会死人的。他还举例说前一年一个学生就是踢球后坐在草地上死去的。但那人有心脏病，是个例外。威安福是在踢球的时候死去的，倒在绿茵场上，很多人目睹了他的痛苦状。他是和人撞在一起，咬断了自己的舌头，不慎吞咽在喉咙口，结果窒息而死，也是个例外。如果我在踢球的时候死了，也将会是一个例外。在我心疼那段时间，我还有过这样的幻想：一个下雨天，在3路车上，我被人群包围着，我用长柄的雨伞拄着地，在我旁边隔了一个人的位置站着一个漂亮姑娘，因为漂亮，因为下雨，因为没有位置，她脸色很难看，对这个车厢里所有的乘客不光有意见，而且还满怀有敌意。我看了她好几眼，一点不怕被她发觉，我用眼光告诉她，如果不是隔着一个人，我会摸她的屁股，并且也要摸她的胸部。结果当然是她把对全体乘客的敌意都集中到我的身上，并且想用她的目光推挡我的目光。也许这个时候贴在她身后的男人正在不动声色地勃起。她还在看着我，有什么好看的呢，那个勃起的又不是我。我暗暗运气，催动我的心疼，并且假想很疼，一阵血气上涌，我把伞努力张开，一口鲜血喷到伞里面，然后是又一口鲜血。这个时候喷吐鲜血是很有意思的，我看到周围的人把我散在一个圆心，那个女孩开始偷偷地揣测我。而我呢，我把伞收好，尽量显得若无其事。我当然不会有什么事，连送医院都可以免了，因为我想到了鬼脸城墙，说了那么多次，我还没有去过呢。

17．鬼脸城墙
我们老早就计划去鬼脸城墙那里喝酒玩，考虑到都是男的的话，那样喝酒没有多大意思。我们的意思是要找几个女的一起去鬼脸城墙那玩，最好是一个男的能配一个女的，那样可能能喝出一点情趣来。这个计划在五月份提出，到现在已经快有五个月了，仍然没有落地成行。鬼脸城墙离我们并不很远，和我们的生活靠得很近，有时候打的也会经过那里，飞快地扫一眼，想象不出在那里喝酒，又有女生在侧会是一番怎样的场景。我上班在五台山，浩民的学校在虎距路一侧，离鬼脸城墙都很近。我下班回家，骑车在宁海路，偶尔会冒出自己一个人去鬼脸城墙那里转转的念头，但这个念头并不强烈，不能迫使我扭转车头。我只是在我的弧线上，车骑得有点心不在焉，想象某个鬼脸对着我的背影，想象某个鬼脸镶嵌在城市的某处，摆脱不掉它固定的表情，忧郁而且无聊。真的，我想象过我拎着酒瓶在鬼脸城墙下边喝边跌跌撞撞地走，但想象不出来；我想象过把我的脸贴在鬼脸城墙上，但想象不出来。我想说的是，鬼脸城墙，这个存在物，有点意思，但意思不大。


歌声

1

那时我上小学。我父亲生了场大病，差点死掉。当时医院诊断他得的是癌症，只把这件事告诉给我母亲一人，她把这个锁在了心里。在省城呆了一个星期他们就回来了，在当时，得了这个病就像见到了白无常，不是完全没有希望；只是希望不大，而且医疗费也不是普通人家能负担得起的。我的母亲是一个很传统的人，就想让我父亲吃好一点，就想对他好一点，就想在家里服侍他，守着他，直到死神来把他接走。她是最苦的，因为痛苦全在她一个人心里装着，谁也不给告诉：父亲、我、亲戚朋友、村人邻居；大家都不知道实情，她把这件事遮得严严实实密不透风。
父亲在床上躺了很长时间，至少有半年时间。一开始他还能到外面走动走动，和人唠唠家常，后来就不行了，大门不出二门不跨，似乎怕见到阳光。他的窗子用布给蒙起来，晚上也不愿开灯。整个屋子黑漆一团，根本就不知道他是睡还是醒。他的性子似乎也阴郁起来，一天甚于一天，不开口说话，谁也不搭理。常常是母亲自说自话，后来母亲的话也少了，也沉默下来，那个房间里的生气就更少了。
就是在这种情况下，母亲交给我一个特别的任务：唱歌。小时候我是挺乖的，也听大人的话。母亲让我唱歌我就唱歌，母亲让我站在父亲床边唱我就站在父亲床边唱。我老唱的一首歌就是《黄土高坡》，那时候正流行，广播里反复播。现在歌词也不怎么记得了，就记得前面几句了：“我家住在黄土高坡，大风从坡上刮过，不管是东南风，还是西北风，都是我的歌我的歌。”我就记得这些了，一个前奏吧，后面记不得了。倒是当年的情景宛然还在眼前。有时，我依稀仿佛又回到那间黑咕隆冬的房间，听见母亲似乎在不停地催促我，“马鸣，再大声点、再大声点。”那时情况也就是这个样子。我站在父亲床前，像青蛙那样鼓起腮帮子，我的肺有力地翕张，我的胸膛急剧地起伏。
我就这样来回反复地唱，像个上了发条的机器，像录音机来回倒带；父亲了无声息而母亲无动于衷。我唱到声嘶力竭，像泄完气的皮球；我唱到父亲微微响起鼾声，而母亲则像一块石像陷坐在椅子里；最后逃也似的回到我的房间，逃也似的拱进被子里，却怎么也睡不着。空荡荡的房间里，似乎我的歌声在回荡，不知疲倦，永不歇止。我不知道我为什么要唱歌，为什么唱这支而不唱另外一支。是因为母亲的话吗——“马鸣，唱支歌吧，家里太阴了，也要热闹热闹。”我不止一次看见无边的风，四面八方的风，吹过辽阔的黄土高原，最后突然在我家降落，形成这歌声。这歌声无处不存，凝固在家里的每一寸空间，即使灯光也照不到的角落，手一碰就会响起。我们的家似乎被这声音占领了，这声音漫过我父亲的喉咙口，爬过我母亲的躯体，最后团团围住了我，从我的嘴巴进进出出。
我有过这样的错觉，我躺在床上，只有用手捂住嘴巴，才能确信不是我在唱歌，而是房子在唱歌。也许房子保留了我的歌声，更多的时候，并不是我在唱，而是房子在播放录音。尽管我张开嘴巴，但谁又能说不是房子的声音淹没了我？那个时候经常重复着做同一个梦：只要我的嘴巴张开，歌声就不由自主地跳出来。但是，却没有声音，一片寂静，只有风声轻摇。在一种纤弱细腻的节奏中，我惊恐地发现，我是在一个野地里唱歌，对着一座无名的坟墓。……身陷伸手不见五指的黑暗中……我听到窗外野风呼呼地刮过。
没有别的声响，除了这歌声，反复响起，从早到晚，一天二十四小时，没有间隙。家里父亲沉默着，母亲沉默着，除了唱歌，我也沉默着。隔三叉五就有探病的人来，其中有我认识的，有我不认识的。开头的时候，还说说家常，还留下来吃顿饭、歇个夜什么的，随着父亲卧床的时间慢慢拉长，来看望的人就也都沉默起来，说不上几句话，表情苦重，前脚跟来后脚跟就走了。我疑心他们觉察到了屋子的鬼祟，听到了屋子的歌声，因而满怀惊恐。

2

在这里，我想跟你说说我的狗阿黄。阿黄是一条母狗，皮毛是黄的。小时候它是一条小黄狗，长大就变成了一条大黄狗。我就叫它阿黄。阿黄很亲我，每次早晨去学校的时候它都要送我很长的一段路，直到我怕它走丢或者被别的它不认识的狗欺负，狠了心赶它回去，它才恋恋不舍地猛跑开；下午放学跑到村口来接我的必定是它，才一天不见，它左蹿右跳的，不知道有多亲昵。
在我父亲生病期间，阿黄产下了一窝崽。它把它的产房置在厨房的灶门口。在我父亲生病期间，我最亲近的就是阿黄和它的小狗。常常是我搬张小板凳坐在灶门口，看毛茸茸的小狗在阿黄的怀里拱来拱去，看阿黄庸懒地卧着，眼睛半睁半闭，有时候张开嘴打哈欠，有时候就站起来，在屋里走动走动。它的孩子就呜呜叫，探着头在寻找阿黄。阿黄其实一直在看着它的孩子，这时候就卧回去。阿黄有了孩子后就不怎么出去撒野，最多跑出去大小便，很快就赶回来，不放心它的孩子。慢慢的，小狗们眼睛张开了，能够在厨房里跑。
自从阿黄产下小狗后，我对房子的恐惧就减小很多。有时候，在房子布满不祥的歌声时，突然阿黄的叫几声，或者是小狗们在睡梦里的呜咽声，都会使房子安静一会。但是父亲就会开始咒骂狗叫声，说吵的他心慌意乱，休息不好。他仿佛适应了房子的怪声音，而讨厌其他的一切声音。这时候我就赶快跑到厨房，安稳住阿黄，不让它吠叫。
有时候来看望病人的亲朋好友会让阿黄惊恐不已，以为对它的小狗不利，会让它们母子分离，它就会不顾一切地狂吠起来，让客人吓一跳。母亲赶紧让我抱住阿黄，然后她自己带着客人去卧室看望父亲。这段时间阿黄没法平静下来，它总想吼叫，总想扑叫。我死命抱住阿黄的脖颈，大声喊它的名字，让它一点点平静下来，我抚摩它柔软的背，用手指罩住它的嘴。然后阿黄会用湿润的眼睛看着我，团着身子躺下来。但是它神经过分紧张，一有风吹草动，它就依靠狂吠抵住自己的惊恐不安，白天这样，夜晚更是这样。可怜的阿黄，也许家里生人来往太频繁了，叫它护犊的神经受不了。
每次阿黄一开叫，父亲就说他受不了。他变的越来越爱抱怨。他说狗这样叫真让人受不了，还能给他几天太平日子过过啊。他像一个小孩一样，狗一叫，他嘴里就叽里咕噜地说个不停，又是诅咒又是骂人话。母亲没有办法，她只有牺牲阿黄。她把阿黄的崽子一只一只拎着扔到了河里。阿黄无能为力，但是它心里肯定很伤心。它最后选择了离开这个家。不管我怎么呼唤寻找，它再也没有出现。
也许你觉得我在这里说阿黄的事有点莫名其妙。但在我的脑海，阿黄的遭遇和我的父亲和我的歌声是联系成一个整体的。想到了其中一个，就必然想到其余两个。有时候，我会忘记我的父亲，而怀念不知所踪的阿黄。在抱着它柔软的身躯的时候，我感到如此亲近，如此温暖。

3

对着墙根撒尿的时候，我发现墙基已经爬满了青苔。也许有一天，青苔会攀上墙壁，屋顶，会覆满人的身体和灵魂。这是可能的。父亲自从不出门不下床之后，他的房间就多了一股霉味；加之不洗澡，被子都已经油腻了，似乎能挤得出水来，房间里有一股倾家荡产倒霉户的味道。但父亲并不是完全的躺在床上不动，他会把手伸到被窝里从身上掀下手指甲大小的一块疥疮来，然后把它扔到地上。他就当着人面这样做，把手伸进被窝，掀下一块疥疮，然后放到他自己的眼面前看，放到鼻子前嗅闻，好象是一种炫耀。我怀疑他是不是吞吃过自己的疥疮。有时候他看着我和母亲，流露出一种很奇怪的笑容，我就坚信他吃了。我还要在他面前唱歌，我真希望歌声能带来暴风，把窗布掀掉，把被子掀掉，把我的父亲卷到半空中，把他身上的老皮像秋叶一般抖落下来。
有一天，一个外地的演唱团来到我们这里。他们中间有个侏儒，是他们宣传的主角。我很想看到那个侏儒，也想听他唱歌。我央求母亲让我去，母亲同意了，但要求我不能太晚回去，因为我要在老时间给父亲唱歌。那次演出，我就站在最靠近舞台的地方。侏儒出现了，跟我个子差不多。这个侏儒唱了好多歌，有些歌我听都没听过，但是他唱得很好听。我差点忘了母亲规定我必须回去的时间。这时候，像是一场预谋，侏儒开始唱《黄土高坡》。他在台上唱着扭着跳着，和台下的观众亲切交流，他的脸上挂着谄媚的做作的笑，他的山羊胡子搞笑地颤动着。有什么办法呢，熟悉的旋律一起，我的嘴巴就不由自主地张开了。所有的人都在看着我，我害羞极了，想闭上嘴巴，可是闭不起来，嘴巴不属于我了。我又惊又怕，眼泪顺着我的脸颊流下。我转身就冲到了外面。但是，在外面，歌声一直歇不下来。我只有跑回家中，站到父亲的床前，把歌唱完。房子该是多么得意啊。可是，我已经没有力气生它的气了。等到唱完歌，我气都喘不过来了。
晚上我做了一个梦：
侏儒快要死了，演唱团的领导急的团团转，因为侏儒是他们的顶梁柱啊。在奄奄一息的侏儒身旁，领导请求侏儒不要死。侏儒笑了，他吃力地提醒领导，还记得和他一起唱黄土高坡的孩子吗。领导说他记得。侏儒说，我是因为看到他我才会死的。我死了之后他会成为另外一个我，我唱的歌他都会唱，我的表情他都会有。领导还有疑问，说还有个子呢。侏儒就从怀里掏出一个小瓶，说，让他喝下去，他就会被固定，不再长个子，而他的山羊胡子和皱纹就会冒出来。领导又问，他不同意咋办。侏儒肯定地说会同意的。说完他就朝我这么一笑，仿佛在说，你会同意的是吗。


疯女的故事

有一个女疯子，大家都不关心她，她吃什么，穿什么，说什么，做什么，大家统统不关心。好象女疯子不是人，没有生命，没有生活的权利。但是她活下来了，虽然没有好衣服穿，也不知道打扮自己，但是女疯子生性爱水，经常把自己脱得赤条条的，在河里面玩。因此她其实很干净，比一般人干净，也比你想象的要干净。洗完了，她就再穿上烂衣服，四处游荡。女疯子其实也不大，才20出点头。但由于大家都忽略了她，所以没有几个人知道她到底多大，很多人说起来，都说她三四十岁，有的甚至说她快50多了，这些人其实都很残忍，下意识盼望女疯子早点死，因为他们觉得疯子活着是够难受的了。他们是自己活的累，看到疯子就以为是疯子让他们产生这样的想法。在疯子心中，生命已远远超越生活，他们尽情享受的是生命。
这个女疯子她四处游逛，看到她感兴趣的就停下来，勾着头看，直看到事物里头，看不明白的她就皱着眉头使劲想，看明白了她就哈哈大笑，满心欢喜，唱着歌儿，摇头晃脑。所以，疯子心里知道的要比正常人多多了，只是她并不刻意记住，过一些时间忘了也就忘了。下次再遇上，她就不会受限制，有时候同样事物，她能轻易得到相悖的结论，同样满心欢喜。
女疯子长的并不丑，如果她是正常人，再讲究点穿着打扮，说不定整个村子的男人都想跟她睡觉。问题是她是疯子，所以没有人想沾她，都嫌弃她。村子里的几个光棍宁肯到处轧姘头，被人打断腿，被扭送派出所，他们也从来不打女疯子的念头，她不是一个女人。
女疯子在这样的情况下，她自己成熟了。她也想要跟人睡觉，但不是跟所有人，她看上的是全村最好的一个男人，这个男人有很好的家庭，他的妻子是全村男人都咽口水的那种女人，有一男一女两个孩子，有两层的小洋楼。女疯子不隐瞒自己的想法，她想方设法接近男人，向男人示好，而那种方法就是赤裸裸的乡野动物的示爱手段，被她照学照搬。可她引起的只是男人的厌恶，女人的鄙弃，闲人的戏谑，他们说连女疯子也发情，好象这是一件很希奇的事，而没有怜悯。幸好女疯子自己从来对别人的言谈不闻不问，所以她能一直朝前走，一心想跟那个她喜欢的男人睡觉。这样的机会却一直没临到她的身上。她是一个疯女人，被人瞧不起，也被人小心防备着。如果她是男的，力气大点，情况可能好一点，那么她就可以使用强力达到自己的目的。
有一天晚上，那个晚上有很圆很大的月亮。疯女走到她心上人的楼下，开始唱她的心声。大意是她希望他能够把门打开，如果她不能进去，那么就请他跟她到野地里去。她唱得那么直白，那么动情，一些狗都停止了狂吠，钻回屋里。整个村庄都闹醒了，灯开了一会又关上。没有人出来，没有人敢走出户外，虽然月光那么好，疯女的歌声那么动听。他们不出来，不敢见那种情景，他们以为疯女有可能裸着身子在发情，可能不久，一个地心里冒出来的怪物就会骑在疯女的身上。但是他们也想跳舞，听了疯女的歌声有谁不想跳舞呢？于是，那些躲在屋里不敢出来的男人女人们就开始疯狂作爱，疯女的歌声不息，寻欢作乐就停不下来。
那个楼上的男人想要下来干脆把疯女杀了，因为被一个疯女疯爱着够丢脸的了。但是他的老婆不让他下去，她害怕，不是怕她男人犯了杀人罪，而是担心她男人只要把门打开，那么，在这样一个夜晚，他肯定会被疯女迷惑，一去不返，她就会失去他。
疯女唱了很长很长时间，门不开她的歌声就不停，歌声不停，男人就不能从女人的身上下来。但是后来疯女就不唱了，月亮只照着她一个人。在这样一个夜晚，疯女在村旁的公路上走了很长很长的一段路，那段公路奇怪的笔直，两旁没有树木。疯女走啊走啊，月亮照啊照啊，大路长啊长啊，疯女哭啊哭啊。疯女不想回去，她也不想到哪里去，她觉得她好想水，清清的水，软软的水，好想在水里嬉玩，在水里睡觉。她就到水里去，再不穿那身脏西西的衣服。


打赌5块钱

那天其实也没有喝多少酒，一斤白酒两个人喝，喝的时间也长，有老半天，最后瓶子里还剩着2两多。两个人走在近傍晚的河堤上，有点晃晃悠悠。西天是血一般的飞霞，东边则是看不出在流淌的河流，对岸的村庄一座一座，最后漫成一片。风一吹，酒劲就直往脸上冲。
马小狗就对老二头说，天光还早着呢，我们到家看样子还暗不下来。老二头说，回家晚了，夜饭也捞不到吃，要被查问老半天，干什么干什么了，我那口子什么用头都没有，光有一张嘴巴子。马小狗就笑，这样的话，你敢对杨爱凤当面讲！老二头说，不敢，她那张呱啦呱啦的嘴你又不是不清楚，屁大事情她也会吵到天大，还是安稳点好。
两个人找一处背风的地方坐下。
老二头拔了一根草茎掏牙齿缝，马小狗看着河水发起呆来。水面被风吹开涟漪，早晨的冰现在基本化没了，水显得很暗。马小狗突然说，夏天光我们倒是经常在河里游水，冬天里倒是没有游过。老二头说，冬天这样冷，怎么游啊，不要命了。马小狗就说，冬天里游我看也不会有多大事。水里温度反而高。老二头：你敢游？马小狗：这有什么不敢的。老二头：你敢你游给我看，现成话谁不会说。马小狗：老二，这样我们赌个东道，也不要多，5块钱怎么样？我下水游个来回，你输我5块钱，我游不完，我输你这许多钱。要不你先回家跟杨爱凤打个报告，她同意了你再赶回来，我在这里等你。老二头：5块钱有什么大不了的，最多告诉她钱用来喝酒了，她在家里还不是要听我的，她敢支屁个声音头。马小狗：你在外面倒是会卵子翘，在她面前就没有火焰头了。老二头：你怎么说，要是怕了我们就回去，当没有这个东道赌过。
马小狗开始脱衣服，一件一件脱下来，叠好放在地上，很快就一丝不挂了。
老二头看着马小狗一件件脱衣服，嘴里的草茎也忘了嚼，他说，小狗，你把酒喝了，胃里会暖烘一点。
马小狗就说，是的呢，光了身，风一吹，是有点冷星子直冒，鸡皮疙瘩都起来了。老二，你帮我看看有没有人路过，给人看到这样子，要给笑话死了。马小狗咕嘟喝了一大口酒，瓶里还有一点留着上来喝。他往河里望望，仿佛先用目光游一遍来回，心里好有个数。他扑通一声跳下河，在水里先叫了声好冷的水啊，然后开始闷头游起来。
老二头目不转睛地看着马小狗在河里狗刨。有时突然就看不见马小狗，但能听到他划水的声音传来。老二头心里头有一点紧张，怕游泳的伙伴一声不响就消失在河水深处，所以他就死命地盯住河水中的马小狗不放，实在看不清楚就竖起耳朵听，间或喊几声，马小狗马小狗。马小狗如果突然抽筋什么的，他老二头肯定是要跳下去救他的，那样他就没有时间像马小狗刚才那样，有工夫一件一件地脱衣服，那么他只有扑通下水，身上湿的笼统水滴，回家免不了自己老婆数落到半夜，所以他就希望马小狗在河里什么事也不要发生。
那边马小狗喊，我已经游到对过了，我就过来了。老二头在这边紧张地等着。马小狗回来的速度明显放慢许多。老二头在目力所及的地方截住了马小狗，一路用目光帮他引路加劲，到最后就恨不得用目光把他一下子钓上岸。
马小狗湿漉漉地爬上岸，他的脸上没有一点血色，嘴唇子也白了。他喝了剩下的酒。还是泡在水里舒服，他对老二头说，在水里真的一点也不觉得冷，上来被风这么一吹，感觉身子骨都抖，好象一片树叶子。
老二头提出来把钱给他，5块钱。
算了算了，马小狗说，不就5块钱吗，我是自己想游会水，故意跟你赌这个东道的。
老二头不答应，觉得这个东道是他输了，愿赌服输，亲兄弟还明算帐呢。
马小狗就接过来。那么，他说，这铜钱就先灌在我袋里，下次再上街上去，我请你喝老酒。
一宿无话。
一个星期过去，发生了一件事情：马小狗死了。死了的马小狗停尸家中，被人围着哭，被拖拉机拉到仙人山，被火化，被埋进土里。送葬的人群蜿蜒成一条蛇，几个苍老的声音在喊，送你归山喽送你归山喽。大炮仗扑通一声又扑通一声，在空中就像马小狗的鬼魂眨一下左眼再眨一下右眼，不停地眨左眼眨右眼。
马小狗死的当天晚上，老二头在自己家里睡的眯眯瞪瞪的，猛觉着有人影子一晃，睁开眼睛一看，却原来是马小狗站在眼面前。老二头就问，这样老晚，你怎么来了。心下疑惑，不知道他怎么进的房门。马小狗躲躲闪闪的，却说，我就是来想跟你说几句话就走的。老二头披了衣服坐起来，两人来到外间，老二头泡了杯热茶给马小狗。马小狗也不喝，就说自己要走了。要走了？你要走到哪里去？老二头问，马小狗却不回答。老二头要再问，却不见了马小狗的人影。那边杨爱凤的声音头传过来了，你死了不睡觉，天冷兮兮的一个人跑到堂屋心里发什么神经啊。老二头想说马小狗来的事情，想想就瞒了，只说睡觉睡觉。等到人躺到被窝里了，身体却一点暖烘不起来，杨爱凤自是缩起来困。老二头听到外面狗叫得厉害，就怎么也睡不着，心想马小狗眼巴巴来到底想跟我说什么话，他说要走又是要走到哪里去呢。
第二天马小狗的死讯就传开了，老二头联想到头天夜里的蹊跷事情，心里五点六点的，不知道是好事还是坏事。马小狗死了，老二头这样心事重重的倒也好解释。他和马小狗穿开裆裤的时候就玩在一起，玩到结婚生孩子，也挺不容易的，现在马小狗死了，他照理应该比别人多伤心一点，伤心的时间长一点。但他的老婆杨爱凤就不这样看，她数落老二头，老二啊老二，死的是马小狗又不是你，怎么你也跟着丢魂落魄的。
马小狗走了，最受打击的是他的老婆桂英。桂英想不明白的是好好一个人怎么说走就走了，怎么就喊身子骨发寒性，一夜工夫就眼看着不行。颠倒话，断头话也没有一句。
等到家门路口撒的石灰的白色慢慢没了，马小狗的死带给村庄的情绪波动也慢慢平息，生活还得要继续，转眼过年，转眼桂英贴在大门上的白纸对联也和其他人家的红纸对联一样被春天的风吹得慢慢不剩，马小狗的新坟也冒出了青草，小麦灌浆，油菜也开花了。转眼春忙就要到了。
这天，老二头破天荒要跟杨爱凤说件事。他的神情有点严肃。杨爱凤心里一阵好笑，说，你有什么事情要讲，还摆出当官佬一样的神情，真是活出丑。
老二头就说，马小狗的死我估计着跟那件事有关。
听到说马小狗，杨爱凤也就不做声，拿眼睛扫老二头。
老二头接着说，年前你还记得有次我跟他一道上街，回来的很晚。他继续说下去，我们回来的路上赌了个东道，结果我输了，小狗在中河里游了一个来回，估计是下河撞了什么脏东西，或者是冻坏了身体。我昨天在中河埂上走，看到水里面有一个像牛一样的东西，一直跟着我，我跺着脚喊他也不怕，扔土坷拉他也不走。
杨爱凤眼睛就凶狠起来，先骂老二头是个吃酒糊涂，这么大的人还像小孩子，赌什么东道，赌出事体来看着怎么办。骂着骂着就害怕起来，说这可怎么办，如果马小狗的鬼魂来找你怎么办。
老二头倒不是担心这个，他说，马小狗可能是因为春忙到了，放心不下他女佬，重头生活做不来，所以才作个怪。我想，他的死可能真跟那件事有关，我也是有罪过的，说什么也要帮桂英几天忙。先跟你说一下，怕你不答应，瞎胡瞎闹的。
杨爱凤就说，你要帮人家做生活就去做好了，还要现编什么水里的东西来唬我干吗。但是她考虑来考虑去，还是担心老二头说的都是真的，也汗毛孔竖竖的，终究还是同意了。
这个春忙老二头就包了两家的重头活。先是翻筑两家的秧田，蓄水，下秧。桂英不知道内中的情由，见老二头这么吃苦，终究不好意思，就抽空帮杨爱凤揉了半天菜籽。揉菜籽的时候，也说说闲话。地里油菜被割，地面的小草什么的就显出来，还有在湿地里的虫虫蚁蚁都到处飞，爬。有些雨蛙也不会跳，绿色的身体就只会爬，也不怎么怕人，有时候干脆用前肢撑起头看着干活的人。这本来也没什么大不了的，到后来，桂英去捧菜籽杆的时候，一只雨蛙就爬到了桂英的衣袖管上，桂英也不知道。杨爱凤看到那只雨蛙从桂英的臂膀一跌跌到桂英的胸口，就笑起来。那边桂英早把雨蛙甩到地上。杨爱凤就用手指把雨蛙捏起来，举到桂英的眼面前，摇晃着说，桂英啊，这只雨蛙说不定是小狗呢，小狗舍不得你，来看你了。桂英就说，别嚼嘴巴子了。你这张嘴巴连死人都不放过啊。那边老二头过来一把夺过雨蛙，扔远远的去了。杨爱凤看一眼老二头，也不说话，继续揉菜籽。
等到插秧的时候，两家也互相和在一起干活。这样，春忙就匆匆打发过去了。
春忙歇下来，杨爱凤的那张嘴却歇不下来。她有时候打趣老二头说，不如两家子并一家子过过算了，我是你大老婆，桂英做你二老婆，这样你不写意的很。老二头就冲一句，滚你娘的卵蛋，污七八糟的，你这张逼嘴还有点人话讲出来啊。有时候两个人都不生气，有时候杨爱凤就要折腾一下子，说村上现在人言风语的，说她连自己的老公也看不住，就要被人勾走了。其实就算有人说两句闲话，也没有杨爱凤嘴里的话毒，一点点小风声，到她耳朵里，就被无限放大，而且她什么话都敢说，天皇老子都不怕，只不过是想要老二头向她划招而已。而且老二头的老实巴交是出了名的，桂英又是一个寡妇人家，还是值得人同情的。村里就是有几个喜欢搬弄是非的人，才溅出点唾沫星子，就要给人含蓄地嘲讽一下，把话拦回去的。独有杨爱凤，有时候倒好象喜欢人家编排点老二头的谣言，她回家再借机闹闹。
这个时候，桂英去了一趟老河口，给马小狗关了一次亡。回来倒是开朗了不少，说自己嫁了个短命鬼，也只能怪自己的命不好。什么什么的。杨爱凤想起老二头开始跟她说的游泳的事情，原来还有点悬着的心完全放下来了，对老二头的胆把子小又有了进一步的认识，言语渐渐更加放肆，对桂英也莫名地仇恨起来。但表面上倒是什么也没有表现出来。只是拿老二头出气的时候就专门拎出这件事来。老二头天生老实人，家里受点气也就鼻头一捏。
秋收的时候，老天没有个好脸色。雨滴落滴落的没有个歇时。好多人家的稻把都烂在了田里。因为桂英家的稻子早割，捆稻把都比别人早，老二头照例帮忙，等到把桂英家的稻把拖上稻场，轧了，转身忙自家的时候，老天就开始烂稻场了。稻把只能堆在田横头，霉了不少，等到天再度放晴，掀开塑料薄膜，好多稻谷都发芽了，长出了尺把长的青苗。
对此杨爱凤深有怨言，把责任全推到了桂英的身上，也不想想也不是她一家陷在烂稻场里。自此，杨爱凤的脸就一直放得刀也斩不进。有村上的女人打趣她，说爱凤这张脸摆得难看死了。她就说，是的呀，有人的脸孔绝漂亮，我难看，你们都去看她好了。女人们就笑，也不去搭理她。在家里，老二头自是受够了她的气，动辄亲娘日老子的骂，骂得老二头蔫答答的，更不见有声音头了。
注定要发生的事情天皇老子也没有办法想。当老二头听说两个女人在场上相骂，急忙赶过去，想要拦住自己的女人的时候，局面已经一发不可收拾了，杨爱凤和桂英已经扭打在一起，边上是站着好多人，但见到两个女人都红了眼睛，就都不敢上前拖架。老二头一到场，也不知道该怎么办好，先蹲下来发闷，渐渐场面就失控了，开始两个人还只是揪头发抓脸。杨爱凤更心肝狠一点，开始撕扯桂英的衣服。桂英因为是寡妇，终究要顾忌一点，拼命掩自己的衣服，那边杨爱凤就更来了劲，专门去拉桂英的衣服。丝的一声，又丝的一声，桂英的衣服就成条成条地扯了下来。围观的人都看不下去了，就喊老二头，说这样真太不象话了，这个杨爱凤真是太过分了。喊了几声，老二头火头也就上来了，猛地从地上蹦起来，蹿过去对着杨爱凤就是一个巴掌，杨爱凤完全给打蒙了，老二头又是一个反手巴掌，同时骂到，滚家去，你个逼女佬，看你还像个人样啊。
杨爱凤脸一旮旯青，嘴唇嗫嚅了几下，想哭想笑的样子，转身就往家跑，跑出去很远了，才听到她爆出来的哭喊声。这边场上的人也就慢慢散开。桂英也要走，老二头就喊了一声嫂子，把她拦住了。然后把跟马小狗赌东道的事体又原本说了一遍。桂英看着老二头，问，所以你觉得心里有愧，就帮我挑重担子，就顾我多点，就让你家爱凤撒疯。老二头就说不是这样的嫂子。桂英也不说话，自顾走了。
老二头抱头蹲下，不想再站起来。
这时候有人喊老二头，老二头，更多的人喊起来，全村的人都喊起来，老二头不想答应一声。慢慢喊的人就到了场上，说你还在这里发什么愣啊，爱凤喝乐果了，爱凤喝乐果了。老二头就爬起来，跟在众人的后面往家走，走着走着就拉到后面了。前面的人回头看看，见他魂不舍舍的样子，满吞吞也赶得上来，就不管他，一窝蜂往老二头的家里跑。


村庄落了一场大雪

1

村庄落了一场大雪，到傍晚的时候雪停了，但风还密密的，吼啊吼的吹着。地面一旮旯白，白雪的反光使得天以加倍的速度垂下来。
落雪狗欢喜，雪还下着的时候能看见它们在雪地里摸爬滚打，围着草垛咬尾巴，现在它们都团在家里的某个角落不出来。它们玩耍的痕迹被风和雪抹去，雪像刚出水的豆腐那样平整，偶尔有人的脚印像一连串的黑窟窿戳在雪地里。在草垛的附近，一些纤细的足印浅浅地铺开，那是麻雀的，在下雪的时候，麻雀喜欢钻在草垛洞里，等雪停了，它们偶尔会跑出来活动一下身体。天再暗下来一点，猫就出动了，草垛洞里它们可以轻易地掏到麻雀，那时候，于雪夜的寂静中，能听到麻雀挣扎的叫声渐渐小下去。
铺盖在屋顶和草垛上面的雪看上去有点沉重，好象随时会委落挂地；地面的雪感觉就很轻盈，也许是铺得太开的缘故，也许因为它再怎么厚，被人踩踏的时候却发出好听的声音，并深深地陷下去。
冬天的这场雪，不会给乡下的生活带来什么大的变化，人们顶多提前做晚饭，吃晚饭，睡觉，而由于天也比以往暗下来得要早，所以这甚至算不上影响。他们早早地在码头淘米洗菜，因为天冷，河水早早地就开始上冻，他们根据这个揣度夜来天气会不知道有多冷，互相叮嘱晚上要早点上床，多盖一床被子。而烟囱里的烟火一到烟囱口就被寒冷激荡没了，远远地看，即使做晚饭的时间，村庄也显得冷冷清清，不像天气好的时候，家家户户烟囱里的烟能聚着升到老高，使得村庄又热闹又温暖人气十足。
因为下雪天，因为北风大，所有的屋子都把门死死地关着，门缝处还要用草把子堵住。即使这样，风依然透过墙壁，冷飕飕地扩展开来，寒冷仿佛从屋顶上掉下来，又仿佛从死人的地下冒出来。这样的天气，饭菜出锅就凉，入口时冰凉，不能暖烘烘地填到肚子里。
这时候响起了敲门声。门是一幢三间头瓦房面东的墙壁上的门。瓦房坐落在村东头，旁边是一条路，路傍着一条河。敲门的声音听上去就像是几团被冻僵了的麻雀。
屋子里的是女人甲，她快60岁了，正往嘴里扒拉饭菜，听到敲门声，不想停止吃饭，所以嘴里嚼着饭米絮问，哪个啊。
屋子外面的是女人乙，看上去年纪也五六十了，是个丐妇，背着个褡裢，拄了根棍子，面对着门，饥寒交迫地站在雪地里。
女人乙说，可怜可怜我哦。
女人甲很不想开这个门，可是坏天气容易让人心生怜悯，她还是把门打开了一点。眼前的这个女人乙站在雪地里，煞是可怜。
女人甲问，你多大啦？
风忽忽地呛到屋子里去，天已经微微黑下来，但给地面积雪的白一打，黑幕又撑高了一点。有一家人在把鸭子往岸上赶，但可能水结起冰来了，鸭子嘎嘎乱叫，就是游不出来，于是几块砖头被扔到河里，同时赶鸭子的人鸭滴滴鸭滴滴地叫唤着。
女人乙也看到了女人甲身子后面的屋子里的东西，她先是看到了桌上的饭菜，接着看到被风吹偏的洋油灯的火焰，这火焰看上去很温暖，但女人乙害怕这火苗被风掐灭了，女人甲肯定也怕风使劲地灌到屋子里，所以，门只开了一条缝，同时这条缝还用身体给尽量堵上。
女人乙说，可怜可怜我哦。
女人甲说，可怜可怜，不要装可怜啦，我看你比我要年轻，身子骨也比我强，怎么就要出来要饭呢？
在女人甲看来，讨饭是懒人干的活儿，更何况现在假乞丐多的很，一到冬天，一天能有十几个乞丐上门，女人甲很讨厌这些装出一副可怜相的人，认为人能够自食其力却出来讨饭是没有骨气的。
但女人乙还是说，可怜可怜我哦。好象别的话她已经不会说。这是这个傍晚唯一向她打开的门，所以她使劲往屋子里看，被正在变凉的饭菜所吸引，甚至连女人甲的问话也有点听而不闻。
女人甲再次看着女人乙，心想，她肯定比自己小，但看上去可怜巴巴，不象是装的。她也应该是一个母亲吧，有自己的孩子，她出来讨饭孩子怎么同意的，她怎么会不顾及孩子就出来讨饭的？肯定是活不下去才出来讨饭的，如果能对付着过日子谁想出来讨饭呢。
女人甲问，你有孩子吧。
女人乙被这个问题愣了一下。孩子？她用舌头舔舔发苦的嘴唇。当然有孩子了，和你一样，我也是个母亲啊，只可惜我这个母亲没有你这个母亲的福气。她羡慕地看着屋子里，火苗还在闪来闪去，屋子里的东西有点扑朔迷离。
女人乙近乎哀求了；她对女人甲说，可怜可怜我哦，给我一点饭菜吧，我还要赶到歇夜的地方。她把一只塘瓷盆递上去，这只瓷盆和捏着瓷盆的手指一样冰冷。
女人甲还想说什么，但她突然把门开大了一点，她说，你进来吧，里面暖和一点。
这时候唤鸭子的声音突然灭了，想是鸭子们终于爬上岸进窝了。雪被静静地散发寒光，北风仍然四下里横行。
屋子里其实暖和不到哪里去。女人甲说，这样吧，我把菜再热热了你吃。女人乙局促地坐在板凳上，却忍不住打量屋子，看得出来女人甲是一个人住着，所以里面东西难免简单和冷清。
女人甲说，你慢慢吃，不急，晚上可以在我这里住上一夜。
女人乙说，你让我进来吃饭我已经记着你的大德了，再让我住在这里怎么可以呢。
女人甲说，我看你也不像是一个坏人，住一夜也没有什么关系，反正家里的这张床很大，两个人睡也不显挤，这床还是我结婚的时候置下来的，用的是椐木，做工也好，所以到现在也没有蛀朽。孩子们都说要扔要扔，但我舍不得。这床睡着塌实啊。而且讲实话，年纪大了换床我也忌讳，换新床睡不长。
除了床，女人甲保留着许多年代久远的家具，木箱，五斗橱，纺车，还有摇篮。年轻的女人甲习惯将纺车放在摇篮旁边，一边纺线一边照看孩子。那时候她肯定心里甜蜜，一些歌谣涨满她的心房，再从她的口里流出来。现在她已经记不起来那些韵律，只晓得孩子从摇篮跑到地上，在地上一个劲地长啊长啊，让人按捺不住地欢喜，后来就忧伤起来，成长从来就是这样，被人期望却不受控制。相反，一些俗语却让人难忘，如：西风西风凉凉，有了老婆不要娘。如：靠男靠女，鼻头朝北。如：养大他的人养不大他的心。
女人乙也开始跟女人甲倒苦经：儿子倒是很好，就是穷，逢发大水地里收成不好，不想连累儿子，不想每天看到儿子愁眉苦脸，咬咬牙就出来了。我活到这么大年纪，也不怕丢人现眼了。
女人甲就叹息一声，呆呆地望着洋油灯的火苗出神。那边女人乙已经吃完饭，很利索地开始收拾碗筷。女人甲回过神来，忙说，不用你来不用你来。女人乙则说，应该的应该的。除了这有点生分的客气，女人甲和女人乙就像一对姐妹。女人甲坐在灶门口烧水，女人乙则用热水刷洗锅碗。她们的身影都有点枯干落寞，火苗一荡一荡的，她们的身影有些些微的晃动。
等到睡觉的时候，女人乙执意要弄稻草打个地铺睡。女人乙是觉得自己衣服脏身上也脏，睡床不好意思。女人甲说，这么冷的天气让你睡地上不是害你吗。女人乙说，我只要有捧稻草就不会冻着。

2

为了增加自己话的说服力，女人乙跟女人甲说了一个乞丐和一个财主的故事：
从前啊，也是一个大雪天，就跟今天这雪差不多大，一个很有钱的财主老爷在外面看到一个乞丐，在雪堆里冷得一个劲地发抖，脸一旮旯白，嘴唇子都发乌发紫了。财主老爷自己穿着厚实的好衣裳，鞋子走在雪地上也不进潮，戴着暖和的帽子，耳朵也用东西捂起来。就算这样，他还是觉得自己冻的脚都要掉落了。他想，这个乞丐到了明天肯定要被冻死了。但是乞丐可不同意这样的看法。他就跟财主老爷赌东道。这个东道是这样的，财主老爷给这个乞丐两捆稻草，这个乞丐就靠稻草要在雪地里呆上一夜。如果乞丐到天亮还活着，财主老爷的家产就都要归给这个乞丐。按理说，这个赌注太大了一点，可是一来呢，财主老爷是一个很自信的人，他认定的事情就是几头牛也不能把他拉回头；二来呢，这个乞丐摸到财主老爷的性格，是要存心夺骗财主老爷的家产了。结果自然是那个乞丐赌东道赢了。财主老爷遵守诺言把所有的一切都给了乞丐，自己变成了一个穷光蛋。变成穷光蛋的财主老爷反倒认识到了自己以前的好多缺点和坏处，下定决心要好好做人。而那个乞丐，空手套白狼得了这许多的家产后，就过起了大手大脚的日子。因为啊，他从来没见过这么多的钱，总觉得这么多的钱他几辈子也用不完，更何况这钱又是蒙骗过来的，花起来更是不作罪孽。却不晓得就是家里有金山银山，也会坐吃山空的。还没有几年的工夫这份家当就被他败尽了，他又要重做回他的乞丐了。而以前的那个财主老爷经过自己的一番子努力，又积累了一定的家产。乞丐知道了这个消息，就再去找财主老爷，想要再赌一回。许多人都劝财主老爷不要答应。财主老爷呵呵一笑，说，就乘他的心愿让他再赌一次。依然是选了一个大雪天，依然是两捆稻草，乞丐满心以为能让财主再上一回当。但却不晓得以前他能在雪天雪地里靠两捆稻草捱一夜的冻，是因为他那时候冻习惯了，是一把冻骨头；而经过几年的好日子，他的身体已经抗不住那种寒冷了。所以在夜里，他就抱着稻草被冻的铁般石硬，没有气了。
女人甲说，你真会说古经。等你说到那个乞丐要跟财主老爷再赌东道的时候，我还真怕财主老爷会再输掉呢。
女人乙说，要是那样的话，也就不是古经了。那样人人都要学坏乞丐的样，个个都盼着天上掉大饼，而且还要掉到嘴里头，好不要用手捡，不会做好人学好样了。
女人甲说，以前我死鬼老头子也会说古经，现在都一点也记不起来了。

3

女人甲让女人乙睡床，女人乙还是不肯，说自己脏。
女人甲说，要说脏我也不比你干净到哪里。年纪大了，天气又冷，我也是有个把月没有澡洗了，年纪越大就越不活络，好多事情都要依靠人，自己是做不来了。而且我还有个毛病，就是急尿，离马桶稍微远一点就会急在身上，裤头是要三天两头换，就是这样，身上一股尿臊气跑不掉，平常都不好意思跟人太接近的。
女人乙说那要去医院看看啊。
女人甲说，也不是没看过，就是看不好。因为这个毛病，所以哪里也不想去，怕孩子嫌弃。女人乙说，老话讲，是男女就不能嫌老子娘丑，你是太知趣避嫌了。
女人甲说，这倒也不是，我是怕要等到孩子们真嫌弃的时候就晚了。
这样说了，女人乙也就不好意思再坚持睡地铺，两人一个人睡一头，两床被子上面还铺上棉衣，重是很重，但一点暖意也没有，就像铁一样。女人甲一躺下身体就缩起来，像半个括号；女人乙是另半个括号。不是相对的，而是相背的，沿着她们的背脊梁，寒意列队横穿被窝。要等很长时间，被窝里两个年老的身体才能孵化出来一点暖意。而要到后半夜，她们的脚才能回暖，那时候雪被开始冻结，雪被收缩的声音像轻微的磨牙声。不时地会有一团一团的雪扑索索地从树叉落到地面。风仍然肆意拍击寒夜里岛屿般的屋舍。

4

女人甲有一个声音机。这个声音机也是一件老古董，有好多年了。坏过不知道多少次，每坏一次女人甲就把它拿到镇上修电器的人那里修，光修的钱就能买好几台新的了。女人甲是用习惯了这台声音机，它的开关的按钮，调节声音的按钮，还有它的位置感，女人甲都已经熟到不能再熟，所以有了感情也毫不奇怪。上了年纪的人睡眠开始减少，但晚上除了床也没有别的地方可呆。女人甲通常要听上好一会，有时候小半夜，有时候大半夜，有时候就是整一夜。有节目的时候听节目，虽然听不大懂，等到旋不出台来的时候，就听那兹拉兹拉的电流声，好象那也是一个人在说话，好坏也能解闷。
这个晚上，女人甲照例摸索着打开了声音机。在空阔的黑房间里声音机里面穿出来的声音也显得很冷，好象也覆盖着雪啊霜啊冰啊。
女人甲说，我平常每天晚上都要开声音机，不开声音机我就睡不着，那样太冷清了。以前孙儿孙女也会来陪我睡，贴皮贴肉的，心里感觉很塌实。再大一点就不近你身了。就把你一个人孤零零地扔在这里，晚上睡不着也没人问一下。有时候我真害怕某一天晚上我会突然死掉，死的时候身边一个孩子也没有。那样的下场我想了不止千遍了。
女人乙说，人老了尴尬啊。你看我，还好我还能走还能讨饭，要是我走都走不动了，我不是要贻害子孙吗。要是有个七病六痛的，我想我也只有一死了之了。就在前几天，我还看见一个和我差不多的老太婆淹死在河里。有人说她是不小心淹死的，但不小心还是有意又有什么区别呢。没有人知道她是谁，除了她是个乞丐婆；也不知道她是哪里人，肯定不是本地人。我要是死了不也就和她一样吗，被人用麻袋装起来，掘个坑就埋了。那不就是我吗。难道还能设想更好的下场，回到出来的地方，埋在家人的坟墓旁。这都是不可能的啊。出来就是选择死在外面，能活一年是一年，能活两年是两年，实在撑不下去了就寻死。这也在孩子们的意料之中啊。只是想到孩子们活在这个世界上，还要受这么多那么多的苦，偏偏老子娘又没有什么置给他们，没有缓解他们的压力，就会感到对不起他们，心里头难过；正因为这样，选择出来讨饭，不给孩子们雪上加霜，又觉得是走对路迈对步了。
女人甲和女人乙有段时间都不说话，陷入各自的伤心沼泽地。风呼啸，摇撼，撞击，拉长，铺天盖地。雪被仍在收缩，它的上半部分已经冻出很多孔隙，下半部分却在板结。女人甲还在调试声音机。啊——话说郑恩——外交部发言——兹拉兹拉——袄一挪多西里——

5

这时候声音机里出现了一个很清楚的老女人的声音：
我是真不想活了，也没什么活头了。我跟你说，我受苦受累为哪般，不就是为了他吗。他父亲去世的早，我辛苦帮他成家，吃的哪里是人能吃的苦头啊。他一句好话没的讲，听他老婆的话，两个人一齐来反对我，把我当成眼中钉。（主持人：您不用急，慢慢说，他们对你怎么了？）对我怎么了，我跟你讲啊，他们恨不能我死去，早死早好，就顺了他们的意了。我就偏不死，怎么要带小孩的时候用的着我，要人帮看店子的时候用的着我我，利用过了，就觉得我这也不好，那也胀气，可以死了。（主持人：您把事情的前因后果跟我们说说，你是谁，你住哪里，孩子怎么对您不好了，慢慢一样一样来。）主持人啊，我可不能说我是谁，家丑不可外扬，这个我还是知道的。我打这个电话也就是想让大家评个理，他们这样对我可还应该？（主持人：子女对父母不孝是违反社会公德的，不是什么家丑，要都像您这样遮掩，坏风气就得不到纠正了。您还是说他们是怎么对你的吧。）从打这个电话，我就豁出去了，反正全地球的人也知道了，我也不怕什么羞了。我那个小伙，十几岁上就没了老子。我就想他没了老子，我可不能让他在吃和穿上比别人低贱了，要是什么都不如人家，小小年纪就心里落下阴影可不好。你说还对啊。我在家里是既当妈又当爸，在外头一个人苦几个人的活，就是想不让他过苦生活。他现在这个店当初要不是我也到不了今天，想想是伤心，那么重的货都是我一个人搬进搬出，舍不得喊小工，付人家钱。就这样一分一厘地苦啊熬啊，房子帮他弄好，人也帮他寻到。我还有哪样对不起他的，你说说，我还是尽到了一个家长的责任了啊。他倒好，现成地接到手上就什么都是他的了，我是一点点功劳也没有了，一点点苦劳也没有了。他的那个女佬，也不是什么好东西，好吃懒做的货，什么都不会，就会指使人，这也要你做那也要你做，这也不满意那也不满意，我就是有三头六臂吗，也要有个歇时，我就是再年轻十岁吗，也是血生的肉长的，不是什么机器人哇。坏还是坏在自己小伙身上，头夹在女人逼缝里过日子，（主持人咳嗽一声，叙述者浑不在意。）对女人是言听计从，对我是恨之入骨。我就不晓得我有哪点对不起他了，我血泊漓拉地生下他，把屎把尿拉扯他到大，帮他成家立业，我就想不明白，我还有哪点做的不够哪点做的不好。主持人你说说看，天底下哪里还能找到这么没有良心的人，我这个心里啊，比今朝落了这场雪还要冷上一百倍。（主持人：今天这场大雪是今年入冬以来的第一场雪，也是近年来难得的大雪。相信很多朋友会因为这场大雪而有很多的心声和祝福想要送给身 边或远方的亲友。现在我们在听一位老人家说她生命里的故事，同时我也想提醒这位打电话进来的老人家，由于导播告诉我后面还有好几位朋友的电话打了进来，时间有限，请您快点说完您的故事好吗。）主持人你是在催我啊。我告诉你，你可不能催我，你越催我我越说不快，越不知道怎么说。还有啊，我听过你好多趟节目了，心里也很喜欢你做的节目。我不知道怎么办，一心想死的时候，我就想，我可不能就这么死了，那不是白死吗，我受的那么多的气也不能出，我不就是个怨死鬼吗。我就想敞开我的心扉，把我所有的苦水都倒出来。当时我就想到你了，想你也许能帮我出个主意，教我一个什么好死法。（主持人：死不是解决问题的方法。你可以找你所在的居委会反映情况。）你说居委会啊。我们这里是小地方，没有什么居委会八委会的，要找就只能找派出所。可我又不知道派出所来了会怎么样。我心里是一点底都没有，身边是连一个能听取意见的人也没有。我别的不怕，就怕别人晓得了会当笑话看。家丑不可外扬。这个道理我还是懂的。当时我就想拎一瓶乐果喝死在他的店门口算，又想，那样就会影响店里的生意。我还想敲铴锣打鼓把我受的委屈告诉所有的人，在小菜场门口喝死算了。这样，我是可以死了，我又怕小伙一世人生被人戳脊梁骨，一辈子抬不起头。天下只有舍不得孩子的父母，却少有舍不得父母的孩子。人心都是肉长的。我跟你说啊，今天这遍苦水倒了我心里好过多了。但我还是想死。我死了到下面见老头子。老头子问我，你来啦，小伙怎么样啊。我怎么回答。我不好回答啊。我说，我帮他买了房子，讨了老婆，帮他把孩子带到了能上学。老头子说，那你劳苦功高啊，应该享几年福才对啊。我吗眼泪水汪汪的，只好往肚子里咽。主持人啊，你说说现今这个世道——（主持人：由于时间关系，我们不得不挂断这个电话，现在请导播把另外一个电话接进来。喂，你好。女听众：主持人你好。今晚的雪让我想起远去的一位朋友，这位朋友特别喜欢雪，每到冬天我就祈祷为他带来一场雪。我觉得雪洁白纯情，代表了美好的感情和纯真的祝福，我想把这份祝福送给我的这位朋友，同时送给您和外面的导播小姐。主持人：谢谢。谢谢。这场雪也送给你，听你的声音，你一定是一位冰清玉洁的女孩子，您的声音和祝福一定会通过我们的电波传给你的那位他。好。请导播再接进下一位朋友的电话，你好——）
女人甲说，这个不是她了。
女人乙说，好象是没有了。
女人甲在调台。学日语——整点新闻——广告——唱歌——兹拉兹拉，兹拉兹拉……
女人甲说，也是一个作孽人。
女人乙说，不知道她会不会犯傻自杀。要是我我就不会。我会出来讨饭，和孩子再也没有半点关系，就当没生过没痛过。
女人甲说，也就是一时想不开吧，我想她。都这么多苦头吃过来了，这么点委屈应该也能扛过去。我听她说话应该也是一个乐观的人。你听听：全地球的人都要知道了。还有：到地下见老头子。一听就知道是个吃过大苦头的人，是一个毛了边的人，有什么还不能消化的呢。
女人乙说，那个儿子是个恶人，虽然我没听到他到底做什么作孽事体了。
女人甲说，忘恩负义的多了，天底下也不止这一个。……两个人说话渐渐小下去。
女人甲睡的早，她的鼾声像一片挟裹在呼啸北风里的树叶，拔高，下降，颤抖，突然又悄无声息。
女人乙听着这北风背景里的鼾声，感觉自己又是鼾声里的叶子，拔高，下降，颤抖，悄无声息。声音机没有被关掉：兹拉兹拉兹拉兹拉兹拉兹拉兹拉兹拉……也像在抽出鼾声。

6

女人乙先醒了过来。女人甲还驼着身子，她的鼾声因为早晨显露出来的白而突然销声匿迹，喧嚣了一夜的北风也停息了，被泛出白光的雪被吸收殆尽，只有声音机还在兹拉兹拉地冒着泡泡。
女人乙小心地穿衣下床。她把门打开，雪被反射出的光芒像这个早晨一样安静。门前路上的雪被已经被人踩出了一条洼陷的雪径，雪径上一些有力的鞋印里，雪水又结成薄薄的冰。
女人乙想先做好早饭，烧出热水，再喊女人甲。在这里住了一夜之后，她感觉就像是在自己的家一样，不用问女人甲，她就找到了米袋子。到河边淘米，码头上的冰已被人破开了匾大的一块地方，没有其他人。
等到女人乙喊女人甲起床的时候，她才发现有点奇怪。她喊了好几声女人甲就是不应声。隆起的被子在女人乙看来，突然像坟墓一样。这感觉一划而过，但足以让人害怕。女人乙手触到了女人甲冰冷的脸部，女人甲已经僵硬了，似乎和床板还有被子冻在了一起。刚才女人乙还能轻易掀开被子，现在这被子是怎么也掀不开来了。
女人乙有一走了之的冲动，把门带上，踏着积雪一路向前，把这个夜晚，村庄还有屋子远远地甩在身后，但又想到女人甲的尸体也许要等好多天才能被人发现，也许要等到这场大雪融化了她的存在才会被人想起，而那时，她已经死了不知道有多少天，女人乙又犹豫了，女人甲是个好人，她不能不顾她只顾自己。
女人乙跑到邻居家门口，告诉他们哪个屋子里的女人死掉了。他们立马就知道是女人甲，于是从很多屋子里出来很多人，都朝女人甲的房子涌去，雪踩的喀嚓响，几条狗也加入人群中，在人腿中间绕来绕去，几个小孩乘机跑到雪地里玩雪。
女人们进到屋子里，她们终于号啕大哭；男人都留在外面，用脚跺雪，抽烟，吐痰，听着屋子里面乱糟糟的声音头。一些人被交代了路线去通知亲友。一些人则去镇上买东西。
下午的时候，先是女人甲的孩子们赶来了，接着是其他的亲友陆续赶到。灵堂搭起来了，一个一个花圈排排放。八音吹鼓手每逢有奔丧的人出现，就要吹奏一通，来人就乘机哭一通，随后在别人的劝阻下收起哭声，加入缅怀女人甲的谈话中。
女人乙混杂在人堆里，没有人注意她，她想到之前这个屋子里还是那么冷清，现在却这么热闹非凡，装点着痛苦或者被痛苦装点着。这巨大的反差让女人乙不知所措，却没有想到走。没有人来问她，女人甲是怎么走的，走的时候就她在场，虽然她也是睡着的，对此也一无所知，但总可以说点什么的，比如女人甲害怕晚上夜里突然得什么急病，或者一觉睡过头睡死了，这样的担惊受怕总可以说说的，但没有人过来哪怕问一句，也许死一个人够一群人忙活一阵子的。那好，女人乙就等着，等他们来问她女人甲是怎么死的，她总得告诉他们之后才能走人。好象这是一个被强加的任务，她必须做到。
女人乙有时候能在吵闹声中突然听到兹拉兹拉的声音，那是忘了关的声音机还在吐着泡泡，声音机不在床上，也许被碰落到床底下去了。女人乙听着声音越来越微弱，估计是快没电了，她想要从床底下把它找出来，在声音机彻底没电之前把它关掉。床底下黑糊糊的，她扫了好几眼仍然什么也看不清，也许要钻到底下去用手摸才能摸到，但眼前这么多人，女人乙不好这样做，她只有等，等到人没那么多了，她好赶紧钻到床底下把声音机找出来。
晚上的时候，一个女人在女人甲的枕头里摸出了一个纸包，里面整整齐齐包着800块钱。那是女人甲为自己的百老归天准备的，她不想让孩子们多花钱。孩子们因为女人甲的这个意愿而百感交集，大放悲声。最后这个800块钱被用进了礼祀钱中，因为孩子们谁也不想要这笔钱，而放到了礼祀钱中，孩子们被分摊的钱数就相应减少，其实就等于孩子们瓜分了这800块钱。
这钱是怎么来的呢，一方面是下小辈们给的，这个塞50，那个递30，让女人甲自己买点口小货吃，调剂改善一下伙食，这样的孝敬，女人甲有时候就收下，有时候则坚决不收，心意到就好，她会这样说，我不想你们夫妻俩又为这点钱而相骂吵死；另一方面就是女人甲自己创收挣来的，做一些小买卖，比如拣垃圾，废铜烂铁酒瓶子什么的，好坏能卖几个钱，还有就是卖小菜，女人甲在自留地里面种上些黄豆啦，地瓜啦，香瓜藤啦，荭草啦，每件都能卖到一些钱，特别是在过年前后，马兰特别贵，女人甲就整天在地头挑，眼睛盯肿了，皮肤吹裂了，晚上还要在洋油灯下拣干净了，一大早天蒙蒙亮就去卖，就这样钱一分一厘地余起来，很不容易。
在女人甲想来，最好是在自己就要死的时候，把这个包掏出来，当着孩子们的面，吃力地，一层一层地打开，最后，露出来的不是光芒闪耀的传家奇宝，而只是薄薄的一沓800块钱。
在孩子们面面相觑的时候，女人甲会说，台词是早就想好，在心里念过上万遍的，我这就要死啦，我死了，也不要你们太花钱，把戏做给活人看，那样浪费不好，你们就用这800块钱把我送上仙人山火化，把我的骨灰埋进鬼坟摊好了，钱要真正不够了，你们再每个人分摊点，反正是我死，就由我来出大头，你们出小头好了。
说完就死，不给孩子们演戏的机会。

7

有一个故事是这样说的，说一个人老了，孩子们不肖，活的生不如死。有个读书人给他出了个主意。有一天，老人敲锣打鼓说自己有一件祖传宝物，担心自己一死，宝物也要随着埋到黄土里。孩子们就争着对老头好，又是讲好话，又是给老人好东西吃，就怕殷勤不够，被其他人比下去，那时候得不到宝物，不就是白辛苦一场了。因为宝物，老人活得才有个人样。到死的时候，老人把所谓的宝物给挤在他死前的孩子们看，不过是一块砖而已。孩子们的失望和诅咒是显而易见的，但老头就满足了吗。孩子们有目的的好和虚假的好不是更让人心寒吗，如果要挟宝物之利才能得孩子们好的相待，那所有的宝物都毁掉不足以惜。
这个故事还可以这样说，就是每个孩子打生下来的时候，就对自己的父母说，我有一个宝物，你们要对我好一点，这样，等你年纪大了老了自己养不活自己的时候，我才会把它送给你们。其实就是没有宝物的报答，父母也会对自己的孩子好的，宝物不过是一个温暖的安慰而已。但孩子多是邪恶的，他们所谓的宝物很有可能只是一块破砖头而已。

8

女人乙看到那么多的人进来，跪倒，哭泣，但对躺在喜帐后面的女人甲看都不看一眼，或者即使看也就是匆匆扫一眼，不敢多做停留，也就是说，生前女人甲的音容相貌业已飘忽，就是眼前的沉静的遗容也没有几个人愿意刻进心里。在这群人中，女人乙看到的是那么多的陌生人，她等他们问她话，但他们就是不问，有时候撞在一起，好象想要问什么，但一转身就又过去了，她只好看着他们团团乱转。
孩子们喊她奶奶，年轻人喊她阿姨，年纪再大一点的喊她姐姐，女人乙被喊得晕头转向，恍惚觉得如果自己死了，恰巧又是死在自己的家中，必定也有很多人来哭喊自己，有的喊自己奶奶，有的喊阿姨，有的喊姐姐。可惜那时候自己是不可能听见的了。
女人乙坐在女人甲的尸体旁边，因为在这个家中，只有这个躺着不说话的人她还算熟悉。
有时候，她隐约觉得女人甲还在呼吸，唯一不同的是，她呼出和吸进的都是寒意，在这一刻，她想把屋子里的寒意都吸进自己的身体，在那一刻，她又好象要把自己身体里的寒意都释放出来。随着这一呼一吸，房子好象也在变大和缩小。还有那声音机的兹拉兹拉声，有时候强一点有时候弱一点。
就快没电啦，女人乙想，同时看着在屋子里来回走动着的人的脸，想知道他们是不是也听到了声音机的兹拉兹拉声，那样的话，她就会毫不犹豫地爬到床底下，把声音机摸出来。
关了它关了它。好象女人甲在催促。不要理它，让它开着，反正它迟早会没电的，到时候它就想兹拉也兹拉不起来啦。还是女人甲的声音。快点给它换副电池吧，告诉他们要记得给它换电池，否则我在地下也睡不着觉的啊。女人甲哀求着。
女人乙脑子里尽是这些隐藏的声音，是那个世界微弱的声音，尽管被这个世界的喧嚣覆盖着，却更为清晰。

9

女人乙想，我要出去到雪地里站一会，我不能再听到她跟我说话了，也许她是太寂寞了，这些人对她来说也已经很陌生了，所以她也很慌，要跟我不停地说话。也许我最好让她静下来，不能让她停留在恍惚中，没有我在旁边，她也许会更容易入睡和睡得更熟。
女人乙走到门外。她看到那么多被踩踏的不成样子的雪，白的变成了黑的，蓬松的变成了粘稠的，雪本来覆盖在泥上，现在雪变成了水，水把泥土表面稀释了，水，泥还有雪混杂在一起。大片大片的雪已经面目全非，变成了一片泥淖。人为了能穿过，又在上面铺了散乱开来的稻草，还有垫砖。一些纸片也陷在里面，上面还落了一层大炮仗的碎屑。声音从这个挤满了为死者送行的人的屋子里掉出来，也混进了地上的泥泞不堪中。
草堆上的雪要好一点，但在人手够的着的地方，孩子们撸雪的痕迹像蚯蚓般弯曲，甚至对面屋顶上的雪看上去也不那么白了，好象也落了太多的烟雾和声音。
在前面一点，能见到多一点的雪，但路上的雪也被踩踏的一团糟，路坡下面，有狗的足印，有它们拉的粪便，半陷在雪里面，像是被冻住了。
出了村，雪就很美。一大方面积的雪非常安静，几支芦苇或者高高的几蓬草，像是插在雪上，身体斜斜的，顶着一小抹积雪，被风轻摇着。
这样走啊走的，很容易就走远了。八音声和哭丧声现在还能听到，除了风声天底下就剩下这两种声音：八音和哭丧。女人乙想走到它们的边缘，然后转身再背身，轮番体会有声和无声的世界。那时候说不定她就会一直走下去，走得越来越远。
但是女人甲可不想女人乙就这样消失。她对女人乙说，你不要走远了，现在可以往回走了。女人乙就往回走。女人乙回到屋子里的时候，女人甲睡得已经很熟了，已经不会再醒过来。
第三天，女人甲被拉去火化，当天下午骨灰也被葬到土里，一群人排成一条蜿蜒的队伍，行走在雪地上，留下足印，声音，纸钱还有大炮仗的碎屑，这些东西也许要等到来年春天这些才会消失。
孩子们要走着去坟场，举着幡。一些更小的孩子大人被抱在手里，他们的眼睛被雪刺的非常兴奋，老是想挣脱下来，好在雪上走。
回来的时候，大人走在一起，孩子们在前面跑，那些更小的孩子在大人的臂弯里睡着了，不再理会天空下野地里雪的诱惑。
送葬回来很多近一点的亲友就回去了，路远的要再住一夜。
终于远路的也回去了。

10

现在只剩下孩子们，屋子里安静了不少。
他们注意到了女人乙，不知道是哪搭里的亲戚，疑惑地看着女人乙。
女人乙说，我其实不是你们的什么亲戚，也不沾一点亲带一点故，事实上，我——
这时候，声音机兹拉兹拉的声音突然跳了出来。
孩子们问，听听，那是什么声音？
女人乙说，你们总算听到啦。
女人乙钻到床底下，很快把声音机拿了出来。
女人乙把声音机举的高高的，几个孩子则围拢了过来。
女人乙说，啊，它还在响，电还有。
孩子们说，别动别动。声音机怎么会突然响呢，难道是妈妈回来了，妈妈要说话？
女人乙本来想说这个声音机是一直没有被关掉的，但看到孩子们这样，就不便说了。
孩子们把声音机小心地放在桌上，他们则把脑袋凑上前去听。兹拉兹拉兹拉兹拉，孩子们听的很认真，女人乙有点疑惑起来，她不能肯定孩子们什么也没有听到，毕竟，女人甲经常听节目听到睡着，忘了关，而半夜惊醒，听到的就是这兹拉兹拉声啊。后来，声音机的兹拉声突然中断，孩子们又等了好一会，但还是没有声音，孩子们还是等着。
女人乙说，声音机没电了，这下真的没电了。
孩子们回过神来，好象才看见女人乙一样，问，你是谁？
女人乙说，我是一个要饭的。
孩子们的眼神分明在问，一个要饭的怎么会在这里。
于是女人乙把她怎么敲门，女人甲怎么留她吃饭和住宿的事情从头到尾说了一遍。
女人乙说，我等你们问这个已经等了好几天啦，我好歹要把这个告诉给你们了才能走。
走？孩子们问，你还要去讨饭吗？
女人乙说，我本来就是个讨饭婆，讨饭才是我的老本行，我不讨饭难道有大好佬等着我去做啊。
孩子们商量了一会，说，你要是不嫌弃的话，倒可以住在这里。你看，这里房子也还好，本来是妈妈住的，现在妈妈不在了，我们也不会回来住，空着还是空着，还有自留地也还有好几分地，你可以种些菜蔬吃。
女人乙说，这怎么行这不好的，我不能白息你们的房子白占你们的地啊。
孩子们说，还有，我们以前是每人每个月给妈妈50块钱，现在妈妈不在了，这钱就给你，这样你的生活费也不成问题了。
女人乙说，不成不成，现在更是一千一万个不成了。阿弥陀佛，我知道你们都是大好人……
孩子们说，你就别推脱了，我们就当你是我们自己的妈妈了，也会时不时的来看看你。你就在这里住下，这里就是你的家了。
孩子们说决定就决定了，也许在孩子们的心里，一个房子的安身之所，几分自留地的菜蔬供给，每人每月50块的现钱，有时间就回来一趟的看望，就是莫大的恩惠了。
他们给女人乙留下了一些钱财也就各自回自己的家了。我们需要一个母亲。他们在悲伤的时候这样想。也许仅仅是需要一个母亲，谁知道呢，一个母亲一个母亲一个母亲一个母亲……
现在女人乙将住在这个大而空荡的屋子里，晚上双手抱着声音机听节目，不知不觉就睡着了，只有声音机的兹拉兹拉声，后来惊醒了，挣扎着动弹两下，把声音机关掉。这个时候外面是，外面是眨着鬼眼的夜空。她会想到女人甲就是这样日复一日，年复一年生活着，终于死掉的。她不过把女人甲的生活再重复一次而已。

11

其实，这只是女人甲的一个梦。
这个梦也许是从一场大雪开始，也许是从大雪覆盖村庄后那记扣门声开始，也许是从声音机里的故事开始，当然啦，更有可能的是从女人甲入睡后开始。她闭上眼睛，突然灵魂就逸出了身体，站到女人乙的立场看自己的睡眠，看自己的突然死去，看自己的丧宴，看女人乙像自己那样的生活。
当女人乙把早饭做好（也可能没有做早饭，只是女人乙要离开了）把女人甲喊醒的时候，女人甲缩在被子里一动不动了好长时间，之前她做了一个很奇怪的梦，梦见自己死去，她在回想梦里面发生的事情，惊诧于它怎么就跟真的一样。
梦见自己死去是真的就要死去呢还是相反，还有的活呢？这让女人甲想到这样一个问题，自己活着到底为了什么，是为了活而活呢（不自知地活着）还是为了照顾子女的颜面而不得不活还是什么的。这是个不容易想清楚的问题，女人乙都已经走出门走出村庄走出视线走出世界了，女人甲还在想着这个问题。
还好，这个时候雪还是好好的，不像梦里那样被糟蹋到肮脏不能看的程度。那样的雪真是难看，我敢说，没有哪片雪在从天空落下来的时候，会想到自己会落得如此下场。
况且，女人甲尽可以抛开梦境，进行新的想象：假设那个走远的拄了根讨饭棍子的人是女人甲，而女人乙则被留在了这个屋子里。


2000年前的一个晚上

吃过晚饭，杨敏如愿把他老子的桑塔纳开出来了。我和海强赤卵就着水井冲了把凉。我没有带换洗衣服出来，海强要去找，杨敏说时间来不及了，我就胡乱套了件海强的T恤，估计搁那好几天了，有些粘，但还好没有汗臭味。
我们开车先去洗头房，名字叫新海天一线。杨敏和海强里面有认识的小姑娘。我们三个都洗了头，敲了背，花了150块钱。杨敏认识的女的不在，海强的那个拿话塞海强，海强的意思是要她陪陪他，她说上班忙，走不开。就这样拉扯了一会，女孩没有妥协，而海强的火也没有发的上来。杨敏把他劝开了。
后来我们就去新县政府的市民广场，那里开阔，海强就在那里学开车，乱跑。杨敏又喊过来几个他的朋友，是他在联防队的时候认识的，大家坐着聊了一会，视线不停被旁边几对谈恋爱的男女吸引过去，在我们的高谈阔论，口没遮拦中，那几对男女就草草收兵了。期间杨敏提议找几个女孩出来玩，他们都同意。当杨敏问他们有没有身上带钱，他们都说没有。杨敏就让他们滚蛋，说他带的钱可不够这么多人白相。这样又坐了一会，终于没有什么好说的，杨敏的几个朋友先就散了。杨敏身上也没有多少钱，他老子松口让他开车出来，却没让他卷钱出来。杨敏看样子不想回去，他问我身上还有多少钱，我说交了洗头钱，我身上还有350多块。杨敏说加上他和海强的，两个房间能搞定。
我们就开车去武警宾馆。这时候已经很晚了，街上都没有什么人了。杨敏一边开车一边打电话，他联系到了两个。路经新海天一线的时候，杨敏问海强，要不要把那个逼喊上，海强不要，他说还不就是一个卖逼姥，送给他他也不要。这是怄气话。我们还是停下来，使劲摁了几声喇叭，没有人出来，估计下班了，要不正忙着。
在登记处遇到了一点小麻烦，宾馆的标间要260。而杨敏和海强的钱加起来还不够50块，我们的钱就只能订一个房间。而且前台小姐问我们要的身份证，我们都没有带，还好，杨敏老子的驾照此时派上了用场。取了钥匙开了门，杨敏和海强就又出去了，因为还有一个女孩住在郊区，要开车去接。杨敏让我留在房间里，因为马上有一个女孩要上这来，我要给她开门。你先陪她聊会，我们要有一阵子才能回来。临出门，杨敏如是说。

我就等着。
门口传来了高跟鞋的声音，近了近了，在门口停住了，我等她敲门。她不敲，喊杨敏在不在。我把门打开，连人影都没有看清，她就从门缝里挤进来了。我把门关上。回过头，她的小坤包已经摔在床上，她的人也已经蹦到了床上。
她问我，怎么你不是杨敏啊。我说我不是，问她就这样闯进一个陌生男人的房间难道一点都不害怕吗。她说有什么好怕的。好象我没有发育，不会勃起似的。事实上看到她躺在床上的姿势，我就想上她了。
她穿的是白色的超短裙，上身是一件无袖吊带装，胸很好，没穿袜子，脚趾甲涂了红色的蔻丹，我可以从她的脚趾一直望到她的大腿根部，只要把头再低一点，我就能看到她的内裤。但我不知道杨敏他们会什么时候回来。我想给杨敏打一个电话，让他晚点回来，越晚越好。但是，她抢在我前面打了这个电话。末了，她对我说，他们马上就到。仿佛在提醒我，乖乖的，别轻举妄动。我就真不敢随便乱来。
当时正好有一场足球赛，平时最爱看的现在对我一点吸引力也没有了。我坐在那里，好几次憋了气使自己软下去，好起来把空调开暖和一点，因为我觉得冷。也许不是冷，而是极度的躁热，但我已经分辨不清了。
这期间我还要和她小声地说话，知道了她叫周军。我认为这是一个很男性化的名字。她说她的很多同学也这么看。也谈了一些足球，她的兴趣明显不在这上面，而我也没有谈它的欲望。好不容易话题转到了她的蔻丹上，我说这种颜色很诱人。她很高兴，把脚抬高一点，我就轻轻捏住了。我想我应该往上摸，她不会蹬我一脚的，但我只是摸着她的腿脖子，好象就只对红得耀眼的蔻丹感兴趣。
她让我把她的脚放下，因为她要去一下洗手间。我听到女孩尿尿的声音，那种声音真的要淹没我，但我不知道怎么办，之前我没有和女孩亲热过，纸上谈兵真他妈的没鸟用。她一会就出来了。问我怎么他们还不回来，我也在想他们怎么还不回来。我想他们回来就好了，这个局面就会好一点。
周军又给杨敏打了个电话，放下电话她就开始兴奋，在屋子里走来走去，说要把自己藏起来。她问我躲在哪里好，不容易被发觉。卫生间里？不好。壁橱？不好。床底下？不好。我说，抽水马桶里最好。她脱口而出一句粗话。我想不到她会说粗话。她说是人就会讲野话，不希奇的。
我装着看电视不理她。她跑到了窗子旁边，钻到了窗帘背后。我装着没有看见，她喊我去找她。虽然她的声音是从窗帘那边传来，但我还是先从卫生间找起，抽水马桶，壁橱，床底下，然后跑到窗子前。
她整个人就裹在窗帘里面，能看出她是背贴着窗玻璃巴在窗台上。她的轻微的喘息使得窗帘起了一层细浪，这层细浪又把她的正面全托出来了。我觉得我其实够狡猾的，如果我说我看见你了，你在窗帘后面，那她肯定就会失望地在窗台上再也站不住，掉下来。但是我这样说，夷，周军到哪去了，难道跑到外面去了，不会在这个窗帘后面吧，这里也不像有人的样子啊，让我来摸摸看。说完，我就去摸。韦小宝唱十八摸时估计也就这样。因为我明说了要摸摸看，那么，她不出声我就可以大胆地摸下去。
我摸了她的腿，摸了她的腰，也摸了她的胸部。当然是隔着窗帘摸的。我从下往上摸，她在窗帘里面吃吃地笑，说，我快要支持不住了，我快要摔下来了。我当然不能让她摔下来，我哧溜也钻进窗帘里去了，用一只脚蹬住床，一只手环住她的腰。我吻她。
她身体出了一身细汗，我使劲地贪婪嗅闻。她的身体被我压在窗玻璃上，侧着头，她的一只耳环在玻璃上画出轻微的金属响声。我整个地感觉着她的身体。我通过她的身体感觉到我的勃起，我的躁热和我的坚硬。我站在六楼的窗台上，看到这个微型城市的微弱的灯光，一棵高大的树，两排路灯光，一些车辆，一个很小的停车场，夜晚的天空，好象旋转的一张脸，一个念头。还有一些更奇怪的东西呈现在我眼前，比如说还是暑假，怎么感觉就像是进入秋天。明明平视下的夜空一无所有，却感觉那么多的叶子在飞舞。

就在这个时候杨敏他们回来了，我们从窗帘后面的世界溜下来，像两条鳗鱼。我问她要不要再躲起来让他们找。周军说给你弄得出了一身汗了，还躲。我就去开门。杨敏和海强带来了另外一个女孩子。我们就打牌。先是海强和小燕打对家，杨敏和周军打对家。打了一局，海强他们输了，就换了我打。这次是我和杨敏，周军和小燕。她们输得很惨。
因为打牌不在一个档次，我们就边打牌边说故事。
杨敏说了他老子的故事给我们听，说他老子充人，明明可以让他施工队里的工人来帮他做地板活，偏要逞能自己干，结果把自己的一只手绞到磨地板的机子里，差点搞残废了，幸亏是他把他抱到医院去。杨敏很自豪，说要不老头子车钥匙也不会这么爽快就交给他。
我说的是一个打牌的故事。在我很小的时候，我三表哥结婚。新婚那天晚上，我三表哥夫妇和伴郎伴娘在新房里面打牌。大红的新房气氛，幸福的表哥，美丽的表嫂，虽然是陪衬但也喜气洋洋的伴郎和伴娘，所有这一切给我留下了深刻的印象。每次打牌我都会想起那个牌局，真是很旖旎的风光，令人向往啊。
周军和小燕则说了一些她们学校发生的事情，当时光顾着看，她们说的什么，到底没有她们本人来的魅力大，说过也就忘了。

玩到1点多，我就饿了。周军陪我下去看有没有宵夜。他们三个人继续玩牌。出了院子就是颐和路，院门口正好有一个流动摊铺还在营业。摊主是一个中年人，在淡淡的路灯光下，炉子的蒸汽升腾，一个小孩趴在桌上睡得很香。
我们问有什么，他说面条没有了，混沌也没有了。我们干脆问他有什么，他回答说还有凉粉。
那就来一碗凉粉。
两个人吃一碗就饱了？
周军说她不吃，她不饿，要吃东西的是我，她是陪我下来的。
凉粉一会就好了，老板问我要不要放点辣。又补充说他的辣椒很厉害的。我本来不吃辣的，听他这么一说就想来点。于是他在凉粉里给我挑了点辣椒。我吃了一口，两片嘴唇就辣翻过去了。
我捂着嘴说怎么这么辣啊，老板。
老板就过来，说，我告诉你了吧，这辣椒是很辣的，你要放一点，我听你的话，给你放了一点点，你还是觉得辣，这就不能怪我了，我是跟你说了吧，说我的辣椒是很辣的，也是你要放一点我才放的，而且你也看了，我是只放了一点点，我是一点没多放。
我给他绕的头都大了。我问他这怎么办。老板就把凉粉端过去，用开水给我过了一遍。还是太辣。又放了白糖在里面。
经过这样一折腾，我的饿就消失的无影无踪。那碗凉粉是一点味道也没有了，但我还是慢慢地往嘴里划。
这个时候除了路灯光，一些被风刮着跑的纸屑塑料袋什么的，就没有别的了。我抬起头，看到三个花枝招展的女孩在街对面悄没声息地走，像被风刮着跑的塑料袋。她们看到我们就站住了，还冲我们笑。
我问周军，是不是认识她们。周军说不认识，她们是鸡。别抬头看她们。
但我还是偷偷地看，因为她们让我很好奇，我也没有见过鸡，感觉她们还是蛮好看的，是那种风尘女子的好看。见我们没有反应，她们就走开了，在她们身后，几个联防队员很鬼祟地出现了。周军催我快吃，因为联防队员来了。我可以感觉出她很忌讳他们，不想被他们纠缠什么的，也许周军本质上也是个妓女什么的，虽然念着书，但也不排除出来做。这个念头一闪也就过去了。
在回去的路上，在经过宾馆停放车辆的广场，在那棵树的阴影下，在几辆车子中间，我又一次拥吻了周军，只是我的双唇还麻辣辣的，我感觉已经肿起来，吻的滋味一点也不好。所以周军挣脱开来我也就尾随她回房了。

我跟杨敏说了在街上看到联防队的事情，问他会不会查房，我们这样要不要紧。杨敏说有什么事，我们在这里只是打牌，又不是日逼，怕什么。但门响的时候，他的脸色并不比我们镇定多少。门开了，几个联防队员走了进来，还好有两个竟然是杨敏以前在联防队就认识的。杨敏神采就立马飞扬起来。我们看着他和他们寒暄。房间的氛围立马融合起来。新朋友留下来抽了会烟，看我们打了一会牌，让他们打他们推辞了，一会儿也就走了。临走还交代说，我们尽管玩好了，不会有人再来打搅我们的。
这时候已经三点多了。大家伙儿有一点睡意但并不是很浓。杨敏抢先把周军拖到他床上去了，我，海强和那个叫小燕的只好三个人挤一床。小燕睡中间，海强在那边动手动脚，那个姑娘就死命往我这边靠，紧紧地贴着我。我说我快要挤掉下床了，海强就把她往他那边拖。
我是真的有些困了，也不管他们怎么闹。但是事情闹着闹着就大了，小燕抱了床被子要睡到地板上，海强就用杯子里的水往她身上一滴一滴的滴。小燕就拿了热水瓶要浇海强。好不容易才安稳几分钟，他们又闹开了，小燕发出歇斯底里的尖叫，搞得我们很是紧张，接着她又要跑出去。这么晚往哪跑呢，出了事怎么办呢？我们只好尽量给她说好话，海强也表态说不再撩拨她。她才留下，睡在地上。海强仍旧骂她，用话骚扰她。她倒是没再发脾气，也没要走，只是用被子把头蒙得严严实实的。
这样我又睡着了。等到他们把早饭买上来喊我我才醒。吃早饭的时候，周军和小燕却又吵开了，互相说一些很尖酸刻薄的话，揭对方的短。周军看上去比小燕要镇定的多，这种镇定应该源于她的成熟。她们吵她们女孩子之间的芝麻绿豆的小事。有时候她们眼看就要撕破脸皮，说些惊天动地的话出来，却又避开了。我们听着，又不好劝阻，感觉没意思透了。
吃完饭我们又接着睡。再醒来的时候已经过了9点。小燕已经走了，杨敏也走了，他要开车去无锡接他的什么表妹。
服务员敲门说要打扫卫生。我和海强就起来了，简单洗了一把脸，海强就到总台去。
周军还赖在床上。我掀她被子，她用手拽住了，我只能看到她的脚。我摸了摸她的脚，又想把她的被子掀掉，但还是没有掀开来。我问她昨晚干什么了，到现在还不起来。她说没有干什么，然后让我把她扔在桌子上的衣服递给她，她就在被子里面把衣服穿好了。然后上卫生间，我又一次在她小便的声音中激动不安。
这时候海强上来了，说押金要等他们检查完才给退。我们感到房间太乱，想帮着整理一下。在整理杨敏的床时，我们发现床垫上一大摊血渍，殷红的血渍触目惊心。
他们昨天肯定搞了。海强说，一对狗男女。
我们都没有听到，我们没有听到他们的喘气声，也没有听到他们的叫床声，他们不可能很温柔很纤细地完成的，这只能怪我们睡得太死了。
我说难怪我掀她被子她死命不给掀。海强则恶狠狠骂了一声这个骚逼。
我们都有一种很酸溜溜的感觉。但是我们仍然动手整理他们的床铺，把有血渍的一面放到里头，干净的显在外面，如果宾馆的人细心一点，查出来也没有办法。然后是我们的，然后是地上的，我们很小心，尽量不留下任何蛛丝马迹。在我们整理这整理那的时候，周军开始洗漱。
等她一切搞停当了，我们就一起下楼。在总台，我和海强担心的要命，怕他们留下的我们掩藏的那摊血被宾馆的人发现了，那时候我们能怎么办。还好，宾馆的人没有发现，我们很顺利地退了房，取回了我们的押金。
走出宾馆，海强就开始问周军，你们昨晚日逼了吧。周军不说话。海强又说，我看到被褥上的血了，你们哪里是猪胚啊。周军不说话。海强又说，那摊血是你的，你娘日逼的你们昨晚日逼了。周军这时候才说，你想知道你就去问杨敏。海强说，我去问你娘日逼。
我听着海强的话我心里就剩下激动了。我走过小广场，我抬头寻找那扇落地窗。我也不敢正眼看周军，她昨晚的妆已荡然无存。在宾馆的门口，昨晚的摊子已经没有了，曾经冷清清的街被阳光激活了。
在门口我们分手，我要了周军的拷机和她家里的电话。周军包里有笔，但没有纸，我就让她写在我手背上了。我说下次有机会喊她出来玩，她答应了。

我愿以这样的补充人物介绍作为我的故事的结束。
杨敏，一个包工头的儿子。
我，一个厌学的学生，处男。
海强，我的一个哥们，一个街头小痞子。
周军，我现在怀疑她亲口告诉我的名字都是假的。这或许是她父亲的名字，她只是告诉我她姓周；也许这是她爱慕的一个男孩的名字，她经常把它挂在心里口上，很自然就告诉了我；也许是她一个仇人的名字，假如她有仇人的话。。。。。。