电子书

此网页使用了框架，但您的浏览器不支持框架。


他们电子书：《 割稻子的人总是弯腰驼背》 作者：曹 寇

制作：他们文学网 2003.11.22

目录

此事必将被你们反复谈论

如果这事没发生，我也不会说：我说了并已说完，它发生，也已结束。——题记

两个人，男的，一胖一瘦走 了过来，他们刚刚参加完一个不胖不瘦的人的丧事，那个不幸死去的人也是他们的朋友。年纪轻轻就死了，好像很及时似的。
胖子停了下来，瘦子也停了下来，关心地问：“你累了？”
胖子没有回答他，而是四周看了看，然后站在路边撒尿。这是一条很少有人会走的路，破烂的厂房林立在周围，许多数字和字母在建筑物上残缺不全，生满锈的机器暴露在阳光之下。瘦子看着胖子金黄的尿液使机器的红锈越来越红，担心它们会溅到自己身上，所以赶紧退了几步。口里骂：“操，人来了。”
并没有人来，胖子发现瘦子是在欺骗他，不太高兴，而他的尿还在持续。所以，他掉转身体，朝瘦子的身上尿了起来。后者没有及时意识到这一点，所以没有防备，躲之不及，灯芯绒裤子上被尿湿了一大片。当他彻底跑到胖子鸡巴的射程之外时，胖子的尿也行将结束。但后者还想继续这个游戏，所以不断地扳着鸡巴寻找瘦子，并向他靠近。他的脸都因为出力而挣得通红。
被激怒的瘦子在对方把鸡巴收回之前一下子冲了上来，拽住了它。高大的胖子没有用鸡巴使力，而是腾出刚才扶鸡巴的手卡住了瘦子纤细的脖子。
“你放不放！” 声音都有点变化，二人同时在对方的部位暗暗用力，但又不敢太用力，因为若如此，受害更多的还是自己。他们互相看着对方的眼睛，所希望看到的是胆怯或者妥协。
但在妥协之前，他们需要僵持一段时间，这很有必要。即便在他们几乎同时撤离各自的手之后，还是站在原有的地方不动。这样又过了一段时间，他们才开始继续走路，因为此事，一时无话。

后来，胖子又停了下来，瘦子谨慎地朝前快速地跑了几步才停下回头看他。胖子已坐在一块看起来比较干净的石头上了。不仅如此，那石头似乎很长，足够两个人坐，起码在瘦子看来，胖子给他留了一半或一小半，总之够坐。
于是他们并排坐在那里，各自垂着脑袋，瘦子精神似乎要好些。他除了学胖子那样偶尔垂着脑袋，更多的是抬头看远处。也不远，几十米的前方还是一堵墙。墙上的裂痕呈藤蔓状。或者就是藤蔓，而非裂痕。
“你眼睛好，你说，那是不是裂子？”瘦子死死盯住自己的发现问。
“不是。是藤子。”
“赌一个？”
“赌。”
“那我们去看看，也不远。”
“你去。”
“为什么我去！”
“因为你想去。”
“我没说我想去，你才想去呢。”
“操蛋。”
在他们的左边是一堆垃圾，陈旧的垃圾，所以失去了垃圾应有的气味。经过多年的风吹雨打，它们竟然显得安静和自然，似乎就是地面的一部分。瘦子坐在左边，他从地上捡了根棍子，他以为是根树枝，其实不是，很重，是根被扭曲的钢筋，他这才发现这一带没有一棵树。然后，他就用钢筋去捣那堆垃圾。非常坚硬，他一无所获。而且钢筋因为沉重，他感到手腕发酸。
胖子此时把双手插在夹克口袋里，直起上身，一边用右脚在面前的地面上画画。地面是一层浮土，这使他每脚下去都有很明显的痕迹。瘦子看了看，不知道他画的是什么，所以他把脑袋伸到胖子的胸前又一次地看，很认真的样子。
“你看这像什么？”胖子把脚收回，好像很轻松似的，问。
瘦子用手扶着对方肥嘟嘟的大腿，但他的大腿肌肉很松散，瘦子扶在上面弄不好就会滑向其内或外，所以皱起了眉头，露出思索的神情，口中也喃喃有词，但听不清。
“是什么？”胖子继续发问，他开始饶有兴趣起来。
瘦子站了起来，他绕着圈子将地面上的图画看了一遍，还是不知道是什么。他看了眼胖子得意的神情，突然间愤怒了起来。果断地说：“逼，是逼！”
对方愣了一下，但转而也尽量克制着愤怒，说：“嗯，是，是逼，是你妈逼。”
“不对，是你妈逼，我看见过的，很像。”
胖子猛得站起，但瘦子此次已有准备，在对方拳头过来之前，他已使用手中的树棍，也就是那根钢筋敲了对方一下。他感到钢筋被结实得弹了回来，这使他差点没抓住，整个身体随着钢筋所画的弧度倾斜到一边。
“操你妈，疼。”胖子一下子蹲下去，双手紧紧地捂着刚才被击打的左腿。他痛苦之极，咬牙切齿。
瘦子慌了起来，“啊，我，没打你啊，打了吗，没打，哦，打了，我不知道我打了，反正，谁叫你打我呢。”
“我打你了吗？”胖子委屈地蹲在那里嗡声嗡气的抱怨，因为疼痛，脑袋深埋在腿间，这使他好像坐在缸底说话。然后，他就哭了起来。
瘦子把手中的武器藏到身后，小心地靠近对方，蹲下身，试图安慰胖子。但他的手还没触摸到后者，就不得不把它收回，因为他发觉自己也流泪了，他默默地揩着眼泪。但另一只手始终没有丢掉那根树枝，只是尽量藏在身后，好像生怕胖子看见一样。
二人就这样脑袋抵着脑袋痛哭流涕了一番，他们为他们死去的朋友深深哀悼。由于胖子的声音只是哭泣的音节，并无一句人类的语言，所以，他和瘦子情况相同，都属于沉默中的哀悼。
后来，胖子突然说：“瘦子，你也哭，哪疼？”
“没疼。”
“那哭什么？”
“我看你哭了。”
“哦。”
“嗯。”
他们一起抬头看了看对方，发现彼此其实都没怎么哭。到底什么才叫哭呢？
“你把树棍我看看。”胖子说。
“不是树棍。”
“我看看。”
“真不是树棍。”
“操，给我看看。”
“骗你是儿子。”
“操你妈逼的，给老子看看会要你命吗！”胖子骂着就过来要抢。瘦子机灵地从对方身体的缝隙处钻过，向着一片混乱的建筑群跑去。那是两三排低矮的厂房和几个耸立出来的脚手架，这些摇摇欲坠的脚手架像尸骨一样破碎，但仍可看出当年工作停滞不前的姿态。看样子，它们还在等待工人们爬上去继续工作。而瘦子正是向它们跑去的。
由于二人长时间的蹲着，腿都有点麻木，所以他们的跑动一瘸一拐，像两个跛子在互相追逐。

胖子看到瘦子跑向那些摇摇欲坠的脚手架，意识到这是一个危险的举动，所以在身后大声呼喊。他甚至还单方面地停下脚步，企图通过这种方式阻止对方继续奔跑。但瘦子没有发现这些，他一如既往地向脚手架跑去，直到来到脚手架下面，这才停下，回过头来，弯下腰痛苦地大口喘息，嘴里发出剧烈的咳嗽声。
“你他妈的别过来！”瘦子喊道。
胖子努力地向前方慢慢移动，他担心对方真的会爬上去，所以每移动一步，又向后退回两步。如果这样的话，他就永远也救不了处于危险之中的朋友，而如果他义无反顾地向对方快速靠近，又可能使朋友以同样的速度面临危险。所以他显得焦躁不安，在原地犹疑不定。
“你千万别做傻事！”胖子终于想起一句安慰对方的话。
瘦子笑了起来，他不明白胖子此话有何指向。但他坚持自己的看法：“妈的，你别过来。”
“我没有过来呀，”胖子把双手摊向左右，脚继续在不安地移动，“你要注意了，脚手架随时会倒，而且，在我这里看起来，它好像马上会倒。”
“操，别吓人好不好，如果它要倒，为什么早不倒，而是我在它下面就要倒。”瘦子被他逗得有点乐了。
“不是，你要是到我这儿，你就会发现的，妈的，你不信，那你就找死吧！”胖子觉得自己缺乏耐心，而结果他又发现自己似乎是在通过这种方式来挽救他的朋友。
“好的，老子就爬上去。”
瘦子敏捷地用双手攀住一条布满枯死的苔鲜的横杠，然后一跃上去了。他听到脚手架发出了僵硬的呻吟。他站在横杠上，背靠着另一条横杠，拍拍双手，轻松地斜视着胖子。
胖子也觉得危险过去了，所以他直接走了过来。瘦子见状，继续向上爬了起来。他一直没有丢掉手中的钢筋，这使他的攀登不太便利。他想过是否把手中的钢筋扔掉，但情况似乎一直是不容他去获得答案便继续下一件事了。
“别爬了，下来吧，我们得走了。”胖子在脚手架下仰起脑袋说。
这个提议对瘦子而言很扫兴，他看看上方，自己很快就要爬到脚手架的顶端了。所以他说：“要回去，你先走吧，老子自己爬。”
胖子没有立即离开，而是徒劳地站在下方仰头看了很久。此时，他有点嫉妒瘦子了，因为他可以爬，而自己大概爬不上去。
“这个给你。”瘦子终于把手中的钢筋丢给了胖子。作为交换，他又问，“你刚才画的是什么？”
“是逼，你说的对。”胖子爱不释手地抚摸着手中的钢筋，好像这本来就是他的。
因为瘦子的爬动，许多脚手架上的琐屑纷纷扬扬地落了下来，所以胖子不停地眨起了眼睛，甚至还夸张的打起了喷嚏。瘦子每爬到一个新的高度都要向下看那么一眼，他看着胖子的样子，心里非常愉快。
“喂，你也来爬呀。”当他终于到达顶端之后，向下兴奋地喊了起来。但没有回音，胖子已经走开了，他在一片空旷地荒地里一高一下地走着，手中的钢筋就像他的拐棍。他没有回头。瘦子只得用手拢成喇叭状继续呼喊：“喂，你别走呀，很好玩的。”
胖子没有理他，继续朝前走，继而在一排平房后消失了。瘦子立即感到了一种绝望情绪。但他实在不忍迅速下去追赶胖子。这么艰难才爬上来，总得享受一下劳动的成果。于是他放眼望向远处。在一片混乱的房屋之后是一些起伏缓慢的小山丘。一大块浅灰色的云正在山顶向另一个山顶平移。也许那块云包含着今天夜晚的雨。但夜晚还没到来。所以小镇上——也就是山脚下那一片混乱的房屋——依稀传来了一些汽车和人声。

当瘦子终于爬下脚手架的时候，天已经开始昏暗。他顺着胖子离开的路径匆忙而行。在他走到那排也就胖子消失的平房跟前时，他听到了身后巨大的声响，那脚手架瞬间化为一摊废墟。废墟吱吱作响，土黄的尘土四散飞扬。
瘦子呆呆的看着那堆废墟，渐渐感到一阵恐惧。他已没有兴致返回看个究竟，即使要看，也要找到胖子。是的，他现在急于找到胖子。把这些情况告诉对方，或者不说，找到他比什么都重要。
瘦子像寻找一件物品那样边走边找胖子，但胖子也许已经回到了他们的住处，所以他没有找到。即使如此，瘦子也无法不找，他不断地打量自己视线所能到达的地方，尤其是那些黑暗的角落，他总是以为，胖子会从那里面突然跳出来。在他跳出来的时候，光线一定会从他的硕大的脑袋逐一照到他的那双肮脏的耐克鞋。
直到瘦子赶到小镇时，他也没有发现胖子的踪迹。天已经彻底的黑了。小镇上的路灯昏暗极了，许多灯泡都被调皮的少年用弹弓打碎了，来往的行人未及发现，便已从身边迟钝地擦了过去。
在街的拐脚处，也就是那个小杂货店的门口，有几个老年人正坐在一棵树下看电视。电视被搬放在玻璃柜上，不太透明的玻璃里是那些落满灰尘的杂货。它们常年累月的呆在那里，一直没动似的。电视里正播放着一段冗长的新闻公报。只有主持人和他身后令人窒息的背景颜色在那里。主持人严肃地说着什么，他说什么呢？使我们的老年人如此沉迷其中。
瘦子不禁也找了个小板凳坐在其中看了起来。他看着看着，就什么也不知道了。以至于并不知道废墟下是否有胖子的鼾声。

2002．12．25

[ 他们文学网 @ 版权所有 ]


这事我没向任何人说过

那天晚上我和平时一样去网吧上网，大概是凌晨一点左右吧，才从网吧出来。这时候，我发现肚子饿了。这是一件奇怪的事情，因为从来没有过这种情况，我是说，从来没有上网之后有饿的感受。这真是太奇怪了。
于是在经过小区门口那个摊子的时候，我停了下来。我说：“喂，老板，有什么吃的吗？”我把这话说完，被自己吓了一跳。因为如果没有吃的，小摊也就不复存在，他们也早收拾回家了。我的意思肯定不是这个，而是想问，“有哪些吃的？”，事实是这个小摊很小，它所拥有的一切食物都暴露在外，一眼就可以看见，而且和我每天经过看到的都一样，现在还是它们，即便不看，我也可以向任何一个人复述它们：面条、馄炖和鸭血粉丝。别无其他。也就是说，我明明知道了，为什么要问呢？
“你看吧，你要吃什么？”
老板本来坐在与他摊子很远的地方——没有生意时，他们总是和自己的位置保持距离——我们几乎是同时到达他的摊位的，在我提出问题的同时，他已像一个生意人那样站在了自己的位置上，同时很客气地用手指了指推车上的那些东西。
小炉子在旁边冒着热气，一些白色的烟雾四散向黑夜里。钢精锅里的水始终在将开未开的响着。是的，它们和他一起在等待我说出要吃什么。这使我感到羞愧不已。所以，我一时结结巴巴地竟然说不出要吃什么，以至于脸都红了。好在是夜晚，路灯昏黄，别人是发现不了的。
最后，我选择吃鸭血粉丝，这东西滑溜，味道也好一点吧，我想。老板听到，很做作地学电视上店小二的口吻哟喝了一声“好唻——”，之后，却跑走了。
我奇怪地看着他跑开，不知道他想干什么。只见他走到另一个小摊上对一个坐在小板凳上的女人说：“你去搞吧。”那女的正在和另一个女的聊天，我想她是老板的老婆吧，也就是老板娘。
老板娘并没有立即停止话题，而是打算继续。但和她聊天的另外一个女的因为坐在她的对面，可以直接看到我，所以后者不由自主地停止了说话。
她长得不好看，年纪也大了，我希望那个被呼唤的女的，也就是老板娘比她好看一点。
老板娘这才回头看看丈夫，然后斜过肩膀，探出脑袋看看我，因为她被老板遮挡住了，她探出的脑袋，看起来就像那个男人的大腿外侧长出来的，让我想到了畸形的人体，这也因为我刚刚访问过一个境外网站，那上面有许多这种奇形怪状的图片。
那女的看我的时间比看她丈夫的时间要长。她大概怕看不清楚，眉头都皱了起来，眼睛很用劲的样子。灯光的作用，使她的面部凭添了许多阴影，看起来有点忧郁。但到底比和她聊天的女的年轻一点，也好看一点。
她并没有过来，也不再去看她丈夫，而是掉回脑袋想继续她刚才的事情，但因为话题已被中断，所以她只是留着一个背部给我，并没有说什么和做什么。

我觉得自己受到了侮辱，但并不打算离开，也没想到去另一个摊位上买东西吃，我就站在那里，大概是希望他们给我一个明确的答复，否则我是不会——善罢甘休的，我立即想到了这个词。
“你怎么不去？人家在等着呢。”我听到老板尽量压低声音埋怨起来，但这是半夜，人的声音很容易听到。
女的没有理他。仍然留给我一个背部，即便如此，还是很好看。我估计她此时正把双手搁在桌子上，十根手指是很使劲地互相绞动着。
这时候我又不觉得是侮辱了，觉得等一个好看的女人烧东西给自己吃是值得的，谈不上侮辱。所以我就坐了下来，桌子很小，摊在我的面前，我想要是能在这张桌子上就着路灯写点家庭作业该多好啊。

老板又把刚才的话重复了好几遍，当然，句子未必字字相同，意思反正一样。那个女人，也就是老板娘终于站了起来，向我这边走了过来。她的身材也挺好，和我的估计差不多，她真是一个好女人啊，我想。
她走到她丈夫刚才站着的地方重复了她丈夫的话：“你要吃什么？”她问的时候，却没有看着我，而是回头看她的丈夫，后者此时已坐在刚才她坐的板凳上继续与那个摊子的女人聊起了天。二人还不断地发出了笑声。
我也重复了一下：“鸭血粉丝吧。”然后就坐下来等她。在等待的过程中，我不断地打量她。结果是一致的，她确实很好看。
她边劳作边回头看她丈夫，也许是她嫉妒吧，不过，另外那个女的绝对没有她好看，他丈夫不会干这种傻事的。或者就是她觉得自己一个人在干活，而那个男人和那个女的却能愉快的聊天，这很不公平，所以，还是嫉妒。

这么一想，我就觉得应该与她说点话。我说：“听说昨天晚上这里有个人被轧死了，是真的吗？”
“是真的。”她说。
“你看见了吗？”
“看见了。”
“具体什么回事？”
“酒多了吧。”
“在哪儿喝的酒？”
“不清楚。”
“那车子没踩刹吗？对了，什么车子？”
这时候她已把鸭血和粉丝放进了钢精锅里。捋起袖子的手臂悬挂在胸口，一缕头发垂落在她的脸上，她没有摆一下脑袋把它们甩上去，而是翘起左手的小拇指小心翼翼地将它们捋向鬓角。看起来好像很疲惫。
她抬起脑袋开始看着我。我发现，这也是她第一次认真地看我，之前她要么看另外一对男女，要么是埋头干活，即便说话也是。她突然这么看着我，灯光全面地照射在她的脸上，这令我很不适应，赶紧低下了头。
“不，不是”，她顿了一下，“是司机酒多了，不是那个人。”
“哦。”我夸张地把身体向后仰去，看见她还在紧紧地盯着我。为了掩饰羞怯，我只好去看马路。马路上到处是垃圾，果皮、蔬菜叶子和各种包装袋。偶尔一辆的士忽地飞驰而去，垃圾随之飞扬。
我指了指路面说：“就这儿吗？”
她说：“不，不是的。”
“那哪儿？”
“在你身后。”
我没有立即回过脑袋，而是抬头看看那边的两个人。他们不在那儿了。他们到哪儿去了呢？难道他们真是我所担心的那样，是一对狗男女吗？那么，他们此时是不是已经找到了一张床了呢？他们在床上又能干什么呢？我非常希望他们还坐在那儿，不时地发出笑声，即便他们要做那种事，哪怕就在那张小饭桌上也好啊，我只是希望看到他们，并不是想偷看或偷听什么，真的，绝对不是。但他们真的不在了，座位空着，桌凳的影子和桌凳一起静止不动，还有桌上的一个醋瓶子、一个截成一半的雪碧瓶以及插在其中一把一次性筷子。
她仍旧在盯着我，说：“你害怕吗？”她说这话的时候只是嘴唇动了几下而已。脸色和目光毫无变化，就像那话不是她说的。她嘴真动了吗？这其实也是个问题。
我想说“不”，但我没有，我感到自己的汗毛全部竖立了起来，我甚至想到自己的头发也竖立了起来，它们看起来比我的恐惧更加令我恐惧。我把下巴向内敛，我想向下看，因为我感觉到自己的脚好像踩在一些软软的东西上面了。我看到了，是踩在一团白色的边缘，地面漆黑一团，为什么会有白色的东西呢？

“那是石灰。”老板娘说，“110来了，把人拖走，用石灰垫了一下。”
“那，那他们怎么不把它扫走？”我突然很气愤地说。
这时候，老板娘笑了起来，声音很大，以至于笑弯了腰。我忍无可忍，因为我想到了“火冒三丈”和“火上加油”这些形容愤怒的词，我太愤怒了。我想我应该拍案而起，痛斥这个可耻的女人：你笑，笑什么笑？你的男人都给一个老太婆骗到床上去了，你还笑？真他妈不要脸！
但我没说，我站了起来。我看见她笑得乳房都要掉到地上了，我想我应该走过去，如果它们掉了，我就迅速把它们捡起来。如果她要求我还给她，作为交换，她就必须停止笑。对，就这样。于是我走到她跟前看着她。但她没有注意我，因为她已经停止了笑。她说：“要死，鸭血粉丝汤烧干掉啦！”
说着她就慌忙地把小钢精锅端离煤炉，锅耳很烫，她几乎是将它扔在我面前的。
“还好还好。”她打开来看了看，事实并没有她担心的那样。于是就像平时一样，她迅速地将那些汤水倒进一个被塑料薄膜覆盖的碗里，然后一只手端着它送到了我刚才呆着的桌上。
她说：“吃吧！”
也就是这时候，她才发现我人已经不在了的。
她回头看，也没看到我。因为我已经走了。

整个小区里黑忽忽的。我走到楼下，掏出钥匙打开楼道防盗门，然后打亮火机爬上七楼，在704门口，我再次掏出钥匙，逐次是防盗门、木门。和平时一样，在开门关门的时候，我尽量轻点，灯也未开。客厅的窗外是703的外墙，它总是遮挡半个窗户的光线，即便在深夜，也同样如此。
但我的女朋友小娜还是在我的床上醒了过来，我看到卧室门缝里漏出的一线灯光。这令我反感。为了报复她打开灯的做法，我也打开了客厅的灯。
我躺到她身边的时候，她摸了摸我的脸，说：“你今天怎么了？”她这么一问，我便又原谅她开灯的做法了，于是搂了她一下，打算把刚才的事情说给她听，但我说的是：“睡吧，外面起风了。”

2003．2．10


一点办法也没有

我老婆洗了把澡，出去把水泼掉，我就听到哗的一声响。她眼睛不好，常常把洗澡水泼到院子里那口酱缸里。为了不让她泼酱缸，我只好把酱缸搬到墙根底下，出太阳了再搬院中间，但搬来搬去太费劲，也忘了，所以我家的酱吃起来比人家的要臭。
是的，我因此常常心神忧郁，别人都娶了眼睛好的老婆，可我却娶了个瞎老婆，这真是我的失败。
我已经上床了，也脱光了，其实也不叫脱，我根本就不穿衣服，在晚上，我干什么要穿衣服呢？对那些与我不同做法的人，我一直充满了疑问。但没一人能告诉我为什么。比如我老婆吧，她洗完了澡还一五一十地把衣服全套好，为的也只是去把水泼在酱缸里。然后再回来一五一十地脱光，跟我睡觉。一般来说，这过程很快，即她穿衣到脱衣，也就是泼水的时间，不会超过十分钟。但现在已经过去十一分钟了，她还没过来。只见她前身探出门外，肥大的屁股映入了我的眼帘。
我说，你他妈的在干什么？快过来！
她说，老大，院里好像有人！
真是妇女之见，院子当然有人，但那和我们有什么关系呢。于是我掀开被子，赤身下地把她拽了回来，就手关上了门。
真有人！
真的，有人。
直到我干完，她还在说这句陈旧无比的话。因此我还闻到了她嘴里的韭菜味。是的，她只会炒韭菜，到了没有韭菜的时候，她就事先腌一缸韭菜放在床肚底下，这样人家没有韭菜了，我家还有。所以我们的牙齿总是粘满了韭菜叶子。所以我的家里到处是韭菜的气味。但我忘了这一点，现在她说“真的，有人”我才突然发现她嘴里的韭菜气味令我头昏眼花，于是我只好睡了。

第二天早上，我边喝稀饭边吃韭菜的时候，我老婆问：你晓得那个人是哪个吗？我没理她。使劲划了两口就扛着锄头下地了。
我的地不在我家院子前面，而是在张贵家那边，所以我从我家向张贵家走去的一路上，都要不断遇见村里的人。他们还捧着碗蹲在门槛上吃早饭。有几个被大人追着到处跑的小孩差点撞到了我。唉，这些小孩，总是不爱吃饭，一点办法也没有。
张贵正背着手看他家那棵泡桐树。背在身后的手还抓着碗筷，筷子不断碰击碗口，发出脆音。我下地必须经过那棵泡桐树。如果我要挑担韭菜上来，那棵树很挡事，所以我曾劝他将树放了。他没放，现在树长大了，我想别着身体挑担过来都不行了，需要从地头绕很远才能到家。所以张贵得意得很，敲敲打打很快乐。所以我不打算理他，就从他边上别过去，下地。
但树太粗了，我还是碰到了他，他的碗掉在了地上，地上有块石头，也就是说，碗，碎了。
你赔我碗！张贵一把拽住了我。
他不抓我，我估计要赔，但他抓我，把我衣服都抓皱了，所以我就不赔。我说，你给老子放手！
他把手放了，跑到我前面，涨红了脸，说：我在看我家的树，你为什么要撞我？
我觉得很痛苦，还是不吵架好，我想，上次和马福吵架居然伤了两家几辈子的和气，于是我说：我没撞你，只能怪你家树粗。
那你为什么要从我家这里走？
我说，走这里近。
他说，那跟我没关系，以后不给你走。
好，我以后不走。于是我把他往旁边推，我执意要下地干活，我不干活，连韭菜都没的吃，所以我要下地。
那碗你还是要赔！张贵又拽我了。
我猛得把他推倒：妈的逼，老子叫你别拽我你还拽我？！说着我上去踹了他一脚。踹了他一脚他就不能动了，我突然觉得应该再用锄头敲他一下，所以我就敲了他一下。我说，老子看你放不放树，赶紧放了打棺材。说完我就下地了。

我在地里忙得一头大汗，心里高兴多了。到了中午，我老婆送饭给我吃。她看不到我，站在地头朝另外一个方向望，那个方向确实有个人影，但不是人，是棵小树，我栽的，是我家地的记号，树那边是马福家的地。
我只好迎上去，倒把她吓了一跳。她常常被我吓得一跳。
吃完饭，我看着那点韭菜汤不喝掉有点可惜，所以就喝掉了。打了个嗝，倒也不想马上继续干活。这时候我一般都想跟人说说话，我就跟我老婆讲我干的活。
我说，老婆，你看不见，我就跟你讲，我今天一上午把这块地全部搞好了。我先是拔草，我把草一起扔小沟里了。草拔光，我就用锄头翻地。呐，就是用它。
说着我把坐在我们屁股底下的锄头拍了拍，我老婆也伸手摸了摸，说，哦，就用它啊，然后呢？
我说，然后我又用它把所有的大土块敲碎。说着我又拍了一下我的锄头。我老婆又摸了一下。还是问：再然后呢？
我说，再然后我就把地拖出一条条小沟，下午把韭菜籽撒沟里，再盖上，今年的活也就干完了。
老婆说，真好啊，你真能干，那你要我干什么呢？
我说，你啊，你干什么呢？嗯，对了，你就把它磨磨吧，没事擦擦，不要给它上锈，明年还要用呢。说着我又拍了一下坐在我们屁股下的锄头。老婆一听就笑了，她也再次用手去摸。这次她没摸到锄头，摸到了我。我给她一摸，就想了。所以就把她放倒在没来得及抱到小沟里的草上干了一回。
这过程中，她一直盯着天上看。我说，你看什么呢？她说，我看到一个麻雀在飞。于是我也抽空看了一下，果然有个麻雀在飞，飞了半天还在飞。麻雀真小，我说。
她也说：是啊，麻雀真小。一直说到我干完。她就喜欢在我干的时候搞一句不相干的话说来说去，我一点办法也没有。

下午干完活，我抬头看了下天，天也差不多黑了。还有一点点光，可以看见那只麻雀还在飞。我就笑了，那个麻雀真好玩，飞到现在还在飞，真是一天到晚都在飞啊，呵呵。
我扛上我的锄头就回家，本打算从地头绕老远的回家，因为我上午说过了再也不从张贵家那棵泡桐树下走的，但我又这样想了，我为什么不能从那棵泡桐树下走呢？我就要走。主要问题也是，天要黑了，天要黑了，我们就要回家，这是没有错的。天要黑了，我们就必须回家，这一点办法也没有。
走到那棵泡桐树下的时候，我发现，树比早上粗了许多，这种树长得就是快，迟早是要彻底挡住路的。是该放掉了。也是因为粗，我走到跟前才发现，张贵还睡在那里。那个破碗还是早上破碎的样子。
我蹲下身摇晃一下张贵，张贵哼了一声。
我说，张贵，你怎么还睡这里啊？
张贵说，老大，我爬不起来了。
我说，张贵，你家树我发现比早上粗多了，真的，不骗你。
张贵说，真的？于是他露出了绿色的笑容。
我说，张贵，你的碗我会赔你的，你放心。
张贵说，好，我就等你这句话。
我说，那你还不起来吗？
张贵说，我死了，起不来了。
我吃了一惊，于是又去摇晃他一下，发现他已经很硬了，张贵果然死了。

这就是说，我杀人了，我是杀人犯了。
所以我赶紧离开地面上一动不动的张贵，往家的方向跑，我真想像那麻雀一样长个翅膀飞起来，即便飞得慢也不要紧，那样我到家中谁也不会发现。而从张贵家到我家的一路上都是左右人家门窗透过来的灯光，它们会照到一个杀人犯的跑动的，那只能令我心生愧疚。我不想那样。所以，我跑了几步，又跑到地里去了，我在地里猛跑，因为地被我刚刚整过，平整之极，我的脚印一定很重地留了下来，但我管不了了。我只能赶紧回家，现在除了跑回家，我一点办法也没有。回家再说。
在跑的时候，我还看到月亮升起来了，好大的月亮啊，它就在我头顶移动，让我一不小心就踩进某个水荡子里面去了，搞了一脚泥水。四下里静悄悄的，有些小虫子在叫，即便它们叫，还是静悄悄。
我还发现，我的锄头丢掉了。就丢在张贵尸体旁边，锄头丢掉了，我还怎么干活呢，我老婆肯定还会怪我的。但我不敢回去拿了，我害怕。这么想着，我就哭了起来，边跑边哭，我伤心极了。锄头丢了，却不敢回去拿，我真是一点办法也没有。
跑进院子的时候，发现家里的灯是亮的，我那瞎老婆居然也点灯，我真想笑一下，再脱掉她裤子好好打她的屁股。
但这时候，我却听到一个男的声音，是不是来抓我的呢？仔细一听，像马福的，他跑来干什么？妈的，先不管，躲起来吧。
这才发现没地方躲，院子里空空荡荡，地面能反射月光。我看到墙脚有个黑影，哦，是我的酱缸，于是我跳进了酱缸。
缸里的酱因为洗澡水和雨水，很稀。所以还能藏得住人。我慢慢地把自己沉下去，那些令人恶心的酱就漫了上来，有些漫过缸沿落到了地上，滴滴答答就像下雨的样子。弄出声音真不好，我一点办法也没有。
这时候我老婆从里面打开门，灯光和冲人鼻子的韭菜味一起照了过来，不过，它们也只照到我露在酱外面的眼睛。我看到我老婆猫在门口的黑影子了，她手里还是端着洗澡盆。只见她用力一泼，那盆洗澡水还是泼到了我的脸上。


像我这样的人总是很有办法

我是这么想的，如果不下雨，地面开的裂子会越来越大，很丑；如果下雨，我的麦子会烂在地里。所以，我很矛盾。我已好多年没有矛盾了，或者我只矛盾过一回，那回情况是，棉花她爹不让棉花跟我，我就去抢，我拽着棉花一只胳膊，他也拽一只。我说，你他妈的放开。他也说，你他妈的放开。居然学我。我就说，你他妈的不放开，老子把你打死！他不信，好吧，我就丢开棉花——她迟早是我的，这不急，没问题——绕过棉花柔软的身体，将那老汉打死了。他本来想反抗，也对我搞了两小下子，但还是被我打死了，谁叫他老掉的呢。我把他打死了，就带着棉花回到家，至今。不过，问题是，在快要把他打死的时候，我矛盾了一下，我想，他是我老丈人，该不该打死他呢？不过，这个矛盾很快就解决了，我抽空看看棉花，想了想，如果我不打死他，棉花永远就干不到，打死他，才能使之成为我老丈人。好吧，为了让我成为她的男人他的女婿，我只有踹下那致命的一脚。他像只老鼠那样“吱”的叫了一声，拖得也跟老鼠尾巴似的长，在这个长度里，我对他说，爹，我会给你烧纸的。
现在，矛盾又来了，我不知道怎么选择，就问棉花，我说棉花，你觉得这个天，是下雨好还是不下好？棉花说，怎么说呢，听你的。我说，问题不是听谁的，是听老天的。她说，那就听老天的。我说，也不是的，是我们得有个选择，就是希望，希望下雨还是不下？棉花说，你呢？我听你的嘛，你希望怎么样？
我……，棉花，我爱你。

棉花确实有点傻逼，我问她上次下雨什么时候，她回答不上来，所以，我也不知道上次下雨是什么时候的事了。
屋前，就是我们的麦田，一望无际吧，看不到边。这是假的，可以看到边，几棵枯死的柳树还站在那儿。巨大的白云在麦田上空蹲着，烦了，就换个姿势，或朝旁边移动一点，让个空档给另一块巨大的白云。麦子长势不错，有青的，但更多的是黄了，快要能收了。这是加剧我矛盾的原因。棉花说，她做了个梦，下雨了，麦子全烂地里了，一个小孩子坐在她腿上，细胳膊细腿的，要吃奶，她就掀褂子，说，哎呀，没有奶子啊，说着她摸摸我的胸口，说，就跟你这情况一样。我说，别打岔，那孩子呢？棉花就哭了，眼泪水滴在我肚子上，说，那孩子死了，捏在手里就像一把筷子。我用手蘸了棉花那滴眼泪水送到嘴里。她又滴了一滴，我还是用那根手指蘸了，送到嘴边，想了想，送棉花嘴里了。我说，棉花，我们还没有小孩呢。棉花说，迟早要有的。我说，嗯，是的，是该有个儿子了，没的儿子就是没的后代，人们说，要有后代。棉花真乖，在我肚皮上点点头，下巴壳碰到了我的蛋。只见她睁着泪汪汪的大眼睛看着我，有所期待。棉花，我爱你。

我把镰刀找了出来，然后又去找到那块月牙形状的磨刀石。我是说，我要磨刀了，于是我真的坐在屋檐底下磨起了刀。
我很会磨刀。
我年年磨刀。
我真的会磨刀，骗你是儿子。
所以，我的刀被我磨亮了，割麦子快，也可以砍掉狗日的腿。狗日的又站在我家门前望了。狗日的，我说，你他妈的望什么东西？狗日的吃了一惊，照旧说道，我在望你家棉花。我就说，你望她想干么？狗日的说，我想干你家棉花一家伙。我说，不给你干。他说，就想干。我亮亮手中的刀，说，你过来。狗日的就说，我才不过来呢，我过来，你会砍我的腿。我说，对。于是我站了起来。狗日的见我站了起来，就跑了。
我的意思是说，有刀真好。
我的意思还是，明天，我就要割麦子了。

我把棉花带回家那天，路上遇见雨了。小雨，稀稀拉拉。她一路哭。我说，你为什么要哭呢？她说，我爹死了，爹死了女儿都要哭的，人家都哭的。我就说，你爹也是我爹，但我不打死他，他就不是我爹，所以，我有了爹，你该高兴才是，别哭了，丑。棉花就说，嗯，也对，听你的，不哭。我说，笑一个吧，那样不丑。棉花真乖，就笑了个，雨水把她头发淋湿了，把她脸也淋湿了，把她全身都淋湿了。她浑身湿透地对我笑了一个，棉花，我爱你。
那天的情况，除了遇见雨，我们还遇见了狗日的。狗日的那年还小。他戴着斗笠冒雨打猪草。看见我，又看看棉花，问，老大，她是哪个？我说，她是我老婆。狗日的就说，我长大了也要有老婆。他这个话令我很反感，我讨厌狗日的。所以我打了他一掌，然后带着棉花继续回家。
现在，狗日的长大了。按照他的说法，他要老婆了。但他没有，就朝我家里望。我想，长此以往不是办法，给他望下去，棉花会给他望跑掉的。可是，我还要割麦子，真是烦，而且，天还是不下雨，地上的裂子越来越大，越来越丑。最近老是有小孩掉进去，小孩家人趴在裂子边上朝下面喊，怎么喊也喊不到，也不知道有多深，好像掉到地球那边去了，掉到地球外面去了。如果，棉花也给我养了儿子，也掉了进去，我该怎么办？
我的困惑越来越多。

明天我就要割麦子啦。我说，棉花，把米全部淘了，明天我们吃面。棉花是听我的，她就把米全淘了。我俩吃了一个大饱。因为食物，我放了个大屁，棉花没有。棉花是好姑娘，不放屁。
吃过饭，我把刀放在床边。我希望天亮的时候，它也亮。我就一屁股坐起，提上它就下地。然后，我就拍着伏在我身上的棉花，给她讲故事。我会讲故事，真的，很会讲故事。
我就说了这样一个故事：有一个男的，他喜欢一个女的，但那个女的老是不说她也喜欢他，所以这个男的就单方面喜欢那个女的，这个男的也不急。他从来不急。真的，不急，急什么呢，真搞不懂急的人。他就是每天下午，傍晚的时候去那个女的家一趟，如果有话说，就随便说几句，不说话，就站在门框上默默地看那个女的。她是一个勤劳的姑娘，总是在傍晚煮饭，在灶前忙碌着。菜烧好了，用碗盖上，饭在锅里焖着，冒着些淡淡的白气。这就算好了，于是她就用抹布将锅灶间一些水迹擦掉，这使灶上看上去非常干净整洁。这个工作完成了，只等家里人回来才揭锅吃饭。在这个等待过程中，她又洗起了衣服，还把衣服晾在暮色中。她洗完衣服就洗头，她有非常好的头发，所以几乎天天洗，几乎天天洗，她就有非常好的头发。然后，女的家里人回来吃饭了，那个男的就知趣地走开——他从不在那个女的家吃饭——独自一人在刚刚升起的月亮下往回走。
说到这里，我的棉花就睡着了，嘴里的呼吸喷在我胸口，我就伸手把她摸摸。然后也就睡了。

真是巧，就是那一晚开始下了大雨，肯定没打雷，所以肯定也没闪电。大雨就那么默默地下了十天十夜。我的刀在雨里上满了锈，刚开始，我还磨，后来看雨老是下，就懒得磨了。到最后，就被水淹没不见了。我的刀没有了，再也不能割麦子了，我真是痛不欲生。但有什么办法呢，还在下雨。
那天，也就是我计划下地割麦子的那天，也就是大雨开始的第一天，我醒来的时候，发现自己睡在水里，有许多小嘴在咬我，很痒，于是我爬到了一棵树上。这时候，我想起了棉花，可我的棉花不知去向。
第二天，我游到另一棵树上，看见棉花跟狗日的在一起。我就说，棉花，跟我家去。棉花就说，家没的了，怎么回，就是树，你那棵树也是树，这一棵也是树，一个样子的。我说，你是我老婆，不是狗日的老婆。棉花听到，就亮亮手中的一个馒头说，跟你家去没的吃。我就问狗日的，你怎么有馒头的？他说，我知道迟早要下雨，早就蒸好了馒头。我说，那大水怎么没冲走你的馒头？他说，我早知道这个雨一下，会淹，一直吊在树上呢。说着，他打了一拳吊在树上的馒头袋子。那袋子看样子很沉重，可以吃十天八天。
这是我所没想到的，我没想到的具体如下：
1、会下雨。
2、会下这么大的雨。
3、会淹。
4、棉花会跟狗日的。
5、狗日的居然比我想的多。
我很痛苦，我爱棉花，但因为大雨，她跟人家跑了。我爱棉花，所以，我坐在自家的树上开始想办法。

首先，我觉得老是呆在树上是没有道理的，我又不是鸟，呆树上太不像话，所以我就游向一块没有被淹的高地，这是我所知道的唯一没有被淹的土地。这地方在其后多日的雨水中面积越来越小，好在当大雨停止。还有一块地方供我把自己放平了睡觉。为了挡雨，我捞了点木头和草搭了个棚子，这样好多了。
我试着找我的刀，但没找到。这令我伤心，已经说过了，不说了。
对于我那被大水淹没的麦子，我也是不甘心的，在刚开始的时候，我曾游过去拽它们。但水涨得太快了，我本来还可以拽到它们的根部，但很快手就滑到麦穗处，水把我浮了起来，我离我的麦子越来越远，即便我使最大的劲将手臂伸下去也无济于事。也怪我，我种的麦子太结实了，居然连我都不能从泥土里把它们拽起来。是的，我很会种麦子，我种麦子很好，我真是个种麦能手。但我该怎么办呢？现在不行了。我已经饿了许多天了。有的时候我真想游到狗日的那棵树上要个馒头吃，但我没去，我才不去呢。当然，即便去，他也不给，他是知道的，馒头总要吃完。
在没有棉花的日子里，我是多么地孤单。棉花，我爱你。

是的，我这样的人总是很有办法，你是知道的，我就不多说了，简单点说好吧。嗯，是这样，在最后一天，大雨第十天（事后证明，虽然雨停了，但水再也未退下去）我捞到许多衣服和被褥，我对着堆积如山的它们想了很久，终于想出把它们撕成条条，织成一匹网。我把网撒到大水里，再提上来，于是，我有了鱼。多么鲜嫩可口的鱼。我知道，棉花一定爱吃。不仅如此，我还用布条条捆绑了几根木头做我的渔船，这样一来，我捕获的鱼数量大增，我再也不愁没有吃的了。
于是，如你所望，我撑着我的木筏挂着我的网再次前往狗日的那棵即将倒塌的树。远远的，我看见他丧气地将袋子愤怒地扔向大水，并将饥饿的目光投向我亲爱的棉花。
为了阻止这个即将饿死的人对我的棉花做坏事，我大喝一声——且慢！然后啊嗨——啊嗨——地在水面上唱了起来。
我看见棉花被我的歌声打动，正在向我笑，她是愿意做一个渔民老婆的。

2003-8-3


屠户

一屠晚归，担中肉尽，止有剩骨，途中两狼，缀行甚远。
——蒲松龄

我跟我爹学习杀猪，我们是屠户。
小的时候，我们生活总是非常幸福。我和我娘呆家里喂猪，黄昏时候，我们站在门前朝固定的方向张望，我爹就会准时从山顶冒出脑袋，然后全身。他站在山顶，并不急于下来，而是习惯于四下张望。他身材魁梧，就像一棵大树，扛在肩上的扁旦如同树枝左右伸展。这样了，他才下山，然后消失一两次，再次出现，我们便可听见扁旦一头大铁钩互相撞击的声音。当，当当，当当当，说明，肉，卖完了。
他说，我遇见狼了。
还是那匹么？我娘问。
嗯，对，就是它。
我和我娘都没见过那匹狼，我们长年听我爹说它。在他的嘴里，那匹狼形单影只，每天傍晚都会在我爹必须经过的小路上出现。我爹就照例把留给它的那块猪屁眼扔过去，它叼上就走了。我们虽没见过，但听过，在晚上，它嗷嗷直叫，这让我觉得，晚上，山里的风格外的大。确实大。
我娘后来病死了。她没想到自己会病且死，便从被窝里伸出手捉住我，说，去门口望望，爹回来了没？却不放手。我挣脱她的捉，去望，果然，爹回来了，站在山顶，还是像一棵大树。我迎上去。爹说，你娘怎样了？我说，是她叫我出来望你回来了没的。我们说着这话的时候，我娘在屋里已经死了。
我们把我娘埋在山顶，这样，她就可以望到更多的山顶。我觉得娘死了我是该哭的，所以就哭了两下子，可惜地说，爹，我娘没了。爹说，是的，我也没老婆了。我说，怎么办？他说，得空给你找个娘。这时候，一个四只脚的东西从一丛草里爬了出来，我就捡块石头砸它，没砸到，我就喊，狼啊狼，我操你妈逼的，我娘都没了，你还来操什么蛋！
我爹说，那不是狼，是一条狗。
我很失望。
我爹还说，其实，你娘一死，你就长大了。
我很难过。是真的。

我都长大了，我爹还没给我找到娘。我已不想要娘了，我想找老婆。
爹，我想找老婆了。吃饭的时候，我往嘴里塞块肉，边嚼边说。我和我爹包括死掉的娘都能吃肉，很能吃的能。所以，他夹肉的筷子顿了一下，好在很快也干了一块，说，好的，得空我给你找个。我说，那谢谢你了，爹。他说，不客气。
我又说，爹，以后我去卖肉吧，你歇歇。这回，他夹肉的筷子掉下去一支，所以他得把头埋到桌肚底下去捡，捡了半天也没捡到。不浪费时间，他就在桌肚底下说，等我死了吧。
只能是这样：我继续呆家里喂猪、杀猪，我爹卖肉。不搞猪的时候，我就蹲在地面上想问题。想什么呢？也不知道想什么，就抬头看远处。山，没完没了的山；往上，是天，也是没完没了，有时它蓝，有时它阴，太阳月亮，还有星光，大地一片宁静，活着太没意思。

有一天，我爹带回一个人，皮比我们白，声音比我们细，下山的时候，屁股一扭二扭，胸脯上下跳蹿。是个女的。
我想，这大概就是给我找的老婆吧。但我爹说，叫娘，这是你新娘，新的娘。
我不叫，跑到屋里。我爹跟进来，摸摸我的头，说，怎么了？我说，没，对了，遇见那狼了没，今天？他说，狼？什么狼？哦，没，今天还是没。我说，那狼呢？爹说，没看见。我说，是不是你搞鬼？爹说，放屁，我没看见它，也许和你娘一样，死了。
那个女的，和我们一道吃饭，她也吃肉，所以，本来我和爹可以一人干六块的，现在只能干四块。这是对的，我娘活着也是四块。我们从来不多烧一块肉。吃过饭，她也和我们一道睡。多了个人，床上热。半夜，我又被冻醒，但我并没拉拉那属于我的一部分被盖。我听到他们搞出的声响。月光同时从墙缝照进。屋外，更远处，传来了嗷嗷嗷，是那匹狼，我有点感动。它还在，它还在，我就踏实了，又睡了。

我爹还是早上到集市上卖肉，黄昏，经过那匹狼站立中央的小路回到家。我和那个女的在家喂猪、杀猪。她，所做的和我娘当年一样，当她从灶下站起，也是满头稻草。
渴了，我就要喝水，所以我到灶间舀水喝。
我说，我爹说是要给我找老婆的。
她说，哦，你爹是该给你找个老婆。
我咕咚喝口水，说，我以为你是我老婆呢。
她说，不是，我是你爹老婆。
我换只手抓瓢，说，他叫我喊你娘。
她说，不要喊，我不是你娘。
我又把瓢换回原来那只手，说，你们晚上干的时候我醒了。
她说，好好睡，别醒。
我把碗放缸盖上，说，我也想干。
她想了想，说，好吧，给你干。
于是，我们就在灶下干了。膛里的火正旺，霹雳啪啦，它照着我们干，把我们所干照得通红照得透亮。我们一会儿潜入稻草，一会儿又跃出稻草，结果，我们浑身稻草。

现在是这样：那个女的和我（我们）白天干，晚上，和我爹（他们）干，正像两对夫妻。
晚上，他们干完了。很快就听到我爹打起了呼。我把手伸过去，摸到了她。她没出声，吃惊地掉过脸，眼睛在黑暗中格外明亮。我那只手非常想摸她，一会儿摸上面，一会儿摸下面，然后觉得很劳累，第二只手就上去了。她眼睛睁得更大了，好像要穿过墙看到屋外那样用劲。当我爬上去时，她开始掀我。我当然不高兴给她掀。我高兴的是，掰开她的腿，她当然不高兴给我掰，就是这样。我们都不说话，各自使劲。然后，我停了下来，因为我已一头大汗，她仰躺在侧，胸部上下起伏。
我要干！我凑到她耳边说。
不能干。她猛摇头。
我正准备爬上去再努力，我爹醒了。
他说，你们在干什么屌东西？
她说，他想拉屎去。
我爹说，半夜三更拉什么屎，睡觉！

在白天，我想我应该跟那个女的在床上干，她先是不同意，后来也没同意，反正是在床上干了。后来晚上她跟我爹干过了，我想干，她先是不同意，后来也没同意，反正是干了。就是说，我比我爹多干了。
我爹说，你该找个老婆了。
我说，是的，爹。
他说，我还没替你找到。
我说，你继续找。
他说，我老了，找不到了。
我说，是的，你老了，爹。
他顺着墙蹲了下去，我没蹲，他比我矮了一大截。
他说，我今天看到那匹狼了。
我说，我知道。
他说，你怎么知道？
我说，我夜里听到它叫了。
他说，我怎么没听到？
我说，你睡的死。
他看看我，没说话，默默地进了门。我看见他从黄昏里走进了黑洞洞的门，他没有站直着进门，或者是，他站不直了。

后来，那个女的肚子大了。我爹说，你要养人了。那女的说，哦，原来是这样啊，我以为自己害病了呢。我没说话，走了出来。天黑了，山顶上还有一道亮，就像山顶在夜晚闪闪发光。墙脚有许多小虫子在叫，我趴在地上寻找，怎么也找不到。这时候，我爹出来了。他继续蹲了下来，顺手从地上捡起个东西。
他说，呐！
我伸开手掌。是个虫子，已经被他捏死，许多细腿还在朝四面八方叉着。
我说，爹，你真行。
他说，你试试？
我就学他的样子也在地上捡起个东西，他伸开手掌，也是一个虫子。
他说，是不是，你也行的。要记好，给你娘上坟。
我说，嗯，要清明了，昨晚梦见了。
他说，这个女的要养了。
我说，怎么办？
他说，是啊，怎么办，家里只有十二块肉，三块吃不饱肚子，要饿死人的。
我说，是的，人多了。

那个女的养的那天黄昏，我爹还没回来。每天这时候他已经蹲在墙脚了。我听到小鸡巴哭着下地后，就向山顶上跑。我估计我爹出事了。
这条路我从来没有走过，它弯来绕去。路边是古怪的石头和老树。它们开始发芽，有的甚至开花。空气湿润而又呛人。地面是陈年的枯叶，吱嘎作响。在头顶，树枝互相交错，露出块状的青空。我看到了一个星，是我蹲在家门前也常看见的那个。所以我就不再害怕。我觉得自己就像石头、老树、空气、枯叶和星空的一部分。没有什么好怕的。我继续朝前走。
我爹躺在他反复说起的那个路中央，他的腿挂在一块尖锐的石头上，由肠子把它和上身连接在一起。我顺着他的肠子来到他的身边。他还在喘气。
我说，爹，你遇见狼了？
他说，是，它咬我了。
我说，猪屁眼呢？
他用仅剩的一根手指指了指怀里。
我翻开那朵臭哄哄的猪屁眼，它确实臭哄哄。
我说，爹，谢谢你，叫我怎么报答你呢？说着我流下了泪。
他说，报答你的儿子吧。
我说，好吧，爹，你想吃肉吗？
他说，想，我就爱吃肉。
我说，那你就吃这块猪屁眼吧。


山中一夜

我越来越不爱做梦了，所以我越来越胖。即便低下脑袋，深吸一口气，也看不见我的蛋。
以前的情况是，我可以爬起来把灯点亮，铺开纸笔，记录梦境。现在，我没有梦，即便做了，也像被屎抹成了稀，模糊一片。我多么想记录下越来越少的梦境，可是，我爬起困难，腹部的赘肉使我丧失一跃而起的信心。我所能做的，只是拍打我的肚皮，继续睡觉。

即将考试了，明年春天，我得参加考试。我是一个举子，多年寒窗，今逢炎夏。然而，夏天也要过去了。在这样的深夜，气温转低，窗外是一片虫鸣，池塘里的鱼偶尔跳跃出清脆的声音。今晚，我不打算睡了。睡眠使我忘乎所以，会使我再次落榜。我要赶在胖得走不动之前，考上理想的官职，给甲乙丙丁抬着我招摇过市。
看来情况不坏，自晚饭后读书到现在，仍无困意。惟有腿部酸麻，那么，我就出门到庭院里走动走动。
院里，虫鸣更加清晰了，我驻足片刻，希望听到刚才的鱼跃，可惜没有。抬头一看，才发现一轮巨大的月亮。真是好月亮，又大又圆，没有一丝云牵挂，十分轻松，我喜欢这个月亮。不喜欢有牵挂的月亮。现在，它在枝杈间缓慢移动，就跟不动似的。我其实，很想它掉到地上，而不是天上。
我还想，撒泡尿。
我已经好久没撒过尿了。记得中午，我去庙里茅房撒尿时遇到了老和尚。这是一个普通的老和尚，庙里只他一人看守，死了就无人看守，所以，这是一座破庙。我的父亲把我交托给这个整天愁眉苦脸的老和尚，吃他烧煮的烂饭，我不知道这是为什么。遇见老和尚，我照例喊一声师傅，他正背对着我抖动残余尿液。他回过头看我一眼，问道，你也来撒尿啊。说着，嘴还张了开来，那唯一的一颗烂牙就被我再次望见。我低下脑袋，回答他，是啊，我也是来撒尿的。说实话，我和他从来没有在这里（茅房）遇见过。在茅房遇见先来撒尿的老和尚，这是我以前也从来没有想到会发生的事情。他收拾好僧袍，然后从我身边蹩过。在他经过我身边的时候，我闻到了他身上老年人的气味。他身上总有这种气味，即便是来撒尿。不仅撒尿有此气味，就是去山上砍柴，在井口汲水也是这个气味。但，这不是难闻的气味，我觉得，它很香，不是大鱼大肉的脂粉的花草的香的香，就是一个一辈子躲在深山破庙里老和尚身上应有的香。啊，真香，我凑凑鼻子，目送他离开。然后我开始撒尿。
也就是说，我半天没撒尿了。现在我将再次撒尿。怎么撒呢？这不是一个多余的问题，而是我习惯于考虑的问题。或者说，我喜欢考虑多余的问题。我是这么想的，既然夜晚，既然老和尚睡了，既然有这么好的月亮，我为什么不在庭院里随便撒尿呢。于是，我就掏出蛋开始撒尿，边走边撒。多么饱满的一泡尿啊，我足足在院子里转了一圈，它才零碎着结束。我抖了抖，一阵寒风袭来。或者一阵寒风袭来，我就抖了抖。我在寒风和抖了抖的间歇突然有了一个念头，我想看看我的蛋。
我已好久没看过自己的蛋了。真的，好久。
但我看不到它，白天，在太阳底下就看不见，屋内，在灯光下也看不见，现在仍然如此，在月光下还是看不见。我太胖了。胖到看不见自己的蛋。我触摸到它却看不见，这跟一个瞎子有何区别？我讨厌瞎子。我经常看到大街上坐满了各式各样的瞎子，他们乞讨、算命、拉胡琴，生不如死。我想，如果我瞎了，就自己一头撞死。我宁愿丢失四肢也不愿意瞎。丢失四肢怕什么，即便丢了脑袋，我若还长双眼睛，可以看到脑袋落地的滚动，那也是极好之事。现在我没有瞎，但我看不见自己的蛋。每想到这个，我就很痛苦。所以，我怕撒尿，那样我的蛋会被提请注意。我之所以这么长时间不撒尿，就是不愿意痛苦。当然，我也可以通过其他方式看到自己的蛋。我备有一面铜镜，磨得阴冷雪亮。我还在庙外那个池塘边上照过自己的蛋，水面平静，甚至比铜镜效果更好，几可见毛。但我不相信。我不相信镜子和类似镜子所反射出来的事物，我想我不该有那么胖，所以，我就不相信我的蛋真的那么渺小。
嗯，我的蛋很小。起码比我身体小。

为了向自己证明我的蛋不小，我打算放弃这个适合读书的夜晚，再次去会会住在庙后的那个叫棉花的姑娘。因为庙没有后门，所以，她虽然住得很近，我还是得从前门出庙，然后绕上一圈才能到她的门前。而我要出庙门，又必须经过老和尚住的那间房。他住在门房里。
我看见，他睡得很香，呼吸均匀，但仍然偶尔摇一摇手中的扇子。其实天气凉了，无须摇扇，但他改不过来，整整一个夏天，他就是这么睡觉的。如果我把他的扇子藏起来，估计他仍然会摇动手掌。
月光落在桌面上，桌上是他的念珠和喝水的壶，那只老鼠在壶边旋转，它总以为壶里有更丰富的内容。现在，它看见我，唧了一声，扭动肥大的屁股跳下了桌子，不见了。我知道，呆会儿我离开之后，它会再次爬上来。
然后，我绕过老和尚的睡榻，打开庙门。门臼里残存着前几日的雨水，并没有闹出很大的动静。但此时老和尚照例开口说话了，而且我背对着他也知道，他并没有爬起来，甚至连眼睛也没睁开地在那儿说话。
出去？他说。
是的，师傅。我说。
山道上有蛇虫虎豹，要当心。
嗯。
棉花在家吗？
应该在。
哦。
嗯。
他隔了片刻，突然又问，她怎么样？
很好，她是个好姑娘。
那就好那就好，唉……
然后我就出了门。老和尚总是这样，在话说完后，叹口长气。我常常想停下来问问他到底为何叹气，但想了想，算了。觉得，他的这口气很长，好像可以顺着他的这口气看到许多东西：前朝的事情，市上的事情，以至多年之后的事情，月亮上的事情似乎也在其中。

山道比白天阴翳许多，高大的树木夹道生长，那些并不因为秋天才降落的树叶铺满了道路。在树顶之上，还有一些不爱睡觉的鸟雀跳来跳去。蛇不鲜见，但虎豹没有。师傅说的是多年前的事情，一个挑着担子的男的在路上被老虎吃了。那个挑担子的，只是一个普通的货郎，他经过此处，回山下的家中。可惜被吃掉了。此后再未闻有老虎吃人之事。如今他的儿子也长成了一条汉子，在山下集市上卖咸鱼的就是。
行三百来步，便是头前听见鱼跃的池塘。不大的一片池塘，此时十分明亮。似乎所有的月光集中在它身上了。果然可以看见跃起的鱼影。它们就像倾泻而下的月光被水面溅起。在池塘靠近岸边的地方是一丛芦苇，在芦苇旁边是一小片菱草，如果翻开，下面将有五个角的菱。
我就是在这个塘边遇见棉花的。
当时我在钓鱼。这里的鱼很好钓，真的很好钓，很快就能钓上许多。我不能把将死的鱼带进庙中，老和尚会生气的。只好把所钓全部放生，然后等待它们再次咬钩。刚开始，这些鱼因为被我钓过一次，不再敢咬钩，但时间长了，它们知道我会把它们放掉，所以继续咬，乐此不疲起来。可是，我陡然就厌倦了。在我厌倦的时候，棉花前来采菱。
棉花是一个漂亮的姑娘。她伸手去采菱，被我看到了她的手腕。她摇动小舟转身向另一片菱菜而去之时，被我看到她的颈项。还有她的头发，层叠而起，如远山之黛。她的家就在塘的那边。我坐在她家的条凳上把鱼送给了她，她则报以一篮潮湿的菱角。第二次去，我就留下吃了饭。第三次去，就留宿了。
棉花知道我的蛋。她经常告诉我它的情况。
现在我已站了她家篱笆之外，她的房里还亮着灯。

你来了啊。她从椅子上站起。
这么晚，你还不睡。我说着用手捻动了她面前竹篮里的那些针线，所以她也就不回答为什么不睡。
我也坐下，问，你最近还好吗？
她说，还老样子。你呢？书读的好么？
今天还行，读了三卷《戴礼》。不过，刚才我到庭院撒尿……
又想到了你的蛋？她关切地问。
是的，我总是看不见它。
但它是在的。
可我怕它不在了。
看不见也在。
不能那样说，我沮丧得说，我看不见的东西总是不信它。
她叹了一口气，不说话了，也没再继续手中的活，而是抬眼看看窗外。我顺着她的视线看去，月光因为灯光而隐去，窗外一片黑暗。
把灯灭了吧。她说。
好吧。我吹灭了灯。于是窗外又恢复了明亮。

我们没有上床，就在窗口的月光下做了起来。针线篮因为动作，而被挤到桌下，我们听见剪刀当朗一下，顶针在地上滚动。
不管，继续。棉花用脚勾了一下我的腰。
我说，我是不是大胖子？
她说，怎么说呢，你确实胖，胖得看不到自己的蛋，但是，其实，你很瘦，你没有发现吗？
我停了下来，问，怎么讲？
她说，是这样的，嗯，你很瘦。于是她仰首向后看看窗外，这使我再次看到她轮廓纤细的下巴。她说，你看那座山，比你胖多了。
我也看了看她所说的那座山，那是一座大山，我知道，月亮过会儿会从那里落下去。在山的背后，就是我父母亲居住的城市。集市上很热闹，平时有许多摊贩，比如那个卖咸鱼的，他总是认为自己的咸鱼是最好的。另外，我对棉花说，在正月十五，那里还有灯会。在灯会上有一个疯子每年都会来找他多年前丢掉的小孩，他说，丢的时候，孩子穿的是一身红的小棉袄，戴着顶瓜皮小帽，脚上呢，则是一双虎头鞋。大家就说，这样的小孩太多了。然后，我们看他已经很老了，就问什么时候丢的，他说，五十年前。于是我们就认为他是一个疯子。
说到这里，我们就做完了。
棉花说，你是有蛋的。
我想，我是有蛋。
于是我们就移到床上去睡了。该睡了。

但我在床上却睡不着。我在想许多问题，这些问题都是我常想的那些。比如明年春天的考试，还有师傅桌上的那只老鼠是否现在又爬了上来。另外，那只老虎现在到哪儿去了呢？我甚至还想过，那个丢掉的小孩正是骑在老虎的背上离开了这座山，跑到我们不知道的地方去了……
在我想这些问题的时候，棉花睡得很好。不知过了多久，她也醒了。
她看看我，问，你没睡？
我说，我也不知道。
她说，你眼睛睁着的，肯定没睡。
我说，那我就没睡。
她说，那你想什么呢？
于是，我就把我所想告诉了她。
她说，那你是睡了吧，那些是你做的梦。
我说，我不做梦了，我越来越不爱做梦，真的，这是我的苦恼之一。
她说，我刚才倒是做了一个梦，你要听吗？
我说，听。
她说，我梦见自己变成了一个狐狸，在荒地上跑。但很奇怪，有时我的眼睛就长在狐狸身上，看到我跑的时候，眼前全是那些枯草，它们磨擦着我的耳朵和身体，在我面前两边分开。但另一些时候，我却好像站一个什么高处，看见下面有个狐狸在草丛中跑。但我想，那个跑的狐狸就是我。可是，我为什么会看见自己在跑呢？
我说，你继续说。
她说，后来，那个狐狸向太阳落下去的地方跑了去。太阳很大很红，在一个山坡拐角的地方，那里的草比别处的草都颜色鲜艳一点，就是枯黄吧。我看见，那只狐狸跑到那儿，光太强了，然后我就看不见了，我想它在山坡的拐角地方消失了。
我说，那狐狸到底是不是你呢？
她说，在梦里，它确实就是我，在梦里，我就是那只狐狸。真的。
我和棉花说到此处，突然听到外面传来了鸡叫。是的，天快亮了，我该走了。

2003-8-27


割稻子的人总是弯腰驼背

“告诉你，这件事不是我干的就不是我干的！”我对坐在门槛上的小旦说，怒气冲冲，显得非常冤枉和理直气壮。而其实呢，这件事情就是我干的。
“那，那你叫我以后怎么做人？”小旦见我这么坚决，又没了主意，越想越难过，所以她就哭了，并不断地用手把鼻涕蹭到我家的门槛上面。
“不要紧，反正没人晓得，除了那个畜生和你自己，现在就我晓得了。只要你不讲人家就不会晓得了。”
小旦用手背揩了下眼睛，说：“大哥我相信你，但是那畜生要是瞎讲我怎么办呢？”
这时候我笑了起来，向她挥挥手：“不会的，绝对不会！”

情况是这样的：我去下坝买碗，因为我家的碗一搞就搞碎掉了，也不是我儿子搞，他虽然才五岁，但也能把碗端得好好的了——都是我搞的，我脾气大，一有什么事就摔碗。中午我在家吃饭，我老婆与我儿子都站旁边看着。他们为什么站着看我吃我也不清楚，懒得去问，我吃我的，他们站他们的。后来我说，这菜怎么烧得这么难吃？我老婆说，菜是我烧的，你还没吃所以我没敢尝，是不是淡了？我说，放屁，是咸，太咸了！说着正好饭也吃完了，所以我就把碗砸了。我老婆一面捂着耳朵一面说：你把它也砸了家里就没碗了，看你晚上拿什么吃饭！我说老子去买，于是我就去买碗。我就问她要了十块钱去买碗，她讲也就这十块钱了，买了碗回来要是再砸，日子就没办法过了。她真絮叨。
从我家到下坝要走好几里路，路两边全是稻田。现在稻子快熟了，青黄相接，虽然不香，但还很好看。这时候也不需要在地里搞什么了，大家都高高兴兴地睡在家里等着收割那天。到了那天，大家才弯腰驼背割稻子。你很难理解这些挺直了身体睡在家里的人凭什么会有收获，但事实就这样。但我看到了小旦。小旦站在地里，就她一个人。她什么也没干，只是看她家快要熟的稻子，一下子看黄的稻子，一下子看青的稻子，看来看去。她穿着一件花褂子，风从正面吹过来，奶子很翘。好像田埂也在翘。所以我就从她后面的稻田里钻过去，稻子纷纷在我的身后倒了下去，瞬间就有了一条曲折的仅容一人的通道。到了她身后，趁她没发现，一把将她捺倒，捺倒就求。她先是拼死挣扎，然后紧扯裤带，然后又夹紧两腿，始终一言不发。最后等她身上什么也没有之后，她就用手捂着那地方，这不好办，所以我在她胳肢窝底下挠了挠，这才搞好，也就这时候她才哼地叫了一下。
她说她没看见那人长什么样子，我说我会替你把他揪出来的你放心。她很感激地直点头。她说：“谢谢你村长。”我说：“别客气，这是我应该做的，谁叫我是村长的捏！”

说到小旦，那年她和小丑结婚还是我挑的彩礼担子。小旦她妈是老旦。老旦拽着我胳膊哭着对我说：“我家小旦嫁到你们村你们不要亏待她啊！吼吼吼。”我说：“知道了，有我呢，你就别烦神了哈。”说着就把她推倒了。她倒在地上很满足的笑了笑，还朝我点了一下头。所以准备打抱不平的人动都没动。这个老旦就这么一个女儿，一辈子守寡，临死也没搞清楚是谁让她守的。现在她女儿能嫁出去就不错了。老旦那天也是哭昏了头，她把我拉着并没有特殊含义，那时候我还不是村长，我和老旦不认识，和小旦也不认识，我只知道村里小丑娶老婆我挑彩礼担。这么个大喜日子老旦偏要拉着我，我很气闷，所以我把她推倒了。据说，没几天老旦就归西了。我也没想到她这么快就归西，虽然那天我把她推倒了也没想到。大家都没想到。
小旦没了娘家跑就和小丑种稻子，种着种着就有许多年了。也养了儿子。儿子养出来，小丑就死了。不过小旦比她妈算是进步了。是小丑让她守寡的。

我把小旦搞过了，也没忘掉去买碗。等我连赶数赶赶到下坝，农具店已经下班关门了。我心想，就怪小旦，不是她我就不得迟到，这下可好，晚上吃个屁。我正在街上唉声叹气，突然听到有个人喊我：“小净——小净——”。我纳闷：这下坝也没谁跟我多好的关系啊。抬头一看，是小生。他是下坝人。
小生是我念中学时候的同学，不一个班也认识，但也没什么交往。他喊我干什么呢？
他说：“你来干什么？”
我说：“买碗。”
他“哦”了一声也没问为什么，但没就走，而是在路旁边踢到一块砖头蹲下来，还递根烟给我抽，看样子他有话要讲。
他说：“听讲你干村长了？”
我裂嘴笑笑说是，然后问：“你现在干什么？”
“我开小店。”说着他直直身指了指面前一个小店。我们可以看到他的小店里货架上的一些东西，我注意到没有碗。但我还是问：“你店里有没有碗卖？”
“卖过，现在没的了，你要是要我下次给你进一些，便宜。”他说。
我说：“再说吧。你不种地了吗？——快活啊你。”
“哪讲我不种地的？你才不种地呢！不种地吃个屁。”
“嗯。我也种地。你种什么？”
“稻子，要收了，你呢？”
“我也种稻子，也要收了。还要回家磨镰刀呢。”说着我动了动，想走了。
“不急。有个事情想问。”
“什么事情？”
“你娶老婆了没有？”他说。
“早娶了。你呢？”
“娶过，跑了。”
“为什么跑？”我问。
“嫌我呗。也好。我也嫌她。”
“哦。还娶吗？”
“当然，就找你这事……”
“说吧你。”
小生脸红了两红，说：“你们村有个女的不是男的死了吗？”
“是的，她叫小旦。”
“就是她，我早就见过，来我店里买过东西，奶子怪翘的。你给我介绍介绍。”
“她有小孩，八岁了。”
“真的？”小生站了起来，“那好啊，我正好没的。”
我说：“那我回去考虑考虑哈。”
他说：“你考虑个屁啊你，你替我讲了就是。”
“那是那是，嘿。”
“那就麻烦你了。”
“不客气，应该的。”
“你真是好人。你走啦，慢慢走啊，不吃过再走吗？”

我回到家，天已经很黑了。主要是家里没上灯，所以天格外黑。邻居说我老婆带儿子回娘家去了。我想她是被我气很了。滚就滚吧。我想小旦就不错，从来不回娘家。
把中午剩的枯锅巴饭咽下肚子，也差不多饱了。这时候，小旦找上门来了。
我说：“小旦你好，请坐。”
她看了看我，眼圈一红，就势从门框上滑下去，坐在了门槛上。
……当我向她挥挥手说“不会的，绝对不会！”的时候，她掏出十块钱，说：“这是不是你的？”
我赶紧往身上一摸，要死，十块钱真是我的。幸好去下坝的时候店门关了。
“是我的是我的。”说着我伸手就拿。小旦一下子从门槛上跳起来。我没抢到。
我就说：“真是我掉的，你赶快给我，要不然日子没办法过。”顺便我还把家里没碗吃饭的事情跟她讲了。以至于最终有点低声下气。
但小旦不买帐，她说：“我这十块钱是在那个男的身上摸到的。你说不是你干的事，那这个钱也不是你的。”
我说：“事情真不是我干的，骗你不是人。但钱是我的，确实是我的。”我把口袋全部翻出来给她看，有许多草末和说不来的琐碎的东西纷纷扬扬地飞了起来。
“你死鸭子嘴硬。我烦不了了，就算这是赔偿损失啦。”说着她把钱塞到腰里去了。如果要抢，那大概还要扯她裤带子。但太累，影响也坏。
“算了，我不要了。”
她又哭了起来，说：“看来，那个人真不是你了。”这样她又把鼻涕蹭在我的门框上了。
我说：“你别哭了小旦，我同情你。你把钱还我就给你讲个好事情。”
她说：“你先说了我看是不是好事情，是的就给你十块钱，不是的就别想。”
于是我就把小生要跟她搞对象的事情前前后后告诉了她。她听过之后果然不哭了，但也没怎么高兴，说：“他啊，不行，我晓得，他老婆跑就是他不行。”
我无话可说了。我这十块钱就这么没了。有一个老鼠从我们之间吱溜一声跑了过去，在墙脚的洞口打了个大大的喷嚏。这日子真是没办法过了，连老鼠都打喷嚏了，我被这个老鼠搞得很伤感。
“不过——”她仍然盯着老鼠洞，说，“那也不一定。再说吧。”
我动下身体挡住她看老鼠洞，说：“那我钱怎么办？”
她说：“也再说吧。”于是她就走了。
出门的时候，她回头又说她相信我，所以十块钱不是我的，所以不能给我。“给了你，将来那人要是找上门我怎么办呢啊是？”我痛苦地说“是”，而小生找他谈对象的事情留着割了稻子再说。然后小旦转眼就走到树影里，不见了。
我对着她消失的地方看了很长时间，然后叹了口气。我还是不甘心，又在身上搜索了一下，还是没有发现那十块钱。我就一屁股坐下来。脚走了一天路很酸也很烫，我就把鞋子脱了，同时习惯性地把鞋子在门槛上磕了磕，结果我被自己吓了一大跳，从鞋子里面倒出来的不仅有沙土草叶，还有我那十块钱。“这真是太奇怪了！”我一个人在门槛说起了话。
就这样傻坐在地上想了半天也没想出个所以然来，最后我索性不想了。大概确实什么也没有吧。小旦被谁强奸了呢？我真是一点也不晓得，骗你不是人，真的，我一点也不晓得。老婆孩子回娘家去了，过两天就要回来跟我一起割稻子的。这才想到与小生讲的话，要割稻子了，真要割稻子啦，于是我就把镰刀找出来，真看见了上面许多锈，我就拎桶水找块青砖在门外哗啦哗啦地磨。好清越的声音啊。
月亮升起来了，水桶里水汪汪的，刀也越磨越亮。

2002．10．17


告诉活人们，有人已经死去

二根十六岁了，他爹死得早，跟老娘、哥哥过。上年，哥哥娶了嫂子，现在也已有侄子，正在吃奶。
这一天，他跟老娘在田里锄草。锄着锄着，老娘就说，二根，你家去望望，饭煮好了没。二根就放倒锄头要走。老娘骂道，要死，也不晓得伸把手，就这么家去？二根就把放在地头的一大捆干草抱着往家走。
进院子时，嫂子坐在门槛上给侄子喂奶，见二根进门，她赶紧将奶子塞进褂子里，脸红了，小家伙就哭了。
哥哥不在家，上个月跟大奎到下江县城里干木匠活去了。他在家时，嫂子喂奶不避人，这下走了，就避。二根想，主要自己长得丑。也不是想，确实丑，天生黑皮，颈子短的就像没，一坨牛屎的样子。不怪老娘挑两担稻子到人家去，也没给他讲到丫头。嫂子家就一担，她就过来了。唉。
嫂子让他，抱小家伙进了西边她的房里，二根就把干草抱到东边的锅间。一共就三间屋，中间是堂屋。老娘在锅间搭了铺，二根只得睡堂屋。大门板烂掉半截，晚上风凉，冷得慌。二根常叹气，人家堂屋是堂屋，锅间是锅间，都不睡人，我家倒好，都睡人。哥哥讲，等他从下江县城回来，就邀大奎在院里东盖一间土坯子，西也盖间土坯子。为什么盖两间？嫂子问。哥哥就说，一边睡老娘，一边做锅间，把东边的房让给二根讲丫头。
二根想，哪晓得他讲话算不算数呢！
嫂子照例已把饭烧好。二根就先干了两大碗，这才盛了一碗，饭上压了许多咸菜，就一淘米箩拎着送老娘吃。
才出家门，就望见上首来个人影。跛着走路，一跳一跳的，倒也飞快。是三爷爷。只见他一边走，一边还不断向后头瞧，脸色铁青，像有大事。
二根不欢喜三爷爷，春上，他在土地庙里逮见李家傻丫头，也就摸了她一个奶子，就叫他撞见，硬是在二根头上凿了个老包。人家丫头不反对二根摸，他倒好，脱裤子放屁，多事。所以，二根哼了一声，当招呼，就要走。
三爷爷一把拽住，问，到哪块去？
送饭老娘吃，吶，二根说着把淘米箩上盖着的手巾揭开把三爷爷望。
三爷爷盯着那碗饭望了许久，说，你，别去了，找你有事情。
不中，老娘饿了，要吃饭，不给吃饭干不动活，干不动活，没钱给我讲丫头。二根想挣脱三爷爷，他抓着死活不放。
国难当头，人命关天，三爷爷狠狠地说，你倒好，全想着自己讲丫头，一点觉悟也没，有任务！
说着，三爷爷又把二根拽进家里，还就手关了门。他抢过二根手里的淘米箩，撂在一张条凳上，条凳窄，箩底圆，晃了两晃，像要掉的样子，但也没掉。
嫂子听见堂屋有动静，伸头望见三爷爷，喊了一声。三爷爷点点头，说，嗯，没你事，我给二根布置抗战任务，你把你房门带上。他望见嫂子怀里的小家伙，便又说，呐，小家伙要吃奶了，你喂他去吧，瞧你这么大的奶子，不喂小家伙，想干什么？
嫂子脸又红了红，就带好房门，听见悉索响动，好像果真喂奶了。
二根望望房门，想，小家伙才吃过，怎么又要吃？不懂。
到底什么事？二根见三爷爷半天不讲话，问。
门关着，堂屋里暗，看不清三爷爷的眼睛。他嘴动了几动，像要讲话，却又突然把眼睛贴到门缝里朝外面望，屁股翘得老高。转过来，还是没讲话，一屁股坐在二根的床上，发出一口长气。二根奇怪，也把眼睛贴门缝上朝外望，外头什么也没，院角那棵槐树新长了叶子，一只花母鸡跳到磨盘上，又跳了下来，再远处就是村里那条土路，路上一个人也没，路中间那个水洼里的雨水还没干，太阳照着，正好反射过来，闪闪地刺人眼。二根望见这些，觉得有些瞌睡。也是，才吃着一饱。
是这样，三爷爷说，镇上王二狗叛变了，把躲在塘村养伤的梅党员告发给了鬼子，也就上午的事情，我才听到，协会叫我赶紧去塘村通报，我连赶数赶，饭都没吃。我考虑到走路不快，决定派你去，赶紧赶紧。
二根上了路，心里却是老大的不乐意。他出门的时候，三爷爷倒是没走，估计会吃二根家饭，门也未开，嫂子在家，孤男寡女的。二根几次想回去望望，但想到梅党员曾亲热地摸过他的头，就继续赶路了。
到塘村，走近路。先要穿过油菜地。油菜地里一片金黄，照得人都睁不开眼。菜花上许多水，把裤子都打湿了，黄黄的，像屎一样，丑死了。
过了油菜地，是条河，不宽，却只在下游三里处才有个桥。这里就一棵树横在河上。要过去，最好手上有根棍子，撑到河底，不怕，否则搞不好会掉河里。河水深倒不深，疾，夏天大家来干澡，也不怕，不过，想到前年淹死了刘家的老巴子，就是因为没棍子，所以二根试着走了几步，又退了回来。他不想从下游桥那边绕，太远，所以就在岸上找棍子。找啊找，找了一头汗也没找到。急死人。
正急着，突然看见水里有个人影，吓了二根一跳。抬头一望，哦，是李家那傻丫头。她还穿着小时的衣裳，胳膊、腿露在外面一大截。小花褂就像吊在身上，下摆悬在肚皮上方，空空荡荡。
她手上倒是有根棍子。一年到头，她手上都有棍子。上次摸她奶子时，还是二根先抢下棍子的。
傻屄，二根喊，把棍子扔给我。
不给，你好坏。傻屄故意用棍子在空中画着圆圈。
你给我，我就不坏。
骗人！
不骗人，骗人才坏呢。
那你还是坏怎么办？
还是坏，你就不给我棍子。
那就不给你棍子。说着，傻屄就要走。
喂，你别走啊，二根急了，隔着一条河，他与她并排朝上游方向走，你还没给我棍子呢，怎么晓得我会坏呢！
傻屄停了下来，想了想，说，那你也要给我一样东西，换。
好。二根在身上摸了起来，摸了半天，摸到一个铁螺丝。这东西还是梅党员给他的，说是从鬼子那搞来的，二根没想到把它带在身上，这东西居然就在身上，正好正好，二根心里高兴，就把螺丝砸了过去，不怕傻屄耍赖，若是耍赖，下次就摸她两个奶子。
果然，傻屄说话也讲道理，从田埂上抠出螺丝，就把棍子扔了过来，棍子在河的空中翻滚了几个跟头，正好被二根接住。不耽误，二根拿上棍子就从树上跑了过去。
跑过来了，二根这才发现，他根本没用棍子，不用棍子也能过来，二根觉得自己吃了大亏。所以，他要回自己的螺丝之后，却没有把棍子还给傻屄，而是将它扔进了河里。那棍子随着河水迅速地向下游漂去。
抬头看看前方，塘村就在不远处，已可望见一些从树丛中露出的白墙。二根埋头就走。
傻屄见棍子丢了，先是跟着在水里漂动的棍子跑，哇哇大叫着。后来，她突然醒悟过来，就开始追二根。二根跑。
狗日二根，你赔我棍子。
傻屄紧追不舍。
二根没想到她这么能跑，自己都累得七喘八吭，她还在穷追，真是操蛋。
他们一前一后来到一个打谷场。场上有几个麦草堆。因为是往年的麦草，不再金黄，而是灰黑如牛背。二根跑到一个草堆前，飞快地爬了上去。他想，傻屄若也爬，就用脚把她蹬下去。
果然，傻屄也爬了起来。在她快上来时，二根就在她肩膀或者头顶上蹬一下，傻屄就滑了下去。但她固执得很，大概以为换个方向或角度就能爬上来，结果还是被二根准确无误地蹬了下去。只见她从草堆四面八方不断地向上爬，又不断地滑了下去。这令二根很高兴，他一个劲地咧着大嘴笑。傻屄却因为老是爬不上草堆，一个劲地哭，很惨的样子。
二根过意不去了，就说，你也别爬了，棍子多的是，呐，那里就有。他指了指距离草堆不远处的一个树棍说。当然，那个棍子皮还未刨，是潮的，一定很重，没有傻屄原来那根圆滑、适手。
傻屄就像什么也没听到一样继续爬，二根只好继续把她蹬下去。她每滑下去时，两手都会抓着一把麦草。二根想，这样下去，草堆会给她抓没了的，最后自己也将无法继续呆上面，况且自己也不该一直呆上面，梅党员正等着自己去救命呢，嗯，这样下去，不是办法啊。
正这么想着，只听见轰的一声，自己和草堆一起倒掉了。等他从草里面爬出来，却并未见到傻屄。一定是被压在草底下了，二根想，也好。于是他拔腿就走。
跑了几步，他又回来了，心里有点不放心傻屄。于是一面叫唤着傻屄，一面扒弄麦草。傻屄正四仰八叉地睡在那儿呢。她一定是累了。
由于之前剧烈的运动，她浑身是汗，热气腾腾，二根俯身下去，嗅见了混在陈年麦草里她身上奇特的气味。只见她紧闭着眼，嘴却张着，大口大口喘息，胸口因此上下起伏，两个奶子像被吹动的豆腐一样在抖。上次二根摸的就是其中之一，但具体是哪一个呢？他摸摸这个，又摸摸那个，都觉得不像，总之也不记得了。解开她小花褂的扣子，两个奶子如活物一样迫不及待地蹦了出来。二根情不自禁地用嘴去拱，发觉自己的脸左右摇晃，手也抖得像不是他的。使劲吸了，一点水也没吸出来。二根立即心生鄙视，觉得她奶子没嫂子的好。这样一想，他就不紧张了，但也觉得自己应该再把她裤子脱了。他看到她两腿之间也有许多黑乎乎的毛，而其下是两片肥嘟嘟的肉，一条缝隐隐约约。二根想，这大概就是别人所常讲的屄了，屄这东西听讲多年，从未见过，这下子终于看到啦。
二根未见过屄，听过，听过日屄，也没干过，他不晓得自己干的是否对头。只见他把铁硬的鸡巴掏了出来，扶着想凑近那缝，却怎么也不得。他想了想，就把她两腿竖立起来，靠在自己肩膀上，这样一来，果然可以碰到。他便向前一挺，再一顶，抽捣几下，很快，只觉头皮一紧，尾巴处一松，一泡尿泻了似的。拔出鸡巴，望见鸡巴头有白有红，吓得不轻，提上裤子就往塘村方向跑去。
等他一口气跑到塘村梅党员养伤的陈四家院子时，这才疲惫不堪地一屁股坐到地上，大口喘起了气，嘴里还一个劲地骂：日你妈屄，日你妈屄。
骂了半天，也未见屋里有人出来。若是往常，陈四不出来，梅党员肯定会出来的，但现在是不对的，所以，二根一面嘴巴在动，一面四下打量院子，希望发现一点异常。
院子一如既往，梅党员病中养殖的那些花已有部分开放。太阳很好，光影透过枝叶撒了一地。房门大开，陈四家那座挂钟还在走。
二根口渴地要命，于是从地上爬了起来进屋。陈四家的锅间有一只大水缸，能装五十担水。缸一半埋在土里，水也因此显得格外的清凉。
屋里也没人，二根径直来到锅间。他一手拿瓢，一手揭开缸盖。
他被眼前的景象惊呆了：梅党员和陈四两人坐在缸里，头并着头，一起睁着眼睛看着二根，眨也不眨，用瓢去晃一晃，四只眼睛还是不眨。这时候，一只通红的老鼠从缸口爬了出来，二根一贯讨厌老鼠，遇见就打，但他这时居然忘掉了，就看着它从缸口跳到地上，然后一溜烟从墙脚蹩过去，不见了，只在身后留下一串细爪子走过的痕迹，也是红色的。
那是血。二根突然明白过来，缸里也只是两个死人。他大叫着跑了出去，在院门槛上，他跌了一交，发现自己还抓着缸盖和瓢。把它们扔掉，爬起身，他继续奔跑，却感到腿脚无力，就像在梦里，怎么跑也跑不快。此时，整个塘村并无一人被他古怪的叫声吸引出来，以至于二根自己也没听见叫声。这只是一个安静的下午，二根只听见头顶有一两只小鸟啁啾而过。
二根顺着来路往回跑，他想，梅党员和陈四一定是被王二狗带人来干掉的，他应该赶紧把情况告诉别人，而不是鬼抽鬼叫，这样一想，二根突然冷静了下来，不再害怕了。应该这样，去告诉活着的人们，有人已经死去。在塘村，他没望见一个活人，那么他现在向自己的村子跑是对的。村里的人肯定还不晓得，二根想，我若告诉了他们，他们一定会大吃一惊。如果他们不听，我就只告诉老娘和嫂子，侄子愿不愿意听，随他。
经过打麦场时，他看见傻屄的小花褂还堆在那里。跑过去一看，却并未见傻屄人。二根便把小花褂拿在手里往河边跑。傻屄果然在河边，只见她脸朝下，趴在岸上，一手死死地抓着她那棍子，下半个身子还在水里。从那里开始，向下游流动的河水有如在风中摆动的红绸带。她也死了，二根想，她是多么想爬上岸啊。于是流着眼泪上前想帮她一把。但太重了，二根没能拖动，只使她身下的河水凭白无辜地浑浊了起来。这是不对的，不该使原本清清的河水浑浊。无奈之下，二根只得把手里的小花褂披在傻屄裸露的背上。然后，掰开她的手指，拿过她的棍子。二根想了想，又从怀里掏出自己的螺丝，塞在她的手里，这才摇动着棍子从那棵卧在河面的树上过去。这次，他没把棍子扔到河里，而是努力对准傻屄的方向投了过来，但他没投准，棍子落在距离傻屄一大截的田埂边。不过，好在已是岸上，如果她晓得，顶多骂两句，不再追了。
回到村里，二根还是没看见人。他没多想，径直来到家门口，发现，家门和他离开时一样关着的。所以他也没进门，而是跑到了地里。快到自家地的时候，二根后悔起来，刚才都到家门口了，为什么不就手把淘米箩拎来呢，不怪老娘总骂他拙，也懒。老娘中饭都没吃，饿死了。现在望见，肯定还要骂。唉，二根想，今天情况特别，不能怪他，老娘骂了，就说自己望见死人了。
远远的，二根就望见老娘坐在那里，像练功一样，把腿盘成一蒲垫子。到了近处，二根喊老娘，喊了三声，她都不应，眼睛也闭得死紧，好像生气。二根就上前搡她一下，老娘就像个树桩，把手凑近一探，二根即便跪倒，号啕大哭。老娘也死了。
哭了半晌，二根搧了自己十几个耳刮子，痛骂自己的不孝。他以为，老娘是因没吃上中饭，给活活饿死的。这，怎么对得起早已死去的老爹？二根想了许久，也未想出可以向老爹交代的话来。只好抑制悲痛起身回家去。嫂子现在什么还不晓得，连老娘不在了也不晓得，告诉她一下，起码晚饭要少放一把米的。
走了几步，二根想起了什么，跑到地头一看，果然，又是一大捆干草放在那里，他抱上就走。
进了家门，西屋里门还关着，所以二根照例把草抱到东边锅间去了。揭开锅一看，饭还没煮，二根饿了，就喊：嫂子，饭怎么还没煮？
没动静。二根想起中午老娘没吃到的那碗饭，当时是由三爷爷撂堂屋条凳上的。去看，手巾也像中午那样搭在上面，掀起来看，碗筷也如中午的摆相，只是碗空了，一粒饭也未剩，狗日干净。
一定是三爷爷干掉了。二根气得牙子直咬。这老鸡巴东西，害得我把老娘饿死了不说，还把我家饭也吃了，还有，上次他在我头上凿的一个包，到现在还没消干净，哼，迟早要算帐！
二根只好敲嫂子的房门。门未扣，敲一下，就吱呀一声开了，二根吓了一跳。他紧张地向房里望，嫂子好像在床上。
嫂子！二根压低声音喊，好像怕吵醒她似的。
嫂子！他稍微提高些声音，还是尽量压低，好像是怕给邻居们听见。哥哥不在家，叔嫂容易给人讲闲话，这二根是晓得的。
喊了两声，还是没动静，二根只好蹑手蹑脚进嫂子的房。房里到处都是奇怪的香气，甜甜的，而且越向床靠近，香气越重。二根就向嫂子的床靠近，他看见自己的影子像一张巨大的黑布正一点一点地将嫂子的床覆盖。
他的心从来没跳到这么快过。
借着昏黄的光亮，二根看见床上睡着的人并不是嫂子，也没有小家伙。他俯下来看，发现，居然是个男人。他伸手去搬动那人的脸，只轻轻一拨，那人的头就跟葫芦似的从枕头上滚了下来。二根揪着这颗头的头发，提到窗口仔细看：不是旁人，正是三爷爷。
二根百思不得其解，三爷爷的头为什么会在嫂子床上呢？难道鬼子已经来过了？想到此处，二根心中一紧：嫂子与小家伙到哪里去了呢？哥哥回来，叫我如何向他交代呢？这时候，二根想到老娘也被自己饿死，嫂子和小家伙也没了，真是痛不欲生。
于是，二根在房前屋后找了起来。没找到，他又在村里到处找了起来。村里家家都没上灯，他不好意思去敲门问。只在路上，河边，树后，草堆底下找。还是没找到。此时，二根发现，整个村子，一个人的声音也没，好像连鸡狗的叫声也没听见。难道日本鬼子真的来过了吗？所有的人都被杀掉了吗？可是，他们来了，为什么与二根避而不见呢？他因此感到非常苦恼和不解。
现在，他只希望嫂子跟小家伙能被找到，即便全世上的人死光了，他们要是还在，二根就觉得自己能呆在家里，过上几年讲个丫头，也养个小家伙。
最后，精疲力竭的二根蹲在了村口，他这时候只希望鬼子能来，希望他们像别人说的那样迈着整齐的步子，喊着响亮的口号，挂在身上的刀枪会在一片黑暗中闪出一道道冷光。当他们放枪时，子弹也便嗖嗖地飞来，穿过二根立体跑动时肢体间所有的缝隙。


我和赵小兵

我和赵小兵的不相见已十年了。
上一次见他是在十年前初中毕业时，那天我拿着烫金的毕业证书，心潮澎湃，觉得自己立即就能苦到钱了。我匆匆走向校门，对身后的校园一点兴趣也没有，看也没看一眼。不仅如此，我也对校门口那些卖零碎的摊点丧失了应有的偷窃欲望。按照之前的估计，我猜自己在毕业这天肯定会偷到很多东西。什么圆珠笔啦自动铅笔啦明星贴画啦，还有什么烧饼啦油条啦，等等等等。偷这些老头老太的东西对我来说易如反掌。我一度认为自己是个大盗，并为此躲在围墙外很是感动。当时还看到一只麻雀落在墙头将屁股扭了两扭，几乎掉下泪来。拿着毕业证书，已超越感动，如果此时不是赵小兵挡在面前，我估计自己连家都忘了回，而会直接走下去，走向通往城里的那条黄尘滚滚的大路。在我看来，那里到处都是钱和美女。赵小兵挡住了我，他一直是个操蛋人物。他这天没拿到毕业证书，因为他初二下即已退学，开始了在校门口向软弱的同学进行敲诈勒索的营生。他看着我手里的毕业证书，面露难得的愧色。其实，我也比他好不到哪儿去。我撑下来了，有毕业证书，他没有，如此而已。不过因为他早出校门，所以一直很老大，平素里，我虽不至于怕他，但还是让着点的。可是这天我并不打算理他。我说，你有事么？他盯着我手中的毕业证书说，给我看看。我想了想，就给他看了看。我知道他有点后悔。我很得意。然后他还给我，继而从口袋里掏出一根烟。我接了点上，说，有事你赶紧说吧。他说，是这样的，你别跟孙曼好了，让给我吧。孙曼是我们班的漂亮女同学，说话带屌字，成绩奇差，比我还差，我们经常到学校围墙后拉拉手，亲亲嘴什么的。其实，我并不觉得孙曼有什么好。在我看来，我喜欢的是1班的高静，1班是快班，高静是班长，她虽然长得并不如孙曼好，但我就是喜欢她。在分快慢班之前，我们曾在一个班，那时候我就喜欢她。赵小兵需要我转让一个自己并不喜欢的孙曼已非第一次，但我一直没答应。现在我觉得应该给予考虑，我是这么考虑的：我扭回脑袋看了一眼就要走过来的孙曼，她在六月份的校园的树阴下非常风骚，心下觉得有点可惜，然后我又看了一眼手中的烫金毕业证书，血涌了上来，说，好吧。然后我就走了。自此十年再也未见赵小兵。

他突然出现在我十年后的门外，这就像早已商量好的，正好十年。我看着他站在我门外满头大汗的样子，想起现在也正是六月份。除了十年应有的变化，彼此不难认出对方。太简单了，世间并无那么多令人感到陌生的变化。
我说，怎么是你！他说，嗯，是我。我说，听说你死了。他说，确实差点死了，你听谁说的？我说，孙曼说的。他说，那个骚货我已经二十年没看见了。我说，你放什么屁！他说，没有二十年也有六七年吧。我说，她结婚了，儿子估计都三四岁了呢。他说，骚货！
然后我才把他请进我的家门。我看看时间，已经六点半了，天还很亮。他进了门，屁股挨凳子不到三分钟，就开始像个贼一样在我的家里到处看。说，操，你小日子过得不错啊，这房子什么时候买的，多少钱？我说，去年初，十八万。他说，我操，你抢啊，这么多钱。我说贷款的。然后他才把视线从我家墙上的一张裸体油画里收回来，认真的看了我一眼，眼睛里不由自主地流露出惭愧。
我的情况是：初中毕业后，我打算去学个厨师或驾驶什么的，苦点钱花花，但没成功。我二伯在市里一个职业高中当主任，把我招进去又读了三年书。读了三年，我的脾气变好多了，不再打架，也不太搞对象。所以，二伯又找了关系把我从他们职业高中推荐到一个到处是废铜烂铁的大学读了两年书。毕业了，分配了，成了公家人，落户城市，也买了房子，女朋友也同居了。她就是高静。她的情况是，初中毕业考到卫生学校，毕业了干起了护士。我是前两年开阑尾才遇见她的。她给我换药打针的，把我伺候的胖了不少。所以，一出院，我就跟她搞上了。
赵小兵说，真没想到啊真没想到，不知道高静还认得我了么？我说，危险，你那时候是差生么。其实，我说的是假话，高静跟我说过，她说她在初中时暗恋对象就是赵小兵。我觉得奇怪，其实并不奇怪，赵小兵身材魁梧、相貌阴狠，就是现在说的“酷”。高静虽然品学兼优，但也情窦大开。当年，赵小兵一身武装、衣衫时髦地站在校门口吆五喝六，确实很吸引女生。高静为此感到惭愧，说，那时候啊，人小，什么都不懂。我也就笑了笑。心想，你暗恋赵小兵，孙曼曾经还是我对象呢，一抵。不过，高静并不知道当年我与孙曼的事。
赵小兵有点局促起来，好像害怕高静突然从我家里某个越来越暗的角落跳出来，口喊当年英语教师的背诵命令。我太清楚了，像他这样的人其实最畏惧当年优秀女生。他当年敢搞孙曼而从不打高静的主意即已说明这一点。我觉得自己比他进步就在于，即便当年，我也一直想搞高静。虽从未说起，深藏于心，志向毕竟大一点。
为了疏解他的紧张情绪，我说，高静今晚并不在，她刚吃过饭去电大上课去了。赵小兵吃惊道，怎么还读书？其实不仅高静，我也在继续读书，时代要求嘛。但我觉得为什么还读书的问题对初二就退学的赵小兵解释起来很麻烦，所以就岔开话题，同时也突然想起，说，你还没吃饭吧？
当然没吃饭，这还用问。
其实我一直讨厌喝酒，现在也不打算喝酒。自从和高静谈恋爱以来，我已听从后者的劝告尽量不喝酒。所以，我犹豫了一下。然后我想，还是喝吧，难得遇见一个十年前的人，能遇见十年前的人的机会会越来越少的。就是偶尔喝次酒有什么关系呢。再说反正高静今晚不会来了，她上完课要回单位宿舍去。在我打定主意准备喝酒之时，我抽空又看了看楼下。吃过晚饭的人们开始在小区内遛达，他们扶老携幼，穿着轻松。掠过他们的头顶，前方一大片有待开发的空地上升起一股紫色的烟雾。天色已晚，鬼蜮出世。大概如此吧，我想。

在去街上买酒菜和整个喝酒的过程中，赵小兵一直在叙述这些年的经历。
我们毕业后，赵小兵携孙曼在校门外又晃荡了两年多。后来，他们渐渐发现，和他们同岁的人几乎再也找不到了，而学校各届的痞子流氓不断风起云涌，他们的立足之地已深受威胁，感到失落了起来。另外，双方父母的唠叨也确实不能再置之不理。所以，两人这才走上社会，彻底摆脱那个破烂学校。赵小兵去学了厨师，孙曼去学了理发。两人开始还经常走动，时间长了，就算是分手了。赵小兵说，孙曼后来到南方干过几年坐台的。之后他就不清楚了。经赵小兵一说，我也才明白，近些年，我回镇上，有一次遇见孙曼，她开了一家理发店，还收了些徒弟，生意做的很不错。我还一直奇怪，她怎么这么大的能耐呢，她家里本来就穷得凶，老子是瘸子，她妈身体也常年有病，弟弟妹妹也小来着，原来，大概是她坐台混了点钱。我告诉赵小兵，孙曼嫁的那个人是镇上土地所的所长，很有权势，那土地大人大概没想到自己老婆有那么多故事。赵小兵和我一起笑笑，又叹息，说，孙曼这辈子也算稳定了，就我一个怂人啦，唉！
赵小兵。他学厨师，学了个三级职称，却一个饭店也找不到活干。后来他老子托人好不容易找了个，工资又低得可怜。名义上包吃包住，一个月却只有一百来块钱。他是个大手脚的人，旧习不改，好一个广结天下兄弟，酒肉之快，岂可断之。所以，平时干活不行，那每月一百来块钱经常被扣个十块二十的。干了三个多月，就跟老板干了起来。把老板打个半死。不仅没捞到一分钱工资，还倒贴了两千多块钱医药费营养费什么的。他老子也是脾气暴躁的人，对儿子彻底失望，说是家里已因为这个没出息的儿子，赔了个精光，以后是死是活自己担着。赵小兵就不再回家。伙同几个兄弟给人家浴池看场子。在浴池里因贪图小姐，染了些丑病，偷偷摸摸地治了许久，花了不少钱，把几年劳动积蓄搞个精光。治好了，老板不要他干了。他那些兄弟干着好好的，也不跟他了。他就一个人跑到北京去混。北京真大。在建筑工地上，找到个拎泥桶的小活干，勉强糊张嘴。一天晚上，累得要死，想到自己在北京的，人生地不熟，难以混出头，还是觉得家乡好，就又杀了回来。在回乡火车上遇见一伙山东人，这伙人是贼，流窜各地作案多起，还有几条人命在帐。他们就带着他在全国各地继续作案。干了半年，在徐州被抓住。好在这期间，没有杀人，而且赵小兵一直也只是个放哨的，所以判得轻，五年。在牢里，表现好，提前一年放了。出来后，也确实不知道干什么，此时他爸爸已经死了，他就回了家。种了一年的地，就又出来了。现在还是瞎混，什么都干。
我说，为什么孙曼说你死了呢？他说，那时候他与家里没有任何联系，而且大概正和那伙山东人到处跑呢，是死是活自己也分不清楚。我问，你现在主要干什么？他说，偷。我说，你别偷我家噢。他笑了起来。这时候，我们酒已经多了。

我去打了个电话，叫小店又送了箱啤酒上来。
继续喝。赵小兵突然说，去年，我表弟当兵去了。
我说，是么。
他说，是。
我说，他当兵与你有什么关系。
没关系。
没有话说了。
然后，他又说，去年我表弟真当兵去了，骗你是儿子。
我觉得烦，说，你讲过了，知道了。然后我又想，算了，就问，在哪儿当兵？
到内蒙古去了。
哦，你到那儿去过没？
没有。你呢？
我也没。
此时我觉得累了，应该睡觉了平时，但我懒得去看钟了，我偶尔抬起脑袋，看到面前一切都昏昏欲睡。
好吧，我说，你表弟多大？
他说，17岁。
叫什么名字？
叫王国民。
名字不歪。哪个学校毕业的？
跟我们一个学校。他说。
成绩怎么样？我说。
比我还差。
有毕业证书没？
有。
你现在呢？
还是没有。
可以搞一个。我说。
没想过。
说完赵小兵就趴在了桌上。他的背部在动。过了一会儿，他突然抬起脑袋，提高声音，说，我也想当兵！
我被他这话搞得吃了一惊。看看他，他眼睛很红，脸上肌肉也开始在动。
我真想当兵，骗你是儿子。他站了起来。
我说，你坐下。他没坐。我就说，你为什么想当？
我就是想当兵。他开始大声叫了起来。
我过去拉他坐下，他不断地挥动手臂想把我推开，但这是徒劳的，我还是把他按在了椅子上，说，你已经超过年龄了，我们都不能当兵了。
听到这句话，他吐了一口，那些被嚼碎和被胃液润滑的食物光鲜地洒在我家的地板上。然后又吐了一口。我估计他会继续吐下去，那样，我就可以把他搞到一张床上，或就放地上。然后拿个拖把来拖地。但可惜的是，他就吐了两口，这是两口浓度很大的呕吐物。我看着它们，想不出用什么办法将它们搞走。我想，如果在乡下，用灶灰铺在上面，再用扫帚容易扫掉。但我现在没有灶灰，怎么办？我陷入了困境。然后我只得放弃在困境中绕圈子，看赵小兵，只见他抹抹嘴，端起碗又干起了酒。这之后，他的酒量迅速恢复，不断地喝，之间反复地说自己想当兵，因为，他说，当兵是条活路啊当兵真的是条活路。

然后，我们开始说女人。赵小兵说到无数个女人，大多数女人只是一些器官。他说，他一点也不喜欢孙曼。因为孙曼的阴毛是他见过最多的女人，所以不喜欢。我没有看过孙曼的阴毛，所以，他说了，我就可以看见他们那些逼毛纷飞的岁月。这令我感动。我想到，孙曼在一个下雨天和他往一个屋檐底下跑，在十年前那个中学附近的一些高大的桦树底下，他们是多么的轻盈。雨水打湿了他们，他们气喘吁吁。他们发现，自己所在屋檐下还垂挂着几张褪色的红纸，一些诸如“风调雨顺”、“六畜兴旺”的句子残破不全地在风里飘动。放眼望去，春节远去，草木浓郁。
赵小兵说，你呢，有几个女人？
我说，我拿毕业证书那年以为自己会有无数个女人，和你一样多的女人，甚至比你还多的女人。但是，可惜，我至今只搞过一个女人，就是高静。
他说，你们会结婚么？
我说，对，估计今年不行就明年。
他说，高静怎么样？
我说，没有比较，不清楚。
他说，应该比较。
这时候我们抬头互相看了一眼对方，坏笑了起来。这是多么陈旧而亲切的笑。十多年前，我们经常这样笑。我鼻子酸了一下，眼泪流了下来。
赵小兵说，兄弟，你哭了。
我说，放屁，我没哭，没，我就是酒干多了，激动。
我的眼泪无法控制地落在面前的碗里，酒被溅到滚烫的胳膊上。他看着我，然后说，兄弟，我要带你去见识更多的女人。现在就走。说着喝完碗里剩酒站了起来。
我没来得及去擦满脸的泪，也跟着摇晃着站了起来。我想说，我们哪儿也别去了，就在我家睡吧，哪怕你不洗一洗你那臭脚也没关系。但并不是这样。我和他互相扶着跌跌撞撞地下了楼。在小区的甬道上，我们并没有遇见什么人，但道路动荡不安，我发现天空高远得不可思议，周围楼房里一两点灯光空虚得要命。这使我想到，大概已是深夜了。
我们拦了一辆的士。我听见赵小兵说，师傅，去个有小姐的地方。后来我被他推醒时，面对的正是一间灯光粉红的洗头房。我的精神略略为之一振。几个小姐盘着修长的腿正坐在沙发上看电视。进去才发现，她们看的是录像，那种很普通的枪战片。我看着一个男的拿着枪跟着另一个拿枪的男的追，心里布满了绵绵的睡意。我和赵小兵瘫倒在她们中间。一个小姐把她的胳膊从我的腰部绝情地拔了出去，于是我立即感到深陷的晕眩。
赵小兵在跟她们谈论。一个比我高大的小姐把我扶到了里间。那里只有一张床，被褥零乱，好像刚刚结束一场交媾。我伸手探了探，并无温度。我和小姐迅速地脱掉了所有的衣服，并没有发现自己有所羞耻。然后我们相对而坐，彼此抚摸。我想，我是在嫖！我被这个想法搞得有点清醒和激动，身体也有了点反应。
这个小姐的身体在我们头顶的那盏白炽灯下泛着黄晕。她的乳房很大，下身模糊不清。我感到她的身体是冰凉的，像一条鱼那样。这使我有点失望。然后，她翘着屁股爬到床头找到一枚安全套，说，套上吧，对你负责，也对我负责。我想笑一下。但不知道笑没笑。我说，我酒多了，不太能动，你在上面吧。她皱了皱眉头，勉强答应了。于是我任其摆布。但我酒确实多了，下身也疲惫不堪。她套弄很久，稍有起色便迫不及待地把它塞进体内，如此搞了多次仍未成功。我看见她面对失败总是要夸张地使劲一屁股坐在床上，并叹一口气，这使我觉得，她不是一个能吃苦耐劳的好姑娘。我所做的，只是把手放在她冰凉的乳房上，然而那确实只是抚摸冷猪肉的感觉。因此，我对自己深感厌倦。在少数的几次进入期间，我感受到她身体内部的温暖。但这是短暂的。因此，我为那几厘米的温暖深感忧伤。然后我说，你多大？她没有回答，而是说，你酒确实多了。其后她显得焦急了起来，试图利用各种渠道把我搞勃起、射精。但我让她失望了，还是不行。我很愧疚，说，来，我们一起躺下，你就给我摸摸你吧。她不耐烦地压在我身体上方，大口喘气。这使我闻到了苏打饼干的味道，这种饼干我记得超市的售价是每包两块三毛钱。我想说声抱歉，所以我就说，抱歉了小姐。然后我就睡了。
我可能还做了个梦。后来，我被她拉了起来。我同意这样，也许将来，可以弥补今晚对这个小姐的愧疚。我们又走到那个四面镜子的房间里，似乎我们来到了一个舞厅。赵小兵半躺半坐在那儿与一个小姐在高声说话。因为角度的问题，我才发现，我的兄弟赵小兵是多么的委琐，他头发稀疏，穿着暗淡，摆放在沙发旁边的皮鞋一只朝内一只斜着朝外，上面布满了灰尘。和我搞的小姐把我丢在那里，跑到他们中间使劲坐下，开始对赵小兵发起牢骚，她反复对后者强调我没干成她。我不知道她为什么要这样。
赵小兵听后，果断地打断与那位小姐的交谈，掉过脑袋看看还傻站在那儿的我，我也是这时候突然发现，赵小兵相貌丑陋。他对我说，那好吧，既然没干成，我们走吧，换一家。
他的意思是不付钱。
小姐拽住了我们。
然后，一个男的迅速出现。他长得像个广东人。所以，赵小兵并不怕他，坚持不付钱。和对方僵持不下。我的意思是商量一下，钱能否少给点，还是走吧。但赵小兵一如当年那样有主见的甩掉我的劝阻固执己见。在这期间，我发现和我搞的那个小姐打了一个电话。我似乎听到她在向另外一群人述说嫖客耍赖的事情。
我觉得自己清醒多了。我对那个像广东人的男人说，多少钱？
一百。他说。
我摸了摸口袋，这才发现，我并没有带钱。
我把赵小兵拽到一边，说，你是不是也没钱？他再次甩开我的手臂，高声叫道：老子有的是钱，但今天就不付帐，怎么啦！
好吧，我说，他们喊人了，我们赶紧走吧。
赵小兵还是高声喊叫，他说，喊人？我操，他们要是今天动老子一根毛，明天就叫他们整歇！
我不知道如何是好，我感到头痛欲裂。好吧，我不管了。我跑到屋外蹲了下来。外面路灯很亮，我看着它们，想，如果我经过一盏路灯，我的影子先是在后，然后才会在前，而且越来越长，直到被下一盏路灯的光芒遮蔽，影子便又在身后，如此反复。我被这个想法弄得头更晕了。于是抱住了脑袋。只听见偶尔一些出租车飞驰而过的声音，那些被卷起的垃圾似乎也能被我的头顶看到。就是这样。那些打手终于出现。
他们下车时，并没在意蹲在屋外的我。我透过玻璃窗，看见站着好好的赵小兵被一个粗壮的男人一拳打在了脸上，然后就倒了。再也没爬起来。我打算跑，但不知是何缘故，也倒了下去。

等我醒来时，我发现鼻青脸肿的赵小兵压在我的身上。他伤得不清，脸上的血已凝结成紫色血痂。我使劲推了推他，也醒了。
他一醒来就说头疼。我扒开他的头发，发现他的脑袋上有一些裂口。看着这些伤口，我内心充满了疼痛，于是给他揉，揉啊揉，许久。
好点了。他回头看着我，惊讶地叫了起来，你怎么这样了？我们被人给打了么？
看来，他昨晚的酒确实已很多。几乎什么也不记得了。我就把我所记得的告诉了他。然后我们彼此数了各自身上的伤口，又爬起来走了几步，觉得没什么大事。这才放心地笑了起来。
我说，操，我真倒霉，难得见到你，竟然倒了这么大的霉。看来以后不能看见你了。
他说，确实怪我，酒多了。
我说，你倒是没事。如果被单位知道，我怕是饭碗不保了。
他说，没事，应该没人知道。他们还能怎样，打也被他们打了，难道还会举报我们嫖鸡不给钱么，生意还做不做！
我说，你说的也是，不过，我怎么跟高静说我这一身伤呢？
是啊，怎么说呢。赵小兵也替我担忧起来。
我们不知道怎么去跟高静解释浑身的伤口，只好抬起脑袋。这时我们才发现，我们正置身于一片草地。在草地的远处似乎有一座小小的山丘。我们不知道这是什么地方。天是阴的，也不知道时间。我迅速地回忆了一下，猜想，大概是那些打手把我们打昏后用车扔了过来。赵小兵说，大概也只能是这样。不是这样又是怎样呢。
好吧，我们走吧。
往哪儿走？
往前走，也许能碰到个人家什么的，问问这里是什么地方。
我们走了起来。一路上都是齐踝的青草。这是我们从来没有想象到的，我是说，我们从来没有想象到有这么多青草可以磨擦我们的踝，从来没有想到有这么青的青草，也从来没有想到我们会一起伤痕累累地在青草上走。
在路上，我们还就昨晚的事情讨论了一番。我问赵小兵，你是不是真没有钱。赵小兵说是的。我说，那就难怪了，幸好我没搞成功。赵小兵就说，那你是不是阳萎呢。我说不是的。他说他不信，我就说，我操，下次操给你看。他说，下次什么时候。我说再说。他说那我更不信你了。我说好吧，那我就是阳萎。他说这还差不多。此外，我们又集体回忆了十年前的一些事，结果我们叹息，十年前，我们是多么幼小，什么也不懂。但是，十年前我们又是多么可爱，再也没有了。在谈到十年前的时候，我对赵小兵说，当年你要我把孙曼转让给你的时候，你还记得我有什么动作么？他说不记得了。我说，当时我回了个头，看到孙曼走了过来。他说，对，是这样。我说，你知道么，那是我见过的最好看的女人。
我们就这样边走边说，时而叹息，时而兴奋。也不知说了多少话。我只觉得，我们把迄今为止一辈子的话都说完了。
然后，我突然意识到，我们说了这么多的话就说明我们走了这么长的路。但抬眼望开去，还是青草，没有人家，没有牛羊。远处的那个小山丘还在远处。我于是停了下来。
怎么？赵小兵问。
怎么还没看到一个人？
对，怎么搞的。
不知道啊。
我们赶紧跑吧，他提议，争取在天黑之前找到一户人家。
于是我们又跑了起来。我们跑啊跑啊，跑了很久。跑不动了，我们只好大汗淋漓地蹲在地上，脑袋对着脑袋。我看见赵小兵的口水因为大张着的嘴流到了青草上，然后又顺着青草流到了地上。我想，我也是。
赵小兵说，怎么搞的，人呢？
是啊，人呢，于是我站起身竭尽全力地叫了起来，人——呢——
没有回音。
于是我们俩人一起喊，人——呢——
喊了无数遍，嘴都喊干了，还是没人。
我们最终疲惫不堪地倒在了地上。我听见赵小兵哭了起来。他哭的样子还是当年的样子，眼睛闭着，嘴张着，泪水从两颊流下，部分落进嘴中。
别哭了。我安慰他。别哭了。
他说，我害怕走不出去啦。
别怕，我说，会走出去的。
这到底是哪儿啊？
我也不知道。说完，我突然悲伤起来，也哭了。
他说，你为什么也哭啊。
我说，赵小兵啊，我估计我们已经死了。
于是我和我十年前的兄弟赵小兵在草地上抱头痛哭。


你的辫子就像清朝政府

太阳底下无新事。
——不知道谁说的

【小百货的肚子大了】

两年前，我曾在一次酒席上向朋友们大谈特谈我的女朋友小百货。由于谈得过凶，朋友们由最初的羡慕而产生怀疑，以至到最后面露厌倦整个不信。当时的具体情况是：他们先是将身体（集中体现于脑袋）凑到我跟前，屁股风情万种地扭来扭去，背部与椅背留出很大空隙，后来便是用背部紧贴椅背，屁股终于安稳，脑袋却四下转动了起来。有的也便就势打起了盹，一补所谓睡眠的不足。当我终于说完，他们也便纷纷站起，就是说，该散了，再不散大家大概就会和椅子长在一处了。这时候，其中一位朋友在站起后又迅速跌回到椅内，这不禁令其他的人大惊失色，以为还将有什么节目需要大家返回席位继续呢。好在只是虚惊一场，他解释说是因为长期坐等，小腿麻软无力，“太累啦——啊——”仿佛是是为了证明所谓的累，说着他还打了一个巨大的哈欠，口臭也因此无比巨大。
我的意思只是想告诉你，两年前，我曾有一位女朋友，她叫小百货。这个名字是我起的，因为当时她在一家现已倒闭的国有百货商店站柜台。时隔两年，她已不再是我的女朋友了。我在提到她时之所以不使用“前女友”，其原因是，分手后，至今我也没找到新女友。而她呢，分手当即便找到一位爱开快车的摩的司机——也就是骑摩托车送人的——并以同样的速度赶在许多苦于婚前准备的男女之前结了婚。现在，我经常可以在我家三站路之外的万寿村看到她，因为我上班每天必须经过那儿。刚开始，我曾试图绕道而行，避开已为人妻的小百货，而且也那样做了一段时间。但你知道，后来的情况只能是我嫌绕远路太费人力物力，于是继续按原路行走。于是，我再次见到小百货，只见她蓬头垢面地穿着宽大的睡衣腆着个大肚子横穿尘土飞扬的马路，脚步无比笨拙。因为怀孕的缘故而全然蔑视飞驰来往的车辆。在马路对面是间公厕，她将痰盂（里面其实全是隔夜的粪便，她、司机甚至还有腹中婴儿的）捧在胸前，就好比痰盂站立在她凸起的肚子上。是的，她的肚子太大了，真的大，并越来越大，大到看不见其它而只剩下肚皮。我由此想到“瓜熟蒂落”一词。在我看来，她必生儿子，必生双胞胎。假如不是儿子和双胞胎，那结果只能是她将生下一个下地便和小百货两年前一般肥瘦大小的大姑娘。只见小百货喀嚓剪掉联系母女二人的脐带（也就是瓜蒂），对她说道：“女儿，去吧，找赵西谈对象去吧！”
我，就是赵西。

【二人就此搞成了对象】

赵西和小百货曾是一对情侣。他们通过媒人王桂兰的介绍，在刘长德家认识。据说刘长德是王桂兰的老姘头，否则赵西和小百货也无从得以坐在刘长德那条长凳上互相试探和询问。这都是巧合，刘长德事后盛赞赵西，他在万寿村奔走呼号赵西是个好小伙。当然，腿脚不便是个事实，所以更多的是他蹲在万寿村那棵看起来是独一无二的槐树下说：“赵西啊赵西，除了没什么看相之外，真是一个百里挑一的好青年。嗯，这个小青年，真是好，真好。”
小百货将手插在双腿间问：“你多大了？”
赵西说：“31，你呢？”
“24，怎么了？”
“没怎么。问问。”
王桂兰在一旁插话：“嘿，这个我都分别跟你们讲过了吧。”
赵西忙抬头：“嗯，讲过了讲过了。”然后他转向小百货，问，“跟你讲没讲？”
“呵呵，没讲。”小百货说。
赵西不得不承认，他是通过小百货的这一笑喜欢上该姑娘的。这一笑，作用很大，使他们轻松了起来，开始开怀畅谈了起来。比如——
“你为什么这么大了还没搞到对象，是不是有病？”小百货问。
“没有啊，”赵西立即激动起来，“绝对没病。”
“那你说说为什么吧？”
“我怎么知道为什么呢，如果知道，我早就搞对象了。”
“我知道了——呵呵。”小百货再次笑了起来。
“你知道什么？”
“我猜是你长得太丑，对不对？”
“对吧。不过，说真的，我不知道我哪儿丑，你能说说吗？”赵西问道。
小百货羞涩起来，扭捏半天，终于鼓足勇气说：“其实，我觉得你不丑啊。”
“真的？”
“真的。”

【刘长德等待他的狗快快回来】

刘长德为什么要盛赞赵西，这至今令我不太了然。我是这么想的：刘长德虽然赶在盛行下岗之前退了休，每月固定有一千多块钱拿，但人生有憾，那就是双腿有疾，一生没讨上老婆，他觉得赵西和他一样（没看相，但也有稳定收入），并衷心祝愿赵西讨上老婆，也就是讨上小百货，故尔免费给赵西在万寿村制造声势。其心情可以理解。王桂兰看上他，与他姘居多年，一乃丈夫早死于文革武斗，二乃图刘长德有点钱。因为她不富裕和守寡一直深受万寿村居民的嘲笑。一个贫穷的寡妇，靠卖点煎饼、豆浆供养子女，着实不易。因为拖累太多，早年想改嫁，非常难。等到儿女成人，再改嫁就有点不守规矩了。一大把岁数的人还改嫁？难道老屄老屌的还想过性生活吗？丑死个人。所以，只好姘。姘是传说，究竟这对老屄老屌有没有性生活，谁也不知道。如果一旦知道，王桂兰的子女还如何在万寿村里混？王桂兰大儿子乃万寿村村委书记。他当了官，反复强调：“我妈命苦，拉扯我们兄弟姐妹四个真不容易。老来享享福吧。”话里只字不提改嫁一事。张书记当然也听过关于他妈妈的风流韵事，现在他大概只希望万寿村早点拆掉，人各一方，也便天下太平。所以，张书记看样子工作非常勤奋，一如就职大会上所说的那样：“身为父母官，我一定勤政爱民。”
关于万寿村要拆，已是多年前就吵闹的事情了。当时就已各家各户墙上刷了石灰大字。有的兴奋，有的苦恼。兴奋的是穷人，因为一拆，赔偿将远大于他们的破砖烂瓦。苦恼的也是穷人，因为干了一辈子，好不容易新盖了两层漂漂亮亮像模像样的小洋楼，转眼就拆，成就感和虚荣心均未获得满足，太令人痛心疾首了。所以，最初整个万寿村很是鸡鸣狗跳了一段时间。好像“拆”字就如一道符咒，人心惶惶不可终日。据刘长德说，当初他家的狗就一度不回家，好像房子真被拆了一样，再也找不到家，只好到处瞎跑。所以刘长德那段日子只总在夜间打着手电四下寻找。唤狗之声令人汗毛倒立，萦回至今。但有什么办法呢，狗还是不认识家。后来，那条被命名为大黑的狗也便就此永远消失在黑夜里了，至今未回。说到此处，刘长德老泪纵横，说：“我原来倒是非常希望拆，那样毕竟能住上两室一厅的套房，但这件事情令我改变了看法，我不赞成拆。”为什么不赞成了呢？狗已不在，为什么？刘长德避而不谈。我只能自己理解，我的理解是，刘长德还在等他的大黑回家，他怕一旦拆了，大黑真的找不到家了。小百货说：“是你太矫情了，刘老头还这么丑人多做怪吗！”
小百货家是欢迎拆的。尤其是小百货。她非常希望自己可以置身五楼（太高当然不好）眺望被夷为平地的万寿村，并用手指指点每家每户的具体位置及姓氏。
“这算不算梦想？”她问。
“算吧，那得你们的新房子离万寿不远才行，比如我家那边。”我说。

【赵西的爸爸赵狗蛋患有老年痴呆症】

赵西家离万寿村不过三站路程，本来叫紫藤村。一条311线路将本来被一座小山阴阳两隔的村子沟通起来（小山及其山中鸟兽草木现已不复存在）。因为有幸早先被政府开发，现已成为紫藤花苑。乃一小区。小区居委会照例是当年村委会成员，但不知为什么，那些男性干部似乎退休得特别快，要么就是患什么癌症死了，所以现在居委会里尽是千篇一律的老大妈。这些老大妈使用巨大的嗓门热情周到地为居民们服务，在深夜还不懈箍个红袖章手执电筒在小区内巡视盘查。赵西于某夜从小百货家回来时就叫她们捉住盘问了一番。她们用手电直射赵西的脸，命令后者掏出身份证，否则就打110。赵西天生胆小，他一时不知如何应付这些平日早起练太极拳的老太太，吞吞吐吐口辩多次仍不能获准通行。好在后来，他突然明白过来，大喊一声：“我是赵狗蛋儿子啊大妈！”这才手脚无恙地爬上七楼，回到家中。大妈们说：“哦，狗蛋儿子啊，西西吧，长这么大啦啊，你怎么不早说呢，长得还真有点像咧！”
赵狗蛋问儿子：“你跟万寿那丫头怎样了啊？”
儿子答：“还好。”
“从她哪儿回来？”
“是。”
“好，多跑，我跟你妈搞对象时就靠两条腿跑，不跑没你妈，没你妈也就没你。”
“嗯。我去洗脚睡觉了，明早还上班呢。”
“好，洗脚，留点热水给我，我还没洗呢。你晓得我为什么还没洗吗？”
“因为你一直在看电视。”
“嘿，对啦。”
赵西经常怀疑他爸爸赵狗蛋是不是得了老年痴呆症，啰嗦自不待言，忘事最为要命。比如，儿子把小百货带回家已不止一次了，他见着她还是要问对方多大岁数什么的。好在后者尊敬老人，均一一作答。然后，赵狗蛋长“哦”一声，连连叫好：“好啊，跟他妈一样，相差七岁。七仙女，我家也住七楼，七七四十九，七好，好！”虽然谈到前些年死掉的妈妈令人有点伤心，但赵西还是因父亲的这个话而高兴，于是就看看小百货，小百货也看看他，二人相视一笑，无比幸福。

【王桂兰果然是个坏老太】

我和小百货你来我往，十分勤快。经常半夜还在一起。却从未在对方家留宿。
我从椅子上站起说：“别走了。”
她站在门口问：“不走的话，干什么呢？”
我说不出口。我想说，我们搞一下吧，我他妈都31岁了还没搞过，搞一下吧，求求你啦！但我没说，我还想到，没搞过，怎么搞呢，这是一个严重的问题，令人苦恼。所以我没说那话，而是说：“随便吧。”她说：“那我走了啊。”我说：“好的，再见。”她说：“拜拜。”
就是这样。
我们的接触不仅局限于彼此家中，也像许多搞对象的人那样出双入对，现身于公园、商店、大街和电影院。偶尔一搂一抱、轻触力摸，浓情蜜意，令路人侧目。另外，我也常去她的单位，朝阳百货商店，帮她站柜台。这是一间阴暗潮湿的商店，墙壁斑驳，抬头可以直视房上纵横交错的梁檩，地面水渍如画，顾客需要在店中跳跃着前行。店外挂着确实是“百货商店”的字样，但据我所站几次柜台的经历来看，店中货物已很稀少，无非一些扫帚、拖把、撮簸和锅碗瓢盆之类。日常生活用品诸如牙膏牙刷都被放弃，可知这个商店确实濒临绝境。门可罗雀，夸张了点，但确实经常有几只麻雀在下午时分穿越天窗进入大厅，继而旋转离去。我站在柜台上面对空荡荡的商店大厅，内心充满了失望。我所理想的小百货应是琳琅满目、五颜六色，决不应该如此单调乏味、破败不堪。同时，这又令我油然而生对我的女朋友小百货的怜惜之情。
我还感到愤怒，因为王桂兰做媒时掩盖了小百货即将下岗的真相，她说，对方也有一份稳定工作，跟你一样，将来就是夫妻双职工，什么也不用愁。她用这话骗得我爸爸一个劲地点头称好。他没有想到，31岁还没搞上对象的儿子还能找到了一个有稳定工作的老婆（在他看来，对象怎么可能不会成为老婆呢），这简直是奇迹，真是可喜可贺啊。好像他的儿子我，31岁不搞对象，乃是蓄谋已久专门等待这一天似的。我的愤怒当然不是介意小百货即将下岗，我是说王桂兰掩盖事实真相令人反感，而且业已造成了恶劣影响。就是说，一旦小百货下了岗，我岂不是有伙同造谣的嫌疑，叫我届时如何向单位同事、万寿及紫藤村民解释呢？如何继续安慰我那患有老年痴呆症的父亲？如果我与下了岗的小百货真的结婚，难道我将向他撒谎，每天叫小百货假装去上班，在家门外飘荡，直至傍晚与我一道回家吗？
王桂兰啊王桂兰！我其实一点不喜欢你，虽然我叫你王大妈跟真的似的。

【二人有望结婚生子】

谈到同事，赵西就头疼。身为人民教师，赵西痛感世道浇漓，人心不古。在他看来，所谓教师，戴上眼镜像个知识分子，眼镜一下就是畜生并禽兽。误人子弟、戗害百姓就不说了，整天还想着敲张同学家一顿饭、李老板的一席酒。保守的，背地里琐言碎语，嘿嘿坏笑。开放的，赌博嫖娼，意淫女学生。唉，每一说到学校的事情，赵西总是摇头不已、哀声叹气，并对小百货说：“妈的，老子不干了。”
“你不干，干什么呢？”小百货问。
“随便干什么也比干教师强。”赵西很肯定地说，“教书真是太穷了，我那些同学，他们……”
小百货笑了起来，问：“你今天又遇见谁了？”
“张军，我初中同学。”赵西说。
情况都是这样，他每遇见一个发财的同学，回到家都会这样犯病。张军初中毕业即到社会上混世，现在已经拥有两辆挖土机。一辆挖土机大概需要一百多万吧。赵西对此有点不信。后来他经过一个工地，看到一辆挖土机一掌拍倒一座凝结某户一生努力的小洋楼时，才相信了起来。一幢小洋楼顶多二十万，一百万的大家伙还不拍死你？
小百货照例听赵西把张军的事说完。然后也照例说，她倒没那么大的愿望，发财总是人家的事。她就是想住在五楼看这个村子被推土机，或者挖土机夷为平地。而赵西家位置虽然对了，但楼层高了点。小百货说：“假如怀孕，还下不了楼，孩子生在楼道里，咋办？”二人也便笑。
他们有了结婚的打算。

【刘长德熬不过冬天那就是死嘛】

婚前准备是悄悄进行的。
为什么要悄悄，我当时的想法比较有趣，那就是我没结过婚，第一次，害羞。小百货也是。决定结婚也是有原因的，听我继续说——
冬天来了，天也便冷了。因为冷，似乎与小百货的走动也有所减少。我不知道她在干什么？打电话问，她妈妈接的。在家吗？在家。叫她接电话嘛。她忙着呢，不接。
我不知道怎么说了。是的，那口气在我想，大概是她家里人一致冷淡我，不打算继续搞对象了。我一下子痛苦起来，就如学生写作文一样，结合天气：“掉进了冰窟窿”。我可是要强的人，这么着就这么着吧，有什么啊有，我就不信这个歪门邪道了。有什么理由呢？没理由啊。好吧，算你狠，行了吧。这么想着，也便不主动去找。坐车从她家门口过，也蓄意避开脑袋。余光里看见她家门在晨光里开着，她爸爸还是蹲在门槛上捧着一老碗热粥在唇边旋转，吁吁嗅着，一小撮黑幽幽的咸菜堆积在雪白的粥上，散发着清香。她这时候一般会从屋里出来，叫她爸爸让一下，然后把在后院井边洗好的衣服挂到门前接受一天阳光的晒。她的手指应该像胡萝卜那样通红，有点湿。但因为刚才的劳动，浑身又是热烘烘的，洗脸时擦上的雪花膏，或其它什么护肤霜的香气也便随着动作舞动起来。绳子的高度需要她踮起脚才能将湿衣服搭上，所以，衣服的下摆便因为她举动手臂而悬垂在肚皮十公分开外。当然，大冬天的哪里还能看见肚皮呢，看见的应是她的红毛线衣，光线适当地被挡，使鲜红变成了暗红。她的毛线衣是掖在裤子里的，所以，依稀可见其肚皮的平整和弧度。
以上是我的记忆或者想法，反正那几天，我没有看见这些，而这些异常鲜明。她没有出现在门口，她究竟在干什么？
我精神恍惚地在学校里教书，像所有失恋的人那样垂着脑袋。下课的时候，一个矮矮胖胖的女学生奔过来问我某个字怎么读？我看她气喘吁吁、肉头肉脑的样子，觉得十分讨厌。我说，你想怎么读就怎么读。这时候，门房老头来找我，说有人找。
谁呢？就是小百货。她说她上个礼拜终于下岗了，政府组织了培训，这几天，学了点编织，顺便给我打了个围巾。“呐——”说着她便从手提袋里取出她织的围巾，然后哗地抖开。白的，雪白；长的，漫长。她说：“电视上老师好像都有这个，而且都是白的，都好长，我看你没的。试试吧。”我就试了。很害羞，好多人围着我们看。但她叫我试，我不试怎么行呢。
我可从来没戴过这种东西。也不知道怎么围，还因为紧张，就像把一圈猪大肠绞在颈子上，她和看的人都哈哈笑了起来。然后她就上来给我理整齐了，退后几步，横竖看了看，说：“赵老师，你真黑。”
感动了。结婚。准备一下。这时候刘长德死了。冬天适合死人，这话有道理。

【小百货她妈是个有主意的丈母娘】

情况大致是，刘长德酒喝多了，出门过马路去公共厕所大便。腿不方便，还想大便？真是找死。汽车就爱撞酒后还奢想大便的人。他是直接从酒桌上出门的，酒还剩半杯，瓶里也是一半。菜当然也一半。包括放在酒瓶边上收音机里的老古戏也只唱了一半。要说完整，也只电饭煲里的米饭没动过一筷子。
刘长德的死其实又关其他人屁事呢，死了就死了，少废话。
只是村里偏要赵西抱骨灰盒。赵西虽然不想干这事，但张书记这么要求，赵西也没什么话说。赵狗蛋十分反对。他说：“虽然以往两个村子隔座山，我是晓得刘长德那个人的，那个人不是好人，所以你不能抱，如果他是好人，你抱不抱我不管，不是好人，你就不能抱，千万不能抱，千万……”紫藤花苑的居委会老大妈也反对赵西给万寿村的孤寡老头抱骨灰盒，“又不是百宝箱，没抱头。”她们嘴一撇，说。
但赵西还是抱了，小百货她妈是最大鼓动者。她认为，那盒子就是钱柜子，谁抱谁是刘长德的孝子贤孙，谁就能相应继承点他丰厚的家产。说道：“小赵啊，你家里也不富裕，别怪我嫌贫爱富，你岁数大我们丫头一大把，能娶上我们丫头是你福气，你也不能让她跟你受苦。”于是，小百货她妈给已死的刘长德算了算：村子拆是迟早的，姑且认为能换个七十平方的套房吧，现在房价三千，就是二十一万，加上刘长德多年积蓄，至少不低于十万，肇事司机又赔了五万，其他七七八八还就不算了，吓，三十六万，这么多钱。你赵西多少能因为抱骨灰盒捞个七万八万的。
那就抱吧，又不是炸药包。
于是当时情形便是：戴着黑色孝章的赵西手捧刘长德的骨灰盒在吹吹打打中走过整个万寿村，如同游行一般，他的身后是万寿村的老老少少，他们你推我搡，嘻嘻哈哈。完事后，赵西疲惫不堪地来找小百货，丈母娘面色灰暗地挡在门前。她看赵西上了坎子，要死要死地跑过来，一把扯掉后者手臂上的黑色孝章，然后腾起肥身，使劲将之扔到坎子下的马路上，大呸一声，这才转忧为喜，把如同大病一场的赵西扶到家中。

【你二人这样搞会闹出人命的】

小百货她妈算盘打错了，刘长德所有遗产因为无亲属继承而全部被充了公，也就是万寿村村委会，在小百货妈妈看来，也就是到了王桂兰的儿子张书记手里去了。我虽然抱了骨灰盒子，毕竟不是亲属，“法律上是说不过去的！”张书记对前去要钱的小百货她妈说，表情极端诚恳。因为我也在场。
不仅我被她妈妈拉了去，小百货也被拉了去。她拉我们去的一路上，再次历数张书记他妈妈王桂兰的风流。“这个老骚屄，倒底还是把人家钱全摞自己家里去了，这个老骚屄……”
我是站在她们母女二人立场上来说话的。我说：“张书记，法律，你未必专家，但民俗你不能不懂啊。”他说：“是啊，我懂，比你懂。”我说：“咳咳，懂就好懂就好。”然后就不知道该怎么说了。小百货她妈在旁边一个劲使眼色，比如她一会儿把脸扭向另一边，费力地用眼睛斜我，一会儿正对着我，眼睛仍然是斜的。我只能理解她眼睛是斜的，却实在不懂她想教我说什么。说什么呢我？我问小百货，她眼睛瞪得挺大，嘴也张着，也就是说，她也不懂。
回来的一路，小百货她妈速速地在前面走。坚决不回头。小百货上前搭话，也不予理睬，转而又被其母抛下一大截。我走的最慢，我想和小百货就这么慢下去，慢到永远都在路上。可惜她老催我，她说：“你干什么呢你，快点啊，要下雨了不是。”我说是。
在村口，我们看见张书记他妈王桂兰，她是热爱劳动的妇女，儿女都成了材，至今还保留着劳动习惯。她在捡垃圾，不以为生，但捡已成性。
她先是招呼了一下小百货她妈，喊了声老嫂子。老嫂子生气着呢，没理她，继续走。她便又埋下腰嘀咕一句给脸还不要脸什么的。反正我是听见了。当然，小百货她妈也听见了，小百货也听见了。老太的嘀咕都很宏量嘛。
“你再说一遍！”小百货她妈突然静止在原地压沉声音说。在我方向看来，她目露凶光，非常怕人。
王桂兰没看她，而是看着我和小百货，笑笑的样子，说：“我说什么了，啊，我问她好呢。”
小百货当然要说：“你说了什么，自己清楚。”
“怎么，你们母女俩要合伙欺负我吗？”王桂兰仍挂着笑，然后转向我，“小赵，你是不是也要跟她们合伙啊。”
我赶紧摇手，说：“王大妈，看你讲的，我什么人啊我。”
“你什么人啊你，你自己说说看。”小百货她妈三步并两步跑到我面前，并推了我一下，我没留神，差点一脚踩到水洼里了。是的，我很恼火，什么啊这是，凭什么推老子，老子不看你是你女儿她妈，早他妈一脚踢死你。但我忍着，我忍的时候就像我是一个爱忍的人。
我看看小百货，她也看着我，好像和她妈妈一起等我的回答。王桂兰在旁故意抬头望望灰暗的天空，冷笑道：“世上还真有这样当妈的，真是老天有学问啊！”
小百货妈没理王桂兰，她还在一个劲问我是什么人的问题，这似乎就像她活着以来最关心的问题。我觉得荒唐，就看着她口沫四炸的样子，说：“我是赵西，你女儿对象。”
“哦——”她妈妈转向女儿，说，“是不是你对象啊，老娘怎么不晓得啊，你是不是学那个老狐狸精乱勾搭人啊？说啊，你个死丫头！”
女儿痛苦地叫了一声“妈——”，就扭身往家的方向跑了。我想，我应该跟她一起跑，离开这个是非之地。但我又想，如果我跑，她妈妈肯定会拦住我，不给追，说不定还要拽我的衣服。我这可是新衣服，不给人拽的。所以，我就没跟着小百货跑。事实证明，我不跑是错误的。
我就站着。她妈妈盯着我，好像要把我盯出一个包来。我很不自在，越是这样，我越是拿不了主意。即便不跑，小百货已不在，随便去哪儿，离开这里就是。就是。可惜我站着。与她妈妈四目相对，令人羞愧之极。
王桂兰开口了，她说：“我说，哎，那个谁，你脏讲什么呢，你说谁老狐狸精？”
“哪个狐狸精答应就是谁！”小百货妈反应极快地把脸对准王桂兰，高声叫了起来。声音非常大，眼睛都是闭着的，好像是为了省睁眼的力气增加叫喊的力度。我看到跑到很远的小百货也因此声音停了下来，像头小鹿那样回头一望，不过，她还是继续跑了，很快就消失在万寿村破破烂烂的砖瓦巷道里了。
“你再造谣，当心我撕烂你的屄嘴！”王桂兰终于恼羞成怒，这在我是意料之中的。也许我站着不动，就是想看看她们吵架呢。
不过，我没想到她们不再吵架而是直接扑上来撕扯对方。我一青年人，站在那里，而旁边两个老妇女居然干起了架。

【小百货一坐上摩托车就要搂人】

就是这样，赵西与小百货的关系快要结束了。当然，赵西不能去她家看她，她完全可以来赵西家嘛。另外，他们仍然可以在公园、商店、大街和电影院继续搞对象。事实上，事后有段时间他们确实是这么干的。但，怎么说呢，一切都不对劲了。先是她渐渐来得少了，后来赵西也厌倦了。就这样，他们不再来往，以至彼此避让。比如有次赵西在公交上遇见她，正准备换个角度，她就已超前把头埋了下去。这样，赵西才可以从容不迫地看了一路她的头发。
是的，赵西一直盛赞小百货的头发，在那天的公交车上，赵西发现对方一如既往地扎个独辫子。不是蓬松的马尾辫，而就是那种严谨、扎实的辫子。赵西记得有一次，小百货在他家玩——也没什么好玩的，就是看电视。电视也没什么好看的，就是那些打打杀杀的古装戏。男男女女，二五郎当。突然，赵西看看电视，又看看小百货，看来看去数个回合，笑了起来。小百货于是问他笑什么，赵西说：“呵呵，你的辫子跟电视上一样，清朝人，腐朽无能的清政府，哈哈。”小百货说：“什么狗屁话，不懂你讲什么。”赵西意犹未尽，重复道：“你的辫子就像清朝政府。”说着就把肚子笑疼了，眼泪也流了下来。小百货确实不知道她讲的是什么意思，看他笑成那样，也便跟着笑，笑着笑着就笑成了真的，也把肚子笑疼了。
小百货不嫁给赵西，而嫁给一个摩的司机，令他十分费解。求证于朋友们，朋友们没有兴趣，也便不甚了了。赵西只得自己琢磨，他想：可能情况是这样的，就是他跟小百货最后一次约会之后，她晚上回家途中突然觉得很累，所以就招手叫了辆摩的，正巧是她后来的丈夫。她没想到这个家伙爱开快车，而且有女人坐他身后就特别喜欢点刹，一冲一冲的。小百货自然感到不安全。感到不安全，自然要搂住人家的腰。一搂上人家的腰，就放不开了。所以，那个爱开快车的家伙索性直接把车开进了自己的家门。小百货于是成了他的老婆。

【每个村势必有个孬子】

我得承认，小百货她妈跟王桂兰那一架确实打得很凶，如果不是后来有村里人及时赶来制止，肯定会闹出人命。当时我拉架，居然分不开两个老太，她们打得如火如荼。虽然我是教师，但我毕竟是个男教师，也就是说，我也是条汉子，所以我为自己拉架的无力而深感愧疚。还是那句话，我居然拉不开两个打架的老太。
另外，我拉的时候，小百货她妈的话也令我不舒服，她叫我滚蛋，以后别去她家，她还说，不要以为你是个人民教师就有什么了不起，我女儿嫁谁也比嫁你个怂货好。她这后一句话让我彻底丧失了拉架的热情。不拉开两个老太，我也没有兴致去看她们打架了。我觉得自己有点痛苦，不太强烈，但是那么回事。于是我就走开了。走得不快。在万寿村那棵看起来是惟一的老槐树下，我遇见了他们村的孬子。我记得，小的时候紫藤村也就是现在的紫藤花苑也曾有个孬子。总之，我的感觉里，所有的村子都会有一到两个孬子。他们独来独往，整天无所事事，东蹿西走，有吃就吃，没吃拉倒，有穿就穿，没穿就光屁股。可是我突然想起我们紫藤村的那个孬子已经好多年没有遇见了，只依稀记得他是个中年人，胡子很长，头发也很长，倒履而行，啪哒啪哒。
我在万寿村那棵老槐树下遇见万寿村的孬子，这个孬子比我们村当年的那个要年轻多了，很年轻，真的很年轻，我估计不超过二十五岁。这个年轻的孬子也便没有胡子，只是脸色太黄，衣服太脏太破而已。其时，村里的人都在赶着收东西，那天确实如小百货所说要下雨了，大家都很忙。即便不忙于收东西，也忙于打架。只有这个孬子好清闲。他坐在树下，手拿一根树枝，东敲敲西打打，嘴里还哼着什么。他发现我向他走近了，停止了敲打，也停止了哼，呆呆地看着我。我以为也就这样了，但是——突然，他朝我笑了一下，只见他的嘴张了开来，这让我发现，他嘴里的牙齿全部烂了，黑洞洞的，而他的眼角居然有那么多皱纹。他笑得那么开心和真诚，好像人间从来都是他笑的样子。我于是站在那里看着他笑，在雨水到来之前，突然热泪盈眶。

2003-10-13


鸡狗之间

1

镇政府搞宣传兼搞杂事的王干事找到我，他要我替他写篇应上级政府部门需要的文章。我觉得很奇怪，他怎么会找到我的，我与镇政府的人素昧平生，毫无瓜葛。一问，原来他听老魏谈过我，当然，在老魏之前，他也早已“久仰”，是“慕名而来”。我懂了，他肯定本想叫老魏干，但老魏不干。老魏不写了，好多年都没写，他现在镇上开浴池，里面有十三个冬天穿超短裙的小姐。我承认我没老魏混得好，他黑道红道江湖庙堂的什么都混，腰缠万贯，小姐如云。靠政府里人混，不写，我清楚，也不是真的就不能写了，而是，我们（指曾经）从未干过此类差事。我们不会写这种东西，从来就不会。所以，王干事嘴一张，我就愣了一下，我说，什么？你说写什么屌东西？
是，是纪念反霸斗争的屌东西……他被我反复问得有点害羞了起来。
什么叫反霸？我确实不太明白，是不是打恶除黑之类的屌材料？
不是，是解放初期斗争地主恶霸的屌材料。
原来如此，我说，我操，你能不能不屌？
好，我不屌，给你屌。
嗯，我知道啦，我说，是不是解放前，也就是我们通常所说的旧社会对不对，地主恶霸横行，他们干尽坏事，一解放纷纷被镇压了下去对不对，在批斗大会上，他们身穿绸质长衫，头顶纸糊高帽对不对，弯腰俯首，被一群破衣烂衫、表情愤怒的贫下中农团团围在中央对不对，这时候当然肯定还有一个老大妈要抖出一件血衣来对不对，那是她儿子的对不对，而她的儿子正是被眼前这个老东西活活打死的对不对。
对，太对了，非常对。王干事直拍大腿。
当然，我不笨，了解，这不仅是历史，也是阶级感情所在。我知道刘文彩、胡汉三这些妇孺皆知的恶霸，但也仅知道他们，并未想到在我们这个垃圾遍地的小镇也曾有这样的人物出现过。是的，我有点兴趣。
但我说，是这样的，不瞒你说王干事，我呢就靠写点东西混日子，时间并不很充裕，是吧，我必须写啊，直说了吧，你打算给多少？
哈哈哈，王干事笑了起来，他可能觉得这样自己摸到了底，当然，事实也正如此，故，轻松随之而来。我说，你他妈也别笑个没完，说吧多少？他说你看呢。我说，那要看字数了。说过我就后悔了，字数竟然这样让我耿耿于怀，真没想到。他说，不长，四五千字可以了。于是我一发不可收地又说了句错话，我说我一般给杂志写东西，千字一百。他干脆，说，哦，问题不大，我替你争取，放心。事实如你所知，千字一百的杂志少之又少，我曾经给一地方杂志万字的东西，结果只收到对方的四十块钱。王干事这样说，使我无法不后悔，我太后悔了，悔之不迭且悔之晚矣。所以，我和王干事不欢而散。不欢而散是指我这方面，在王干事那边呢，当我们从饭店里出来时，握手告别，我感觉到他的手无比肉乎。

2

当然还是要吃饭，不吃饭是无法干活的，这谁都知道，而且还要酒席，尽挑新上市的蔬菜和河鲜吃。我、老魏和王干事三人酒足饭饱，再由后者签字画押之后，老魏说，那，你们去采访哈，我先回我那儿咯，不过，要记好晚上的活动哦，嘻嘻。
老魏何时变得如此娘娘腔，确实令我费解，自从他不写东西开了浴池后，就开始了满脸络腮胡子并胸毛的娘娘腔，和他那些小姐如出一辙。我之所以再次重复他的小姐，在于那些小姐太小姐了，和所有的小姐一样，她们来自五湖四海，分别长着上市小姐应有的器官。她们南腔北调却手指纤细，专门用来触摸男人的敏感肌肤，然后就是她们的声音，尖而嗲（包括老魏的“哈”“咯”“哦”“嘻嘻”），在关键时刻发挥无可替代的作用。一言以蔽之，老魏的小姐都是好小姐，她们穿梭于老魏的络腮胡子和胸毛之间，老魏是她们的擎天柱、当家人和男子汉。
我说，你他妈少来这一套，我晚上不去！
那你意思是明晚？嘻嘻。
我操，明晚？老子永远也不会去你那！
老魏说，嘻嘻，怕杜娟知道吧？没关系，我不告诉她哦。
介绍一下：杜娟，我女朋友，比我小好多岁，在镇服装厂上班。那个服装厂专门做男女内衣，据说远销亚欧美，所以即便杜娟有着一对幼女乳房，也不愁没有好乳罩。杜娟的爸爸是我的中学老师。杜老师会背几首唐诗宋词所以酸溜溜，在镇中学混得无比凄凉。作为我的老师，多年以来他一直不断地向别人谈论我，于是，当年我写的一篇叫《春游清凉山》的作文十多年来一直被他挂在嘴上和所任教的班级黑板之上。去年，他退休了，该养花写大字了，但也有一天跑到学校玩，一看，我那文章被人家从黑板上擦掉了，回来便向我感慨万千。说实话吧，我讨厌这个老家伙，常常有把他那幅玳瑁眼镜打掉继而把那张核桃脸捋捋平的冲动。一篇破烂作文，他若是想记牢，我没办法，但我觉得他把这篇作文搞到整个镇子尽人皆知的地步，而且从中强调他与我的师生关系，这就令我愤怒了。我之所以没愤怒，就是因为，即便我废在家里没有一毛进帐，他还愿意把女儿送我，我想，他也确实挺不容易的。
是的，杜娟，这个无胸少女，我不反感，有点喜欢。她需要一个手机，说了好几遍。好吧，我给你想想办法。现在我写什么反霸文章就是办法之一。但，杜娟和老魏有什么关系？
我操，老魏，你他妈的滚你妈的蛋吧你。

3

现在，很有必要说一说我所要写的那个人，也就我的传主，那个深受广大人民群众痛恨的地主恶霸蔡一清。这名字不错，蔡一清，没说的，就像一名地主恶霸，就是一名地主恶霸。事实并无歧义，蔡一清作为地主恶霸证据确凿、尽人皆知。传说此人一度良田千亩，家丁数十，妻妾成群，枪支林立；入过斧头帮，哈过小日本，与国民党合作，跟共产党作对；杀人如麻，血案无数。最荒淫无耻的莫过于王干事告诉我的，他说，这个蔡一清，他妖的时候，也就是解放前，我们这一带没有一个男的能搞到处女，因为所有的洞房都给他包了，然后女方才能与自己的合法丈夫圆房。
王干事告诉我这一点旨在说明蔡一清是畜生。真是畜生！我同意。
安排如下：先采访一个仍健在的名叫陈富贵的老贫农，该老头曾是蔡一清的佃户，住在镇西塘村四组，也就是蔡一清当年淫窝所在。据说，深受蔡一清之害的，现在也只有他还活着，是为一宝。去了塘村，还需转道镇养老院，因为养老院比塘村远，所以后去。为什么去养老院，因为那里住着一个芳名沈佳音的老太，该老太很不简单，在德国教会办的中学读过高中，因为识字，曾于1948—1949年期间在蔡一清家教育其儿女，当年也是十八九岁年龄。可惜此老太因为解放后（这时候固然还不老太）没有老实交代蔡一清的罪恶，导致终生嫁不了人。这么一个老骚货我自然早已听说，民间传闻无非是，这个骚货很骚。但除了这个，我并不知道更多。我怀疑，问王干事，这么多年她都没说，现在就会说吗？王干事说他也不知道，但应该能收集到一点有用的东西吧。也好，我想，就算是去看看久仰的骚货吧。然后呢？然后我们再去镇东拜访当年的反霸委员会办事员、前镇政府打杂人士陆老，其实也只有他能系统地告诉我们有关蔡一清的问题。事实也正如此，在历次政治运动中，这位姓陆的一直是上蹿下跳的积极分子，是收集蔡一清材料的权威人士。
采访完陆老，去不去老魏浴池，我已像发誓那样说过不去。是，我承认，我常去。但，老魏越来越令我讨厌。其实，我想说的是，我一直讨厌老魏，自从当年认识到交往至今，我一直觉得和老魏这种人玩在一处是件令人耻辱的事情。有的时候，我甚至认为所谓友谊，就是彼此厌恶。我的经验恰恰如此，那就是，我从没有和一位能与自己相敬如宾的男人或女人相处下去。基于此，我得承认，所谓友谊，就是渣滓之间的互相骚扰、排斥和憎恶。这个大道理现在不说，我不去老魏浴室，原因可能是，杜娟家的房顶有块瓦破了，下雨漏，而且正好漏在我和杜娟的床上，十分操蛋，所以她和她爸爸还在等我上房换瓦呢。
啊！我坐在王干事的摩托车后不禁思绪万千。乡村小路，曲折柔软，鸡鸣狗吠，菜花金黄。江村风景秀丽，百姓安居乐业，看来，又是一风调雨顺之年。

4

王干事因为是新提拔的，并不很清楚镇上人物，所以，塘村四组陈富贵家究竟怎么走，还须先去塘村村委，请一位村干部指引带领。闲话少叙，到了塘村，我们在村委会找了半天也未找到人。办公室门倒是开着的。人呢？王干事站在院里大喊，人呢？喊了半天，从一个小门进来一个男的，中年而瘦，穿身五十块钱的草绿西装，但这不妨碍他也打条紫色领带，手还在腰间动作，一脸灰色，怕是一泡屎没有拉个干净。来人与王干事并不认识。所以经过一番艰苦介绍，才将小脸窝成花菜状，动作也迅速起来，道，哈，是王干事啊，对，王干事，什么指示啊？啊，快，进屋坐进屋坐。王干事也便跟着此人往屋里走。
不坐了，我站在院里没动，说，王干事，你看好时间。
王干事脸僵了僵，停下来，说，是，是啊。然后转向那人说道，是这样的，乌鲁鲁（他也道不清那人什么姓名、职位），我们呢，要找你们村的一个叫陈富贵的老头了解点事，你是否可以给我们带个路呢？
带路？！啊，带路！我没带过路啊。此人叫着向后缩了缩。是，“带路”这个词确实令人警惕。日本鬼子就爱叫人带路，带路的若是汉奸，第一个死。不是汉奸，也最快光荣。
我想笑，但没笑。但那人是否看到我的笑，我就不知道了。反正他很快醒悟过来，说，呵呵，哦，不对，是，谁？陈富贵？说到这里，那人夸张地惊叫了起来，你是说陈永康他老子吧，知道知道，太知道了，就我们组的，是有这么个人。
哦，可能，陈永康又是谁？不管了，既然你知道，就你带我们去吧。
陈永康就是陈富贵他儿子啊，这小子厉害啊，是镇上最大的包工头，你们不认识？——哦，抱歉了，那人诚恳地说，陈永康他老子陈富贵上个月死了。你们，来迟啦。
啊！他死啦，真的吗？！
这话说的，我还能骗你王干事，骗你是你儿子！
王干事吃惊地喊了起来，然后朝我递个表情，我看见他的嘴正在逐渐合拢。我没等他合拢严实，问那人，你说的到底是不是你们村四组那个陈富贵呢？
什么？四组？我住十六组。四组也有陈富贵这个人？我怎么不知道呢。陈富贵上个月真死了，还是偷埋的呢，没火化，我跟刘二、孙三他们抬的重，村上干部都去了。
我知道了，我说，你说的是你们十六组的陈富贵，我们说的是四组的。你帮我们找找吧，你们难道没有那种村民录？
王干事恍然大悟起来，是，找找吧。
于是，我们还是进了那间屋，也就是塘村村干部的办公室。这是我所未想到的。
外面看起来一间，其实两间，中间一道板墙将其一分为二。外间几个斗橱、四五张桌子，我想，大致坐什么会计、治保主任、民兵营长和电工之类的村干部。那人来到一张有算盘的办公桌的抽屉里翻东西，估计他正是会计。会计一面埋头找，一面招呼我们坐，也就是靠近门口横着的一条人造革的棕皮沙发。这个沙发大概因不断有愤怒的村民前来告状、理论，现也已呈愤怒状，到处起皮子，白花花一片，不过远看还是棕的。
另一间可由沙发左侧一道窗门进入。我没有坐，而是走到那扇门前往里望了望，门虽锁着，透过玻璃，可以看见里面比外面考究一些，因为我看到有一台罩有塑料薄膜的新饮水机，而无那种红颜色外壳的热水瓶。沙发也比外面的好，是一对，中间有一双层小茶几，上置一盆景和一烟灰缸。只有两张办公桌，应是村委书记和村主任的。
王干事问会计，你们高书记他们今天怎么不在？哈，他上次在镇上可是叫我来喝酒的哦，这个屌人，我来了，他倒好，不在，躲我啊，哈哈。
会计赶紧从忙乱中抬起脑袋，一本正经道，那倒不是，高书记今天是到区里开会了。你可以到我家去喝酒嘛。
我注意到这个会计手里拿的是一小叠一次性纸杯，原来他忙了一头大汗是在找这个。我无比怀疑其手中的杯子是否是喝过晾干的，在我这边看过去，杯身有些许黄斑。若非喝过晾干，也有可能是老鼠撒的尿。所以，我赶紧说，哦，你会计吧，别忙了，赶紧把村民录找找看，四组是不是也有个陈富贵。
是的是的，别忙了，赶紧，我们赶时间。王干事在沙发上也不安了起来。他老忘我们此行目的，这是事实。
就找就找，那会计还是把茶泡好，然后用脚挪把方凳子到沙发前，将杯子放在上面。他在放下的时候近乎神经质地猛得一松，看来烫得不轻。
是的，这不是我一贯性格。我有点烦了。我希望快一点。
我们就那样坐在沙发上与那个会计谈了很久。抽了三根烟的功夫。第一根烟是讨论陈富贵的生死，结果，会计也不敢确定四组是不是也有个陈富贵。村民录不在村上，和高书记一起到区里去了。第二根烟谈蔡一清，作为塘村人，会计谈起当年甚是勇猛，但并不新鲜，也无非没有一个男人可以搞到处女云云。我适时打断他，他才发第三根烟。这是漫长无比的一根烟，我一辈子也未抽过这么长的烟，他和王干事分析了镇上最近的官员变动，以及塘村村委的一些微妙变化。我只大致了解，一把手，也就是那个据说前往区里开会的高书记很可能不久就将歇逼打烊，而代之于他的倒非眼前这位绿色的会计，很可能是另外一个年轻人、“小鸡巴”，会计如是恨恨地说。所以，我们告辞之后，坐在王干事久违的摩托车座上，我的眼前仍然飘浮着会计的愤恨之情。我不知如何是好，所以就像那些疲倦的人一样抹了把脸，果然，行之有效，眼前顿时又是碧波荡漾的春天。

5

我们还是要去一趟塘村四组，这不仅因为其间存在悬念，即，到底有几个陈富贵？更主要的是，我觉得是，我们本来计划如此。那会计未能带路，实因该村只有他老人家一人坐镇，不可擅离职守。所以，王干事一路骂骂咧咧。历尽曲折，我们才终于来到塘村四组。
问人吧。一个小妇女在河边捶衣服，她背对我们，后腰际露出了一大块白花花的三角皮肉。她的屁股也太大了。不过，还算顺眼。我想，就问她。
唉，同志，王干事喊。这令我一愣。我不知道自己为什么要一愣。
那女的回过脑袋，我深感后悔，因为她长了一脸的麻子。总是这样，人们就爱把麻子和痣之类的玩意长在面积有限的脸上。比如王干事，他虽不麻，但下巴右侧仍然要长一颗凸出的大黑痣，不仅如此，还有几根毛。我已多次发现，这样的痣无一不长毛，而且这些毛无一不比汗毛发达。他们为什么不剪一剪？真是一点办法也没有。
麻女很抵触地看了我们一眼，尤其是当王干事提到陈富贵这个古老的名字时，对方简直已达愤怒，只见她出劲捶打石砧上的衣服，我想，这个女人真是他妈的疯子。
王干事认为，当然，也是出于安慰我——为什么会是这样，我真不懂——该女的可能是新媳妇，对四组情况并不清楚。所以，我们必须寻找老的问。我不知道他凭什么断定那个女的是新媳妇，我怎么看也不像，我的意思是说，难道她不能是一位因为麻而嫁不出塘村四组的老姑娘？难道那朵硕大的屁股以及其上那块三角形状的皮肉真的可以作为证据？好吧，我确实有点烦。那就找老的问。老的老的，你在哪里啊你在哪里？当我们需要老人的时候，才发现，老人是那样之少，人类寿命是那样之短。真是遗憾。我们没有看见一个看样子有点老的人。有一回，我们以为自己终于找到，兴奋异常，因为在经过一片菜地时看到一个秃顶的汉子正在搭瓜藤架。从背后看，他确实秃之又秃，天光之下，散发着老头子的万丈光芒。于是我们再次上当，因为他不仅不老，看起来顶多三十来岁，而且还长着一张娃娃脸。这是一张多么天真淳朴的面孔啊，我们简直惊讶了起来，想不到人间尚有此人。既然已打搅了他，不妨继续。
请问，你们村有个叫陈富贵的老头吗？
没有，绝对没有，不过，什么chen？
耳东陈。
哈，那就真没有了，我们组没有姓陈的。
你肯定？我问。
我操，如果有，我是你儿子！我都住这么多年了还不清楚么。
住多少年了？王干事问。
五十三年。
啊！你是说你有五十三岁了？
我操，我这么大年纪了还骗你们么。
你怎么会有五十三岁呢？王干事看看我，又看看他，笑了起来。
那人觉得不对，破口大骂：我操你妈的，老子没有五十三谁有五十三岁。
必须承认，在乡村，奇迹无处不有。但，一个人可以五十三岁，也可以秃它一把，但怎么可以还娃娃脸？怎么可以还看起来只有三十多岁？这就是农村的好处啊！王干事在路上不断感慨，他把那些书本的解释重新强调了一遍，归为无污染蔬菜、新鲜空气和长期劳动的结果，然后他又惭愧并悔恨自己当个小小的官僚而徒有四处奔波的疲劳和腰肌劳损的毛病，害得他一天阴就腰疼。真疼了，因为这天确实阴得很。或许我们还能碰场油乎乎的小雨飘飘。

6

关于陈富贵，是这样的，他正是那个镇中学包工头陈永康的老子，也确实与塘村会计是在同一个十六组，上个月已死。早在五十年前，这个人即已从当年的四组迁往十六组了。而且，当年的塘村四组确也非现在的四组，据打听，而是距现四组向江边走半个小时的所在，临江一带。多年以前因发大水，被淹，现已荒废。这很不好，因为我在来之前非常希望能到蔡一清当年妖的地方走一走看一看。现在，希望破灭，令人沮丧。
王干事，你究竟是怎么打听的？
王干事委屈地说，是陆老说的。
好，陆老，什么屌陆老。我想，这个陆老肯定已是老朽昏愦之货，希望从他那儿搞来点有用的东西，简直是多此一举。基于此，我清楚，此行前景一片黑暗，毫无希望可言。王干事事先所言极是，材料已够，无须采访，我真是他妈自作多情。现在，他也是对的，他从高高在上的镇政府下到基层，访贫问苦，关心民众，与人大谈干部任免，大谈粮食蔬菜还新鲜空气，这太正确了。我是不对的，绝对的错误。那好，我们还搞个屁，回吧，到此为止，我说。
王干事显然注意到我的情绪，他表现出十分不解的神色。不对吧，是你硬要来搞什么采访的，我当然乐意奉陪，也愿意奉陪到底，现在你又为什么无故变卦？难道你不想看看那个沈佳音老太了么？
不看了，我说，一个要死的老太有什么看头，再说是活是死你知道么？
不知道。
他妈的，你应该先搞清楚了再带我来找人，就如这个陈富贵，我觉得自己愤怒之极，你浪费了老子的时间，否则我现在可以睡在家里。你看，天要下雨了。
我们一起抬起脑袋，我们看到在那些盛开白色花簇的槐树顶端，在很高处，稀疏的乌云稀稀拉拉，正在酝酿着也可能稀稀拉拉的春雨。
王干事断定，雨目前不会下，所以我们应该继续前进。我不清楚他何以如此确定，何以陡然来了本不该有的热情。他希望继续我们的行程，前方那个芳香的老太还在苦苦等待。也许王干事是因为今天难得请到一天假，所以不想回到办公室像头老牛那样劳动，而愿意继续呼吸新鲜的空气，观赏碧绿的蔬菜，顺便也像老牛那样吃点带露的青草。他想入非非，认为他是在进行一次郊游活动。他是在活动中才发现乐趣的，所以他坚持不懈。
去吧，去看看，难道你一点兴趣也没有？他极力怂恿，那个沈佳音，即便年老，据说也很有风韵啊，你真的不想去？
好吧好吧，芳香的老太，多么诱人。我们继续前进。真是荒唐，我们决定去欣赏一个老太，而这个老太此时正因一泡屎弄脏了裤子而愁眉不展。我们去的时候，她正坐在养老院水泥砌的藤架下。那是新砌的水泥藤架，并无一株藤萝，她就像坐在一具白色骨架的腹部。她没有死，她还活着，新换了一条裤子。

7

我和王干事坐在沈佳音的跟前。她目光缥缈，形容枯槁，干瘪肮脏，对来人毫无疑义。她一直盯着一个地方看，顺着她的看，我看见有一个老头正在院子里匆匆疾走，因为许多花盆摆放在地，所以他的行走犹如探索迷宫，且永无走出的希望。不仅如此，那个老头，嘴唇一刻不停地在动，面带微笑，慈祥无比。
我尝试着打断她的看，几次上前搭话，但结果是一致的，即，当我在她的左侧遮住其视线之后，她便将鸟头一样的白脑袋转到右边继续看那个老头，当我在其右侧，她也便从左边寻找老头。此刻我想到一种叫白头翁的鸟，当年拟人，现在拟物，沈佳音正是一只白头翁——不是，而是她的脑袋确实呈鸟头形状。
和我们一起坐在沈佳音面前的还有院长，也是一个老头。他有儿有女，收入颇丰，所以饭有酒，饮且肉，满面红光。在我试图与他所管理的这个著名的骚货搭话之际，他一直抱着手臂坐在一旁幸灾乐祸地微笑。直到我满头大汗地坐下，他才告诉我们，该老太虽然著名，但痴呆多年，虽然识字，也已忘光，因为她常走错厕所，惹得老头们一片惊叫。
算了，就让这个芬芳的沈佳音尽早死吧，让我们和院长一起来到他的办公室歇个吭，喝口茶吧。
院长办公室也就是其卧室和厨房，他固然无须自己烧菜做饭，养老院自有食堂，所以，那些灶具的存在只表明我们的院长喜欢小灶。交谈之中，这个老头就不断地向王干事表示，若有机会，可以向后者一展其精湛的厨艺。在煤气灶一边有台25吋的彩电，彩电下面是台VCD，VCD左右自然有许多花哨的碟片，一根话筒连线还在摇晃，这说明该老头其实还很不老。可惜和幸运的是，该老头的老婆，前些年终于把大半辈子的风湿病一朝了断，死了。
其实，告诉你们吧，院长说，沈老太才来我们这儿时，倒不像现在这个样子的。那时候啊她啊，哈……
那时候她还很是个漂亮的老太，我听说了。我说。
院长略微看了看我，然后继续看着王干事说，你想不到的，她才来这里时，还有许多老头想追求呢，哈哈。
我不清楚院长为什么说话不看我。他长着一双猪尿泡眼，我并不稀罕它对着我，但他为什么只看着王干事说事呢。我操，这是一个新问题，我所没想到的，同时也想不到沈佳音曾经满头白发被一群傻老头在养老院里四下追逐的场面。我看看外面，沈佳音依旧坐在原处。那个疾走的老头还在疾走。
他，我指着那个不断疾走的老头问，有没有追过？
院长晃过身体顺我所指看了看，然后继续看着王干事微微点了下头，表示已回答了我的问题。我对他这个动作无比恼怒。于是我又问，那么你呢，院长，你追求过她没有？
我听见王干事不知所措地发出了笑声，那个笑声在我看来无比可怜，在院长看来可能是一种添油加醋。也就是说，与其说院长被我的提问惹恼，不如说他更憎恶王干事的笑声，所以他不再看着王干事说话，第一次正面对着我，严肃地说：小伙子，不要瞎说嘛，即便那时候我老太婆死掉了，但我怎么可能和一个这样的女人鬼混呢。
“这样的女人”？你的意思是她是怎样的女人呢？
我怎么知道她是什么样的女人！她是什么样的女人跟我有什么屌关系！
是的，院长火了，被我的话搞火了，不过他能抑制，毕竟已活多年。这是一个好兆头啊，我们现在彼此直视无碍，他，这个自以为是的老头必须要时刻警惕我的发问，所以必须全身心地面对。我希望的就是这样。我喜欢训练有素的人。我愿意这样进行谈话，人民需要这样的谈话。很好，我说，那么，你说的鬼混又是什么意思，难道在你的养老院里真有这种事情发生？
院长想从口袋里掏烟。我乐于将我的烟暂且贡献出来，这还是刚才在镇酒店拿的，帐由王干事记在饭钱里了。他没有拒绝。同时我也递了根给王干事，他不抽烟，但我还是递，我发现自己现在格外热爱递烟。王干事如我所料没有接，他关心我提的问题，我看出来了，他比我更希望院长给予一个令人满意的答复，这太有意思了，不是吗。
我给院长点燃烟，他深吸一口，叼着烟眯着眼左右看了半天，然后突然面对我亲切地笑了。这对我而言是多么珍贵的笑。只可惜他笑的无比羞涩，像个在田野问路时遇见的那种打猪草的少女。我看见他的汗几乎要流下来了，所以我觉得他正大汗淋漓。果然，他突然轻松或者毫无顾忌起来，说，我操，看来要下雨了，真闷啊。说着脱掉了外衣。我和王干事被他震住了，首先他“我操”了，其次，他的里面只穿一条背心，像女人的胸罩那样严丝密缝地包裹着肉体。发达、结实的肌肉一下子涌入我们的视线，仿佛拥塞了整个局促的空间。我们没有见过一个老头如此强壮过。
好了，我仍然希望快一点。
院长在其后的光景里畅谈了养老院里的风流韵事，不过主角并非著名的骚货沈佳音，而是王老太李老太张老太诸流。在院长看来，前者作为一个老处女（他断定如此），即便沦落到养老院仍不开窍，她彻底地堕落了，堕落地义无反顾毫无道理可言。虽然她的美貌使缺儿少女、过早衰老的老头们想入非非、夜不能寐，但在她痴呆之前无一人能入其法眼。她也从不和人说话。院长怀疑，她已忘掉了说话。也不读书看报，这使她那段作为蔡一清家庭教师的历史成为无案可稽的悬疑。她所做的只是吃喝拉撒。但，院长说，事情还是发生了，有一天，半夜，大家分明听到她尖叫起来了。那种叫声是少女式的，尖锐而绝望。当我们的院长提着裤子从过道一头赶到她那里时，发现一个男人的身影正在过道另一头迅速消失。她的寝室门是开着的，很显然，那个黑影是从这扇洞开的门逃离的。院长没有去追捕那个黑影，而是慌忙闯进她的寝室，熟练地打开灯，于是，破烂不堪的沈佳音努力用那些破碎的布条遮挡身体的场景印入了院长的眼帘。印入眼帘的还有，那些与她同室的老太此时睡得正酣。
这是一起强奸案，没有疑问；那些同室老太都是那个黑影的帮凶，也无疑问。疑问在于，这起强奸案到底是未遂还是既成？其实想知道这一点很简单，只须沈佳音说出来即可。包括作案者何人？——她们窗外就有一盏路灯，即便夜晚，也能看清对方——但这是困难的，沈佳音说话是困难的，要求她说话是困难的，争取沈佳音认清自己被害人的角色而与有关部门合作也是困难的，所以这一案件的侦破难上加难，至今我们这个镇上的那几个面孔黝黑、长着八字胡须的公安还是一无所获，我想他们此刻也许正困惑于一场八十分的牌局。天下无事，他们是多么地空虚。
究竟是谁干的呢？
不知道，我绝对不知道。院长出劲晃动他的大手，然后闭紧双眼把脸转向一边。他说，我怎么知道是谁呢？我要是知道，早把他揪出来了扭送到派出所了。

8

沈佳音被强奸这件事情我和王干事早些时候即有耳闻。我已说过，沈佳音是我们镇上自古以来最著名的骚货。但一直以为只是一个传闻，心想，一个老太怎么还会受到强奸呢？太神奇了，不仅实有其事，而且还这样的具体，这样的生动。
我们离开养老院后，一路在讨论这件事情。我的眼前反复闪现那条黑影，我觉得那是条熟悉的身影。我说，王干事，会不会就是院长呢？你想，除了他，谁又能半夜出现在老太们的寝室呢？再说，一个老态龙钟的老头是没有那么大能耐在半夜对一个老太进行强奸的，而且还逃跑得那样迅速，只有院长这样强壮的身体才行。我觉得我的分析简直是无比正确。但王干事不以为然。他说，我也这么想了，但不可能，因为如果是他干的，又为何要说出来呢？而且还说给我们听。我想，也有可能王干事是对的。但，问题我觉得不应该这样轻而易举地下定论，是这样的，即便王干事是正确的，我也无理由要求自己赞同；相反也成立。
谈论之间，我们已到陆老的家门前。沈佳音事件的陡然出现使我不再有先前低落的情绪，看来，我们收获不小啊。你看出来了，我的意思是说，我一扫去养老院之前低落的情绪，劲头正足。感觉上来了，正是这些东西。
好吧，就让臭名昭著的沈佳音歇歇吧，我们访问陆老。

我们的陆老有一个幸福的晚年，一进他家的院子，我便这样认识。一株桃花在我们来之前已落完，现在树叶碧绿，一些可能性的果实也已初露端倪。树下，拴有一条长毛小洋狗。在乡村，这样的狗是高贵的，它们被流蹿于田间地头的草狗所尊重。原来对与陌生同类的交配的恐惧很快即会被狂热替代。外人的到来不仅没有使这样一条小毛狗羞涩和愤怒，相反，它无比热情，不但摇头摆尾以示欢迎，甚至瘫倒在地，翘起了一条多情的后腿。这使我看清了它的下半身，怎么说呢，呵，是个母的。与此狗相反，一只老母鸡对我们十分警惕，它咯咯咯地不断呼唤散落在院子各个角落的儿女们。这些刚刚出壳的小鸡，嗓音稚嫩，色彩鲜艳。它们动作轻捷，活泼可爱。在鸡狗之间，陆老正坐在一个小方凳上专心织网，行梭如飞，按照这样的速度，我想，明天傍晚，他即可扛着自己编织的网出现在鱼虾踊跃的河岸，阳光斜射，微风拂面，提网起来，大虾自然张牙舞爪，小鱼自然欢呼雀跃。
我们就坐在桃树之下，喝茶聊天。如王干事所说，空气果然新鲜，季节十分怡人。陆老与其身边事物一样，乃一随和之人。年已古稀，鹤发童颜。在谈话之间，其老婆为我们沏茶倒水，很是殷勤。我注意到陆老的老婆虽已近花甲，但身段温柔，嗓音轻软，非常女人。陆老为何能娶到如此年轻美貌的老婆，确实令我大吃一惊，同时也甚感幸运。更幸运的是，后来陆老的老婆不再出现，代之出现的是一个非常漂亮的姑娘，十六七岁，营养丰富，发育完好。在我们谈话之间，她总能适时出现，曲膝微蹲、收腹挺胸地为我们续水，她的这一动作美妙之极，使得陆老那口水淋漓、含混不清的话语总是在令人就要厌倦的时候得以有声有色起来。
当然，上述与我们此行目的无关，与蔡一清无关。
陆老并不太想谈蔡一清的事情，他因为一辈子搞这个材料很是吃亏。按理说，早在解放初期他即已是公家人，每次运动中又都立有汗马功劳，但结果退休后却每月只拿一百三十二块钱。比较一下，几乎所有的退休干部都比他拿得多。不仅如此，近些年，地主恶霸们已成过往，所以蔡一清的后人曾上门骚扰过好几回，其中有一个很有势力的后人还曾经扬言要起诉陆老，委实吓人不轻。所以，我们此来，他是坚决不会再谈的。
我的意思是，刚才我们看了沈佳音，谈谈她也行。
哦，这个女人现在怎样了呢？我们的陆老饶有兴趣地问了起来。于是我们把情况向他汇报了一下。
陆老笑了一笑。他说，这个女人是骚货啊，不值得同情。说完他开始摆手。
对，问题就在这里。我们从小到大都听说了她的骚，但我们从未搞清楚她为什么骚，具体怎么骚。但我和王干事试图继续问下去已不可能。因为陆老的手一直在摇摆。
我说，她被强奸的事情你知道吗？
听说了。陆老停止摆手动作。
有人说，咳咳，我假装难以启齿起来，有人说她还是一个处女，你说是不是？
陆老不假思索并斩钉截铁地说，是，当然。
这太令人费解了。我和王干事面面相觑，我们简直迷惑之极。一个处女被一个老头子毫无同情心地骂作骚货，其中必有诈。现在如果我这样来说呢，那就是一个骚货也可能是一个处女。
此时，那个姑娘再次出现。她在我们面前收晾在绳上的衣服。因为绳子的高度，我得以窥见她的肚皮，雪白的、娇嫩的、平滑的和神乎其神的好肚皮，它们在一件磨白牛仔裤的腰间神秘消失。这个肚皮的暴露自然与其卓越不凡的胸部有极大关系，我相信，如王干事一般瘦的男人在收衣服时是无法使自己的肚皮展现在坐在小板凳上的人的眼中的。
为什么要这样，为什么要说一个姑娘的肚皮？我只是陷于了从未有过的困顿和兴奋之中。我对处女和骚货这两个字眼产生了空前的、史无前例的兴趣。它们之间的矛盾以及它们之间的那种粘合性从来没有被人放大到此时的体积。
姑娘已经收好衣服进了屋。我似乎听到王干事向陆老问及此女，回答似乎是其孙女，正在读高中。我必须告诉你，我感觉自己的身体已经有了点反应，而且也明白，它呈上升趋势。
我说，这样说吧，陆老，既然你承认沈佳音是个处女，那你就应该顺便承认她是个洁身自好的女人，可是你又称她是骚货，骚货？什么是骚货？你比我应该清楚。你不觉得你说的话非常矛盾吗？
陆老笑了起来，在他的院子里，黄昏中（此时竟然出了太阳，真是不可思议），在余热斜辉下笑了起来，爽朗而悠远。我们以为他会停止笑解释一下。可是，我得不幸地告诉你们，陆老没有停止笑，直到我们离开。
因为喝水过多，在离开之前我去陆老家的茅房撒了泡尿。必须承认，这是一次不成功的排泄。
我从茅房里走出，才发现，那个姑娘，也就是陆老的孙女正在井边洗头发。不知何时她换了一件无袖圆领的汗衫，那大概是为了避免井水打湿了刚才的衣服。也就是说，她想到的和我一样，那件可以使坐在小板凳上的人窥见其肚皮的衣服是一件好衣服。现在是汗衫，皮肤的颜色隐约可见。头发垂直于地面，和脖颈构成一个恰到好处的角度。两腿叉开，匀称的臀部面对我这个方向高高翘起，这使她的腰看起来无比柔软和有弹性。
这时候，我对自己产生了厌倦的情绪，我觉得我应该快一点，我一直都觉得应该快，而不是慢，真的，但是太慢了，确实太慢了。于是，我迅速从这个漂亮的女高中生左侧走开，在经过时，我清晰地擦到了她的肘部，然后与王干事一起告别了陆老。在前往老魏浴池的路上，我也无兴趣交谈。我确实没有说话的兴趣。真的，骗你是你儿子。一如我跟王干事所说的我的写作。我想，写他妈妈个屄啊写。现在，是，本来的阴天突然转好，不仅如此，月亮也在我们的头顶升了起来。还能如何？一篇文章由此而生。

2003-5-18


爬上树顶

一

我们决定爬一棵树，一棵老树，但不粗。就是说，这是一棵生长缓慢的树。因为生长缓慢，加之年头久远，又说明，这是一棵坚实的树，足以承载我和棉花。
棉花凑到介绍该树品种和历史的那块铜牌前，看了看，说，名字看不出来了，你说，这是什么树？我说，你管它什么树，爬你的，爬。她四下张望起来，最后才像突然发现我似的看着我说，会不会有人来？不会的，我说，即便有人来，怕什么，他们可从来没有说不可以爬树。
好吧。棉花双手扶住树干，然后将鞋子蹬掉，小腿交叉，蹭蹭上树。她是一个爬树高手，和我一样。我们是在树上认识的，具体是怎么回事情，我懒得说，总之那次当我爬到一棵树上的时候，一头撞在了她的屁股上。
我说，棉花，你是怎么学会爬树的呢？她说，你呢？我说我是小时候爱上树掏鸟窝，所以会。她说，对啊，小时候，总是小时候，我也是，不过，我喜欢爬的是旗杆，比你难度大。我说，你怎么爬旗杆呢，哈哈。她说，小时候吧，你知道的，我学习好，长得也好，所以是旗手，和一个傻小子负责每天早上升国旗，一男一女嘛，总是这样，对了，那傻小子去年我还遇见了，他结婚了……我打断她，别说那傻小子，继续说你，为什么爬旗杆。棉花就说，是这样的，因为我们升旗大多数是在音乐结束前或结束后才到顶，老师不满意，就叫我们星期天到学校加强练习。那天，我们练了无数遍，慢慢地有了起色，直到后来能和音乐一起到达顶部了。但不知为什么，绳子在旗杆上绞了劲，国旗再也收不下来，任我们在旗杆底下怎么使劲拽也不行。当然，我们哪里敢用劲拽呢，拽断绳子肯定要被老师骂。我们急啊。后来，那傻小子叫我呆着保护现场什么的，他去喊老师了。但他一去，很长时间都没有回来，我是急性子你也是知道的，所以，我就爬到旗杆上解开了绳子绞结的地方。
我说，绞结的地方大概有多高？她笑了一个，说，你猜呀。我就猜，顶多两米高。她又笑了一个，说，你真聪明啊，两米高。

棉花在树上喊我，我也便脱掉鞋子爬了上去。我不知道，我们为什么要把鞋子脱掉呢？这很容易让别人发现树上有一男一女的。
在树上，我们拨开树叶眺望，整个公园尽收眼底，此起彼伏的植物丛中不时闪现游客的身影。偶尔从树下经过的游客，他们头顶的发旋清晰可见，最多的是三个，最少的是没有，因为秃掉了，谢顶。看着这些谢顶的男人，我们就浑身激动。哈，一个，又来一个……
然后，我们把目光收回，集中到对方的身体上。这时候，风会从某个不知名的方向吹来，穿过枝叶，撩起彼此的毛发和衣服。于是，我们开始接吻，然后，尽量不脱或少脱衣服地做爱。在这期间，由位置决定，我总是可以直视树下，视线也便呈坠落的态势，顺着树干迅速下滑，发现：棉花那双红色白纹的帆布鞋在碧绿的草丛中是那样的鲜艳。随着我们的动作，树叶飘落，犹如一个清凉、寂静的秋天。

二

我说我记得很小的时候，村子里有许多树。它们集中在葱郁的夏天彼此伸展枝叶，在我们的头顶交融。这使得村子犹如一条荫凉的通道，我行走其间，鸟鸣不断。那些著名的喜鹊，叫声破旧而又嘹亮，它们习惯于将窝搭在高大的桦树最高最脆弱的地方，但这是徒劳的，我和弟弟总能摸到它们。有时是蛋，有时是尚不可飞的小喜鹊。我们把它们揣在怀里，然后滑下树。那些蛋，放在饭锅里煮过，剥开，与鸡蛋无异。但我们并没有吃。我说，弟弟，你小，你吃。他说，你吃我就吃。我说，你拿给妈吃，妈会高兴的。于是他就拿给妈妈吃。我们的妈妈没有吃，而是吃惊地从小板凳上站起，用湿淋淋的洗衣服的手将喜鹊蛋打落在地，伸手再过来一个巴掌。弟弟被打了，被骂了，于是，他只好哭骂着追打我。但是，可惜他总追不到我，他太小了。最终，他都是在我身后绝望地一屁股坐到地上，骂：我操你妈的，操你妈的……
棉花说，那么，那些不是蛋的小喜鹊呢？是不是也吃？
那没有，我说，我和弟弟从来没有那样做过。我爸倒是把它们放进油锅里炸过，他喜欢喝点酒，几只小喜鹊被炸得焦黄，缩成一小块一小块的样子。他喝一口酒，然后像吃月饼那样，一手抓着小喜鹊的细腿放牙齿上少少地咬一小块，另一只手悬在前一只手的底下，如果有点残渣碎末掉下来，正好掉在后面那只手心里，他就窝住，将那只落满碎屑的手握成管状，仰起脑袋，将碎屑倒进大张着的嘴里。我们站在他旁边看，觉得他吃得是那么香，口水流了下来，但我们还是没有要求吃一口。我爸将碎屑倒进嘴里，看到弟弟站在那里，笑着说，你要不要吃啊，弟弟就说，我才不吃呢，因为口水，声音都变了。说着还将双手扭到身后，这样了，他还觉得不够，所以转身跑掉了。
弟弟说，哥，我们怎么总是不能把它们养大呢？就是这样，我们那么希望将小喜鹊养成大喜鹊，但从来没有。弟弟，他为了找虫子给喜鹊吃，上树被那种毛毛虫身上的毒毛刺得浑身是包。他就那样浑身通红地跑到家里，摊开包裹小虫的树叶，捻出一根，用另一只手掰开小喜鹊嫩黄的嘴喂它们。但是，小喜鹊好像很不爱吃小虫子。米也不吃，鱼更不吃。这时候，弟弟就泄气地坐在小板凳上，看着面前的小喜鹊发呆。有时，他还哀求小喜鹊吃东西，说，小喜鹊啊小喜鹊，求求你了，就吃一口吧好不好。最后，弟弟彻底丧气了，他不耐烦起来。我没想到他会那样做。你猜怎么着？
怎么着？
哈，他抓住小喜鹊拼命往墙上砸。你猜又怎么着？
又怎么着？
那些刚刚长出点羽毛的小喜鹊在被抛出和撞到墙上之间，它们总以为自己是在飞吧，所以本能地扑动翅膀。但那其实也是一种慌张吧。确实如此，它们凌乱地扭动身体，拍打翅膀，我的理解，就像那些被推下悬崖的人，他们在空中也是这样，四肢划啊划的，结果呢，还是稀巴烂。

三

棉花，她和我想象中一样美丽。在遇见这个姑娘之前，我经历过无数个姑娘，或者说，无数个姑娘经历了我。我不喜欢那些姑娘，不仅因为她们已成过往，更主要的还是陈旧的性格原因。在我看来，她们的器官也和她们的性格一样落入俗套，比如乳房，都是长在胸前。但棉花呢，乳房自然也长在胸前，不过，即便我在她的身后，或者与她相隔千里，我仍然可以想象出她乳房的形状、体积、色泽、手感、温度和动作变化。有如亲见。它们就像我的一双手，只需摊开，纹路清晰，指向明确。
我该用什么样的语言来表达我对棉花的喜爱呢？
我说，操，棉花，我真的太喜欢你了，这是真的。
棉花说，不许说“操”，第四声，冷冰冰的，就像从喉咙里喷出的，和呕吐物一样令人恶心。
好，我不再说“操”。
我说，棉花，你他妈的为什么这样令我喜爱？
棉花哇哇泛起哭腔，说，不许你骂我妈妈。
好的，我不骂你妈妈。你妈妈就是我妈妈，我他妈的怎么会骂我的妈妈。

我们说这话的时候，我们的妈妈正在院子里给那些花浇水。它们是：月季、美人蕉、鸡冠花和爆竹花，还有那些我叫不出名字来的花花草草。它们招来了蝴蝶和蜜蜂，在冬天，招来了雪花，堆积如假山梦影。在现在季节，还有一些蜗牛出现，它们爬过碧绿的叶子，身后留下一道明亮的痕迹。我们的妈妈对待这些花草有如对待她的女儿那样，当她浇灌完所有的花草之后，看着那团就如同要死掉的仙人球，露出了怜悯的神情。站在可怜的仙人球面前，她提着水壶，踌躇不定。是这样的，仙人球乃沙漠植物，无须浇灌，但是，现在这样的情形，令我们的妈妈开始怀疑，并反思自己长期以来没有浇灌它是否是个错误。于是，权衡左右，我们的妈妈很折中地稍倾水壶，给饥渴的仙人球浇灌了少许清水。
这些花草不是我们的妈妈种植的，她只是浇灌。我们的爸爸热爱植物，他利用自己有限的寿命把大量时间耗费在花草的购买、种植和研究之中。不仅如此，他如今，对粮食作物的种植也发生了兴趣。他常感慨自己没有当过农民，只依稀记得清朝道光十三年之前，他们家曾是农民。更可惜的是，居然在年轻的时候没有下过乡插过队。真是遗憾啊。每当他开始一手端杯一手扶着酒瓶的时候，就开始面露这样的表情。他说，即便是这酒吧，据说，也是粮食酿造的，粮食是多么地伟大。现在，他正在妈妈的右侧，也就是院子围墙底下，给几株刚刚抽穗的玉米拔草、除虫，不施农药，一切手工操作。只见他高高挽起裤腿和袖口，草帽斜在斜阳之中，真像一个真实的农民。他回头对着妈妈一笑，同时也发现了站在窗前的我们，朗声说道，哈，明年，我们再种点水稻。

四

这个城市的树木越来越少，可是，当我们需要爬树的时候，树木总是会出现在我们面前。也就是说，树木并没有人类想象的那样稀疏。
我和棉花在山坡上发现了一片树林。这真难得，是那种并不阴森、没有杂草肆意的树林。树和树均匀的分布在这面向阳的山坡。我们愉快极了。我们简直不知道如何是好。是爬这一棵呢，还是那一棵。这一棵和那一棵之外又还是无数棵。怎么办？
好吧。说是没有用的。爬吧。我们爬过这一棵，再爬那一棵，然后爬另外的。我们有时一起爬上某一棵，彼此打情骂俏一番。有时则分别爬不同的两棵树。在树顶，我们搭个凉蓬互相寻找，总能找到对方。于是我们摇晃各自的树致意。我们还要交流一下各自所爬树木的状况。棉花说，我这一棵好爬。我说，我爬的那一棵，坐在上面舒服。棉花说，坐有什么了不起，我还可以睡在那棵树上呢。所以，我们又开始交换树木来爬，直到精疲力竭。然后回家。
在回家的路上，我说，棉花，我们什么时候去你那所小学爬那旗杆吧。棉花说，早换了，不再是原来那个了。我说，那不管了，是旗杆就爬。棉花不说话了。我说，你为什么不说话？棉花就说，其实，我讨厌爬旗杆。为什么呢？棉花快走了两步，没有回头地说，回家告诉你。

吃过晚饭，停电了。我们只好走到院子里。月光倾泻，花朵散发着清香，昆虫在角落鸣叫，也许是那种名叫“纺织娘”的昆虫吧。棉花说，我们出去吧。于是我们在巷子里走。因为停电，街坊邻居们都或坐或蹲或站或卧地在自家门前，我和棉花行走在他们夜晚兴奋而又疲惫的目光中，一如那些从树叶间撒下的月光那样琐碎而亲切。
说吧，我说，旗杆的事情。
嗯。棉花点头。
是这样的，棉花和那个结了婚傻小子在星期天练习升旗，绳子绞结在旗杆上了。傻小子去找老师，棉花站在旗杆下等，就像和一个身高巨大的人站在一起等。后来，天如约黑了下来，焦急的棉花开始围绕旗杆转起了圈。然后，她决定爬上旗杆去解救那面国旗。她爬不起来，太滑了，后来她发现将两个小腿交叉，用交叉点蹭紧旗杆可以向上，于是爬了上去，将绳子解开了。可是，当她准备下来的时候，她看到地面虽然庞大，但距离遥远，她害怕了，于是紧紧攥着旗杆，希望那个傻小子带着老师出现。但他们一直没有出现，我亲爱的棉花只好自己闭上眼睛滑了下来，然后迅速离开学校，沿着夜晚的道路匆匆回家。
我说，棉花，你当时哭了没有？
她说，没有，一直没哭。
我说，棉花，你现在哭不哭？
于是棉花和我停了下来，她就哭了。我把她抱进怀中，可以感觉她因为哭所必须的颤抖。我抬头看看我们所在的地方。这是一个陌生的地方。
这是哪里？我问。
棉花用手指了指近在眼前的一块木牌，这是一块很常见的木牌，长约两米，宽约三十公分，白底黑字。我借着月光看了看，是一所小学，名字叫“东方红小学”。我就说，棉花，我们回家吧。于是，我怀抱棉花顺着她当年上学，也是放学的小路回到了家。

五

关于我的家人，棉花很少问到，也许她是不喜欢乡下人吧，城里的姑娘好像都是这样的。是的，我的父母至今还在乡下的土地上劳作，他们并不指望我养老送终，好像土地就是他们的儿子，快要死了，就主动躺倒在上面，然后死。一切很自然的。
终于有一天，棉花问到了以上这一切。没有什么好隐瞒的，我如实告诉了她。我是多么希望她也能把我的家人当作家人。
然后我们就动身前往。先是坐火车，然后坐汽车，再坐轮船，下了船只得步行。为了让她少走一些路，我循着记忆寻找当年的近路，它们还健在，所以，我走在前面。在经过的沟渠边，许多岸上的青蛙还是和当年一样纷纷跳进水里，扑通一声。此外，还有地面游动的蛇，无处不在的蚂蚱，以及大大小小的狗叫。刚开始，棉花还有点害怕，这么多植物，这么多动物。后来，当我牵着她的一只手走过一座小木板桥时，她才欢快地笑了起来，笑声在寂静的乡村异常明亮。

我妈妈杀了一只鸡，我爸爸提上钢叉去河边等了一上午，叉回来一头两斤多重的黑鱼。胡椒炒韭菜，红绿鲜艳，清香可口。还有一个，就是菊花老拌鸡蛋的汤了。三菜一汤，我和棉花都吃了两碗米饭。其实我还能吃，但我不吃了，棉花不吃了我就不吃。据我所知，她已经吃得够多了。
然后，棉花突然问，你弟弟呢？怎么没见？
我红着脸低下了头。但仍然可以想见父母惊异的表情。
妈妈说，弟弟？什么弟弟？
我爸将筷子往碗口一掼，说，你都跟棉花姑娘说了啥了？
年纪这么大了，爸爸还是这样，真没有办法。
我只得抬起头，但不敢看棉花惊讶的眼睛，只好看着那条对鸡骨头都没了兴趣睡在一边的老狗，说，其实，我就是弟弟。
只好这样，我，带着棉花去找我的哥哥，那个被我一直唤做弟弟的人。
很多年没有来，我差不多都忘了，他在哪儿呢？所幸后来还是被我找到了。坟头的土蹋陷得厉害，如果不在意，怕没人当这是个坟茔。
哥哥从树上掉了下来，死了，十二岁那年的事。他和这个坟茔一样，随着我的长大，只能越来越小。他只活到十二岁。所以，我是哥哥，他是弟弟。
我说，我活着，也替他活着，现在，为了他，我还要娶你，亲爱的棉花。

2003-7-9


本篇小说作者是本人

写篇小说是简单的事情，起码在我这儿是这样的。非常不理解，那些惯于采用“搜肠刮肚”、“绞尽脑汁”等策略的作家们。我经常可以想见他们因难以为继离开电脑或写字台，走向窗前的背影，他们视觉所到，阴翳暗淡，空中无一不垂挂着沉重的云团。我一点没有嘲笑他们的意思，他们和我无关。说实话吧，虽然一篇小说那么容易就被我写出，我还何必嘲笑写不出东西来的作家们呢？再进一步说句实话，其实，我对写小说根本不感兴趣。
迷惑啊，我为什么要写小说。小说至今没给我带来任何好处，对不能给我带来好处的东西，我都没兴趣。我所喜欢的是当一个地主，在冬天，躺在阳光照耀的自家小院中，有茶水和旧书，打些意料之内的盹，睁开眼睛可以看见十六岁的丫鬟，她们悄无声息地从我身边走过，于是我就在心里承认，她们的小褂又短了一截。此外，我当然也有可能是个贫穷的人，没有家产和妻子，对这种情况，我想，我最好是一名樵夫，在山中砍柴，在道上唱歌，看见我的朋友渔夫了，就打个招呼，问问古今之事。当然，作为樵夫，我靠打柴为生，这是肯定的，但我目的不是这个。那些木柴怎么能构成我奔波辛劳的目的呢？我的意思是，希望我一个人在空荡荡的荒山野岭，遇见书中的神仙道人，他们授我以秘，于是我也得以超然，俯视山河，对我的木柴大加嘲笑，在空中向我的朋友渔夫吹个口哨什么的，我可以想见，他根本找不到我，以为大白天闯见了鬼。哈，我那可爱的渔夫朋友，他的表情是多么有趣。
以上都是想法，你是知道的，我还活在人间，住在自己的家里。整天无所事事，所以写小说。我的朋友也不是披蓑戴笠的渔夫，而是：人民教师、装修木匠、街头小贩、超市女收银员、桑拿包间小姐、政府官员、出租车司机、村中老大妈、网吧网管、QQ女郎……当然，和写作有关，我自然也有些同样写作的朋友，现在，我主要和他们来往，在彼此都有可能性的情况下，吃饭、喝酒、聊天什么的。在酒吧里，我常常深陷座椅，面露疲惫。酒精和交谈总使人疲惫。但这也谈不上厌倦，厌倦是矫情的，人类的厌倦不是活着而对什么指指点点，如果真要厌倦，我觉得还是厌倦活着为好。活着就是厌倦。比如，最近我就厌倦做爱，我的女友，也就是上面说到的那个超市女收银员，她姓王，我称之为王氏，她下体潮湿地跑来跟我绕了一大圈，然后把我引到床边。可我面对她的器官，却兴味索然。于是，我对她说，不就是想日屄吗，搞什么搞，不日啦！你们可想而知，我的女友王氏是多么愤怒，她从来没有这样愤怒过，她大叫一声，你去死吧，然后裹挟上自己的衣服、坤包和高跟鞋，摔门而去。
我是一个老实人。
我没文化。
我是你爸爸。
我想死。

继续谈小说。前两天，我完成了一篇小说。题目叫《小胖西》。“小胖西”是南京话，指性感的小妞。我想岁数应该在15至25之间。我的小胖西是个成绩差的女高中生，她和一个叫赵西的人在公共汽车上认识。赵西就是我，我笔名“曹寇”，真名叫赵西。我从来没有在公共汽车上认识过姑娘，我很想认识，但没认识过。有一次，我去大方巷，在车上看见个姑娘，长的像徐静蕾。我喜欢这个人。她比我先下车，我很想跟她一起下，在巷子里把她强奸了。我没那样做。我这篇叫《小胖西》的小说，并不是那次经历的翻版。但我不能确定自己的复述是否能严格遵照“原著”，所以，我可能还得虚构，好吧，那个小胖西就叫徐静蕾吧。
是不是有点晕？别怕，请继续。
赵西和徐静蕾在公共汽车上认识，然后前者邀请后者到他家去玩，后者不干，出于礼貌，后者也邀请前者去她家玩，前者干了。于是，二人一道下了车。徐静蕾带着赵西在街道内部那些混乱阴暗的巷子里走。赵西对这些路一点也不熟悉，他和你一样，现在处于头晕状态。在这种像迷宫一样的巷子里，徐静蕾走在赵西的前面。赵西发现，徐静蕾居然比自己还高。于是赵西想起自己才发育的时候经常看到比自己高的姑娘走在前面。他喜欢让自己的影子覆盖住前方的女人，不全部覆盖，起码脑袋要达到她的臀部。现在，赵西还是这样干，他已经不再发育了，但还是这样干，奇怪。这样走了一段时间，突然巷子里跑出来一只猫，眼睛闪亮，如同光源。这是谁家的猫呢？赵西就想走上前问徐静蕾这是谁家的猫。他也知道，徐静蕾并不知道这是谁家的猫，但他就是想问。结果就是徐静蕾也不知道这是谁家的猫，并告诫赵西“不用管”，“一只猫而已”。赵西就觉得奇怪，他说，我也没管啊，什么“一只猫而已”，不过随便问问嘛。徐静蕾就说，你有完没完？赵西说，不懂，我什么也没干啊，什么完不完的……于是二人停了下来，开始争吵。关于争吵的具体内容，我就不复述了。总之，他们吵得很厉害，引得路人侧目而视。有一个中年男子还停了下来将一条大腿挂在自行车大杠上看了许久。后来，他发现天已很暗了，就骑上车回家了。中年男人回到家，对他老婆说，在路上看见一男一女两个小年轻吵架，吵得还蛮凶的，估计后面说不定会打架呢。他老婆就说，别吹了，哪有男孩和女孩打架的，搞对象嘛，吵很正常啦，我们以前也吵啊是不是。中年男人说，是是。于是这对中年夫妻就吃饭。他们的儿子在房间上网，连饭都怕吃。匆匆划了几口又继续和MM聊天去了。中年夫妻就叹气，丈夫还扬言要把电脑砸了。这么边抱怨边看了会电视，老婆也已洗好了锅碗，二人都困了，睡觉。在熄灯前，中年男人对他老婆摸了几把，但意图不明，好像也不想搞。中年女人呢，抱着无所谓的态度。所以他们也没搞。然后熄灯睡觉。在熄灯时，中年男人也没有想起下班路上看到的那一幕，那个赵西和徐静蕾后来干什么，谁也不知道，大家都忘了。小说和灯光同时熄灭（结束）。

关于我的小说《小胖西》，究竟是什么个想法，我自己并不知道。因为我不太爱看已写过的作品（包括别人的，也就是说，我不爱看书），所以，以上复述是否就是我那小说中的样子也不可知。可以明确告诉大家的是，在那小说中，女主角，即小胖西的名字，肯定不是徐静蕾，故事也确实和我曹寇本人的经历毫无关系，全部来自虚构。但，赵西确是我的真名，这可以用我的身份证来保证。你看出来了，真实和虚构被我搞得相当混乱，头晕，我也是。我头经常晕，现在晕也是晕，明天晕也是晕。烦不了咯。
可以明晰的是，我那次在公共汽车上遇见长的像徐静蕾的姑娘的事情是真的，当时我去大方巷找李黎。后来我在酒桌上还告诉了李黎和赵志明。我记得，赵志明非常激动，他大概也喜欢徐静蕾，我猜是的。赵志明又称小平，他也知道我叫赵西，其实我们数过祖宗，都姓赵，却算不了本家。我对赵志明说，我是赵匡胤的后代，赵志明说，那你是皇亲国戚。我说，呵呵，我他妈瞎说你也信。他说，你以为我真信，哈哈。不过，问题是，我为什么要把赵匡胤拉过来呢，他跟我有什么屌关系？
其实，我以前搞过个对象也姓赵。那个女的是我一个婶婶介绍的，这个婶婶是我爷爷弟弟的儿子的老婆，有点远，但她热心，非要替我介绍个姓赵的女孩。开始，我很抵触，但不好说。后来见了，发现那个同姓姑娘长得非常不错，所以就跟她交往了一段时间。我还跟她说过，我写小说，笔名曹寇。她很吃惊。但我现在非常后悔，我写小说叫曹寇这样的话是不该说的。究竟为何不该，我说不上来。那个姓赵的姑娘跟我没谈成，也没听说她后来怎样了。我对她不关心。当时就没想过要搞她。我无法想象一根姓赵的鸡巴如何插进一朵姓赵的屄中，真令人难为情啊。
我现在的女友是超市收银员，姓王，我称之为王氏。
王氏也知道我写小说，她有一次拿我的打印稿在读。她读着读着就没了声音，那说明她看进去了。她能看进我的小说令我坐立不安，我其实讨厌别人当我的面看我的小说。这究竟又是为什么？
这回，我得罪了王氏，说不定会吹，吹就吹吧，没什么。但我还有点乐观，我觉得王氏未必会跟我吹。什么理由，不好说，就是直觉，直觉告诉我她还会来，还会露出器官搞啊搞。直觉是个好东西，我的直觉很灵，起码，比你灵。

现在，我统计了一下，我已打了3100多个字。我觉得这个字数再添点，又是一篇小说。我他妈真能写小说啊。不过，如果我不添，就不是小说了吗？不对，还是小说。我想起经常有朋友劝我把小说写长点，我很感激他们的好意。但我更多的时候在想的是，我一点也不喜欢写小说，我喜欢当地主，得道成仙。所以，我很难接受朋友们的意见。我知道此文可以无穷无尽地写下去。但我为何要无穷无尽呢。现在，因为头晕和午饭时间，有点累和饿，所以就此结束。你们看着办吧。

2003-8-12