网刊

此网页使用了框架，但您的浏览器不支持框架。


金海曙的诗

[他们网刊第七号 • 诗]

爱米莉诗十三首

一朵

流浪狗汤尼
从花旁边经过
甚至没有
掀起尘土

绿色的叶子
真多啊
一片连着一片
快越过湖了

抬头张望
不见另一朵花

鱼儿

舒昊和唐珂是画家
美术馆的图画展
有他两的油画
谢柯和杨洲也是
画家但不画画
江磊我的高中同学
专业是油画
准备四十
以后画国画
喜欢做饭
你一定要相信
嘴里的鱼是他
大清早钓的

田园派

放高腿
面对窗户和天空
一架飞机夜行
停止引擎下落
禾苗多紧张啊
青蛙叫声也宏亮
比月更亮

艾莲娜

我不知道艾莲娜是谁在哪里
或者是素食店的女招待
她会记住常来客人的食谱
总给一个职业乞丐汤里
乘更多的菜，乞丐给她五个
一分的硬币做小费
为艾莲娜的好记心
顺便提了一下其实
他喜欢汤里有更多稀的

让我们在雨天抽一颗湿润的烟

亲爱的铁胖子
我就要这样叫你
去银行存钱再去
五颗松卖掉非数码相机
都没用了我们必须
更新手里的机器
走向新时代
我们要藏好尾巴
我们要长出指甲

弹性

各自回家
结伴而行
铁栅栏
伸出头
就能放出
身体

不要犹豫
不要向上
抛硬币
地铁里
小睡
雨天出行
不留脚印

注意身体
注意一些身体
注意身体的局部
注意一些身体的局部

交叉
重叠
拿走
拿走你的
局部
成全你的
整体

我的孤独清澈可见

长城长城用我们的
血肉筑成的长城
这长城不是我的
我的血肉不想
成为长城，即使
我已经站在你的旁边
人民的中间，也只是
血肉不是砌墙的砖
我是挨饿的血肉
我是我的底牌
我是露死街头
我是荒郊野外
我是清澈可见
我不是我的血肉
我不是革命的砖

我的白色茉莉

我的白色茉莉
散发往常的俗气

我的白色茉莉
冰原上等待的小海豹
乞察尼察古城
我对你们一无所知

树林

我们手拉着手
围住
桃花盛开的日子
杯盘狼藉的日子

你身后的树林
如同我的
黄了又绿

逃避，还是做点什么

很想去哈瓦那
不为那里的雪茄
不为那里的雷盖音乐
只是很想离开
离开
永远也
无法离开的琐碎生活

掉毛的春天

我的青春一大把一大把的
顺着狗身上的跳蚤和毛
往下掉
我还有很多地方没有去
去过的地方也不算漂亮
而我只是偶尔掉在这里
无所谓青春
无所谓燃烧

繁殖

没等自行车变旧
麦田就长出了钢筋
葡萄林的小黄和小黑
跟自行车一样旧了
还生养着
一群可爱的孩子
没有见过旧掉的自行车
打足气就活了

迷藏

我们躲在手指后面
玩一叶障目的游戏
挡住我的
不是手指和叶子
是别的飘忽的东西


诗

[他们网刊第七号 • 诗]

横诗二首

出长安

某年
开桃花
从水面上
凋落下来叶子
一个人走在前面
他背后有马
马背着他的行李

站在桥上

继续是什么意思
往渭河去是什么意思
朝南流是什么意思
后来过了一座桥
在桥上站立
又是什么意思
还有人打伞 风经过
伞下扯里面那个的
衣服
里面懒得动弹
是什么意思


诗

[他们网刊第七号 • 诗]

杜撰三首

朗诵

我盯着屏幕
我感觉
你在凌乱的网吧
朗诵，独白
你使用耳机麦克风
你使用普通话
你的诗句
此刻成为声音
还是诗
2003/7/13

你

1
你
俯在我的肩膀上
我抱着你
抚摸你的背
那一刻
阳光穿透了那条街
和槐树的叶子
在窗外

2
你的睫毛
一天天
长出来了
这么多天了
它们越长越长
今天
你在我身旁睡午觉
我看着你
黑色的睫毛真的长长了
在闭着的眼睑上
呈扇形

3
你
站在我的身上
踩着我
你的眼睛
望着对面的窗户
映出电脑屏保
移动着
你的黑色的瞳很大
眼白里没有蓝
黑瞳里
我看到我的头像
白色的墙
2003/7/20

玩具

我敲着你的玩具
管琴
发出声音
我使劲敲，看到凹痕
一会儿出现
一会儿消失
后来，才发现
是涂了漆的合金管
在转动
我敲破了漆
你不要把漆皮
吃到嘴里
2003/7/20


诗

[他们网刊第七号 • 诗]

莫小邪诗九首

我是被你心所向地的蝴碟泉

凌晨两点半，已经是新的一天了
今天我不会淋湿自己
所以你爱我

不具备你喜欢的万种风情
也收敛了那些
夸张的表情和纯洁

我是被你心所向地的蝴碟泉
勇敢地落在
你狂暴的铁蹄下
原来我期待已久的就是这种
不堪一击的幻觉

地下人间

夜深了灯光很快
消失在门外
你推开窗
看到许多小水珠落在地上
水洗劫后，走了
过不了多久
从砖的缝隙中会爬出
卷曲的植物
水的滋养
使它开始生长
比悠久流传的小调
还要使我心怀感激
一不留神
我从天上滑到人间
坐在茉莉花下，喝花茶
当我用手指在你眉间
轻轻一点
那一小撮黑发
掠过你的鼻翼时
我深感到不安
只要往下再摸一米
就是地狱

飞行的子弹

一架飞机划出白色尾巴
慢慢扩散，消失。
在路上，一个人更想念另一个人
在离你三万英尺的地方
除了爬升，我还能抵抗什么
速度把我推向了目的地
为一张无法兑现的支票，远道而来。
在两个小时内，我绝望了两次
一颗子弹温柔的穿过了我的左肩
至于争吵，愤怒和嫉妒心
都被气流冲淡了

我们将永远不能相聚

下雨了
我坐到窗台上张望
有人把车停在小区的草场
我看见模糊的街灯
像条抖动的项链
照亮了
黑暗的角落
还有一个灰色的影子
淡淡地出现在雨中

后来，我想起
这个多事之秋……
短暂的虚无属于你
半个月之后
一种无望的遗憾
将把我淹没

附近的车都开走了

我第一次吐出了涩的味道
让自己感到怜惜
你可以用五十块钱
买给我
一枚绒面戒指
再到附近的小饭店
陪我吃碗豆花
透过窗帘，会看到前方的广场

附近的车都开走了
门口的保安显得很孤单
当我离去
身后的铜像
仿佛在朝我挤眉弄眼

我要缩小成一个细胞

没有人愿意住在一颗破烂的虫牙里
坏掉自己的后半辈子
我坚信在虫牙里会感到很狭小
但它却盛下了黑暗
告诉每一个早晨
生活像个处女，对一种疼痛，还是
一无所知，
并保存到下一颗虫牙出现的时候
我要缩小成一个细胞
在你的体内发动一场战争
不被同类消灭，就被你的炎热所灼伤。

偷吻

我抓起你的手
象你教会我的那样去回吻你

在什么也没有的虚无中
我可以没有过去，没有渴望
为一块得不到的骨头
离家出走

我有一个匿名的吻
一次匿名的爱情
我的舌头
再也抵抗不住你
从一开始--
你给我的就是吻别

爱情

你的人不可能待在家中
出去走走
不要留恋老地方的月光

夜晚来临
我忍受身上的疼痛
它刺入骨头
又开了我一个天大的玩笑

明天还有一段路
你马上就要动身
那是离我很近的地方
小时候，我和父亲
常去那儿采花
还随手掰过玉米
后来我知道
那些是前因
让我过意不去的是在二月
那冷得动人的夜晚
燃起
一团微暗的火
但很快又熄灭了
我想这些就是后果
我不肯轻易抬头
内心的沉重加上明天的一段路
让我体会到悲喜交加
好比爱情
一夜萎掉
第二天又冒出新芽

我不得不去质疑

我被梦中的暴力
深情一蛰，像临死前一吻
已经奄奄一息
我通体的痛感将绵延到来
滴下的血
聚在白色的床单上
可以溶为一幅经典的画作
不断扩大的图案
在瞳孔中活下去

你就这样把我的时间
睡过去
我不得不去质疑
像位年老体弱的妇人
失掉光泽和花纹
干燥的皮肤悄悄长出皱纹
由浅至深
被夺走享受安逸的权利

我不得不去质疑
在眼角，闪光的不仅仅是泪滴
我感到饥饿的原因
并不是胃痛和缺少粮食


诗

[他们网刊第七号 • 诗]

春树诗二首

爱的箴言

到底是青春残酷还是现实残酷
我不愚昧，您也要让我愚昧
到底咱们之中出了哪个弱智
才会不断地想要改变对方
压抑对方
穿什么衣服
露出什么表情
统统是设计好、计划好的
在您老的强压之下
我学会了打报告
并且惊恐地发现
除了汇报、等待默许
我已经不会说话了……
在您老的爱护之下
您是中年保姆
我是不懂事的孩子
是底是咱谁出了错误啊
真惨
你原来还是个朋克
真的
我现在动不动就热泪盈眶

歌

我是你的小兔子
是被废弃在路边的
曾经的金子
I’M SORRY
我就是个不成器的玩艺儿
老想着去网吧打游戏
我就是您心里那个
最讨厌的


诗

[他们网刊第七号 • 诗]

李异诗二首

黄色潜水艇

一阵高亢的乐声抬起激昂的头
躺在属于自己的潜水艇
双脚颤抖卷起千堆雪浪
胸中尽是酒杯碰撞的嘹亮
摇晃潜水的我的摇晃
从高潮里喷射烟花
潜入深海无数次穿梭
谁也不知道我欲抵达何处
在她们灰心失望的时候
我将和我的黄色潜水艇
发射数枚深水导弹

这里的黎明静悄悄

前一集讲到：
我方精锐部队
不畏艰辛 深入虎穴
现在他们走出山洞了
战亡2员 重伤1人
个个蔫头耷耳 无精打采
整个作战计划是在后半夜进行
他们赶在日出之前
打盹睡觉
为了下一场战役
四周静悄悄
这里的黎明不一般
原始森林遍布山洞
洞口会随时跑出动物
下集主要内容介绍：
血流成河


金海曙的诗

[他们网刊第七号 • 诗]

外外诗二十八首

某个早晨

雨，像花生被剥开
他们摊在床上
分别听到某种低音
呜呜地
呜呜地回旋

阳台上的裤子
被淋湿了滑出视线
她看见绳子
变重变肥的绿色叶子
他看见她已经
烂熟的AMY CORREIA的歌词
“当你是个孩子
   生命像催眠”

他们互相不看
避免碰触到身体
被关在同一个清晨的爱意里
什么也不想期待
橘红色的窗帘，透出缝隙

哭泣

她哭了整晚
像躲在我心里的小人
把整个心
窝起来哭
揉碎了哭
搓烂了很多卫生纸
后来又来了两个女人
和她一起哭
6只桃子似的眼睛
挂在我
冰凉的枝头
重重地我使劲撑住
往后荒凉的日子里
这就是一本帐簿
不断添上欠债
已经还不清了

为什么

他问我为什么不谈女人
为什么他问我不谈女人
像怀春少年般地谈
像干枯的老人手捧一本淫书
置身于空旷之地
朗读声声
世代的风气弥漫
像我是围棋的高段
富含智慧的清谈
经历越多
几吧越长就好了
他就这样谈着我
为什么不谈女人
多么空洞无物
一条残月在身后渐渐隐去

大雨中的瓜分

偷车的人偷走我的车
铃铛还在夏夜里响
喜欢恋爱的人
取走我的恋爱
留下空荡荡的街道
我一个人影子似地走
白痴们
挖掘我脑子里的矿井
穷人花光我的钱
富家子弟将我开除出伙
一个长的像我的孩子
一朵失去了颜色的花
还可以在人世美美地游走
脚孤零零地用力
大水中伸出无数纤细的耳朵
要分享我高贵的歌声

跟踪

我要跟踪每一个下班回家的人
悄悄地跟着
到他或她的家
发现相似的气味
相似乏味而空洞的日子
风吹日晒
百毒不侵
家里面的人都白白净净
梳一梳头
老年斑长出来
招一招手
出租车就来运大活人
我这躺在棺材里的小鬼
对这些瞬间充满好奇
比如早上他们上班
步履轻盈或沉重
都把家背在身上
这个家和那个家还相互打招呼
这样说起来那些偷情的
结婚的、离婚的、单身的
其实都是一家的
家其实都是一个工厂出品的
为了图个新鲜
大家装作半生不熟
死后没准还嘴对着嘴
像有说不完的话
这件事情一旦被发现
就会有人置身事外

乘上海到南京的夜车

铁轨伸展
我的腿在座位下
蜷曲
睡，
或用一个记忆来支撑
这满眼的拐杖

背后的光明
像四散而去的马匹
一些人
担心着另外的人
未来靠近茫茫的草原

妈妈在深夜里用两根筷子
把食物送进嘴里
熟睡的孩子们
紧闭着他们心灵的欢呼
火车碾过小水洼

疲于奔命的我看不见的东西
情欲膨胀又萎缩
睾丸，像餐盘里的蛋
呈现相称的浑浊色彩

爱人天天打针
上帝一事无成
南京和上海
500年前是一家
提供娱乐、打坐、爱情、幻想
虚伪的自我满足和自我感动
我降落尘埃，东方发白

给吉木狼格

天气狂好
你在这里平静得像
一片树林
南京无法洞察
你吉普车般的内心
有过冰雪和月光的旅行
有过野姜花般的女人
你还想捕获什么

矫健
如岁月的芒刺
没有枪的日子里
风声紧贴
你这豹子的后代
被囚禁的身姿
马路发芽
你自远方赶来牛羊
眼神剧烈如刀

思念一种

擦肩而过的火车
在我的视线里
穿越车窗旁
那个佝偻老人的身体
像穿过一个古老的山洞
他衰弱的心肺必定被震动
阴影短暂
浮现你年轻的面容
我抱紧了自己

鸟类食品

鸟类食品在超市的角落里
一个不起眼的柜子
上面注明产地
“巢湖农业基地”
我踮起脚
张开手指去拿
到手之前
你无法想象它的样子
最多是
一只鸟
啄食的形状
它或许有草窝的气息

赞美爵士乐

一串串泡泡
像没有味道的屁
人类自打穿上裤子后
就有了裤裆
要没有音乐,那还不憋死

数字的衰减

一对男女
早餐时比划着数字
互相吹捧
其中一个的头伸进一个温暖的洞
看见中餐丰盛
另一个端着自己身上的油
往蜡烛上浇
做88
做74
做69
做55
做38
做11
做1
吃晚餐的时候
桌子像狗舔过似的干净
天空像新的
什么内容也没有

铅丝

她眼睛里的铅丝
慢慢地、慢慢地拔出恐惧

床

最小的床上，最小的人
最高的楼房，最矮的灯
我们在半空中轻轻地飞
脚后跟冒烟
地板是硬的
草地是干的
我的鬼天使
喜欢往雨里吐口水
窗口吹进来沙漠的气息
我们在梦中吸吮对方的柔软
你丢失了一个打火机
烂了所有的烟

名字

做爱时
请轻一点声音
像在小时候，
快乐而着急地偷东西
请放松
打开每一个毛孔
像在淋浴
身体在万能地歌唱
我有你
嗓子眼里的钥匙
我甚至有你想要呼唤的那个名字
列宁
当然他是横着出现的

站起来，坐下去

坐在小板凳上
我弹一把吉它
弹累了
就站起来
可以看见窗外更多的东西
看一会儿
再坐下去
断续的声音又响起
我这样弹了一个下午
那些还能记起的歌
最后我把吉它
架在小板凳上
也像一种坐着的姿势
一动不动
不发出声音

女儿要去北京

父亲通知我
要带她去北京
13号夜里走
电话里的声音很急
像已经走了似的
我想起自己
这么多次去北京
都没再去过天安门
最应该安排给她的
是长城吧
记得小时候
弟弟也像她这么大
被父亲领着
去了好几趟北京
足够我羡慕的次数
还有那在照片里
一个小孩子
站在广场上幸福的样子

抽烟

这个凉爽的夏夜
对面楼房监狱般沉默
我的香烟自由地燃烧
听不到一声蝉鸣
也听不到童年
却妄图让意识
滑到更远更模糊的地方
过去越长
将来越短
人越来越小

搬家

第一次走进
一个空屋子
不能想象怎样
住在这里，很快地
就把习惯带了进来。
闹钟、烟缸、茶杯
指甲剪、毛巾。风扇
卖力地让身体入眠
如果醒来就是秋天
唱片重新整齐地排列
墙上的钩子，可挂得住我厚实的毛衣？

狮子

关了灯之后
很多黑暗向我跑来
重重的街道的脚后跟
神秘的咒语搬运工
垂死的人五官清晰
招架着最微弱的光
时间开枪
泥泞像马蹄般僵硬
以一滴水的种子
我小屋中关押的狮子睁开我瓜子型的眼

雨人

老人们以为雨要停了
我们还住在它的下面
河水上涨
孩子们既不慌张也不安宁
举着伞像个将军
检阅所有新鲜的景物
一旦听不见雨的声音
我们就是盲的
像在空白的音乐中
而雨是干干净净的
它什么也不浸泡
除了一些孤独的人
他们把屋里的灯
开亮如同白昼般晃眼
或者穿上雨衣
像僧侣似的沉默
消磨掉大把大把的时间

“操”

有那么多的人想着这事
肯把它说出来的不多
我碰巧认识其中的一个
碰巧她说的意思
就是那个意思
我几乎要感动了
真是不容易啊
操是一棵树
日是一整天
搞是一条路
一个人一整天都在一棵树下
望着一条路
太不容易了
简直就是瞎操

一半和另一半

我只说了一半
你就以为懂了全部
而你说的
都在我的过去里
无法重复的那一半

我去过的地方
比起你想去的
一半都不到
我常常不想再认识什么人
而你急于看见的总是
人们一半的脸

当我们赤裸相拥
那只是我们仓库里的一半
像黑夜，与白天各占一半
各自发生不同的事情

只有分开时
我们才用尽我们所有的想念
和猜疑

两个女人，要怎样一见如故

无论是首饰、化妆品，还是两个城市的气候差异
她们都无法迅速地袒露给对方自己那
迫切需要被认同的趣味，当她们相互夸奖
终于不再有更多了解的欲望，也没有什么
重要的，将今后拴在一起

一个忽然对另一个说，“我知道
一些你男朋友的事情。”

缓慢抽搐的一天

这一天
血管和心脏裸露于
这一天的表层之外：

喝水、撒尿、睡觉，
猿猴般挂在工作的召唤铃声的尖顶

盐水瓶音乐，一滴一滴
旋涡中的我是幼稚而强大的

随意地摆设位置
静脉羞涩地曲张

病孩子

他们都在医院之外
你的理解之外
自由而动听

黄颜色蜜蜂叮水沟里的虫

胃痛
眩晕
昏厥

一个个角质化的转弯
被印在无数闪回中

完整的膨化食品
破了

苦难有罪恶的笑声

MOGWAI乐队的肮脏之处

钢琴有触摸它的肿大手指
旷野有鼓动它的麻醉的风
城市有糜烂它的灯光
钟表有封锁它的时间

猥琐的三人乐队
用电子马桶刷打扫漏斗下的空间
他们有痴呆他们的一个流口水拥趸

身份

DJ、VJ、写诗的
作流行歌的、搞IT的
父亲、儿子、情人、丈夫、铁哥们
他有这么多不同的身份
他身份的PARTY里有这么多美好的女人
他身份的衣橱里有这么多
可以在不同场合不同时间里替换的衣服
有时他在回忆中对它们爱不释手
把它们都裹在身上
虽然很重，但很满足很安全

他唯一的身份证上写着：
姓名：某某
性别：男　 民族：汉
出生：1967年7月8日
住址：南京市白下区延龄巷102号304室
1997年11月30日签发　 有效期限20年

天空中想念的人

天空那么大
不由得要想念别人

想念的人
也是会看着天空
发一会儿呆的人

如果见面
还会是想念的样子吗

看天空
云移来移去
乏味无比

这种乏味
让人觉得快活和无忧无虑

根

一开始
我们在土里
为了生长
费尽力气
后来我们成了盆景
进高楼
享受阳光和水
我们做梦在天上飞
醒来捏着自己的根
捏的很疼证明它还没开始腐烂
永久的风和短暂的闪电
对于我们有同样毁灭的力量
总是害怕饥饿
死亡像一个朋友似地停留在我们中间


金海曙的诗

[他们网刊第七号 • 诗]

非亚诗十三首

一般来说我这么描述死神

一般来说，我可以
轻易地，逮住
这个东西

天黑之前
它来找我

和黑夜一起
分不清

树，当然会
遮住窗口

也透不进灯光

因为里面确实
比外面
亮

灯光，也当然
会压在一张
竹席上

浮力
梦
在一张纸里
时间是

没有痕迹的

这又能怎样呢

第二天起来
牙齿出血
口腔带
苦味

一跃而起

电话
想抓住
那可以抓住的

声音
蚊子细小的
腿

用打火机
把剩下的一截
蜡烛
点完

目的是，让它
出现

灰色衣服

它挂在那里，它的
主人，从中间
挣脱出来，一个晚上
他把它
卷成一团扔进
洗衣机
按按钮，放
洗衣粉
让它，在里面
和其他的一些不停
搅动，阳光下
这件衣服
直立
风吹过
夏天，这件
灰色上衣
没再被光顾
被一只手
收拾，孤零零地
在衣橱里
直立，沉默
本份，散发
微光

江南路，我看见一个长发青年在单杠上抽烟

黑暗中的一点红光
单杠上一个青年

坐在那里他的长发
遮住半边脸

离地5尺
他的烟圈

不断消失

在夜晚

那花丛中的猫
那摇晃一根灯棒走过石子路的老头和疯子

这边，酒席人声鼎沸
那边，一个青年在单杠上
默默抽烟

反正都是浪费
反正都是郁闷
反正都是自我约束

反正窜过江南路的载重货车
没看见桉树下的烟头
和围墙边的这一幕

一些日子

一些日子。已过了十二点从林苑宾馆出来，沿华西路向东走
踩过一些垃圾，也踩过一些脏水
一些日子。树站立着，我们穿过它们之间的虚无
一些日子。我们笑着，好象云完全不存在，事实是
一些东西，流过我们，另外一种理解也可以
我们越过了一些东西
一些日子。喝乔麦黑啤！喝乔麦黑啤！我们快乐地
交谈，把酒杯碰得叮当响
一些日子。我醒过来，躺在床上想一些事，它们
像绳索一样交织，我得用一把剪刀
慢慢去剪
一些日子。我把自己放在门外，几乎没再触及死亡
挂在墙壁的那件外衣

黑

傍晚
带儿子在平台玩
他快乐
活蹦乱跳
伸开双手爬上花台摘一种
粉红色的花
我沉默
坐在那里
接受微风的吹拂
黄昏已散尽
天空越来越黑
五分钟后看见
一个枯瘦的女人
拿一把纸扇
缓慢浮上
平台

艳丽

傍晚我打开窗户
看见天空艳丽
比死的那杯又黑又脏的水
艳丽

你实在也没必要.

你实在也没必要
沉默

在回单位的公交车上
盯着窗外的一切

你实在也没必要
说话

那些都在你的
脑子里了

今天，从工地
回来，你想
打电话
给北京的小张

另一个朋友
他来南宁有一个多月了

看上去，我们糟透的
生活，和这马路比
好不到那

在友爱路
铁桥下的路面

全被载重卡车压烂了

这也差不多
有一次深夜回家

微风吹拂着
几乎没有觉察

旁边的花草
在无人打理的
痛苦中

又度过了一天

两个青年，噼里啪啦在打手机

一个青年在低头
手指不停地
跳跃

噼里啪啦在荧屏
他打了很多

字，当然是一个一个的

完成后他要
发送！
发送！

他差点虚脱
仿佛看见一道电流
像空中的
闪光

穿过窗户
击中从床上跳起

之后
也噼里啪啦手指不停地
跳跃

在华西路，城市的另一角
盯着荧屏沉默着低头的
另一个青年

完美的……

今天一大早醒来，躺在床上
我用了很长时间
分析，我到底是
不是魔鬼，以前
我玩过一些男性间的
游戏，现在我
不干了
但仍喜欢和男性
来往，我认为我
确实有一些问题
我认为我头脑被一些习惯
左右了，一天
我上街，沉默地
穿过柏油路
火车站的时钟指到
中午十二点
天黑下来之前我
打电话，但
被按断了，我感到
有墙
我感到，思想的渠道被
切断了
晚上，和另一个朋友一起
在汉斯喝啤酒
回到家中，在房间
我开音乐
坐在那里我向书本
索要
我想要的
但一切都是幻觉，一切
都不真实，今天早上
我醒过来
一只手搂着
枕头，侧着身
看着晨光从窗口
涌进，躺在床上
我用了很长时间
分析，我到底是
不是魔鬼
这么多年我庆幸
那些破烂的玩意始终
没有把我
淹没，我一直
过着一种完美刺激的
性生活

河水上的波光

昨晚我坐了部公车
去医院
看一个开刀的朋友
在滨江路
我看到了树丛后面的
邕江
一直不停地
泛着蓝白色的
波光

光

在黄昏，我总想
写一首诗
因为隔着窗户
我感觉到了
打在对面医院的墙壁
和早上完全不同
满世界的温暖
反光

露水

有一天我这样想
我能不能
像早晨
落在街道两侧房子的
屋顶上
看着太阳
没有希望地
坐在那里

我有一个朋友死了

那天阳光耀眼
那天一切都不肯定
那天一辆车
撞到树上
那天我头痛
迷糊
感觉到有东西
飞离我的手
到了云朵的上面


诗

[他们网刊第七号 • 诗]

张浩民诗六首

女人

王冬青、刘碧春、吕晴
高小远、朱云云、陈小荷
这六个女的我曾经喜欢过
也曾经恨过。

高小楠、沙蓝、刘小伟
陈水水、奚香、楚冰冰
这六个女的我曾经喜欢过
没有恨过。

王小姐、小叮当、乐乐
小游、小燕子、蓝蓝
这六个女的我曾经搞过
没有恨过
也谈不上喜欢
那是中年的时候，也就是
现在

王冬青
以后我决定和她
过一辈子
到老

一半剪影

老奶奶把灯
灭去一半，窗外都是
一半的影子

她的孙子从一半的桥上
跑了下来
游过一半的河
哼着一半的歌
吹着一半的口哨
手里还牵着姑娘
一半的手

老奶奶把灯
砍去一半，月亮今晚
还是一半
照在老奶奶的脸上
半边是月光
半边是灯光

胡同

有一个胡同无法进入
即使进去
看不到任何内容
就象头脑堵塞
能见的东西也习惯性消失
胡同里一个男人
一个女人
面对面站着
刚吵完架，或是
性生活不愉快
女的想逃离，男的抓紧了她
这些在夜晚的胡同口匆匆一瞥
迅速发生
又迅速消失

张野武

北野武这个名字好
喜欢他的名字，是因为
他又野又武的
罗圈腿、鞋拔子脸
就这些了

北野武的电影好
喜欢他的电影，是因为
他又野又武的
罗圈腿、鞋拔子脸
就这些了

树

我喝醉了酒
倒在树下
抱着树，呕吐出
下午的孤单

姐姐的树上
长出一朵朵
地面才有的花

我喝醉了。姐姐
在你的树下我呕吐出一朵朵花。

冷漠是怎么学会的

清晨的老头打开门
力量似乎使之弯曲
我经过
两个早点摊子之间
左边一个胖女人
右边
一个瘦女人

夜晚的老头关上门
力量似乎使之折叠
我经过
两个夜晚摊子之间
左边是瘦女人
右边
是胖女人

面对两种热情，四次相对
我总是
无可适从
左看一眼，右看一眼
她们都是笑的
我只有手插口袋
饿着肚子
拒绝了她，也拒绝了她的姐妹
走出去，走回家


金海曙的诗

[他们网刊第七号 • 诗]

小引诗十首

和月亮有关

月亮总是突然出现的
你一抬头
就看见了它
我说是的，这很舒服啊
我们在月亮下抽烟
看见一朵乌云
飞快移动
后来，夜里的鸟也飞了出来
朝空旷的地方飞
我们摸黑站起
身边就是黄杨树林
“为什么不去喝酒呢？”你问
那是去年春天
有一些空气
在我们中间隔着
那个夜晚
其实没什么悲伤和喜悦
我们去街道口的小酒馆吧
不谈命运
就象草地上的两只昆虫
朝有光的地方飞去

夏季来临

昨天，这个城市有雨
很纯洁
有一列火车，在转弯的地方
停了下来
今年的夏天来得晚
象那列火车，停了下来
这也很纯洁
小引没什么事情，看看日历
想起那人
在另一个城市，喝着去年的茶叶
她穿白衬衫，盘了头发，竖起的衣领
短袖子

那停下来的火车，是空的
有几只鸟，从暮色中飞了过去
最后一节车厢里
没人走动
天快黑了，季节正在转换
小引看见的那列火车
慢慢开动起来

山顶

在山顶
望见开阔的湖面上
有一两艘帆船
早晨的雾
是另一种潮湿的感觉
在南方
心脏跳动
有很明显的声音
和水波的节奏
一模一样
明天是星期一
那么我想
今晚的月色
一定很亮
仿佛一夜之间
所有的树都会长高
那些往事
在我的身体里弥散
如同你的舌尖
有一点湖水的味道
如同你柔软的双腿
被我再一次轻轻分开

阴影

他反复从走廊里穿过
穿着白色衬衫
唱片的纹路
锡纸的光亮
10年了
他不断重复这段
没有前途的路
从一片阴影
走向另一片阴影
楼下也有
阳光被遮住后的空荡
一间废弃的房间
纸箱，木椅子，粉笔灰
风吹过
有一点声音
这让他联想起
她白皙的乳房
以及匆忙掀起的裙
他感觉腹部有一些凉意
在11月，晚饭过后，故乡更远了
玻璃窗外下起雨
鸟在船尾飞
还有另一个女人坐在过江的码头上
轻声念起他的名字

鼓楼

你在鼓楼下等我
不停咳嗽
一列火车从你背后开过
暂时占据了
那段弯曲的铁轨
你的乳罩很紧
在8月30号
没有人察觉
你的丰满
以及地震带之间的
互相挤压
你在鼓楼下等我
如同当年等着
看我在墙壁上涂下的流氓诗句
其实那天乌云密布
我们象两只蚂蚁
互相接近
如果有一列火车恰好开过
我们会发现
它是突然出现
又突然消失的

那里显得比平常空一些

一张桌子
蓝色的方格餐布
从窗户看进去
他们没说话
外面正在下雪
其中一个人离开桌子
剩下三个
继续坐着
所以空了一把椅子
在午夜的灯光下
如果有舞台
那里会显得比平常空一些

杜鹃

我知道，有一种花叫杜鹃花
你们，喊它映山红
似乎和红军的来去
有一些关系
春天里，我们坐在露天电影院
把草朝天上扔
月光下
我们扔啊
我们扔
那些银幕上的杜鹃花呀
和扔出去的草一样
开满从前的山坡

伤逝

黄昏，石板路很长
河水绕过山冈
适合鸟，顺着飞
然后有树叶落下
心照不宣
然后是灌木丛中的人
起身离开

然后世界，暗了下来
你看看手表
然后落地成灰

死房子

风相对于屋顶来说
显得多余
风吹过
仿佛什么，都没有发生
房子里面，很空
外面长满了，蒲公英
有几扇玻璃窗
已经破碎
风从这里
穿过去
呜呜的声音
听上去，是你在哭，多么安静
这房子看上去没有人住
安坐，在山腰
已经死了
于昨夜三点十分
偶然，会有些毛茸茸的声音
从某个房间里传出
让墙壁上
出现木耳，霉，或者几行仇恨的诗

自行车

如果是春天
湖边开满了鲜花
我会骑车带你
去那里爬山
你有时候坐在前面
有时候
你坐在后面抱住我
那些山很远
那些花也很远
你头发上的香味
很好闻
你活泼的小乳房
顶住我的脊背
后来我们在山顶坐下
白云
蓝天
树林高过山顶
自行车
靠着松树
前轮微微倾斜


金海曙的诗

[他们网刊第七号 • 诗]

巫昂诗十七首

深圳凌晨

我挣扎着
醒过来
要用挣扎来醒酒
这样味道方全脾胃才整
像个白痴一样认路
找半生不熟的人吃饭
强买十元一斤的荔枝
订下今晚所需的另一张床
好倒在那里
装妃子笑
噢，亲人
我只认得人民币
2003-6-18

你

你的话总是那么少
其实你还没学会说话
就已长大成人
你常用的词只有五六个
动手、兴致勃勃、恩
啊、哦
你是你的骨架
当我们亲密得跟副牌一样时
你从中抽走了大小鬼
2003-6-18

计时限量

珀丽酒店
听起来跟朵花似的
四星级，因经济萧条
房价只得每晚389元
打一次市内电话5块
打回国内要40块服务费
上网每15分钟30元
一部收费电影98元
但毛片儿，含粤、日、英语
全日供应，每日仍是98元
按摩一下290元
不含早餐空调自理
无新鲜空气
有一小块海湾
一个刚举办过六四烛光晚会的公园
可供趴在窗口观赏
但你得翘起臀部
触及床沿
忍受高潮像薪水一样来临
2003-6-18

雌儿

整部金瓶梅
我最喜欢这个字眼儿
比现在说妇女，女性、第一二三性
都有意思
为什么妇女总是个问题
就像儿童是些累赘
要尊重她们
这些可爱的母猴子们
正努力把自己
打扮成一堆塑料花
还巴巴的去挂号
躺到妇检床上
被各色一次性器械强奸
阿芒说过
“我必须通过
我女儿的阴道
再被出生一次”
2003-6-23

变形记

多年以后，我甚至不敢
多洗一次澡
生怕洗褪了皮
那层厚厚的茧子
在皮肤底下
不停振动发出声响

噢，我的祖宗
当时你们怎么想得开
现在又怎么日思夜想着
要变回去

对不起FUCKYOU
请尽快拆除我
让我在烂泥深处
产卵或发芽
2003-6-24

传染得当

我们还没来得及
在那一刻一起死去
退房的时间到了
服务员拿着拖把
忧心忡忡地站在门口
我们还没来得及漱口刷牙
周身开始浮肿
楼下餐厅已经打过烊
胖师傅趴在桌上犯困
这是个慢吞吞的下午
适合说说心事
正好我们都很孤独
都想废了自己
2003-6-26

旅馆生涯（一）

你肯定看过
各种版本的顾客须知
就像每坐一次飞机
就学一回怎么系安全带
在那些须知里
顾客随时可能要吃饭
出行、通讯、被火烧死
你要记住撤离路线
出门左拐再左拐
下楼梯时
难免撞到另外一些
蒙着床单的客人
所以，为了万无一失
你还是把自己锁到保险箱里吧
谢绝凤凰卫视性爱学分
等骚扰电话夜半响起
你那世所罕见的神经衰弱
一经按摩便不可收拾
2003-6-26

民主墙

那地方大家都喜欢政治
大学里有民主墙
民主跟校长一起挂在墙上
供群众圈点
大家笔迹不一心情相似
除此之外
教学楼以红黄蓝绿紫等颜色
互相区别
一位黑瘦的尼泊尔保安
用英语给你指路
你先GOING DOWN
再TURN AROUND
几个回合之后
我发现自己
仍然回到民主墙那儿
活象一只犯了色盲的苍蝇
2003-6-26

情诗101

我是越来越
喜好你们
而厌弃男色
甚至不能
不能用来说
用来撕开我们的身体
请如此这般指责我：
一个热闹的白痴
纯情的杂种
还没学会分泌精液的男人
2003-8-9

情诗102

我面对情敌充满感慨
这就是那个地球所的小会计吗
这就是那个酷似王兰的娘们
多次流产又坚持生育
在澳大利亚的小出租房里做饭
把跳进院子里的小袋鼠
一一赶走,监听国际长途
奶牛一样发出哞眸的声音
幸好他们的女儿
长的像我
五官很咸四肢很辣
就算你把她
扔在空荡荡的床上
她还是有事可做
2003/08/24

赖胖子在午睡

A
天上有朵烂掉的云
渗入天花板
其实是楼上一对夫妻的尿液
男版还是女版
人家琴瑟和谐
难以分辨

B
向左转
心脏受到未知挤压
血哗啦拉流
脂肪缓缓下坠
右转更糟
五脏来不及调整方向
腹腔内尚有
一立方厘米的空间

C
眼镜在枕头底下
手表也在
枕头已经油光可鉴
手表也是
附近的四个屋子相互联通
没有异性活动的迹象

D
一本性交图解
被翻开过七八次
底下有小字注释：
如果男方体形肥胖
则宜采取女上式
反之亦然
卫生间在厨房隔壁
厨房在客厅尽头
紧里跟着两扇木头窗户
油漆分明是假货
至今散着腥味

F
新鲜之水哦捏晒哟
美丽之水射晒哟
今天没什么可说的
明天他要穿上前妻的裙子
到阳台上晾晾衣物
后天呢
儿子刚刚出世
大后天他们喜结良缘
下星期他在一场球赛里当观众
摔断了韧带
从此懒惰异常
门也不出非也别典

G
墙那么白那么模糊
手怎么长都够不着脚
上哪儿找个保姆
每天三次
帮他把左手跟右脚打个结
左脚跟右手也打一个
他就成了那么个大包裹
可以扔在墙角
借着天气不阴不晴
静悄悄地发霉

H
他可就要绿了
跟举而不坚坚而不久的春天一样
戳在被褥上，床单很黄
像年纪轻轻死于非命的老陶
往杯子里吐一口浓痰

I
一口两口三口
不出意外
到第五天，他会如期去一趟医院
医生会发给他一根棉签
让他把肺清理干净
他支开大腿
在走廊外的长椅上
在消毒药水中间
用一点儿少年家的慈祥
打量来来往往的孕妇
2003-8-27

秋天您好

秋天在轻轻地呼唤我
请我付钱给它
它脸上保留了辛勤的水
还有耐人寻味的眼睛
秋天在帮我盖上什么
一条胳膊两支大腿
噢，我还活着还活着
我还能花钱
也能克制
让我摸摸你我的秋天
你在我的喉咙里爬进爬出
是为什么为什么
2003-8-27

假如李红旗是个女的

假如李红旗是个女的
他会继续嫁给郭燕吗
会跟我们剩下的女的
一起去逛街吗
我们大家手挽着手
穿过斑马线
假如有辆车
快要撞到随便哪个
就一起尖叫
假如李红旗是根香烟
会是什么牌子的
出厂日期焦油含量
那么最后
假如李红旗是道数学题
肯定会难倒我
因为所有的数学题
都是千古难题
所有抽烟的女数学家
都有1.0的焦油含量
2003-8-28

我不喜欢达尔文

生命的起源
是一小颗行星
穿过厚厚的大气层
撞到地球上
在海洋深处溅起浪花
生活的起源
是一群闲极无聊的公猴子
跟几只酷爱生育的母猴子
以N：N的比例群交
它们是我们遥远的父母
所以我们至今长着毛
而非硬硬的龟壳
2003-8-28

失眠简史

我又开始集中精力失眠
半夜起来坐到椅子上发呆
椅子是太师椅，有背
我看着窗外睡着了的风景
想起古人
他们人口那么稀少
植被那么浓密
只有少数人能接受高等教育
绝不会让一个势单力薄的妇女
独自遭受失眠的厄运
想起了爱因斯坦
时间是相对的空间是相对的
一个人半夜三更不睡觉又出不了门
也是相对的
我还想起了苏联宇航员加加林
在无数个莫斯科郊外的晚上
坐在大排挡上喝冰啤酒
他不声不响地
反省着自己的前半生
2003-8-28

有些谋杀无关人命

我甩甩头
想摆脱这张脸
它在上面呆得太久
自学成才了七十八种表情
被神奇地赋予了巫昂这个意义
它草率、放纵、尖刻
虚而又荣
跟人民币一样坚持己见
我想早点把它用旧
请它叫出一点动静
骂成一团草纸
2003-8-29

如何镇住冰岛

冰岛是冰镇的
它的冰，千年老冰
被一小块一小块地切割
密封成袋，整箱整箱地送到别处
在超市上市
据说你放一块到啤酒里
冰快里的空气
战国时期的空气
就会冒出泡来
医院是怎么
使用这种空气的
难道用来呼吸
还是上呼吸机
临终的人张大了嘴
多么透明的嘴
只需扔一小块冰
片刻之间
他的身体就会
充满膨胀的空气
2003/09/05


金海曙的诗

[他们网刊第七号 • 诗]

魔头贝贝诗二十一首

山中

1
沿途寂寞暗香。
一些蓝的、白的、红的小花
总在我们一抬头的地方。
踩着厚厚的吱吱的栗树叶子
当杜鹃鸟的啼鸣
叫来好风
我们终于摘到了
从未谋面的野生猕猴桃。

用清泉洗脸。
在山顶
远望浮云。
她说，“真想一辈子住在这里”
我说，“扯淡”。
“那多呆几天”
“我们还有时间嘛”。
我们还有足够的时间

去死。

2
神泉居的伙计为我们端来
珍珠菜、熏鹿肉、自酿老白干。
三个巡警
两男一女
开辆破吉普前来打水
真正的
优质矿泉水。
天突然黑在
最后一杯酒里。
静静静静的山我们静静
暗暗走着。
可以听见野鸡
它们咕咕的母语。

3
可以听见树林和流水
躺在木屋里
可以听见
小虫子的秘密。
睡不着。
推窗，见月，黑糊糊的
太白山顶，梆梆的
木鱼声
一位高僧五年前死去。

4
光膀子的民工不知道这儿风景美丽。
他们砸石头，用沉默
养家糊口。
路边卖茶叶蛋的小贩觉得我们很傻。
大老远赶来，又花钱，又累，干嘛呢。
和尚热爱猪油。

火红的杜鹃漫山遍野
洁白的杜鹃。
她好象去了深圳。
我高二的女同学，杜鹃。
2001.7.3

傍晚焚尸炉停止了工作

傍晚焚尸炉停止了工作
那些曾把肉体塞进火焰的人
回到家里
洗澡吃饭
脱衣上床

天气炎热
只有鸟
还有精神啼叫
高粱和玉米耷拉下
长长的叶子

大雪从黄昏持续到深夜
早晨起来
世界洁白
马路上小孩子兴奋地
尖叫着滑冰

每个季节我都会
突然想起你
虽然你居住在季节之外
黑暗中有时你的音容笑貌
在我面前不出声地显现
2003.7.30

2002年诗选

罗晖
陈忠村
赵丽华
马非主编的
2002年诗选
没有杨黎
我很高兴

因为也没有
魔头贝贝和
晶晶白骨精
2003.8.7

多年后我回到那里

炎热的中午光屁股坐在巨大的树冠下
玩儿小鸡鸡
或去河边戏水
低矮的群山向天际漫延灰蓝

雨后荷塘寂静
青蛙争鸣
碧绿的莲叶中间
汇聚明亮的水珠

多年后我回到那里
看见当年的孩子抱着孩子
物是人非
仿佛黑发一夜变白
2003.8.7

微风吹动长发

山中有树也有岩石
当我们停下
蓝天很蓝
白云很白

溪旁青草夹杂野花
细小的沙粒
被水流漩起
脚边虫子唧唧叫着

小贩兜售茶鸡蛋
一个灰布僧袍的瘦和尚
背着袋子
消失在路径转弯处

微风吹动长发
千里外那个曾经
穿开裆裤的他
不知道此刻的他
2003.8.8

早晨的人民被雾沉浸

早晨的人民被雾沉浸
呈现灰白的身影

车灯穿开空气
光
局限在几米之内

淡淡的
房屋和树木
睡眠醒来后
丢失了昨夜的梦

九点
十点
也许再晚些
太阳就将剥下
这层湿乎乎的皮
2003.8.11

我穿过菜市场

我穿过菜市场为了
可能遇到的诗句
讨价还价的老太太
拎着鲫鱼
昨天
还长在地里的青菜

我穿过菜市场一无所获
她们满载而归
塑料袋中装着
昨天还长在地里的青菜
嘴巴
仍在翕动的鲫鱼
2003.8.12

星期天过去是星期一

星期天过去是星期一
还在下雨
上班的人们打着伞
或穿着雨衣
有的红
有的绿

星期天过去是星期一
雪总算停了
太阳
露出久违的脸
大地洁白
麻雀成群
从树枝飞向树枝

带露的青草弄湿我们裤脚
上午九点多
我们终于逮到了
这个星期天的第一条蛇
用手绢沾点水
凑近它嘴边
它就一口咬住
我们猛地一拽
就拔下了它的牙齿
上小学的时候每个星期一
我们都焦急地等待星期天
虽然星期天很快过去
2003.7.2

一点钟

整个假期学校静悄悄的
那些放学时急匆匆下楼的脚步
笑闹的脸
忽然不见
我走在
雨的声音中

树叶沙拉拉地响
每一阵雨都会
使树叶发出声音
除了冬天

我进门时老丁已经准备好酒菜
拿干毛巾
他让我擦淋湿的头发
周围墙壁上
还是那几幅画
我最喜欢的一幅叫
“世纪末的饥饿”

一点钟
他睡着了
满地的
烟头和啤酒瓶

星星
月光
这会儿是风而不是雨
使树叶沙拉拉地响
2003.7.2

你乳房上淡青的血管

仿佛可以看见
你乳房上淡青的血管
今天
蓝墨水经过白纸
我用英雄牌钢笔
写软软的句子

每年我都会用英雄牌钢笔
写很多句子
它们形成堤坝
挡住汹涌的空虚
每年我写下的句子里总有很多个字
指向你

日升月落
祖国南方
气候温和
海拍打礁石
你背靠的那棵树
结满椰子
2003.7.5

二零零三年七月五日

再痛的打也不能阻止
我们去玩水
小时侯
我和弟弟
经常走很远的路
来到五一桥边

再浅的溪流也会有
那么多灵巧的小鱼
如果是初春
粘乎乎滑溜溜的蛙卵
就长满河岸
透明的胶状物中密布黑点

一群白头翁
几只深草里突然
惊起的翠鸟
向天空飞去
我们光着屁股
搜寻螃蟹洞

放羊的老汉让羊
散落在青青的坡地
有次弟弟吓得大哭
当眼睁睁看着蚂蝗
顺着脚踝
往小腿上爬

现在是二零零三年七月五日
大雨刚停
天还有些阴
我老婆在隔壁看电视
第一场洪峰已经漫过
淮滨地区
2003.7.5

我不知道的东西将永远和我没有关系

我不知道的东西将永远和我没有关系
一阵风
吹动傍晚的树枝
或一片粘住
嘴巴的星空

我不知道的东西将继续
和未来的人发生关系
水中的月亮
李白曾经看见

有时我倚在
楼顶的栏杆上
拎着酒瓶子
望日落西天
一只蚂蚁痒痒地
爬过脚背

然后慢慢
朝食物的方向爬去

有时还没达到目的
就被突然
狠狠踩死
2003.7.7

真是一个好木匠

那天早晨他来
给我们家做床板
破旧的自行车
后座上
驮着一个蛇皮袋
里面有
锤子
刨子
和钉子

里面有一把
油亮亮的锯子
他眯起左眼
或右眼
察看木头的曲直
用手指敲敲
听木头的声音
然后一一摆开工具

整个上午他都
光膀子埋头苦干
喝几口我们准备好的凉茶
偶尔去趟厕所
整个上午
院子里充满
呜呜
吱吱
叮叮

我们端出酒菜
喊他吃饭
可他坚持要把
最后一道工序做完
头也不抬地
继续给那些木板抛光
他执着的样子让我们认为
他真是一个好木匠
2003.7.7

构成016

别的人一定也哭过。
别的
一定的事。
我不理解为什么
总是别的。
总是别的别的和别的。
最近
一连
几天都很热
一连几天
他都看到
没有办法的绿在假装
他在假装——
他没有办法
跟别的树
那么绿。
1993.4.22

远处青山隐隐

用石头砸碎螺壳喂旁边那些
迫不及待的鸡
一群鸭子
明媚的下午
我们乐于重复这样的事
脚上粘满淤泥

手指散发腥味
我听到田埂间传来
不知道什么鸟的鸣啼
荷花红红白白
她把一支最大的莲蓬
递给我

看着我一粒粒剥开
一把塞进嘴里
那贪婪的样子
就笑了
我的姐姐她笑了当时
天空蔚蓝无比

远处青山隐隐
大河广阔
几只机动帆船
突突突突地开过
里面满载
大大小小的鱼

而我们躺在
晒得发烫的沙子上
眼睛盯着云朵
一句话也不说
当我们起身
拍净衣服

往回走的时候
依然还有一些人
在河边撒网——
使劲儿一甩
抡得圆圆的
罩进水中
2003.7.18

你把脸扭向那边

黑暗使远处的房屋和树木
彼此难以分清

刚下过雨
空气散发
淡淡的土腥味

青蛙叫个不停
深草中
蛇在窥视
寻觅

我记得学校的操场上
我们一直坐到天明
头发沾满露水

我记得我的手有意
无意挨着你的大腿
你把脸扭向那边
装作什么也没看见
2003.7.19

擦不掉的蓝色的字

一张白纸上写着
擦不掉的蓝色的字

多年前
我和一个女孩走向麦田
不知道多年后
我们再也不会再见

依旧的周围
熟悉的陌生
有时我遇到他或者她
嘴唇里塞着
叫不出来的名字

有时邻居被我深夜
跌跌撞撞拍门的声音惊醒
早些天
月亮很大
我想哭
但我用一杯酒
把嗓子堵住
2003.7.21

夏天也能象秋天

夏天也能象秋天那么凉爽
我搬着一捆啤酒
来到楼顶
小雨停一会儿
又往下滴

烟雾的村庄
灰绿的田野
几个老年人
在地里忙活

夏天也能象秋天那样
勾起惆怅
我记得我曾举着拳头宣誓
当红领巾
第一次佩带胸前
我骄傲
难以抑制地甜蜜

下班的汹涌的自行车
十字路口
一个交警站在中央
密切注视
流过我脸面的水
也流过我的脖颈

世界上到处都是
吵吵闹闹的声音
转瞬
夜晚降临
2003.7.21

窗口中纷纷亮起的灯

傍晚
苦楝树细碎的小花
被风吹下
蝙蝠飞舞
落日很圆

隔着宽广的公路
楼群在村庄对面
钢筋水泥里活动着
肉和血

散步的情侣
追逐的儿童
窗口中纷纷亮起的灯有一盏照着
我灰白头发的父母
2003.7.22

葡萄还没熟我们就贪馋地偷偷前去采摘

葡萄还没熟我们就贪馋地偷偷前去采摘
趁着那个老头儿
正鼾声阵阵
中午的太阳烧烤着皮肤

十二年前
我喜欢她
当时她十八
校园开满
白白的栀子花

尚庄看守所
李警长剃光了
我的披肩发
我悄悄地流泪
第一次感到
馒头真香

洗净的青菜
冒烟的油锅
现在我每晚都和一个
以前不认识的女人
躺在一起
2003.7.22

长恨歌.简体版

——献给30岁的魔头贝贝
一个肉体的人
稍微有那么点精神

1
这首诗要从
她十八岁写起
当时我十七
这首诗要由
她来继续
当时
我进了监狱

2
监狱主要由
围墙
和铁丝网组成
当然也少不了
一帮
光头兄弟
武警战士肩挎钢枪
夜晚
探照灯
把院子里的黑暗
照得雪白

3
她皮肤没雪
那么白
但还是挺白
她撅嘴的样子
真可爱
她不是多好看而我
喜欢看

4
八九岁的时候
我和弟弟
小雷
喜欢去五一桥玩水
我穿着裤衩
只会
狗爬
由于是女孩子
小雷还穿着背心
我困惑于
她衣服里面的身体
有些羞耻的好奇

5
羞耻使人脸红
好奇催人探索
并由此
带来进步
当他仰望星空
在壮阔面前
为自己的小鸡肚肠
感到羞耻
而我那时则对成年人的生活
充满好奇

6
我那时见到比我大的
丰满的女孩子
就会心慌意乱
一天
我和弟弟在学校附近的
田野烧麦子
走过来两个女孩儿
长头发
大眼睛
胸脯
鼓鼓的
“给我们一点儿好吗”
我红着脸
把手中的麦穗递给她们
“来给你们钱”
“不不不不要......”
当我看清
塞在手里的两毛钱时
她们已经
走得很远啦
弄得我心里甜蜜
又惆怅

7
当我看清
眼前的情景
我觉得我一定
是在梦境——
一大块木板上面
坐着躺着
一大堆光头——
从前我只在电视里
看到过这些
他们用凉水浇遍我身子
怕有虱子
因为里面有两个
混得还不错的老乡
没挨打
没挨着厕所
那边睡

8
他们用皮带抽我
他们击向我脖颈的电棍
使头发竖起来
劈劈啪啪
他们命令我跪在墙根儿
脸朝墙壁
我整个儿把自己
埋在被子里
哭了

9
有时候我流泪不是
因为伤心
有时候我流泪
头顶是
不说话的星星

10
不说话
你撅着嘴
不和
我说话
你瞟了我一眼不和
我说话
风吹得窗外树叶
沙沙沙
可你还是
不说话
拿起刀
专心
削梨

11
你是畜生当你把一盘菜
攉到妈妈脸上你整个儿
是个畜生
你整个儿毁了
深夜和几个兄弟
游荡在大街上
揣着菜刀
不给钱拿走那个老头儿
好几个西瓜

12
你的手摁住
伸向你皮带的
我的手
你的乳房高高
结实
凉爽
我感觉你的乳头在我口中
猛地挺起
我听见你重重的呼吸
隔着裤子我压在你身上你双腿
突然急促地抽动
你知道
我下面已经硬邦邦的
“我让你难受了
是吧”
你说
并静静地
凝视我
当时
窗外有一轮
圆圆的月亮

13
当时舅舅的扁担两头
一头一个箩筐
一个箩筐里是我
另一个箩筐
是弟弟
当时旁边的小山冈上
突然出现一只狼
沉默地盯着我们
舅舅迅速放下箩筐
抽出扁担
握在手中
也沉默地
盯着它
很长时间
很长时间以后
它长嗥一声
慢慢
慢慢
看不见了
我记得那好象是黄昏
太阳
又红又圆
河水粼粼闪着
细碎的金光

14
我记得你穿着红裙子
站在树荫下
头发
飘扬在五月的风里
大片的青草
一直铺展到你足边
我记得我跨在
自行车后座上
你猛蹬车轮
圆滚滚的屁股
左右扭动
我记得你和他
提着
书和食物
来看我
当我们列队
报数
喊
“一、二、三、四......”
你们俩
笑了

15
喝多了有时我会
哈哈大笑
活着
醒着
哈哈大笑
热闹的烧烤街
深夜的楼顶
大雨或者
漫天飞雪
拎着酒瓶子
哈哈大笑
涌出
泪水

16
泪水是咸的
糖是甜的
辣椒
是辣的
苦瓜是苦的梅子
是酸的
你那么小
就知道了
有一种滋味
是说不明白的

17
你那么小就会
给叼着旱烟的老爷爷
划火柴了
外婆抱着你
村口的大槐树
已经好几百年了
有风的日子
你搬着小凳子
坐在下面
仰着头等风
吹落幼小的白鹭

18
青青的稻田
蓝蓝的天
白鹭在中间飞翔
有时候把细长
细长的腿
插在水里

19
水的重要
那次你彻底领教了
那是晚上十点多
天气
异常燥热
我们口渴得要命
我们喊班长
把门打开吧
班长开开门吧
班长犹豫了一下
按动电钮
我们冲出去用塑料碗
舀
下午洗完澡幸亏
还没放走的水

20
我们把手伸进鸡笼
拧断它们脖子
我们把手伸进鸽子笼
我们凌晨一两点翻进
游泳池游泳并
威胁训斥我们的管理员
我们击水
把水
撩到对方身上
四点钟了
我们划着火柴
弯腰
仔细寻找
外国烟头

21
弯腰割麦子是十五年来
第一次
弯腰锄草
我住在
一个基督徒家里
她黑瘦的丈夫满脸老实
要为我
杀下蛋的母鸡
她是从四川被拐卖到这儿的
她丈夫不信教但对她
很好
她认命了
一想起主在十字架上
为我们流血
她就哭了
默默流泪
嚎啕大哭
我一直认为
当她
为主哀痛的时候
一定同时
触及了
那些我不知道的
她苦难的过去

22
我一直认为我很聪明
直到进去
我一直认为
有些事情不可能
在我身上发生
直到进去
我一直看见黑夜
是黑的白天
是白的
我一直相信
我所看见的东西
直到
进去

23
直到细雨
打湿桃花
风吹乱
另外一些人头发
直到孩子们的孩子
牵着孩子
走向幼儿园
直到我成为
植物的一部分
并在阳光下
伸展开叶子
那时我就会
停止喜欢你

24
那时正当四月
我们坐在麦田里
周围
是唧唧叫的虫子
头顶一轮明月
你把舌头
伸进我口中
我在你身上乱摸
这是我第一次
亲吻女孩子
天和地
突然静止
并将永远
静止下去

25
第一次遗精是在
初二暑假
我趴在床上
看梵高传
《渴望生活》
当读到
雪白的大腿和丰满
的屁股那一段
脑海里就浮现了
那种场面
突然下面就痒痒的
一阵抽搐
很舒服
很羞耻
我用报纸包住
那条弄脏的裤衩
偷偷扔进
楼下的垃圾箱

26
我用血泡磨破的手
搬动土坯
旁边突突响着
运砖的拖拉机——
不是因为渴而是热
我喝完一大桶凉水
肚子咕咚咕咚的——
监狱上空
天大得没个界限
太阳快要坠下
那边村庄的树梢
他们光膀子扛起
箩筐和铁锹
朝围墙走去——
团起的衣服里藏着野苋菜
他们直直的眼神
戳向
难得经过的妇女

27
太阳快要坠下
那边村庄的树梢
在安徽
一个有山
有水的地方
炊烟升起
奶奶的坟
距长江
只有两公里

28
寒冷的早晨
奶奶把鸡
从屋里撵到户外
撒下一捧稻谷——
有只公鸡
趾高气昂
冠子红得
格外醒目——
桌上摆着咸菜和稀饭
一篮子煮芋头
还冒着热气——
远远传来
队长吹哨子喊大家
出工的吆喝
我赶回去她已经皮包骨头
无神的眼睛漠然地
扫了我几下
又移向别处
枕巾旁边
有一些零散的新版人民币
其中几张
是弟弟让父亲捎来的
我呆了几天没等到
她咽气——
我在路上的时候
油漆匠
开始给棺材刷颜色
用重复了
几千年的方式——
然后他们将它
放进坑里
填上土
让她
永远和土在一起

29
让她永远留在那里
留在
十八岁
让我的十七岁
永远
留在那里
现在
洛阳大桥下面
应该又已经是
芦苇青青

30
洛阳那个叫
安乐窝的地方
刘备的儿子阿斗
当年在那里寻欢作乐
我拎着
喝了一半的
两块九毛三一瓶的
赊店老酒
摇摇晃晃
一辆警车停在身边
车上的人
看了看我
又
飞驰而去

31
一辆警车拉我到南阳
上庄看守所
鞋带被没收了
走起路来
踢踢踏踏的
手腕上锃亮的铐子引来
他们围观
浑身尿骚味儿
一个多么伟大的
诗人在我身上死了

32
我十四岁写诗至今
已有十六年了
九六年以后
基本没写
整天喝酒
觉得日子
没什么指望
二零零一年四月
妹妹推荐了两个网站
诗江湖
诗生活
看到同志们热火朝天
大受鼓舞
同年八月
写出
备受争议的
《起诉书》

33
而九六年到二零零一年
之间
几乎一片空白
打了几次架
差点儿
再次进去
之所以没有
再次进去
我首先要
感谢腐败

34
感谢那些曾经
关心我的人
我会一辈子
记住你们

35
而我这一辈子是从
母亲的疼痛开始的
因为是长子
奶奶特地从安徽
把两只大公鸡
拎到河南
爷爷去世早
她要饭
几乎是要饭——
靠给别人做点针线活
换一点米——
把父亲和大伯
养大

36
把你的手指含在口中
是我的一个
近乎变态的嗜好
我喜欢那些
美丽的小手
校园里
栀子花的
香味中
我要你做
我的女朋友
“就一个月
好吗”
你微笑着
不答应
也不拒绝
我欠校门口小卖部的帐
你都还了
这是我三年后
才知道的
37
三年后我们再见面
你非常客气
我至今还记得我让
那个和我们一起
的人走开
把你单独
拉到角落里
你那惊慌的表情
结束了
什么也没留下

38
结束了
什么也没留下
至少表面
看上去如此
当铁门在我
身后轰隆隆关闭
当我回到
久别的家里
当我写完这首诗的
最后一节
朝窗外望去
蓝天还象
从前那么蓝
2003.6.9


诗

[他们网刊第七号 • 诗]

彭飞诗七首

吃西瓜的两首诗

1
他蹲在墙角里
跟蚂蚁争夺一块干干净净的西瓜皮
丝丝点点的漏网瓜瓤
肉红色的甜，还有别人牙齿遗下的血迹
进嘴就化为馋水
狗一样的男人
要是去乡下
你身上的污垢足以给一亩地的西瓜施肥
要是捏紧双拳
你能够让对面满满一卡车的西瓜
破碎、破碎

2
老早老早了
总是立秋那一天
母亲起大早上街买菜
中午敬亡人
西瓜不作上桌
就把它浸在一桶井水里
要是沉在水底
母亲就叹着气抱怨今年的坏运气
要是漂着
母亲会一直笑到晚上
开瓜时免不了还要炫耀一番
自己挑瓜的好本事
这总是那一年的第一个西瓜
一家人躺在竹床上东拉西扯
吐出来的瓜籽仿佛比天上的星星还要多
天气依然闷热
但总觉得蝉的鸣叫已经有气无力
手中蒲扇还在不停地赶蚊子
但总觉得秋天的蚊子已经不再可怕
就像被夏天遗弃的西瓜
一下子变得很贱
2003-6-23

雨中行

雨可以自然而然地落下来
食物总不会自己变成粪便
在阴雨连绵的天气里
我们仍然有理由走上大街
小男孩在公厕里旁若无人地玩耍
就算雨过天晴了
爷爷也不会提着裤子站起来
卖西瓜的妇人闲来无事
把手伸进小女儿的衣服里
掂量着何时才能像西瓜一样汁液饱满
昨夜梦见的各种乳房现在躲在
各式各样的衣服里面无表情
把雨水痛哭成幸福的泪珠
当我微笑
雨就会爬满我满脸的皱纹
此刻——
我正在这场雨跟下场雨的空隙里
当雨再次落下来
我就在雨点跟雨点的空隙里
此刻——
我看到的也正被你看到
雨水在我的里面也在你的里面
我希望感激穿过我的眼睛击中你
2003-7-7

在南京的路灯下

这不是你我熟知的光亮
抬起头
迎着雨水睁大眼睛
马上看到无数光线闪烁着俯冲下来
然后皮肤感觉到被液体击中的清凉
就这样一直抬着头
默默承受灯光的重量
兄弟，这多么像我们可耻的爱情
先是沉浸在那道幸福的光芒中
直至传说中的那支箭射入体内
开始感觉到固体般硬硬的疼痛……

那天晚上
我们在大雨滂沱的街道上飞奔
路灯下没有像往常一样出现
搂抱在一起的一对又一对
但我们看到了一幕又一幕
为你我所熟知的
爱情
2003-7-8

我遇到一个奇怪的人

我遇到一个奇怪的人
一个货真价实的农民工
力气耕在精瘦里
身体冒出劳动的形状
在马路下的泥土里深埋肤色
不用施肥也能把底细看穿
他把内裤套在白色长裤的外面
滑稽如同他的同类挤满城市
在刺目的白光里露出
藏青色的表情
这样的装束势必惊动父老乡亲
街上的人们经过他
就像家乡蜷缩在世界的角落
面无表情
2003-7-25

盒饭女孩

在碑亭巷沿街的一所民房
端着四块钱换来的三素一荤
穿过被人群填饱的大肠
抠出一块空出的蹲位

堂屋早就撑饱
等等吧，老板的抱歉已经烧熟
马上可以端走
卧室里一个客人拍拍肚子站起来

女孩突然把脚翘到我脸上
她的尖叫被一只黄花猫拉上桌面
算不上漂亮
至少不是我喜欢的类型

但此刻你是我的盒饭女孩
我同屋同席的亲人
你看电视时我大口大口咀嚼你
当你回头，我对着电视行注目礼

这样的温暖只有一份盒饭的工夫
再次看到你
烩在大会堂门前等候考研辅导的人群中
热着大街空荡荡的胃

祝你好运，亲爱的女孩
大排没有了，可以选择鸡腿
饭不够可以再添
我只愿与一份盒饭亲热到底
2003-8-13

常大和袁二

有个老头叫扒灰佬儿
桑田里给我们说故事

“从前，有两个贼子叫常大和袁二
这天晚上，他们进了一户人家的门！”

他的故事有点侉
长大和圆二，比作黄瓜和桃子

“外头黑地乌洞的，家里也不曾上灯！
常大和袁二，准备干坏事。”

摘桑叶就有故事听
小蚕儿越吃越来劲

“小媳妇摸到了黄瓜，说‘长大’！
常大以为喊他呢，一动不敢动。”

“老头儿摸到的是桃子，就说‘圆二’！
两个瘟贼吓得没有命，扒起来就溜掉了！”

他还说了好些扒灰佬儿的故事
但从不提二十岁时死老婆的事
2003-9-13

我有一个梦想

我有一个梦想
天下所有的女孩子
和花儿
一夜消失
在另一时刻
她们随雨水降落
男孩们在大地坐享其成
那掉入他怀里的
将成为他的人
而那些怀抱鲜花的
将因此不朽
2003-9-14


诗

[他们网刊第七号 • 诗]

李黎三首

一个朋友，卡夫卡

一个朋友，卡夫卡
说过两句让我毕生难忘的话
“一只笼子在等待一只鸟”
另一句是，假如你和世界作战
我坚决站在世界一边
这个朋友，卡夫卡
他有两句让我毕生难忘的话
不过朋友，假如你和世界作战
我永远站在你一边

房间里的秘密

从三月到六月
犹如从三点到五点
灰尘像今天下午的小雨
缓缓落在一本书的封面

人群没有因为雨而改变
雨在潮湿之前就结束了
我拿起那本书
像捧起一块土

那本普通的书被丢在窗台上
现在我发现它是
一本《通俗歌曲》
而且是三月份的，已经过期

虚设的问题

假如我开一家龙虾店，你有什么意见
假如我办一间家装公司，你有什么意见
假如我不写一个字，混迹于臭水四溢的夜市
你又有什么意见

现在我总是天亮才睡
之前一直在敲打键盘
左眼或右眼会突然一阵模糊
虽然年纪轻轻，却总是腰酸背痛

假如我就是写不好，你有什么意见
假如我越写越好，你又有什么意见
假如我写得不好却收获颇丰
或者无以伦比却无人问津，你有什么意见

这些问题永远在我的背后
所以我始终看不清它们
我问你，因为你是我虚构出来的女人
完美地站在我的对面


诗

[他们网刊第七号 • 诗]

张力诗十八首

得州边界

“哥伦比亚号说掉就掉了
掉在了得州东部……“
他把眼镜摘下
擦一擦
又戴上去

晚上有梦
他去月下慢跑

一条巨大的金属碎片带
正缓慢穿越
得州边界

圣 诞

不瞒您说
节日已提前来过
那个焦头发
红了眼的瘦子
还没生下来
就坐到了我们中间

活 寡

稍后的一段时间
虫子们都听到了小d
那细细的哭声
它们被风
刮一下
又回到原来的位置

几里外
环湖大堤往东
几盏汽车前灯忽远忽近
照亮了邻近水面

上帝保佑莫里森

我想既然莫里森
已活到了这份上
就不会再有什么
诗歌了
显而易见
他已活到了头
而诗歌
多象一个乐于磕睡的人
嘴边的口水
它自梦里来
在醒后擦去

上帝保佑克鲁玛努人

大风吹过苔原
并且还将吹过他们
所能到达的
任何地方
继而将屋顶和小孩抛向远方

上帝保佑罗西

再过几天，美国人罗西
又要开始过圣诞了
届时还会有许多的英国人、
法国人和荷兰人
以及许许多多的
上海人和北京人
他们，从四面八方
扎堆儿涌来
穿一条裤子
吃肉吃酒
间或落泪
场面感人至极

镜头一

莉莉喜欢听小春拉琴
莉莉存了些钱要买回小春的琴
莉莉还说小春上学的钱
她也可以去借
他们在大街上溜达
快活地说着老土的刘成
也只有这时候
莉莉才不会老想着男人
小春当然也露出了笑脸
这笑容是真实的
要比中午那两只包子更为真实

四炮手

小A和小D
为了什么事
在小B家的客厅
干了一仗
还把椅子腿给弄折了
小C，就乘他们中场
休息的工夫
顺手拿一本
《打炮》
垫在下面
后来坐得久了
愈来愈牢固
炮也越打越好

绿林

这个城市如今
已变得越来越阔
有很多
车子
红色的白色的
有顶和没顶的
雪夜都上了梁山

无题

我对那些
壮志未酬的人
总是充满敬意
尤其是他们死后
都不约而同
把骨灰
撒在大海里

忧愁国的雪

起先是小雪珠
噼里啪啦
打在两旁的屋檐上
又溅进了菲尔德先生的衣领
不一会儿工夫
雪花
已从一枚硬币大小
变成了一根根鹅毛
应该是这样的
不然他断气的时候
提琴声就不会那么悠扬
更不会有那么多的雪
将他整个儿掩埋

神童帮

古诗有时候
也可以挺酷
你难道不同意吗？
比如说这个夏天
我有几个
好朋友
他们穿着一模一样的汗衫
胸前就有这么
两行古诗：
“神童衫子短，
袖大惹春风。”

苹果派

宝贝，我得一把火
把这图书馆
烧了
或者砸了也可
乒乓声不绝于耳，多动听
真的，别想阻止我
它只能使你看上去更白痴
而我，有近乎完美的计划
你也有数不尽的梦想

酱色

随着年岁疯长
我已渐渐确信
这每日里都在发生的
并不全是我的幻觉
你看转眼，又是晚上
这个夜晚
也将和其它的一样
情节雷同，拖沓又寡淡
某人已安睡枕边
这个不提也罢

室内乐

总共有七个
也就是说一开始
还有些动静
但现在
（这本该是最
热闹的时候）
它突然
没来由地停了
一些人想知道
到底发生了什么
而另外一些在跳舞的
打着白领结和
黑领结的
手伸到喉咙里
像一扇破门被推开

虚拟日

刚开始那会儿
用的是西瓜
然后才
陆陆续续
切了一个头

公元
1000年左右
腊月，大雪纷飞
风从南刮
又向北转
天寒地冻
最宜保鲜

落到枕边时恰好被我梦见

我看着她
就像看一个多年前
常做的梦啊
梦里一只
白色的大嘴巴鸟
和一只红色的大嘴巴鸟
光天化日下
飞去又飞来

给天天的

有些小孩子
从4、5岁开始
就已露出一副蠢样
幸好你不是
你很聪明
都有点坏了
比如有一天
爸爸在你小脸上亲了一口
你伸出手来擦掉了
爸爸很不高兴啊
就说天天
你也亲爸爸一下
然后又说
天天亲爸爸
爸爸不擦
但是你
伸出小手来
擦了一下自己的嘴


诗

[他们网刊第七号 • 诗]

丑石诗十二首

浴缸坏了

狗子家的浴缸
裂了一条缝
这是洗完澡后看到的
是以前坏了还是
刚刚坏的
我没问
我跟狗子说
你家的浴池太小而且
很滑
差点摔了我一跤

再见，姐姐

当时天阴，风很大
我说
毛主席死了怎么办
你说不知道
然后我们站在船头
看辽阔的北塘
象看着整个国家
这都是真的
1976年 我们都还小
但懂得悲伤

他喜欢走在人群中

他喜欢走来走去
超过一些人
也被
一些人超过
他面带微笑
朝着迎面而来的人
不紧不慢
他不喜欢一个人
走在
黑忽忽的胡同里
他扎进人群
感到安全
尽管不喜欢任何人

那个姑娘从马路那边跑过来

她迈着小碎步
她的乳房
在柔软的衣服下
欢快地波动着
她没有觉察到
我的观望
躲过一辆红色的轿车
还用手
轻拍着车屁股
她那么年轻
跳跃着冲上人行道
她的乳房也突地跳起来
带起了衣服
露出白白的肚皮

雨山路上

雨山上的鸟 已经
飞起来
扑喇喇的声音
正传过来

雨山湖的鸬鹚 还静静地
蹲在枝桠上
盯着水面
还没有飞起来的意思

穿过这条无人的街道就是我的家

这是八月的后面几天
天上有几片云朵
我记得
最后一眼时
它们依然是白色的

伊拉克

在很远的地方
那里有
黑石油和白色的
大袍子
说话的时候
风沙带走声音
只有
一翘一翘的胡子
和面纱
在诱发拉地河
走来走去
我们且将之命名为
伊拉克

冰冻街的鬼都是忧郁的

现在
他们紧咬嘴唇
想着故事
他们的步子
有些晃悠
他们一左一右
在人行道上留下
很长的脚印
只有
栏杆上的雪
才叫雪白

鸟语

她眉头皱着
说起话来
象猫头鹰一样难听
她甚至
高高地站在树冠
一次又一次
扇动着
两条胳膊
始终飞不起来
她的肉体
还装着什么
她不说
见面的时候
我们通常点点头
发一点声音
有时候叽里咕噜
有时候唛唛嚓嚓

Let‘s Keep Our City Tidy

亲爱的 吃完这些树叶
记得把包装袋扔进对面绿色的垃圾桶里
多余的吐沫
也吐进去

茨巴多勒

茨巴多勒
念一遍
它在遥远的海上就会
浮起来
它是一个岛
它曾经消失过
上面发生过一些事情
你念一遍
茨巴多勒
就象山一样高
如果想更高
就得不断地念
茨巴多勒
茨巴多勒
遮住所有的洞

白玉老虎

昨晚上
经过一片树林
就看见
那条曾经梦过的小河
水流跳跃在石头上
发出很响的声音
有很长一段时间
我们静静地站在那里
一直看着
等到风声紧了
它就驮着我
纵身而过


诗

[他们网刊第七号 • 诗]

赵志明诗四首

鸡的沉默

绑在自行车后坐
铁笼子里的鸡
母鸡不咯咯答
公鸡不喔喔喔

湿羽毛一绺绺贴在身上
像被滚开的水烫过
铁笼狭小
鸡迈不开步子
目光一再的暗淡

身边的同伴还在减少
像被呵出去的热量
可你听
卖鸡人还在叫唤
他手中的剪刀喀嚓响

鸡毛
鸡屎
身体间温暖的挤靠
嗓子眼里的沉默
鸡的形状

一声巨响

一声巨响
我跑出去看
地上花瓶的碎片
一跃而起
在桌上恢复原状
不见半点破绽

也是在回忆往事
一声巨响
所有的结局都朝后退
在光荣的集合点
生活有了重新开始的机会
但我已是惊弓之鸟
我不想在一声巨响之后
再来一声巨响

后者像是前者的回声

这首诗当写在天未明之际

久睡不着索性披衣坐起
推开窗户放进来夜
泡上一杯热茶不知道茶凉
点着一支烟看不见烟灰落
窗外的月色多么亮眼睛
这个时候适合回忆
往事的潮汐轻柔地拍击窗棂
户户人家的当窗处
鼾声挂起多少露水白的梦境
在湿凉的空气里
一人枯坐略显疲态
想离天亮必还有一段距离吧
鸟儿却突然叫了起来

和董海燕在河堤散步

风迎面吹
和董海燕沿着河堤散步
秋收后的班驳四野在暮色里渐渐隐去
星星开始越来越多地出现
脚步声也变得动听起来


诗

[他们网刊第七号 • 诗]

吉木狼格诗一首

绝对集体

1 态度

我听你的
我当然听你的
我怎么会不听你的
你听谁的
你必须听谁的
你怎么能不听谁的
但首先是
我听你的

2 眼睛

我在人群的中间
还是人群的旁边
有一双眼睛
时刻看着我
从远处射来的目光
恨过头以后
变得有些暧昧

3 假的

我掉队的时候
遇上一只掉队的蜜蜂
一只掉队的蚂蚁
和一头掉队的狮子
蜜蜂扎了我一下
我踩死了蚂蚁
狮子朝我追来

4 境界

如果大家都疯了
你就跟着疯
甚至比大家还要疯
好比息灯后睡觉
你睡得最沉
连梦都不做一个

5 紧急集合

立正——
向右看——齐
向前——看
稍息
立正——
向——左——转
跑步——走

6 凌晨的哨声

凌晨的哨声吹响之前
操场上寂静而空旷
凌晨，哨声就要吹响
我的情人啊
她躲在树林里不出来


诗

[他们网刊第七号 • 诗]

崔蔓莉一首

外出一组

1 身临其景

我走在他说过的小城
月亮在薄雾中
它白的有些惨淡
像一张剪纸
并逐渐地开始发光
在夜晚
这里的夜晚是真正的夜晚
月亮在天上
我觉得听和看有多么不同
当一种语言可以说
可以唱

2 喝酒

我们坐在河边的
田埂上
三叶草开遍这片河谷
湖里流出的水
在河床中是红色的
我们不知另外的水源
二十点
在这里还是白天
风吹过老同学的脸
一个远方的女人
一种动人的感受
温暖并不持久
当夜色降临
我们端起酒杯
月光照亮了每一寸掌纹

3 这一首

你匆匆地赶路
火车追上你
你追下一趟火车
在土黄色的山岗后
我看见五色的头帕
多褶的裙子
孩子们顺着铁轨
他们一路走一路剥花生
欢笑就扔在路边

4 看

一座山从南向北
一条河从山中流过
火车顺着它前行
人们顺着它盖房子
养牛和放羊
河水由浅变深
由细小变宽阔
整整一天
我注视它的变化
一个孩子站在水中捕鱼
它高高举起了鱼叉
浪花就在河里一现

5 玉米及其他

山里的凹地
可以种玉米
如果凹地边有小溪
就种上水稻
白色的稻草人
红色的土地庙
雨季，耕牛还没有出门
山下是一望无际的平原
而山中的玉米
它们如此茁壮

6 收获

一些熟悉的人
走远了
和他们只剩下愉快的感受
不愉快都留在山上
留在树林
看那
我已经走过了来时的河
十几天没有下雨
河床更加干了
灰色的石头一块一块


诗

[他们网刊第七号 • 诗]

萍萍诗八首

旅行

一生就是一次旅行
在屁眼儿一样黑的
生活里寻找出
自己的路径
那你可就NB了
这就是力量所在
是在生活的另外一面
2003.8.30

如此

你们要使我变成英雄？
我像是小偷似地被抓起来
关在了地球上
这样我
只是在荒诞不经的理想中
摇摆
只会说些癫狂的陈词滥调
告诉你们我是软弱无力
我是害怕
但是我早把你们看得一无事处
值不得尊敬还学会了识破你们
的真面目
这样我
获得了解脱和力量
如此的秘密被揭开了就失去了力量
活在世界里最好的结局是
走出这个世界
疯不疯怕不怕都是如此
去你妈的什么喜欢不喜欢
我就是如此
最多我全身失望的肉
会爬满蛆虫再难以置信地烂掉
了此
2003.8.30

光刮风不下雨

光刮风不下雨的日子
能做些什么根本不重要
由来自遥远的思念还是失恋
想想看
为了满足灵魂的阴部
放荡再放荡
因为放荡是绝望中的牛奶 糖
这首先是力量 幸福和诗意
别的就没了
2003.8.30

混乱

伤心的喝酒我醉了
开心的喝酒我醒了
伤心的喝酒我醒了
开心的喝酒我醉了
醉了我醒醒了我醉
就这样每天地混乱
生活！乱！乱！乱！
喝酒了我热了醉了
OK了轻了飘了飞了
乱了我混了我我我
2003.8.23

魔鬼缠身

日月无光天地浑然一体
所有星球已被魔鬼同化
我的眼睛连同身体
再
发不出纯洁的光
恶魔已经混在我身上
每天都是我张狂的欢乐
想什么就能有什么
魔鬼把我糟蹋
糟蹋
2003.8.17

阳光三叠

阳光三叠是三米的照片我想到的
阳关三叠姐姐古筝的MTV
没有听过更没看过只知道
敦煌 照片，长裙 长发 古筝
姐姐站在蓝天下很大气
那年姐姐26岁第一次离我那么远
那么远在我年少的时候
有人告诉我不要哭泣
时间就这么越走越远
2003.5.21

理所当然

我已经18岁了，该有的经验都有了
你也不要再死缠烂打一切都已经结束
这是理所当然的啊
我并不是你认为的那样开放
希望你了解我是真的有心病
如果纯是玩玩的话那还好可能还是有希望
果真我能爱上你那也满好，不过我办不到
要是心真的能够玷污，也许还能比较轻松
也就不需要再烦恼了但是我依然无能为力
可是在那个晚上
我只看到荒凉的沙漠
这是不应该的啊
我的心哭泣了只有寂寞
2003.5.24

儿歌或者顺口溜

今天我不是故意踩到你脚的
当时你回踩我的时候我没有发脾气
这你是知道的但是我对你说
“踩了我的脚啷个说”
“上医院敷膏药”
“啥子膏”
“牙膏”
“啥子牙”
“豆芽”
“啥子豆”
“豌豆”
“啥子豌”
“台湾”
“啥子台”
“抬你妈妈进棺材”
说完你就挥手抡了我一下
忍忍忍忍不住就扁扁扁
我们就这样打开了
2003.5.28


诗

[他们网刊第七号 • 诗]

黄土路诗六首

打桩

在平地上打桩
即使他动作怪异
一年后 在他打桩的地方
一幢楼起好了
打桩这样的事
也被人们遗忘了
2003-1-2

偷窥

他们在桥上
一前一后
紧紧地贴在一起
虽然灯光黯淡
人影模糊
但我知道他们在干什么
他们正干得起劲
声音掩没了前面的流水
他们
让我看到的黄昏的风景
动个不停
2003-2-10

丽华发屋迁南国街6号

第一天
她们难过
吃不下饭
像有人用一根小木棒
挺住了她们的胃

第二天
轰隆一声
那一带变成了
一堆废墟

第三天
我经过那里
一棵树上写着：
丽
华
发
屋
迁
南
国
街
6
号

2003-2-12

春上村树

几所茅房蹲在那里
有些时日
几棵树站在后面
正开着花
看啊
你仔细地看
那就是
村上春树

2003-3-6

柳苹传

春天还没有来
柳苹的身体散发着
春天的气息

她的季节是伟大的
她的目光
有如夏天的浓荫
遮被着
一个下午的时光

我想像着她的成熟
在高高的树上
被一阵风吹落

2003-3-18

鸟儿是怎样长大的

一、

春暖的时候
妈妈开始缝补树叶
树叶正绿
她们围成了
她未来的家

风过来的时候
一只鸟巢在风中舞蹈
那时她还在
她父母的爱情里

二、

她的名字叫白色拟鸭
和许许多多的同类一样
她的名字不是父母起的
她们的父母也许为她们起了名字
像阿猫、阿狗、阿三和阿四
但我们无从所知

三、

不知那片美丽的树林
是否还在
四月的时候
我认识了她们当中的一只
在鸟语花香的
花鸟市场
那时候她正在恋爱
隔着笼子
与一只长脖子的蛇鹊
2003/5/3


[他们网刊第七号 • 小说]

《爱玫艾美》

陆离

第十八章

艾美对自己的话从来深信不疑，这恰如几年后，她跟我说的一样。她否认，然后相信自己的否认。她认定事情就是这样的。事实在她头脑中被轻易一笔勾销。她热爱现实，但她的现实是她一个人的，她编剧，她导演，所有的人都被安排在指定的位置。
 我渴望艾美的身体。她喜欢在我上面，凝望着我，那张脸生机勃勃，充满爱意。有时她躺下，绒毛在灯光下金黄，我的舌头一路留下亮晶晶的唾痕。我无法抵御她的体味，从花蕊中散发出来的。我把头埋向她中间，迷醉于她的漩涡。有时我会感到迷惑，忽然扬起头，她用她的强劲的手把我按下去，我立刻就服从了。她操纵着我，她的狂暴诱惑着我，唯有她才能带着我在这个无边无际的世界游荡。
我的床已经不能满足我们。林慧在那件事以后整夜竖着耳朵，她酝酿着恶毒的计划，又不敢相信自己的判断。她时常半夜里突然站起来，去门边拿暖瓶倒水。回到床边又故意站着不动，脱掉一只鞋，甩在一边，第二只鞋迟迟不落下。
 艾美带我去她们宿舍。我不适应艾美宿舍的气氛，那是属于她的天地。尽管她不怎么回去，她依然统治着里面的一切，她用脚踹开门，不和任何人打招呼，直奔自己的床铺。她的室友早已习以为常，我却害羞，跟每个人点头，似乎我来就是为了请求她们的原谅。坐在艾美床上的那个立马起身，靠在床栏上，眼光随着我们的一举一动，流露着不解。我们并排坐下，艾美给我削苹果，要不是有人在，她一定会过来喂我。
 哦，我的体恤我的姐姐！我懂得她身体的每一次起伏、颤抖，每一回收缩，那都是我的！我的！她的睫毛很长，闭上眼时扑朔下阴影，正如我心中隐秘的部分。她常常要求，告诉我如何去做，用手势和眼神。她粗暴时我服从，她温柔时我心碎，我力图满足她，只有满足了她她才会把我带向巅峰！校园的每一个角落都留下了我们的痕迹，风掀起她的裙子和我的，我们纠缠在一起，身上沾满了碎草。
 我洗脸，每次都要长达半个小时，指尖在我脸上不断画圈，仿佛那不是我的，是艾美的。吃饭时看见苍蝇，我硬是把它和饭一起咽下去。我去商店买来糖盐酱醋、辣椒油，把它们通通调和在一起，大口大口地喝。液体顺着我的食道下滑，恰如艾美的手顺着我的身体下滑，滑到一个能够储存，能够感知的地方。
 我要一切，要一切进入我的身体，现在就要！
 我欢笑时有一种深度，悲伤时有一种浅薄。
 渐渐的，我觉得自己不行了，我病了。我摸自己的额头，没有发烧。下雨天我站在操场中央，头发垂过眼睛。我想叫，我想哭，我只是图有其表地做着各种表情，幻想着蒙克的《嚎叫》。我丧失了气味，雨把一起都洗刷了。那年冬天，我渴望下雪。第一场雪刚下，我就从教室后门溜了出来，我一路脱掉外套，在雪地上奔跑，白茫茫的大地上只有我的足印，只有我的！然后我踩着足印走回来。远看过去，两行足印在雪地中间消失，就像足印的主人从此蒸发，一去不返。我热起来，浑身出汗，我跪在雪地上把脸埋进去，深深的。冰凉，紧接着滚烫，就是雪也无法掩盖住的烫。
 现在是我要求艾美。甚至在家里。我们周末一同回家，在路上我就急不可耐。我恨这个麻木的世界。那些招摇在脸上的笑，那些从不同嘴中发出的同样的声音。我的感觉是如此敏锐，我看得到笑背后，声音背后。那些尖利的呼啸如同十七节车厢的火车从我的身体里一掠而过。
 我们坐公共汽车，在最后一排。第一次见到艾美，也是这样。从车子的前门她跑向最后，一路回头朝我笑。她穿着白纱裙坐在最后排的中间，手撑着咖啡色的人造革，悬空的脚一下一下悠着。然后她咯咯笑着躺倒在长椅上，两条腿蜷缩着，手放在胸口。她朝我挤眼。
 来嘛，
 我好像听到她这么对我说。于是我面对着她躺了上去。裙子顺着我的大腿滑下去，痒。
 痒。北京的春天杨絮飘飞，流感随之爆发。空气长了毛，绿的，太阳底下也晒不干净。醋味儿。每个人的肠胃里都翻滚着醋味儿。醋味儿飘进大街小巷，每一间屋子，扫荡一气后又扬长而出，直飘到西山。昆明湖里水也染上醋味儿。无论逃到哪里，醋味儿在鼻孔底下徘徊不去。我紧靠着艾美，希望闻到她。她的体味被遮蔽了。这使得她不像她。回家后，我示意她去小屋，她竟然不理我，和爸爸妈妈说着话，讲着学校里的一切趣闻，似乎她是个多么阳光的女孩。她一回家就咯咯笑，掩着嘴，故作天真状。

我终于下定了决心，我不能再犹豫，不能！我刻意避开艾美，很少在宿舍，也不去常去的地方。我宁愿在一处断墙后抱膝长坐，也不愿她找到我。好几次我听到她的脚步声，她朝我走来，又在断墙边停止。我调整着脸上的表情，身体绷紧。但她还是走了，似乎知道我在，又不知道。她折返，背影沉重。两只手垂着，手心空洞。
 学校下了一道规定，男女生不能在公开场合牵手，在学生中引起了小小的风波。规定行同虚设，反而成为提示，如同在干柴上撒了火星。背地里每个人都开始用手探索，自己或者相互。有男生看见巡逻的过来，故意勾肩搭背，因为条例对同性没有约束。给我们上马克思主义哲学原理的老师刚从法国进修归来，一心要给我们讲些稀奇玩意儿。他个子不高，微胖，面白无须，手势繁多。最喜欢双手中指和拇指轻捏，小指翘起，捋一条线似的手向两边分开。他显然对这个西化的手势非常满意。他讲在法国，他要和一个中国男人合租一套房子，遭到房东拒绝。
 因为在法国，
 他停顿了一下，
 异性合租没有问题，同性合租会被以为是同性恋！
 他说完了，不再继续下文，从我们迷惑的眼神里寻求满足。
 异性合租引起了大家的想象。在那个年代的中国，还闻所未闻。如此禁忌在法国竟然理所当然。哦，法兰西！
 我和男生公然调笑，并在其中发现乐趣。我懂得了要一步步来，开门见山会吓坏他们。他们以为我是不谙世事的女孩，纤尘不染更激起他们的欲望。他们的欲望就是在白纸上画画，并把这张画归为己有，到处张贴。和邹海峰的那段已经远了，我忘了男人是怎么回事，那股麝香味竟然在我想闻到它们的当天就浓烈起来，仿佛全为了我散发。说不出是谁身上的，或者是所有雄性的。
 男生们渐渐成熟，肩膀宽阔，在没人处偷举哑铃，蹲起，做扩胸运动。有胸毛的比没胸毛的多几分自信。球场上到处是他们活跃的身影，篮球足球成了他们集体泄欲的工具。他们观察着每一个经过的女生，她的脸庞、胸脯，暗想和她云雨什么滋味。我脱掉隐身衣，出现恰逢其时。
 我又一次感到了被追逐的乐趣。我是猎物，在被捕获前扬扬自得。他们商量好了似的轮番上阵，在确定某一个喜欢我之后默契地作鸟兽散。我多么喜欢他们蜂拥而上。可事实不尽人意，非我所能左右。
 那个喜欢我的是西安人，来这儿进修的，比我大上几岁。他邀请我一起去食堂吃饭。我们走在人群中，如分水前行。我感到艾美的目光刺在我身上。原以为艾美也会找一个，追她的人一堆，她就是不动心，摆足了公主的架子。她的高傲让一些人却步，却让另一些更加狂热。他们想尽办法献媚，鲜花、礼物、甜言蜜语，都不足以融化她的冷漠。
 我不可能一辈子跟她这样下去，即使我想，也必须克制。她的触须过于强大，遍布毒刺。晚上我梦见艾美变成杀手水母，在水中优雅地飘荡，似乎不食人间烟火。她伺机向我靠近。我忽然觉得前胸、后背、四肢被皮鞭抽打，我呼吸困难，手脚麻痹。水母幻化成人形，艾美俯身给我做人工呼吸，她的嘴唇柔软，竭力吮吸，我们心肺沟通，却无法阻止我势不可挡地衰弱下去，不管她如何努力。
 我总怕我有朝一日毁在艾美手里。水母的巨大伞状阴影笼罩着我，即便她不做什么，这个阴影也足够让我胆寒。她有足够的能力驾驭我，她要我做什么我就做什么，这是我的本性。我的本性就是向温暖的地方下坠，下坠，这比飞翔更让我迷醉。在下坠的过程中我会清醒片刻，抓住点什么。

来自西安的男生于军温文尔雅。他是进修生，来北京前开过一家电器维修店，这使他有了几个小钱，可以经常请我在学校的餐厅吃饭。我们从中午坐到晚上，两顿饭的中间大量地喝着茶，像是在很正式地谈着恋爱。我不知道怎么谈，大多是他在聊自己。
 他屡次提起一个女人，他叫他姐姐，比他大好多，有个幸福的家庭。他很爱她的孩子，以孩子的干爹自称。他爱唱张楚的《姐姐》，随随便便就哼出来：哦姐姐带我回家，牵着我的手，我有些困了。哦姐姐带我回家。他唱起来情深意切，一听到这个，我就想走，但看在吃了一半的饭菜上，我只是去了趟洗手间。
 即使在那样的年龄，我也对他和他姐姐的感情产生置疑，旁敲侧击地问了，他却始终否认，仿佛说了便是背叛，说了美好就毁灭。我自知和他的姐姐的差距，不仅仅是年龄上，想想她的阅历，工作、家庭、孩子，我就自愧弗如。我不懂于军为何对截然不同的女人有胃口。
 他对我极有耐心，在数不清的见面中，始终礼貌。唯一一次，在餐厅呆到晚上九点，讲了两个不算太黄的黄色笑话。我嘎嘎笑了一气，笑完，他把我送回宿舍。从窗口望出去，他依然没走，朝宿舍挥着手，好像诀别，又好像他能一辈子这样挥手挥下去，直到我主动扎进他的怀里。我顾不上多看于军，艾美在宿舍里等我，她的鞋子一东一西放在床前。掀开帘子，她就那样赤条条地躺着，我赶紧把帘子放了下去。
 睡觉时我故意挤艾美，两人睡一张床确实也挤，我以前怎么没感觉到。我尽量多占地盘，分开手脚，她也不做声，痴痴地望着我。我背过身去，她贴紧我，绵软的乳房压上来，一阵酥麻，闪电似的从耻骨奔向头顶。
 我咬着牙，只当没感觉。
 第二天早上醒来，我仰面朝天，正对着蚊帐顶的一个窟窿。艾美侧卧着，手搭在我身上。求而不得使她显得无助，她的嘴唇经过了一个晚上依然鲜艳，呈珊瑚色，嘟着，像是有什么怨言。她的善于表情达意的眼睛被眼皮遮盖，细细的一条线，睫毛随着眼球的转动轻微地颤着。
 我去找于军。把他领到隐蔽的地方。我渴望他。不管他是谁，只要是个男的。我想象他的手在我身上，像一条蛇，可他没有。他轻轻地吻了一下我的额头，表示我是他钟爱的女孩。我甩掉于军，毅然决然，不管他如何徘徊在我去食堂，去教室的路上，如何在我的窗下流连。
 我穿着一袭白裙在校园寻找目标，喷了香水，让风把我的香气送给每个男人，刺激他们，让他们勃起，即便是心理上的。我终于看见了我生命中的男人楚雄。
 他一出现，人群就消失。所有我生命中的人都在对面迎向我，我的父亲、母亲、我的艾美，他们站在火车站台上，三人一排，典型的幸福之家，他们做好了准备迎接我，在比一个世纪更长的瞬间停顿，当时，一列火车正缓缓启动，朝一个我从来不曾也永远将不会涉足的的地方行进。
 艾美迈开了脚步，走向我，坚定的；楚雄在十几年后走向我，漫不经心的。他们朝我走过来，我所做的只有接受。如同第二天早晨醒来，我永远不会知道会有多么美好多么倒霉的事等着我。小鸟落在树梢上，又圆又黑的眼睛望着我，我手心向上，希望它停在上面。和楚雄擦身而过，我感到楚雄经过我时脚步迟疑。骰子摇晃着，明明要停在6上，又玩笑似的翻动了一下，结果是3。
 我认定了楚雄，认定他将会把我从艾美手心解救，对于他逗留多久并无把握。他披着一件破旧的军大衣，裤子肥大，里面的衣服一件比一件长。他的头发又长又乱，半遮住眼睛，但依然掩盖不住英气。他看我时，里面还有一点点忧郁。他走路是快的，一阵风似的，只有当他有所图谋，他才慢下来。我看见很多次他和他的一个朋友在一起，无所事事地从校园穿过。他们说话大声，走起路来像暴风雨中即将倾倒的树。他们专挑相貌丑陋的女孩，死盯着人看。从她身边走过时，做出一副如遇天人的表情，一个叠声赞叹，说那妞儿太他妈漂亮了。另一个则表示要两人公平竞争，声言自己在何种情况下也不会轻言放弃。这套把戏他们显然已经演练了多遍，配合默契。羞得女孩心头暗喜，不敢抬头。
 在经过我身边时，他们没了话，楚雄默默地用眼梢扫我。我心中顿时有了几分把握。我打听到楚雄有点小嗜好，除了写诗，还弹琴。我已经很久没读诗了，还是上高中那会儿知道点顾城北岛舒婷，酸不叽叽背过几句。时代变化太快，转脸我就忘了世上还有诗人存在。对楚雄的好奇是必然的。当然，楚雄最让我好奇的是他会唱歌，他喜欢抱琴在学校的草坪上弹唱。其实我早听过他的声音，不过因为天黑，没看清他长相。在里三层外三层的人墙外面也没有机会上前套近乎。我留意起学校的诗歌刊物，看到楚雄的大名在上面，铅字，带着不容置疑的味道，拉开了和普通人的差距。手写意味着孤芳自赏，铅字意味着广为传颂。楚雄被一帮兄弟捧为天才，他看人的目光是冷漠的，又尖刻，匕首般亮且锋利。

当我独自躺着，我的身体展平，拉成了一片四通八达的道路。我听得见车马辚辚从我身上碾过。我感觉每一个走过的人，他们的脚步的轻重、节奏，他们在选择关头的惶惑和此去的方向。
 我发现我和艾美有着相同的偏好。胡亮爱唱歌，楚雄也爱；胡叔叔比艾美大，邹海峰比我大，似乎我总在步艾美的后尘。她一向长于行动，在我还懵懂的时候就先跨出一步。她比同龄人成熟，仿佛她生来就有了阅历。不过，她总给人置身事外的感觉，如同这个世界全在她掌握。没情绪时她隔岸观火；情绪好时，才会挤进熙熙攘攘的人群，与大家同乐。我不能理解她对我的感情，就像我不能解释对她的。一切都是本能，她左右我的心跳，我的呼吸，我的神经末梢的痉挛，我的低谷和高潮。那根细线始终在她的手心。
 致命的引力。
 苹果掉在地上。
 腐烂。
 永远不可能砸向天空。
 楚雄劣迹斑斑，他不上课，白天在宿舍睡觉，晚上写诗、唱歌、打牌，顺便带个姑娘回宿舍。他在草坪上唱歌时，立时就围上来一圈姑娘，侧身坐着，裙子盖住膝盖，露出一小截引以自傲的腿。也有盘腿坐的，一手托着粉腮，一手揪着草尖，用崇拜的眼神望着他，脉脉含情，寻思着能否成为他的新娘，一夜或者更长一些的。她们都清楚楚雄沾花惹草的本性，也许正是这点更吸引了她们，她们幻想着驾驭住这匹野马，把他当作战利品。尽管最终只是别在他胸前的许多枚徽章中的一枚，也可以籍此向其他女人炫耀，得到丁点满足。
 我站在那些女生身后，裙摆飘拂在我的膝头。我的腿像刨光的木头，全然没了知觉。风偷偷地撑开裙子，几个不为人知的鸡皮疙瘩在我的身上次第绽放。我是她们中间的一员，母的，容器，载舟却无法覆舟；仿佛又不是。
 即使楚雄不经意似的眼梢扫过我，我也不再感觉庆幸。他弹琴时仿佛陷入了梦境，他垂着头，似乎脖子经受不住脑袋的份量，眼神迷离，高亢处才抬头看着莫名的地方，激扬的声音跟梦幻似的表情不协调，似乎他根本没意识到眼前还有这么一堆如花似玉的身体。其实他早就看清了虚实，做好了决定。他的几个哥们儿围着他，在副歌处跟他一起吼起来，看是不是能捎带手捡到楚雄剩下的。
 依照惯例，他们九点左右散伙，找几个姑娘去喝酒。有个叫萧欣欣的女孩儿跟他们混得很熟，他们叫她小心肝儿。小心肝儿漂亮，化浓妆，风尘味十足，走路扭胯幅度很大，看到男人立刻发射出电磁波。她的眼里总汪着水似的，随时的潮湿着，随时的准备倒下去。
 楚雄唱累了，把琴放在一边，点了颗烟。烟被风吹向我，夹带着什么特别的讯息。歌声停下，姑娘们顿时慌了阵脚，她们大眼瞪小眼地看着楚雄，到了该动手的时候，她们却乱作一团，只等着他来钦点。
 楚雄和他的哥们儿有一搭无一搭地聊了两句。和他搭档专夸女孩儿的哥们儿拿过琴，捏着拨片，扒拉了几下。他弹得不好，没自信，好在他有自知之明，及时住了手。他的目光在花丛中犹疑地扫过，全无逗人时的满不在乎，甚至是有点腼腆地问，
 你们谁会弹……有会弹的弹弹吧。
 老师在课堂上对着两百多人提问，绝无答案。
 我矜持了片刻，做好了起跑的准备，吃准了不会有人答应，心中才一声枪响。我把琴接了过来，红棉的木琴，棕红色，即使在暗处也波光流转。琴还是艾美教我的，好久没弹过了。一触到琴弦，周围的湿气就大起来，雾似的，腾开。
 风儿你在轻轻的吹
 吹得那满园的花儿醉
 风儿你要轻轻的吹
 莫要吹落了我的红蔷薇
 春天的花是颗小蓓蕾
 夏季里艳红的更娇美
 秋天它花瓣儿处处飞
 冬季里心碎是为了谁
 风儿你在轻轻的吹
 吹得那满园的花儿醉
 风儿你要轻轻的吹/
 莫要吹落了我的红蔷薇
 我吃不准自己为什么要唱这支歌。猜想那应该是个夏夜。我所有的故事几乎都发生在夏天。
 我和艾美钻出妈妈的身体，在夏天。
 我来到北京，和艾美再次相聚，艾美的白纱裙、金色绒毛的胳膊。夏天的清晨。
 窗外蝉鸣连绵。我和艾美玩着宫女游戏，她还稚嫩的屁股坐在我身上。我肚子痛，却宁愿一直痛下去，只有痛才能让我意识到自己还存在。在艾美的身下，我觉得快活，想学小鸟叫，啾啾，啾啾。
日头毒晒，通往胡叔叔家的胡同中长得没完买了。几个玩弹球的男孩，曾经用好奇的眼睛打量过我。他们的唇上还没有绒毛。我们穿行，我和艾美，两条一般长的影子。
 另一个夏天，艾美跟在妈妈身后，一大一小，一个迟疑，一个警惕。鬼鬼祟祟的。地面上冒着蒸气。
 又是夏天，我终于又等来了一个夏天！天空从未有过的干净，太阳离我很近。我还有多少个夏天？还有多少！我早早的换上裙子，坐好了，等待着即将在这个季节里降临的。
 为什么唱这支歌呢？也许和夏夜里的风很合适，突如其来的，又那么温柔。清凉，让你立刻想闭眼，再也不睁开了也行。天气不热，很惬意。蚊子吸饱了血，悠闲地在周围打转，毫无欲望。
 随着风，我感到有什么东西潜入了我，在黑暗的隐蔽处闪动着肉眼无法看到的光。人群悄无声息地散开，只有我和楚雄。他的烟头明灭。我又唱了一遍：
 风儿你在轻轻的吹
 吹得那满园的花儿醉
 风儿你要轻轻的吹
 莫要吹落了我的红蔷薇
 春天的花是颗小蓓蕾
 夏季里艳红的更娇美
 秋天它花瓣儿处处飞
 冬季里心碎是为了谁
 风儿你在轻轻的吹
 吹得那满园的花儿醉
 风儿你要轻轻的吹
 莫要吹落了我的红蔷薇
 宁静。我感到了许久未有的宁静。下晚自习的铃突然响了，却觉得很远，并不怎么突兀的。有人从图书馆三楼的窗前探出头来，一闪而过。这就是我要的，我宁愿其他人都不存在。我心中的柔情蜜意一下子涌了出来，丝绸、水、花朵、羽毛，一切软弱的、易朽的、流逝的，在瞬间开放。当然，还有艾美的头发，细得让人心碎。
 对艾美，我常常感到心痛，即使她盛气凌人。她叉腰站着的样子像个女英雄。她说起话来带着挑衅，做好了准备等人反驳。单凭这种气势，就吓倒了一大片。小时候，在沙堆上，她站着撒尿，那热的液体顺着她的腿淌下来，没有高度，没有射程，没有弧度，就像小便失了禁，无可控制的，金黄的尿液流了下来。我看到艾美皱了一下眉头。她的裤裆湿了。
 那种热和湿是突然到来的，就像多年后，她以自己的湿度来衡量对一个男人的爱情。她有多强硬，就有多脆弱，羽毛被打湿的时候，她缩在墙角，比任何人都楚楚可怜。她在软弱和强硬间徘徊，绷紧的弦，手指从弦上迅速滑过，有一种锦帛断裂的声音，让人揪着心。她的吉他一样的弧形的身体，被男人抱在怀里。她却不能享受。她教我弹琴，把自己的身体送给我。她坦然跟我说过只有跟我才有激情，这让我害怕。我更喜欢男人，无论如何。艾美拿着钥匙，徘徊在门口。而我多么需要有人来打开我，跟我分享我的一切，在我屋中横冲直撞，粗暴地抢掠我的金银珠宝，只要我有的我都给。为他耗尽一切，我才会心甘。我喜欢在那之后抚摸自己的身体，完全是空洞的。充实之后的，昏厥之后的空洞，和窗外的天气有点像。
 不会发光的月亮，绕着地球转了几十亿年，在地球上只引起了一点微小的潮汐。地球上的情侣在海边散步，海水退下又漫过脚面，带来贝壳、海草、美人鱼的香气。潮汐和大洋底的摩擦使地球的自转速度变慢，与此同时，月亮公转加快，离心力增大，一天天远离了地球。


[他们网刊第七号 • 小说]

《爱玫艾美》

陆离

第十九章

我和楚雄一天天的好下去。连我都不敢相信。我被那么多人嫉妒，全因为我当了不只一天的新娘。她们恶毒地诅咒我，不惜一切手段。林慧把对艾美的仇恨转移到我身上，她散布我和艾美乱伦、同性恋的传言，还说艾美曾被强奸过。她的话过于离奇，除了我们宿舍的那几个，谁也没见识过，谁也想象不到。我和艾美是一对亲姐妹，恩爱理所应当。我一再跟楚雄提起我们的姐妹情意，怕他无端猜测。楚雄对艾美越来越好奇。我知道自己说错了话，我怕艾美见到楚雄，不知道会有什么发生。
 艾美不再来我们宿舍，我赶走了她！我下了狠心，但凡有宿舍有床空着，我就爬上去睡，不管是谁的，甚至林慧的。几个室友一向对艾美的强悍作风有意见，即使艾美打扫卫生，为她们打水，她们也不愿意有个母老虎在。更何况她在宿舍里跟我干那么不可思议的事情。宿舍里还有几个处女，这引起了她们价值观的极大混乱。在找不到男朋友唉声叹气的日子，她们甚至想过彼此安慰一下，但还是胆小，并且也不知道该如何下手，就作了罢。她们总在想象有个高大魁梧的男人带着她们，他应该知道一切，一切都该由他来负责，他天生就无所不能，他剥光她们，赋予她们，把她们从幻想向现实解救，以成全她们今后放浪的梦想。只要一次就够了。她们学得足够快。以后她们可以自己把握。

我很吃惊，私下里，楚雄竟然是个很沉默的人。这和我看到的他不一样。在酒桌上，他叼着烟，讲故事、吹牛，精力旺盛地挥舞着拳头。他一脚踏在旁边椅撑上，手举着酒瓶子，仰脖，豪迈地咕隆咕隆灌下去，肚子涨了，出去撒一泡尿，又恢复如初。他的脸越喝越白，像一具僵尸，脸颊上却蓦的腾起两朵粉红。这让我害怕。
 在时间的某个裂缝里，胡叔叔的脸忽然挤了进来，刷白的，化了妆，脸蛋抹了两块红，像他曾经嘲笑过的不会化妆的乡下女人。嘲笑像是一种籖语，在我的一生中，我无数次感到一种命定的时刻即将来临，籖语通过你的嘴传达，借了你一具空的躯壳。你只是说，说出秘密，在秘密还不为人知之前。上帝命挪亚一家造方舟，挪亚遵命行事，根本无法预料到洪水滔天是何情景。蚊子叮你了一下，又一下，把从你那里汲取的病毒回传给你，就那么简单。绿荫场上的回传那么惊心动魄，富有戏剧性，蚊子也同样。蚊子是一种穿梭于时空的昆虫，血液里隐藏着始祖鸟的遗传DNA，在人畜间自如来去。
 飞去来器。多么美妙的弧形！回旋！所有你不齿的将会回归，悄悄降临，那种感觉挺平静。如果你想得起来你曾经说过的话，也只有一笑而过。胡叔叔像他嘲笑过的乡下女人那样，躺在棺材里，他无力擦去脸上的胭脂。好在那并不会给他带来耻辱，只是留给大家一个深刻的记忆罢了。那天，饭馆外面风雨交加，胡叔叔塑料花般的脸出现在我和楚雄之间。这意味着什么呢。
 只要别人对楚雄的诗有异议，他就要跳起来。每回喝多了，都有这一出。这是个固定的节目。大概差不多三瓶下肚，他的铁哥们儿王彪就开始背诵楚雄诗歌的某一个段落。楚雄爱写长诗，气势如虹，一泻千里，十分钟一蹴而就。王彪背完了，指出诗的可笑之处。甚至当着我的面。楚雄以前被他的一帮哥们儿视为天才，他们打心眼里佩服他，或者也可以说，他们佩服他用诗歌和吉他赢得了无数女人。现在，楚雄竟然三番五次带着同一个女人，他们在震惊之余感到愤怒。他们的偶像亵渎了他们发自心底的感情。他们看不起楚雄，憎恨我。我就是楚雄的大野洋子。他们早晚要干掉我。
 当然，楚雄的风流劲儿依然不减，只要有一个女人经过，他就习惯性的亢奋，即使我在身边。他的脸先于他的龟头发红，红到鼻尖、人中，所有这些平时不怎么为人注意的地方灿烂夺目，提前预警。
 我笑着看着我的男孩，他的躯体过早衰老，却还在向前一路狂奔。跑吧，跑吧！追逐，追逐！荷尔蒙在体内窜起一丈多高的火焰，自焚的欲望驱使着他向前。他热，他燃烧，他勃起，他裸奔，朝着终点义无返顾地冲刺。他长大成人，成为无数男人中的一个。如果在女人上不能如意，他要在名利上如意；如果什么都不如意，他可以去歌厅如意，掏出几张皱巴巴的票子，浸着汗，塞在小姐的胸罩里，趁机揩油一把，表明自己是行家里手。总之，他拚尽了全身的力气，跑得腿脚发软，肾脏衰竭，最后枪膛空了，弹尽粮绝。看着楚雄依然年轻的脸，我想，
看我怎么收拾你！
 无疑，楚雄引起了我的征服欲。那种欲望曾经流淌在艾美的血液里。艾美疲软下去，我坚挺起来。我把自己变成一根所向披靡的阴茎，尽管我还没见过实物。邹海峰对我是过于手软了。楚雄，是我的靶子！他站在塔尖上，感觉好得不得了，朝众人频频挥手，却没料到我举起了猎枪。即便是顶天的立柱，我也要摧毁他。天塌下来我不管。他越是桀骜我越是要驯服。他把我带回宿舍。在那个散发着尿骚、脚臭和精液味道的地方，他一一给我介绍着他的室友们，在临睡前他们眼睛通红，把我仔仔细细打量，以便在熄灯，拉上帘子后可以具体地想象。哦，我也把他们仔细端详。其实不用看那么仔细，一眼就够，我有画素描的天才，那些显著的特征即时存储进我的大脑，甚至够我在一生中慢慢地享用。
 那强劲的麝香气味，从屋角的垃圾堆里蓬勃而出，从多年积垢的地上洋溢，我竟然觉得无从下脚。恍惚间，又如同淌在一洼脏水里，水面上飘着毛发、皮屑、指甲，一层油脂腻住了我。我和楚雄挤在他的小床上，枕边有一根女人的长头发。我立刻想到一个长发飘逸的女孩，额头光洁，她拿着本书，出现在清晨的林荫道上。一夜的激情并未给她带来倦容，她掩卷沉思，昨夜的细节娓娓来到。这个早晨像块擦得干干净净的玻璃窗，完全透明，随便一抬脚，便可以飞出去，重新让战栗的欲望直上九霄。
 我把头发扔出了帘子。
 头发落地的声音。
 楚雄惊异于我是个处女。
 和胡叔叔相反。
 胡叔叔认定了十几岁的艾美是个处女，却没有看到一滴血。
 迷惑。
 我们让他们迷惑。在物证确凿的事实前，过程隐身。让他们去想吧，反正我不在乎！倒是楚雄害怕了，他像是见到了鬼，甚至趴在那两滴血上闻了一下，他想到了颜料，想到了动物的血，如果可能，他愿意亲自尝尝。可惜，小花开在床单上，他无力采撷。那朵花刻在了他的脑子里，成为他一生的珍藏。闲时，他总要让那些由他亲手采撷的花儿走出记忆，走到阳光底下。他看见对面走来一个小学生，脖子上系着红领巾，他幻想她长大，长到他可以心安理得的年龄，让他亲手采摘。他会小心，小心，轻拿轻放。他珍惜那些花儿，因为它们是他的，是他的！在实验室，他把一只鹌鹑掏空，皮张内部涂抹砒霜防腐，定期用药物熏蒸。他给它装上玻璃眼球，制成一个栩栩如生的标本。
 标本。他制成的。由于精疲力竭他感到满足。
 楚雄为此写了诗，献给我。他甚至谱了曲，在大庭广众之下弹唱，每唱之前，他都要声明，这是一首献给爱玫的情歌。男生们私下暗笑，这家伙不知写了多少情诗、情歌，献给多少被他刺穿的处女，好像这是一道必不可少的仪式。不写这些，他就觉得受之有愧？！他在纸上画正字，在床头刻道，全都是为了这个。他要保留他占有的一切。他也愿意他的哥们儿分享。他大方地把自己用过的女人发给他们，居高临下的。他给他们讲解注意事项，这个女人跟哪个女人有何不同，要如何应对。他看人下菜，招招致敌。

楚雄的猎艳史让我着迷，他不是一个人，他的身上人影晃动。他是一个万花筒，五颜六色的塑料片组成无穷无尽的图案。我举起万花筒，轻轻一晃，世界就焕然一新。更何况，他勾起了我的柔情。夏夜清风送来琴声，那个极度宁静的时刻，满园的花都在以一种缓慢但是不容置疑的速度开放着。
 只那一瞬间，他就把握住了我。
 楚雄比邹海峰更像一个男人。他英雄救美，在校园里和一个女生正要入港，听到远处山呼救命，立即提上裤子奔了过去，救一朵美丽的花儿于水火。任凭花儿怎么千恩万谢，甚至有了以身相许的意思，他也不为所动。
 这个，我坚决不搞。
 他严肃地跟他的哥们儿说。
 其实私底下楚雄是个不错的情人。他见多识广，知道你要什么。只要他高兴，他就满足你。他送我前女友送他的长毛绒玩具，送我马路边采来的野花，送我地摊上一块钱一只的手镯。他的做法既浪漫又朴素，让我很满意。如果有一天不喝酒，他就会变得很明净，梳好他的头发，穿着刚洗过的带着洗衣粉和阳光气味的衣服来找我，手在背后，让我猜是什么，然后亮出一包零食。
 他和我们宿舍的女孩坚决不调情，脏话抵在舌尖底下，文质彬彬。他从未使我小小的虚荣心落空过。如果他没有那些劣迹，他是个标准的，书上写的那种完美情人。太过完美的东西我不要，这点我和艾美相同。我喜欢那些小小的破绽，他刚约会了一个，却说是去校外买书，还拿了新书给我看，跟我讨论。见我喜欢，他毫不犹豫地要送给我，说自己还可以再去买一本。我的床头堆了很多他送的书。散发着油墨味的，每天晚上，我在那种气味里飘起来，飘进梦里。
 他的野性驱使他一再挣脱我，他是那么贪玩，贪嘴。他有吃零食的毛病。起先，还不好意思说。我吃零食时，他凑上来，我喂给他一个，他又要一个。他要我把花生高高地抛起来，张开嘴，小狗一样眼巴巴地等着花生米掉进去，然后合上嘴巴，起劲地嚼着。他喜欢把手伸到我的腰间，挠我的痒痒，正如他喜欢被我挠。他嘎嘎的笑，只有十岁的样子。十岁那年，他还刚刚发育，常偷看女人洗澡，在墙头上没站稳，腿上落了疤。

楚雄偷看的是个女疯子，他们家那带出名的美人。年轻时身后男人成群，他们走在、跑在、跪在通往她家的路上。她对谁都不耐烦，不懂这些人为何如此下贱。当然，她也爱热闹。在路上，她把油亮的辫子甩到身后，又放回胸前，用手捻着辫梢，瞧那些男人直勾勾地盯着她，觉得稀奇。他们如此慷慨，年少的把目光奉献给她的脸，年轻的奉献给她的胸部，年老的则在她最隐秘的地方流连。她觉得世界真是奇妙，好像单为了成全她一个而存在。即便她扔出一块骨头，一沓钞票，他们也不会眨下眼。
 她本身就是一块鲜美的肉骨头。一张价值百万的钞票。
 在某个命定的时刻，她等来了一个人。那天下雨，她觉得从未有过的潮湿，潮气沿着窗台的木栏爬进她的体内。她有些坐立不安，走到窗前。一个男人正在屋檐下避雨，屋檐很窄，男人的半边身子都湿了。
 在女人看男人的时候，一大盆水从楼上泼下来，兜头给了男人一次彻底的淋浴。男人一激灵，旋即转身抬头，和她目光相遇，男人把要骂的话吞了回去。话吞了回去，还有的想说，可如死灰般的心境攥住了他，他默然地缩回屋檐下，继续他的心事。她觉得应该出去买点东西，打着伞出现在楼门口。她瞥了一眼男人，昂首走了，想着男人理应追上来。可是等她漫无目的地在街上转了一圈，男人还在。雨水顺着男人的头发流成几股，单薄的衣服贴在身上，透出肉色和两块胸大肌，可他分明在打颤。
 女人过去把伞罩在他头上。
 没有雨水的打击，男人觉得自己一下子轻了。
 这是一个刚来北京的男人。他丢了钱包，丢了证件，想哭的欲望持续了三天，求来了雨。他觉得命运不公。在老家，他是信用社的小职员，政治斗争不幸站错了队，他那派垮台的时候，他被捎带着被冤枉贪污，胜利的一方示意他赶紧走人。他不明白其中的干系，以为这一去就是远走高飞。他看到北方的天空划出一道红色的弧线，认为“贪污”二字就是新生活给他的一颗信号弹。他既喜又怕。
 他一向爱看公安文学，随身揣着卷成筒的《啄木鸟》，每次上厕所都要手沾唾沫翻上几页。他陶醉在惊险刺激的案件里，希望这辈子能和小说里的情节有点牵连。现在，他终于尝到了美梦成真的味道，他烧掉《啄木鸟》，连夜潜逃，设计了几套行动方案和线路，等着和公安玩老鼠躲猫的游戏。
 壮志未酬钱先丢。在北京站，他避开了眼睛鹰一样尖利的便衣，却没躲过小偷。他想找地方打工，以前毕竟是坐办公室的，还挑三拣四。这样折腾了两天，没了人形。第三天上，他饿极了，站在一家小饭馆的门口，瞄准了一对谈恋爱的点了一桌丰盛的饭菜，盘算着他们能剩下多少。那对恋人有谈不完的话，一桌子饭菜全成了点缀。最后他忍不了了，站在那张桌子前不走。情侣惊异地看着他，像隔着笼子看猩猩。他知道自己形容枯槁，好在，衣服还干净。这也是饭馆老板没赶他走的原因。他跟老板说要和即将前来的女友在这张桌子上忆旧，非这张桌子不可，言之凿凿。那对恋人被折磨得不行，走了。他镇静地坐下来，先喝了口茶。在服务员还没来得及撤盘子时把手伸向了食物。一旦吃上了第一口就再也无法控制，那些食物比他的亲爹亲妈还要亲。他左右开弓，手上沾满油腻。最后，他用餐巾纸擦擦嘴，擦擦手，结束了这顿盛宴。他算是明白了，自己孑然一身，吃了上顿没下顿的生活是真的，不是小说里编的。
 下雨了。
 这些日子憋在他心中的愤懑终于随着雨点落了下来。
 他找了一个屋檐，象征性的。他默默地注视着这个行人越来越少的世界。

这是第二次艾美从我的生活中淡去。我整天沉浸在一种莫名的亢奋里，根本顾不上看她的脸色。我讨厌她的身体，跟我一样的那个，那么平淡，毫无秘密可言，我触摸过她的每一寸肌肤，可我无法深入她。我受不了她的狂热，她纠缠起我来好像蟒蛇一圈圈地绕上来，让我窒息。我们的身体不对称啊，她的乳房硌着我，我的空虚她无法填充。她变邋遢了，显而易见的。她的头发丧失了光彩，胳膊垂着像断了线的木偶。她老是拖着鞋皮，仿佛就是为了听那趿啦趿啦的声音，那断续的，没有尽头的。她不再来我们宿舍，拿走了送我的本子，扉页写着她的名字，却一定要我在上面记日记。我勉强写过几个，不像日记，像情书，只为了使艾美满足。还是不久前的事，她喜欢荻花，在夏天我就数着日子，只等到了秋天去河沟边给她折。她用荻花抚着自己的脸颊，笑得异样纯真、明媚。完全无法预料她会何时由晴转阴。
 日记收走就收走了吧。反正我还有一本。我买了本新的，带着锁，每天我都写，只为楚雄。
 好久没见艾美，周末她也躲着我，我希望她有了男朋友。爸爸妈妈问我艾美是不是恋爱了，他们的神情关切，希望两个女儿有个好去处，妈妈担心女儿被骗，爸爸也是。爸爸说，
 你要认清男人！
 哦，我的爸爸！他老了，老到说出这样的话。他的女儿是正在开放的花朵，她们吸收着阳光、空气、水分，吸收着他的爱和恨。经过了多少年，她们才长成现在这个样子，一朵脆弱的花，也是最美的。她们等着奉献，奉献，在期盼中颤抖，度着一生中最快乐的时光。
 我觉得应该找艾美谈谈。和楚雄在一起，总有艾美的影子夹在我们中间。她低着头，头发遮着脸，她烧成灰我也认得她。她悲恸欲绝，却不露声色。哪怕她大喊大叫也好，可她偏不。我耐不住了性子，去找她。听说她已经很久没上课，开了张肾炎的假条。
 艾美消失了。
 消失也好。以她蓬勃的生命力，不管在哪儿她都能过得很好。也许她找到了她的爱，她羞于向我启齿。也许她认为过去是错误的。她要爱，她会重新找到爱！有了前车之鉴，即使是抢来的，她也不会再失去！

我爱在楚雄的身上探索，每一个细节是如此不同，他的浓重的体味，他的爆发力，他用劲时绷紧了的肱二头肌，他的勃起的欲望。他对我的渴望是直接的，赤裸裸的，不由得我不接受，并回赠。他所有的欲念都朝着一个方向。他的身上没有背叛他的东西。这才是我想要的。
 楚雄很喜欢我，看得出来。他可以跟我畅所欲言，这是我与其他女孩的不同之处。我爱他的身体，更爱深入他的灵魂。不管他什么样，我的身体接受，我就能接受。我甚至爱看他和女孩调情。在舞场里，他目光炯炯，搜索着目标。他牢牢地盯住猎物，坚定地俯冲下去。他牵起她的手，另一只手顺着她的腰间下滑，带动着她的欲望和挣扎。他爱女人的各种姿态，冷漠、矜持、轻浮、放荡、欲盖弥彰或者歇斯底里，用他的话说，这远比进入她们湿润的身体来的美妙。
 我不否认，我也妒忌。我要把他占为己有，让他成为我的奴隶，我的战士，我的跨下马，我的军功章，我和矛和盾。我咬牙切齿，把握着他，收紧了他，让他成为我的，我的，我的一部分！他一次次要离开，又一次次回来。他在我的体内，无法自拔。就让他长久地留在里面好了，多久我都不在乎！天旋地转，宿舍帘子后的方寸之地比整个世界还要大。我竭力延缓着他的高潮，直到他无法控制的痉挛，直到他软弱，瘫痪。
 他屈服了。他的屈服也是我的。我趴着，手枕着自己的胳膊，稍一抬头就觉得眩晕。我要安静，要一个肩膀，要一点温暖的肉。可楚雄起了来，光着身子走来走去，胯下的那点来回晃动。这是艾美不曾有的。
 艾美没有可炫耀的东西。即便是她身上最突出的那个部分。她炫耀它们，最终被人玩于股掌，起初是挺拔的、饱满的，但经不住男人和婴儿的吮吸，逐渐柔软，并随着年龄的增长垂下去，被地心引力拉长，成为男人眼中的丑陋，孩子手中的玩具，如果艾美会有一个孩子的话。
 我幻想和艾美有一个孩子，这是我们之间的秘密。在我们纠缠的夜晚，我知道她心里也在这样想。我们的孩子该像一朵花，在我们中间突然绽放。他（她）不由受精卵而来，他（她）是我们的创造，采集天地间的一切精华。我确切地知道那是我们的孩子，有着天使般的脸蛋，柔软的手脚。他（她）跟着我也可以，跟着她也可以。
我怎么就从来没想过跟楚雄有个孩子？他的那些富于营养的液体，就让他挥霍，挥霍，挥霍在别人的子宫里，长出一个连他都不敢相认的东西。受精卵分裂，胚胎，鱼形，兔形，长出毛发、指甲、耳朵，渐渐变成人，会蹦会跳，会说话，会撒谎，认为生养他们的人无可救要地老去，认为时代是他们的，他们是早上八九点钟的太阳，顶天立地。
 艾美！在这紧要的关头，我又想起了艾美。在我辛勤地劳作之后，在我在田埂上休息，仰望蓝天的时候，艾美又出现了。她在纯净的天幕上显形，带着圣洁的微笑。她的身体隐藏在宽大的袍子里面，笑得很含蓄。


[他们网刊第七号 • 小说]

最爱（长篇小说节选）

崔蔓莉

七

炒龙虾、狮子头；清蒸鱼上面缀着红绿丝；青菜先用荤油炸过，再和香菇一起炒；汤在锅里慢慢地炖。整个房间弥漫着香气。乔英伦坐在桌边，随意地翻着杂志。
 她感觉他到了，放下杂志，打开门，看见他跨进院子。他也看见了她。
 她努力保持着平静，没有动也没有笑，只是看着他。
 他朝她走过来，右手去关门，左手去搂她，他吻着她，门怦地关上了。
 他们分别了四个夜晚、五个白天，一百多个小时。他先是轻轻地吻，这让他们晕。他吐出一口气：“妈的！”他用力地把她朝怀里一搂，狠狠地吻她。
 她整个身体都在他的怀里，他吮吸她的嘴唇，搂住她向后软的腰肢，他停下来，看着她，她也看着他。他们接吻，然后停下，然后接着吻。
 她试图推开他：“你不饿了？”
 他终于放开她，轻轻抚摩她的头发，看着桌上的菜，夸张地嗅着：“好香，”他说：“这么多好吃的。”
 他搂着她，坐下来问：“什么时候可以吃？”
 她笑着说：“现在就可以。”
 她站起来去厨房，看看汤好了没有。她走出来看见他搓着手，眼馋地盯住桌上的菜，她扑哧一笑：“你先吃啊。”
 “不，我等你。”
 “不，”她说：“你早饿了。”
 “我就想和你一起吃，”他说：“你不来，我吃不下。”
 她只好在桌边坐下，他的脸色明显有些憔悴，头发灰朦朦的。他见她拿起筷子，才把另一双筷子拿在手上。
 他吃了一块五花肉：“嗯，好吃。”他看着她，笑得像个小孩：“我的小乔真能干。”
 他吃了一块青菜：“嗯，好吃，我爱青菜。”
 他吃了一块鱼：“嗯，好吃，我爱鱼。”
 她笑着，听着他的赞美，伸手剥了一个虾，把虾肉放进他的碗里。他假装生气：“为什么放在碗里？”
 她吃惊地看着他，三十八岁的男人也会撒娇？她只好用筷子把虾肉拣起来，送进他的嘴里，他满意地咀嚼着：“好吃好吃，我爱虾子。”
 她再也忍不住了，咯咯地笑起来，他看着她，过了一会儿，说：“你在嘲笑我吗？”
 “不，”她停住笑，略带感激地说：“我好爱你。”
 他笑了，开始大口大口地吃。她看着他吃得这样香甜，觉得有一股甜蜜从心底缓缓流过。她体会到了从未体会过的，完完全全属于女人的。她想乔英伦居然会对一个男人充满母爱，这真是不可思异，在不久之前，还有人说她根本没有长大。
 她问：“张立怎么没来。”
 他说：“为什么要他来？我让他自己找地方去了。”
 她忽然想起来了，哼了一声：“他去找万丽群了吧？”
 “可能。”他说：“你刚才哼什么？”
 “没什么。”
 他放下筷子，看着她。
 她说：“你吃啊。”
 他严肃地看着她。
 她只好撒起娇来：“喂，我哼一声都不行吗？你这个样子好难看。”
 他问：“你是万丽群吗？”
 “不是。”
 “我是张立吗？”
 “不是。”
 她明白过来了，笑着：“我不是那个意思。”
 他长出了一口气，伸出手想去抚摩她，又把手收了回来：“要知道，”他说：“我有多害怕你是那个意思，”他想了想，似乎找不到更恰当的理由：“也许你还不明白，我有多爱你。”
 “是我爱你。”她调皮地说。
 “不，”他说的有些慢：“是我爱你。”
 “我爱你。”她说。
 他笑了笑，端起碗：“我在干什么？”他说：“我他妈的还伤感呢。”

乔英伦穿着白色睡衣走进卧室，方骆已经躺在了床上，他上身赤裸着，肩膀与胸膛露在薄被外面。他看着她，一直看着。她走到床边，有一些不好意思。他朝里让了让，等她上来，他搂着她的腰，像放一个孩子一样把她放在里边。
 他摸着她的睡衣，不满地说：“一定要穿这个吗？”
 她明知故问：“那穿什么？”
 “不穿。”他迅速地把薄被掀了掀：“看，我全脱了。”
 她咯咯地笑起来，把头贴着他结实又充满弹性的胸膛：“你呀，不要脸。”
 他撑起上身，看着她，一直看着她停住笑，他严肃的样子吓着她了，她奇怪地问：“你看什么？”
 “看你，听你，你笑得真淫荡。”
 “什么，”她的脸红了：“人家笑的好纯情。”
 “是吗？”他想了想：“不纯情怎么淫荡，对嘛对嘛，”他又重复了一遍：“不纯情怎么淫荡！”他把头俯在她的耳边：“我爱你的纯情，也爱你的淫荡，”他轻轻地吻她，低声道：“小乔小乔，我要和你做。”
 他说得又轻又软又坚决，说得她心里微微一颤，身体明显地一阵发软，她忍不住伸出手，搂住他的脖子，他用嘴唇轻轻地碰她的嘴唇，她觉得整个人都晕了起来，麻麻的酥痒从头皮开始往下延伸，她的脖子、她的肩膀、她的腰、她的腿，麻麻地酥痒着、眩晕着。她也吻他，用嘴唇与他碰着，用舌头与他吮吸，尽量地轻，尽量地轻。
 他的身体完全压着她，紧紧地贴着她，他吐出一口气，几乎是无力地倒在她的身上：“不，不能这样吻，太晕了。”
 她的手轻轻抚摩他的头发，顺着生长的方向帮他梳理，她的手指梳得很慢很轻，很有耐心，一缕一缕，他一动不动，任她这样爱抚。
 她低低地说：“我爱你。”
 他把头埋在她柔软的乳房上，含糊不清地说：“我爱你。”
 她想了想：“专爱你。”
 他扑哧地笑了，却不抬头：“最爱你。”
 她又想了想：“够爱你。”
 他也想了想：“偏爱你。”
 她不依不饶地：“是我爱你。”
 他把头抬起来：“去你的，是我爱你。”
 他看着她，眼睛里全是惊喜与爱意：“小乔，你知道吗？”
 “什么？”
 “你现在的脸色真漂亮，全是红晕。”
 她抿着嘴笑了。他俯下身狠狠地吻她，嘴唇压着她的嘴唇，舌头在她的嘴里探索、吮吸，她几乎来不及回吻他，他把她的嘴唇与爱全部掌握了。
 他伸手去脱她的衣服，她用手挡他，这样的阻挡让他生气了，他把头抬起来，不满地问：“怎么啦？”
“今天不做了好不好？”她满面都是红晕，楚楚可怜地看着他。
 “为什么？”
 “你需要休息啊，”她有些不好意思地：“你昨天一夜没睡，你需要休息。”
他把她拥在怀里说：“你呀，太什么了。”
“什么？”
 他笑了笑：“上次是我照顾你，这次是你照顾我，但是，我不想你照顾，”他看着她说：“现在就是死了，也值得。”
“方骆，”她欲言又止，再一次充满感激之情。

他脱去她的衣服，抚摩她的乳房，再顺着光滑的肌肤朝下，滑到她的腰、小腹，她任由他抚摩，两个人的嘴唇不时地轻碰，这样的碰撞让他们都止不住地眩晕，他的手滑到了她的两腿之间，她轻轻一颤。
“亲爱的，”他的声音完全颤抖了：“我爱你。”
 他在她的身体之外探索着，磨擦着，他找到了她，吻着她，温柔而坚决地，进入了。
她觉得浑身一阵发紧，她紧紧地贴着他，幸福的然而忍不住地说了句：“痛。”
 方骆也感觉到了，她的阴部饱满紧凑，充满了弹性，它有力地包裹着他，让他觉得又刺激又幸福，他看着她，她的眉毛微微皱起，牙齿轻轻咬住嘴唇，像是努力承受着。他又轻轻地进入了一些，问：“痛吗？”
 “痛，”她说：“方骆，我爱你。”
“我爱你。”
 他不可遏制，被湿润包围着，那儿似乎天生就紧凑娇小，它像承载不了似的，紧张有力而又有张有弛。他被舒服击中了，更重要的，是她温热柔软的身体，温热柔软的嘴唇，还有她温热柔软的表达：“我爱你。”
 “小乔，我爱你。”他知道她不痛了，他知道她舒服她幸福，这样的感觉有多美妙，他完全晕了，感觉灵魂被抽了出来，顺着他的身体运动，他不知道整个人在什么地方，他只知道他在做，他要做，哪怕现在有人用枪指着他，哪怕这地马上裂了，这天马上塌了，他也要做，要这样和她做下去。
 “痛吗？”他问她。
她回答：“不痛，不痛。”
他吻她，他呼喊她：“我爱你，小乔。”
她回答他：“我爱你，方骆。”
 这种感受是恒古以来，所有人都梦想的，爱与性，他们终于让它们合二为一，而且，他们越爱性就越美妙，性越美妙他们就越爱，因为他们的爱，他们让这种感受成为最值得拥有的东西，他们就这样得到了。
 他们不知道用什么来形容这种感受，后来他们说“做爱”这个词，是人类最伟大的发明，因为它简洁明了，一语中的。
他终于忍受不住：“我好幸福啊，小乔。”
她回答他，说太幸福了，太幸福了。
 什么死去活来，他们不知道，他们被打倒了，在我爱你的呼声中，他对她的，她对他的，他拼尽全力地进入她的身体，他们一起被幸福溶化了。
 在此之前，他们只是知道他们彼此相爱，但这爱到底到了什么地步，他们不得而知，甚至，他们也心存疑惑，但是他们的身体代为回答了，也许可以说是因为想念、牵挂……可是他们的身体代为回答了，他们之间，只有爱，只有爱。
 他们明白了，他们之前是不曾爱过的，那可以说只是各种各样的感情，男女的、夫妻的、恋人的、情人的，但那不是爱，他们的身体舒服过、刺激过、高潮过，但那决不是这样的做爱，越爱越做、越做越爱。
 他不知道还有什么样的意外在等着他，对于她的爱，对于和她的做，他搂着乔英伦，不知道如何来感激。
 她也明白了自己，她从来就不是性冷淡，她只是没有爱过而已，张逸方说的对，她不爱他，她从来就没爱过他，她由此想到了孙婷，她想那真的是高潮吗？从身体而来的高潮？她知道孙婷不爱他们，一个技术好、一个身体好，她不爱，也没有真正的高潮，性交与做爱，一个在地一个在天。
 他们彼此爱，彼此感激，彼此抚摩亲吻，彼此说我爱你，台灯关了，黑夜笼罩进来，方骆与乔英伦，这两个男女，彼此爱着进入了梦乡。

手机关了，电话拔了，他们只想在一起，此外什么都不想。
他们从同城出发，一直向南，去他们没有去过的地方。
 他们躺在床上的时候，他哪里都不想去，只想和她呆在一起，而她，也是这个意思，但是他们没有说，他以为她想去，她也以为他想去，而且，他们共同想到了，我们这样呆在一起，是不是太热乎，他们想，我们应该出去走走。
 从方骆回来的那天起，他们已经三天没有出门，他们说话，各说各的，以往的恋爱、恋人、以及各种细微末节的小事，都被翻出来说，他们说得如此透彻，彼此还充满妒忌，但是他们就是忍不住去说，有一些美好，也有一些不美好，他们通通拿出来，为了想说我爱你，为了告诉对方，尽管有过、做过，我仍然重新感受了爱情。
 乔英伦问方骆有没有情人，方骆说有，一个大他半岁的女人，他们在一起有两年，乔英伦听着，方骆看着她充满询问的眼睛，就忍不住笑：“你呀，让自己酸。”
 他说那是男人和女人，很温暖，因为之前认识了很多年，但那不是爱，只是慰藉，从精神到肉体。乔英伦说你们同居了吗？方骆说没有，他说六年前从家里搬出去之后就再也没有和女人同居了。
 他吻她，靠近她，他不许她穿睡衣，甚至内衣也不许，他要她赤身裸体的和他在一起，有时候，这样的吻也会让他硬起来，他忍不住地，总要和她做。
 她问他嫖过吗？他大笑，她去搔他的痒，要他招供，他说你对这事儿怎么看呢？她想了想，问他要听实话吗？他说当然要听。她说她原来觉得没什么，张逸方为了业务也陪人嫖过，也许，从人性的角度来说，是件正常的事情吧？
 现在轮到他惊奇了：“你男朋友去嫖你都不生气吗？”她叹了口气说：“是啊，看来我真是不爱他。”
他笑着问：“那我呢？我去呢？”
她把头离他远一些，嘴里恨恨地说：“你去，去啊！”
 他看着她又恨又醋的样子哈哈大笑起来，她咬着牙齿，低声说：“你去，你搞一个我就搞十个。”
“你说什么？”他看着她：“一个？十个？”
 她把头微微抬起，圆润的下巴朝上翘着，鼻子与嘴唇的线条都很优美，他不知道她在想什么，他还没从惊骇中摆脱出来，她偏过头，眼睛里闪着邪邪的光，看着他。
他颤抖了一下。
 她的面容是那么可爱，此时布满红晕，乍一看完全是个少女。但她的牙齿轻轻咬着下嘴唇，眼睛往外荡着光，连小巧的鼻子也仿佛会说话似的勾引着他，她头发散乱，在以前，她肯定会因为自己的衣冠不整而羞涩，可现在，她觉得还不够乱似的，任它这样在肩膀上散开来，轻微地晃动着发梢。
 她看着他，完全把他当成了另外一个男人：“你要搞一个，我就搞十个，而且，我还要告诉他们这是为什么，”她轻轻笑着，话里透着恶毒：“我爱的男人搞了其他女人，我就去搞他们。”
“你！”方骆又惊又怒。
 他知道她爱他，她正在为他发狂，这让他高兴，然而这样的爱教会了她什么？她突然在一夜之间长大、成熟。她躺在那儿，就是一个通晓男女之事的女人，充满了性的诱惑，难以想象其他男人见了会怎样？他妒恨地抵住她，坚硬地抵住她：“你敢！”
“你敢我就敢！”她毫不退缩地迎着他：“一个抵十个。”
“那我就，”他想了想：“在你搞十个之前把你搞死，像这样。”
 他搂着她的腰肢，把她拉到他的上面，她顺从了他，右腿跨过他的身体，趴在他身上，乳房对着他的下巴。
 她看着他的眼睛，他的眼睛看着她的乳房，她的腰与臀，他喜欢她的身体，这让她充满了自信，这种自信又在增加着她的魅力。她对于性、对于做爱、对于女人、对于魅力的领悟正在一日千里。
 她趴在他的身上，好像她不是乔英伦，好像她不是乔家的孩子，她和乔家的冷漠、克制毫无关联，她是生在乔家长在乔家的吗？是不是弄错了？如果不是出于对方骆的爱，如果不是充满柔情地趴在她心爱的男人身上，几乎可以说，她是生在妓院的婊子，她就生在那里，长在那里。
“说，”她问他：“嫖过没有？”
 他在她的身下哈哈笑着。她去吻他，用舌头轻轻舔着他的嘴唇，这很快就让他晕了，他不笑了，用嘴唇与舌头来迎接她，她把头向后仰：“说，到底嫖过没有？”
他又忍不住地笑了：“我说——嫖过。”
 她去吻他的左颈窝，这让他浑身酥软，她在他的耳朵边说：“我就知道，你这种人，还能不什么。”
“不什么？”他喘着气：“你就是让自己酸。”
“我喜欢酸，”她又去吻他的右颈窝：“嫖是什么感觉？”
 他既舒服又好笑，忍不住伸手去搂她的腰，把头抬起来吻她的乳房：“你不要这样可爱好不好。”
“不好，我要你说。”她把身体微微朝下倾斜，以方便他吻她的乳房。
 他吮吸着，抵住她说：“来，上来。”
“不，”她说，脸色潮红。
 他不容她逃脱。她慢慢地坐下去，仍然有一些痛，关于这痛，乔英伦与方骆都不得其解，她失去了处女之身后就很少痛了，但他们每一次做，在开始的时候都要痛一下，全身的肌肉都跟着紧张起来，一直要等到他慢慢或者用力地做，她就舒服起来，松软起来。
 她不知道方骆有多喜欢她的痛，他说好残酷的痛，好性感的痛，每当她痛的时候，从她的表情到全身的肌肤，都在感受她被他充满了。后来，他说，这是上天补偿给他的，谁叫那个时候他们不认识。
 她坐在他的身上，对于性的技巧，她不是十分熟悉，张逸方是典型的中国男人，和女朋友做很古典，和妓女做很无耻，他不愿意让乔英伦学习技巧。但乔英伦和方骆，他们从没有想过技巧与姿势，他们所有的做都是从爱而来，顺应着感觉。
 她在他的身上，他动着，让她舒服，她的整个脸庞都被散乱下来的头发遮住了，他不时用手去分开她的头发，他喜欢看她舒服的表情，她现在连表情都会说我爱你。
 他们这样做，常常一整天都不下床。他们说应该起来了，起来了。可是他们在床上依偎着说话，说着说着又忍不住做起来，然后他们休息、喝水，他们把水瓶与茶杯放在床头，他抽烟，她喝水，有时她喂他水，有时他也喂给她。
 他们从天亮说要起床，可这床起得真让人受不了，他们自己都觉得可笑，等他们从床上起来，天又黑了。
 他没有具体说嫖的经历，只是说他不会上瘾，对于快感的需求随着阅历的丰富而减弱，他渴望有感情的性，哪怕是一点好感，也能使性温暖起来。他万万没想到，在他三十八岁的时候，遇见了她，遇见了梦寐以求的性。他重新活了过来，像重新回到十八岁，身体蕴含着强大的力量，他和她做，不知疲倦，而且越做他的力量越强，他像只发狂的野兽，取之不尽用之不竭。他和她细说未来，梦想着一点一滴，这一点一滴又汇聚起来，激发着力量。他现在清楚地知道，他要娶她，她是他的，如果没有她，他就会丧失那个力量，并从中消失、慢慢老去。
时间对他们来说，简直是个迷，他们在床上，好像天刚刚亮，说了几句话，又黑了。这样的速度，让他们惊叹，也让他们彼此珍惜，他们感觉到短暂，他们知道如果想在一起，就要分秒必争。

他们坐车离开了同城。从方骆回来的第一天晚上到现在，他们和外界完全地隔离开来，一切都不重要了，重要的是他们在一起，不折不扣，光明正大。他和她说好，这次去南方游玩之后，他立即返回北京办手续，然后，回来娶她。
 方骆和乔英伦坐在长途汽车上。她得到了爱情和爱情给她的勇气。关于男女之事，她已经完全通晓。她看上去很年轻，一个二十七的女人。她背着双肩包，穿着黑色T恤，蓝色牛仔裤，皮肤细腻光泽，浑身上下洋溢着喜悦，她身体的青涩之气在消退，仿佛一举一动都在表达着什么，那是领悟了性的女人才有的肢体语言。她完全是无意识的，她的一举一动，都会惹人遐想，她弯腰的时候收起小腹，笑的时候微微眯着眼睛，无论面对谁，看与不看，眼里都闪着光。
她答应他，嫁给他，和他一起。

八

方骆每天都在惊讶她的成长，相比之下，他保持着原样。他们不像夫妻，一个成熟，一个在成长，组成了一种浑然天成的亲密，看上去就是一对理想的恋人。
 他们一直朝南，去一个叫沁里的地方，那儿邻近同河，水道密布，充满了南方情调。
 他们坐了一个小时的火车到达同山县，然后从同山县转乘汽车，四个小时后，他们到了沁里。下了车，立刻有拉客住宿的人拥上来，方骆拉着乔英伦从人群中冲出去，他们哈哈笑着，他们的很多爱好都是不约而同的，比如走路。
 他们顺着马路往前走，经过一座大桥，桥很长，桥下是一条银白色的河流，水面宽广，一些船来来往往。
 他们一会儿手拉着手，一会儿她挽着他，一会儿他搂着她。这样走了一段后，她有些累了。很多人力三轮等在路旁，车是改装过的，顶上有绿色的布蓬。他们坐了其中一辆，车夫拉着他们，操着半生不熟的普通话介绍沁里的风光，他一直重复着说沁里好玩的，好玩的，方骆突然问了一句：“有小姐吗？”
 三轮车夫吃惊地回过头，看了看乔英伦，然后立即答道：“没有的没有的！”他说得太急了，差点把车踩到快车道上，方骆哈哈大笑，说：“那不好玩。”三轮车夫便不敢说话了，乔英伦靠在方骆的怀里，笑着，看他胡说八道。
 沁里是一个风光独特的旅游景点，它是由几条小河组成的，河岸两边排列着民清时代的旧式小楼，这些房子经过修整，全部改成店铺。店铺的楼下是工艺品商店、饭店和茶馆，楼上是旅店，供游人住宿。方骆和乔英伦沿着河边的青石路，一边看着琳琅满目的商品，一边往前走。一些小木船在河中穿梭，船上坐着游客，摇橹的船主一般是中年女子，她们身穿蓝布斜襟的大褂，唱着本地小曲。河边的柳树下每隔几步就摆着一套古式桌椅，游人可以坐下来品茶、休息。
 沁里的天气和同城不同，阳光非常好，但不灼热。方骆和乔英伦手拉着手，不时相视一笑，他们觉得出来还是对的。有些夫妻和恋人因为兴趣不投，出门容易吵架，可是他们却完全一致，方骆没有说，乔英伦也没有提，他们对游人热衷的东西不感兴趣，一不坐船，二不看景点，一心一意地找一间舒服的房间。
 他们把沁里几乎走遍了，直到下午，他们才找到他们想要的房间，其实跟他们没有看中的并无多大区别，也是一幢两层的小木楼，楼下卖工艺品，楼上住宿。老板娘是个中年妇女，生就一张南方人的面孔，皮肤白细，眼睛内双，讲起话来轻轻柔柔的。
 她把他们带上楼，楼梯又小又窄，也是木板做的。楼上只有四个房间，其中一间朝南，正对着河。房间面积不大，有一排老式的木窗，挂着花布窗帘。一张双人床就摆放在窗下，占据了房间的大部份面积，窗外是绿色的垂柳，小河上此起彼伏的歌谣隐约传来。最有趣的是卫生间，它没有门，只挂着一块塑料布，既当门，也当浴帘，整个房间一看就是给情侣准备的。方骆看着乔英伦，等她作决定，他打算无论什么都由她作主，吃什么或者住什么。乔英伦发现，他对他们的默契相当自信，他相信他们是心意相通的，只要他喜欢的，她也一定挑得中。乔英伦正准备定下房间，方骆忽然发现房间里只有一盏白色的日光灯，他问老板娘：“有台灯吗？”
老板娘诧异地问：“要台灯干什么？”问完，她会过意来，笑了笑。
 方骆和乔英伦也笑着，方骆的回答已经是在调笑了，他说我们喜欢啊，说的时候搂着乔英伦的腰，两个人又相视一笑。
 老板娘暧昧地笑着说我帮你们找一找，她想了想，走过去推开窗户，用当地方言朝下喊，她的声音又软又脆，方骆根本听不懂，乔英伦听着意思是问楼下的女儿有没有台灯，方骆和乔英伦站在床边，听见楼下有几个女人在嘻笑，一个问要台灯干什么？老板娘说客人喜欢，楼下的笑声更响了。过了一会，一个小姑娘在下面脆生生地回答，我有一盏台灯，可以借给客人。
 老板娘回过头来，看着满脸笑意的方骆和乔英伦，问：“行吗？”
方骆说：“可以。”
楼梯咚咚地响起，跑上来一个小姑娘，手里举着一盏台灯。
 老板娘把台灯接过来，把插头插上，试了试，方骆与乔英伦看着台灯温暖的亮光，笑着舒出一口气。
 老板娘下楼去了。他们把行李放好，方骆用手搂着她，把她挤在墙上，问：“亲爱的，满意吗？”
 窗外已经看不到阳光，落日的余辉也只剩最后一抹。在这间有木格窗的屋内，方骆吻着乔英伦，床上铺着白色的床单，空调已经打开了，大概太旧，它发出轰轰的声音。
她轻轻推开他：“不出去吃饭了吗？”
 “不，”他抵住她，把她的手放在他那儿：“为什么我那么爱你？为什么我那么想和你做？”
 她笑了起来，她知道他会的，如果她答应了他，没准儿他们就再也走不出这个房间，她说：“先出去吃饭嘛，等到晚上。”
 他不放开她，笑着逼问她晚上怎么样？屋外的光线越来越弱，台灯的光线越来越亮，他看着她，她的脸上满是红晕，她现在仍然保留着一分羞涩，但是他觉得她现在的羞涩和以前不一样了，现在的羞涩让她更有女人味。
 她把头朝墙那边微微偏了偏，眼睛里闪出邪邪的光彩，她说：“晚上嘛，我要好好勾引你的！”
他不敢相信地看着她，松开了双手。
 她逃脱出来，走到窗边，河上的小船已经很少了，两岸柳树上的彩灯亮了起来，青石路上游人络绎不绝。
她回过头来说：“我们也下去吧。”
 他看着她站在窗边，向下眺望，这个时候，他暂时忘记了她的身体，感觉到她的纯真。她转过头，对着他说话和笑，显得无拘无束，可是几分钟前，她靠在墙上，眼里闪着那样的光，嘴里说出那样的话，她也是一派的天然，仿佛她生来就会说，生来就会做。
他没有说话，点了点头。

他们随着心情走，看着路边的饭店，既没有挑也没有不挑。他忍不住在心里回味她的话“晚上我要好好勾引你的”，他搂着她，握着她的手。一些饭店老板站在路中间，热情地和每一个游人打照呼，还有一些伙计在店门前吆喝。他们走着走着，看见一家饭店的门前插着一束稻穂，店里的布置也比其他人家整洁舒适，他们同时站住了，看了看店名——稻香村。
 顾客不是很多，老板是一个三十多岁的男人，容貌清秀，一看就是个南方人。他悠闲地站在柜台里，与两个伙计聊天。方骆和乔英伦走到柜台前，他笑着朝他们点点头，把手写的菜单拿给他们，向他们推荐菜肴和自酿的米酒。方骆和乔英伦微笑着听他介绍，他们喜欢这家店，也喜欢这个可爱的老板。乔英伦点了菜，要了一壶米酒，两个人在靠近店门的一张桌前坐下来，面对着面。菜上得很快，一会儿，稍稍温过的米酒也端了上来。
 方骆把自己的酒杯斟满了，乔英伦说她也想尝尝，他有些犹豫，可还是给她倒了一杯，两个人把酒杯举起来，方骆小声说：“我爱你。”
“我爱你。”
“为了爱你吗？”
“不，为了喝酒。”
 米酒是甜的，乔英伦说好喝，方骆听了微微一笑。对于他来说，这些酒不过是饮料，他存了坏心思，他被她那句斩钉截铁又充满邪念的话“我要勾引你的”勾引住了，他存心让她喝一点酒，他不敢让她多喝，却又忍不住想要她喝上那么一点。他感觉到她还有巨大的潜能没有被开发出来，她的身体像一座神秘而又美丽的花园，他看着眼前的她，好像也看到了另外的风景。
 半杯酒还没有喝完，她便有一些醉了，他不敢再让她喝，伸手拿过她的杯子，把剩下的一饮而尽，然后给她倒了一杯茶。他觉得自己有些可笑，后来他告诉了她，把她逗得哈哈大笑，她说你呀，你这个坏男人。
 酒店的老板过来给他们敬酒，他明白这是一对情人，毫无疑问的。他看出他们非常相爱，整整一个晚上，他们的眼光都没有离开过对方，有时分别去看其他地方，回过头时，又相视一笑。
 夏末季节，沁里的夜晚有一些微微的凉意，喝一点酒散步是最惬意的，方骆和乔英伦从这一头走到那一头，又从那一头再走回来，他们觉得这样的散步怎么都不会够。他们走着，他把家里的情况告诉她，他的父亲母亲、兄弟姐妹。她问他们会喜欢我吗？他说会，肯定会，他们会和我一样爱你。
 “胡说，”她笑：“我有那么好吗？”
 “有，”他说：“你不知道，我有多久没这样高兴过了，即使为了这高兴，他们也会感激你。”
 她怜惜地把身体从他的胳膊里让出来，摸了摸他的脸颊，乘着夜色的遮掩，她踮起脚，吻了吻他。

米酒起了反作用，再加上一天的旅途劳累，散步时又吹了凉风，乔英伦回到房间就感觉又倦又累。她先洗了澡，盖着白色的薄被，等他洗完澡出来，她已经睡着了。
 方骆靠在床上看电视，把声音调得很低，他一点睡意也没有，只是安静地躺在她旁边。她睡得很香，鼻息略有些沉重。一直到凌晨两点，她渴醒了，迷迷糊糊地睁开眼睛，说，想喝水。方骆把放在床头的杯子里对上水，递给她，她支撑着身体，喝了几口，有些奇怪地看着他，问他自己是不是睡着了。方骆微微一笑，说已经半夜两点了。
“什么？”她不相信地问：“我从九点钟回来就一直睡到现在吗？”
 方骆点点头，她的气色好多了。刚回来的时候，她的脸色很不好，他立即让她洗澡上床，他害怕她又像上次那样，突然地发起烧来。好在等他洗完澡，她已经睡着了，现在她的脸上又出现了红晕。
 本来他已经有了困意，看见她这样的脸色，他的精神又来了，他喝了一口水，望着她睡眼惺忪的样子，逗她：“喂，小乔，你可真不像话。”
“怎么了？”她反问他，睡意消了一半：“什么不像话？”
 “你说晚上要好好勾引我的，我可一直等着呢，”他故意一本正经地说：“等到半夜两点。”
 “啊？”乔英伦这才想起来自己靠在墙上说的话，那话儿确实说得很不要脸，他居然当真了，她笑了，睡意全消，她故作不解地问他：“你要我怎么勾引你呢？”
方骆平平地躺好，闭上眼，一副享受的样子：“我不管，你说的你知道。”
她用手指轻轻戳他的下巴：“不要脸。”
他笑着，一动不动：“是不要脸的说要好好勾引我。”
 她看着他，又怜惜又感动，他像一个孩子，在跟她要礼物，她不能拒绝，也不想拒绝。那句“我要好好勾引你的”，确实是从心里说出来的，也许当时并不在意，但潜意识一但被激发就会转变成欲望，像一个真正的女人一样用身体去勾引男人，对她来说，这也算一种诱惑吧。
 她轻轻俯下身，去吻他的嘴唇，为了不让自己晕，她竭力控制好自己的情绪，她用嘴唇去碰他的嘴唇，他轻轻闭上眼睛，显然，他已经有些晕了，她抬起头看着他，他的表情让她快意起来，她继续碰着，伸出舌头，去舔他的嘴唇，她的舌头又软又湿，他忍不住伸出舌头回吻她，她与他交织着，但是她时刻提醒自己要占据主动，是她说的，要好好的勾引他。
 她继续吻他，从嘴唇到下巴，从脖子到耳朵，她把他的耳垂含在嘴里，轻轻吮吸着，对着它呵着热气，接着她去舔耳背后的肌肤，她用舌尖抚摩它们，让它们发痒发颤，把兴奋传递给他。
 她这样吻着，自己也觉得惊讶，她吻得如此之好，像生下来就会一样。
 她慢慢地跨到他的身上，双腿分开，两只手撑在枕边，用力控制着身体，让它俯下来，贴着他，然后，她轻轻扭动腰肢，用乳房磨擦他的胸膛，她挺立的乳头顺着他的身体游走，与他轻轻触碰，他紧紧地闭着眼。
 她笑着，笑声里有得意有温存，她又吻他，吻他的胸膛，像一个女奴吻她的主人，像一个崇拜者吻她的英雄，无比温顺，她吻他的胸膛，把它们含在嘴里，稍稍用力地吮着，他的身体明显在随着她的节奏颤动，她放开了它们，继续朝下，上腹、肚脐、下腹，她的身体顺着她的吻朝下滑，头发全部散在他的身上。
 然后，她犹豫了几秒种，这样吻一个男人她还从未有过，以前张逸方说只有妓女才这样做，但是，她内心里非常想这样吻他，她一点也没有觉得这有什么好，她觉得去吻自己心爱的男人，是多么幸福的一件事情啊。
 她吻了下去，顺着小腹朝下，它让她动了感情，她觉得她爱他也应该爱它，不是吗？它是他的快乐之源，她应该好好的好好的爱它。她充满了柔情密意，吻了一下，本来她还不知道具体如何去做，但是这样轻轻的一个吻，她就自己教会了自己，她用舌尖抚摩它，最温柔地，轻轻地抚摩，接着，她把嘴唇也贴了上去……这和吻不同，或许这才是一种真正的吻，她忽远忽近、忽重忽轻，全身心的投入和沉浸在对他说“我爱你”中……
 他的手控制不住地要去触摸她，她用手握他的手，紧紧地握着……她温柔而坚决，慢慢地，朝上，再朝下……
 她的身体从薄被里钻出来，额头上已经布满汗水，她的脸在被子里捂得通红，头发浓密地垂下来，遮住了大半个脸，她又甜蜜又淫荡地看着他，居然认认真真地问：“我勾引得怎么样？”
 他看着她的样子，本来想哈哈大笑的，但是刚才极致的舒服让他的笑声都嘶哑起来，他哽着嗓子：“我都快幸福得死过去了。”
 她不依不饶：“到底好还是不好？”
 “好，当然好，”他惊喜地用手去擦她头上的汗水，然后把她搂到怀里，吻她：“你是天才，天才的嘴唇。”
 “是吗？”她像个孩子得到表扬一样快乐起来：“当然了，因为爱你嘛。”
 她想了想，快乐而郑重地想了想：“如果我不那么爱你，我就不那么天才。”
 “我知道，”他说：“你做得太好了，就好像在说我爱你，我爱你。”
 “哦，”她看着他陶醉的样子，忽然问他：“和你以前的感受不一样？”
 他哈哈笑起来：“你就不能让自己不酸吗？”
 “不能，”她肯定地说：“就是不能。”
 他去吻她，但是她躲开了，坚持着问题：“到底和以前有什么不同？”
 “以前就是刺激嘛，可是不舒服，即使舒服，也不是幸福的舒服，”他耐心地向她解释：“亲爱的，不要再说以前了，以前没有你啊，以前和我们没有关系。”
 “那以后呢？”她追问。
 “以后只有你，只有我们。”他说。
 她认真地审视着他：“你说的啊，如果你搞一个，我就搞十个，像这样。”她的眼睛又闪出光来，恶狠狠地：“搞得他们死去活来。”
 他一把勒紧了她：“你敢？”
 “你敢我就敢！”她疼得浑身一紧，却不讨饶。
 “那我就杀了你。”他稍稍松开了她，心里不由地战栗起来，刚刚那一下真是用劲啊，真是存了杀了她的念头，现在这样说，反而平静下来，他看着她潮红的脸，坚决的眼神，他知道她真是做得出来，这个想法让他又妒又恨，却也无可奈何，而且，这里面那种爱的刺激也让他觉得甜蜜，他爱怜的吻她：“我就杀了你。”
 “嗯，”她想着：“那最好在你搞之前杀了我，省得我痛苦。”
 “好的，”他一下翻到她的身上，分开她的双腿：“我现在就杀了你。”
 她咬着牙，脸上荡开笑容：“怎么杀，你怎么杀？”
 他慢慢地进入了她，那幸福的感觉让他们一起酥软了，她在开始的疼痛之后快感起来，从全身集中到那儿，再从那儿扩散到全身，她低声呼唤他：“方骆，我好幸福啊。”
 “我也好幸福。”他用力地回答她。
 这样的疯狂使方骆有些粗野，他想着她说的一个和十个，不知怎么的，在巨大的快感和幸福中，他隐隐地不安起来，这不安迫使他要完全地占有她，通过他的占有来缓解他的不安，他突然地退了出来，翻转她的身体：“亲爱的，转过来。”
 她温顺地在床上撑着身体，翻了过来，方骆把薄被扔到一边，乔英伦趴着的裸体已经映入了他的眼帘，丰润的臀部微微翘起，在腰的地方细下去，整个背部的线条非常优美，既丰润又显得有些纤弱，一头长发散在肩膀上。她用双肘撑着身体，看上去十分柔顺，方骆在心里惊讶着对她的热爱，他真的不知要如何爱她是好，但他要她，怎么可能有一个和十个啊！除了她，他还想要谁？他进入了她，像要表明这个决心，他进入的非常用力，这让她低低地呻吟起来。都说这个动作有一些兽性，通常带着男人对女人的侮辱，可是乔英伦却觉出了方骆的爱，他是那么爱她，即使他在她的身后，对她而言，她只能体会出他的爱。
 他逐渐地要进入高潮了，他请求她快点转过身体，她转了过来，仰面躺下，他搂着她，并且命令她：“抱紧我，亲爱的，快抱紧我。”
 她抱紧了他，紧紧地，和他溶为一体，这正是他想要的，无论那个背面的姿势多么刺激，他只想在高潮的时候和她合二为一，像这样，紧紧地贴在一起，完全像一个人，他和她做，嘴里呼唤着：“我爱你，亲爱的，我爱你。”
 她也呼唤着：“我爱你，我好幸福！”
 他要来了，不能控制了，他好幸福，要和她溶为一体了，他最后一次呼唤她：“我来了，亲爱的，我来了——！”

阳光被窗帘挡住了，等方骆和乔英伦从沉沉的睡眠中醒来，已是第二天的中午。他们赤身裸体，盖着薄薄的被子，空调轰轰的噪声显然没有打搅他们，他们相视一笑，昨晚的疯狂与甜蜜还在他们心里回味，他轻轻吻了吻她的嘴唇：“我的天才，睡得好吗？”
 “好，”她不好意思地笑了：“你呀。”
 他的身体颤抖了一下，被乔英伦灵敏地感觉到了，她看着他，他的脸色如常，只是看上去有些疲倦，她问他怎么了，他说没什么，可能感冒了，她用额头和他碰了碰，他的额头明显在发烫，她吓了一跳：“你发烧了，你在生病。”
 “没事儿，”方骆看着她惊吓的神情，心里觉得很温暖，他安慰她：“这是好事情，偶尔的感冒发烧对身体有益。”
 她想了想，立即做了决定：“我们今天不玩了，回去好吗？你需要休息。”
 “好吧，”方骆笑了：“出来找房间，不如回我们自己的房间。”
 “什么嘛，”乔英伦嗔怪他：“你现在是病人，要乖乖地听话。”
 “好吧，我听话。”
 他佯装一个乖小孩的模样打动了她，她抿嘴笑着，爱怜地说：“听话啊，来，我帮你穿衣服。”
 她伸手拿过他的衬衫，她本来想说妈妈帮你穿的，觉得太什么了一点，所以把妈妈改成了我。他本来想说自己穿，可是她一脸的慈祥打动了他，他坐着不动，她像一个小妈妈一样，把衣服抖开，拿起他的左胳膊，套进去，披到背上，再把右胳膊套进去，然后，她半跪在床上，帮他扣扣子，她的神态既安祥又庄严，完全像一个母亲。她一个一个地把扣子扣好，又把衬衫领子理好，对着他端详一翻，她笑了笑，先下了床，他也起来，却被她阻止了，她说：“别乱动，我来帮你穿。”
 她飞快地穿上牛仔裤，拖着鞋，把他的裤子抖好，拿到床边，把他的两条腿从床上搬下来，一条裤腿一条裤腿地给他穿上去，然后俯下身，把他的鞋子排好，她的表现让他有些惊奇，她完全地在当一个母亲，似乎忘记了她是他的小乔，然而这样的母爱里包含着一个女人对男人的爱，也完全应该是小乔的所为。他看她操劳，心中有些不忍，他说我来吧，她再一次地阻止了他，口气不容置疑：“乖，来，穿袜子啊。”
 她蹲在他的脚边，把袜子一只一只给他穿好，把鞋套在脚上，系好鞋带，轻轻拍拍他的小腿，像哄孩子一样说：“真乖，来，下床喽。”
 他从床上跳下来，伸手去系皮带，又被她的手阻止了。她帮他提好裤子，然后把皮带穿好，嘴里还念念有词：“嗯，我们看看是哪一个孔，”她在找他平时扣的皮带孔，顺着皮带上的旧痕迹，她迅速地找到了，扣好扣子，整理了一下，站起来，又得意又温柔地称赞他：“真漂亮。”
 他忍不住抱着她，不知道如何来说内心的感受，他吻她，重复着那句全世界通用的、最简单的表达：“我爱你。”

告别了小旅店和它的老板娘，也把那盏台灯还给了她的女儿。方骆与乔英伦本来打算马上离开沁里，他们到昨天晚上去过的那家饭店吃东西，天气非常好，阳光不那么强烈。饭店外面，柳树的树荫罩着河边的小桌，他们决定坐在河边吃稻香村的特色面。
 虽然他们只要了两碗面条，老板还是给他们泡了一壶上好的绿茶。店里的小伙计看着他们，脸上忍不住露出笑来。乔英伦有些不解，朝方骆眨眼睛，方骆笑着看她，她穿着第一次在酒吧时穿的那件白色T恤，晚上看不怎么显眼，此时阳光灿烂，白色T恤把她的自然与明媚全部衬托了出来。她的头发披在身后，脸蛋红扑扑的，化了淡妆的五官很精致，这一切都不足为奇，得到爱情滋润的女人本身就有一种异样的美，而乔英伦，在昨天夜里再一次通晓了男女之秘。她轻松地坐着，浑身散发出性感的气息，这不仅让旁人发现了，她自己也有所感觉。
 与她相反，方骆的气色显然不如昨天，这让见惯情侣的沁里人浮想联翩，稻香村的老板与伙计，一面忙着送面倒水，一面偷偷发笑。
 小船过了一条又一条，船不大，上面最多能坐几个人。乔英伦坐在岸边，一手端着茶杯，一手托住下巴，她的头上是一条条垂柳，身后是古色古香的过道与店铺。河水在阳光下闪烁，她看着那些波光，眼睛晃得有些发晕，仿佛她也跌入了风景之中。
 方骆还在一阵阵地发冷，他坐着不想离开，因为他喜欢这儿的茶水和阳光，更喜欢此刻的乔英伦。他叫老板另沏一壶茶，加了茶钱。老板开心地说：“坐吧，你们坐在这儿，也是我们的门面啊。”
 乔英伦听后一笑，对方骆说：“他在夸我们呢。”
 方骆说：“他是在夸你。”
 乔英伦正想否认，小河上划过来一条船，坐在船上的几个老外看见了她，其中一个朝她喊哈罗，另一个对着她摄像，她笑了起来，这时她完全相信自己是一个迷人的女人。她的身心都在对一个男人敞开，都在对一个男人表达，她这样爱着他，从而显出了自己的美。
 她温柔地看着他，也许正因为他很男人，她才很女人。他还是满不在乎的样子，一边抽着烟，一边喝着茶，怎么也看不出他在生病。她眯着眼睛，忽然想起了孙婷的话“那个男人，真的很性感。”
 一股忧虑暗暗地滋生出来，假如别的女人想和他做，一个或者十个？同样光滑的肌肤、同样性感的裸体，她们各有其美，像一道道美味佳肴，品之不尽，尝之不竭……她终于明白了为什么不喜欢他的满不在乎，她在妒忌，无论她在不在他身边，他的性感都将被别的女人所看见，她不知道，他对她的爱是否可以抵挡那些诱惑。
 她有点害怕。
 “喂，你在想什么？”他不停地喝水，以缓解病情。
 她看着他，还在想。
 “怎么了？”他注意到她怪怪的表情，问：“想说什么？”
 “没什么。”她勉强笑了笑。
 “真的没什么？”他问。
 她把视线移到小河上，摇了摇头。
 “小乔，”方骆喊她，她转过头，看见他的表情很严肃，他说：“你想说什么就说什么，不要隐瞒，如果你隐瞒一点点，我也会隐瞒一点点，反过来也一样，这样对我们不好。”
 他的话让她震动，点了点头。
 也许他也在担忧吧。她不知道那件事情有没有在这个时候折磨他，她在想他的话，觉得他说的有道理。
 他再一次鼓励她：“你想说什么？”
 她在心里组织着语言，感到无法把情绪表达清楚。过了一会儿，她问：“你说，这个世界有神话吗？”
 他一愣，明白了她的意思：“有，”他说：“原来我认为没有，现在我认为有。”
 “可是，”她觉得还是表达不清：“那个，很难吗？”
 “你觉得难吗？”
 “对我来说不难，”她想了想说：“可这是两个人的事情。”
 “对我就难吗？”他问她。
 她没有回答。
 他有些生气：“是不知道，还是不想回答？”
 “好吧，”她说：“你不难。”
 他叹了口气：“小乔，你应该知道，对我，这是多么的简单。”他慢慢地说：“现在对我来说，这个世界是全新的，一路上，我随时都在摇头，我想把以前通通摇掉，我爱你，这就是全部。”
 他看着她的眼睛，害怕她有一点的动摇或者不信任，他说：“这些年来，我不想离婚也不想结婚，只想这么过下去，可是遇见你，一切都变了。”
 她心疼了，他生病还陪她坐在河边，可她都想了些什么？她振作精神，想说点有趣的事情，突然，她也不知道自己是怎么想的，话就脱口而出了：“不知道在阳光下做一次是什么感觉？”
 “什么？”他还在伤感，却听见了这样的话，他差点把嘴里的茶水喷出来：“你说什么？”
 “在阳光下，”她不知道想到哪里去了，有些神往、有些迷恋，她看着河上的小船：“阳光照着我们，在这样的小船上做，不知道是什么感觉？”
 “喂，”他喊她，她回过头，脸上的表情一本正经，好像在说吃饭或者喝水，他既惊讶又喜欢，笑着说：“你可真不要脸。”
 她还没回过神来，皱起眉毛认真地分辨：“什么不要脸？我真的这样想。”
 他再也忍不住，哈哈大笑起来，她噘起嘴，看着他的笑。
 他一面笑一面喘气：“你慢慢想啊，我去上个厕所。”
 他一边走一边抖动着肩膀，拼命忍住笑。她看着他，他的背影像一个少年，姿势都是满不在乎的。她恨恨地想，这有什么好笑的？
 她看着小河上来来往往的船只，想着如果他们躺在上面，他搂着她，阳光笔直地照下来，他们顺着河水朝下游飘去，看着两岸的柳树移动，听那远处的歌声传来，整个沁里空无一人，只剩下他们两个，小船还在飘，他们随心所欲地躺着，想做就做，不想做就不做，说话或者睡觉……

他不停地喝水，不停地笑。他们坐到太阳下山才离开，在回同城的车上，一想到她说的话他就要笑，笑得她用手掐他，因为他生病，她也舍不得用力，但她越这样他就越好笑，她也被他弄得笑个不停，她说你到底笑什么啊？他就说，我笑你不要脸，他还说，你可真是不要脸。
 她把头贴着他，压低声音：“这不要脸吗？我觉得很要脸啊，我想和我爱的人在阳光下做，这有什么不要脸的？”
 他哈哈笑着，吻她：“我爱你。”
 “我爱你。”
 “只爱你。”
 “只爱你。”
 “最爱你。”
 “最爱你。”
 车就这样朝同城方向开去，窗外的光线渐渐暗淡下来，方骆靠着椅背，慢慢地睡着了。乔英伦却没有睡意，她看着窗外，黑朦朦的景物迅速后移，有时玻璃上映出她的脸，她又想起了那句话“前面的路是黑的”，她总是觉得有更深的一层意思没有被她理解，她看了看方骆，把头靠在他的肩膀上，这样她才觉得安心一些。
 快到同城的时候，方骆醒了，他坐直身体，搂着她，和她一起看着窗外，同城山平缓的山脉就在不远处，它的高低起伏看上去自然舒展。
 他问她：“你在哪儿？”
 “什么？”她问。
 “那天，我们第二次见面的那天，你在哪个山坡上？”
 她仔细地辩认了一会儿：“不知道，大概已经过去了。”
 “亲爱的，知道吗，” 他吻了她一下，在她耳边说：“那天你真漂亮。”
 车上的人都在沉睡，公路两旁的路灯不断闪过，他们轻轻地接吻，吻了很久很久，同城山就这样被他们吻过去了。


[他们网刊第七号 • 小说]

《珍珠》

艾米莉

我从妈妈为我整理好的小时候的相册里拿走了一张。那是我4岁时候的照片，上面除我之外的另外3个小女孩是：燕子，小鱼和点点，她们是我念小学前最好的伙伴，直到我们都搬去了新的房子之后，几乎就没再见过。我记得这张照片是点点的爸爸为我们拍的，那时候是夏天，也是我们最热爱的季节，看照片上这4个孩子，没一个有女孩的样子，一个个大大的头短短的胳膊和腿一节一节的，笑的样子又憨又傻，头发被汗水沾在脸上，还有用自己的脏手擦过汗黑黑的印子，每次看到这照片我都会想到一堆土豆，也很象缩小的春姑。当然，我们的汗水不是因为劳动，而是玩和没命的跑，追，闹出来的。那时侯真的很好玩，随便什么东西都会引起我们强烈的兴趣，随便什么事情都会让我们不断尖叫，这时候大人们一般都会来干涉，可越是这样我们就越觉得刺激，我们甚至比谁的尖叫声大谁能叫得更久，还比谁的嘴巴张得大等等一些成人之后觉得非常无聊的游戏。现在，我正拿着这张照片想着你们，想着我们曾今是怎么找着夏天的第一只蝌蚪，养在瓶子里等着它变成青蛙，怎么冒险般偷偷的尝周婆婆喂鸡的饲料，怎么学着英子姐姐用指甲花染指甲，怎么给我们所知道的动物起了听起来都有亲属关系的名字，比如：兔子叫奶奶，鹅叫爷爷，公鸡叫爸爸，母鸡叫妈妈，鸭子叫弟弟，小鸡雏叫妹妹等等，还有我们大夏天找自己的妈妈学织毛衣......可是现在你们在哪里，你们这堆土豆，你们这些珍珠。

玩儿，就是我们幼年时期混日子的方式，迷迷糊糊而无忧无虑。除了玩儿没有谁会去学认字什么的，直到有一天小鱼问我们会用中文写1到10这几个数字，我们3个都说不会，一起睁大眼睛看着小鱼，好奇而神秘，小鱼说她会写，就慢慢在地上写着，看着小鱼清澈的眼睛和自信的表情我崇拜她及了，那些符号一样的东西让小鱼写，哦，准确的说应该是画出来了，它们看起来得意而乖巧。我们3个在旁边也跟着画了起来，这是我们在那个夏天里最安静的一个下午。

小鱼家住我家的隔壁，她妈妈是个皮肤白爱烫头发的漂亮女人，她爸爸是个能治好感冒的胖医生。小鱼梳两个小辫是我们几个女孩中说话最少的，经常在我们玩儿得起劲的时候要回家洗洗手，老爱把手放在鼻子前面，闻自己手上的味道，她总说手不干净和有异味，老洗手以至于她的手非常的白。不管什么时候还会看见小鱼啃手指甲。小鱼的爸爸有癫痫，常常在晚上发作，一到这个时候她妈妈就把小鱼抱到我家来放在我的床上，我父母会和她妈妈一起帮着把她爸爸送去医院。大人们手忙脚乱的离开，房间突然就静下来了，让我和小鱼更加不安，看着小鱼惊吓得苍白的脸，我不知道该说什么也睡不着，我平躺在床上控制着自己的呼吸，生怕连自己的呼吸也会再次惊吓到小鱼，我想给小鱼讲个故事吧，好让她能平静些，可想了半天我知道的故事里面尽是大灰狼和狐狸精，想着想着终于想起来妈妈前两天给我讲的一个故事叫小黑鳗游大海，我学着妈妈的语气把它讲给小鱼听，在我记忆里这个故事还没讲完我们俩都睡着了。

我们都搬去新房子之后见面的机会少了很多，偶尔在小学校里能碰上，不是一个班的也都有了自己新的伙伴。小学毕业后点点去上海她爷爷奶奶家念中学去了，燕子考上的那所中学需要住宿。我和小鱼考在同一所中学，还被分在一个班里，这让我们兴奋了一阵。在学校的时间我们总是在一起，连上厕所也不分开，小鱼还是梳着两个小辫，脸色苍白，眼睛很大很黑充满警惕和不安，嘴唇丰满红润，喜欢啃指甲、洗手和闻手上的味儿。小鱼喜欢裙子，夏天来临的时候总是她第一个开始穿，成为树林里第一片变绿的树叶露出手臂和腿，光滑白皙，阳光照晒后微微发红。似乎夏天给了小鱼新的生命，慢慢抽芽，枝叶丰满，象一棵风里的柳树沙沙作响步态轻盈，班里男女生同学都注视着她新鲜的美丽。除她以外的景物变得模糊。

下课了，全班同学起立跟老师说再见，后面的男生发出难以控制的怪笑，他们捂着嘴斜着眼睛往小鱼这边看，等老师走后，笑声一下爆发了出来。不知道哪个可恶的男生在小鱼的座位上滴了几滴红色的墨水，象血渍似的染在小鱼的裙子上，那个红色的痕迹对着小鱼对着全班的女生龇牙咧嘴，小鱼狠狠的盯了一眼后面的男生，转过身冲出教室眼泪夺眶而出，一个大胆的女生大吼谁干的，把所有同学都惊呆了，可不管是谁干的，现在都无法再收回这个恶劣的恶作剧对小鱼的伤害，我和几个女生跟着小鱼跑出教室去帮她清洗裙子上的墨水痕迹，男生们纷纷离开教室散了。小鱼抽搐的哭着说我知道是谁我知道。那个大胆的女生把这事告诉了老师，还没上课，班主任就把全班同学叫回教室调查事情的经过，班里鸦雀无声引得外班的同学对我们探头探脑的，小鱼已经止住了哭只是肩膀还有些轻微的抖动，脑袋使劲的往下低着，一棵被暴雨袭击了一夜的柳树。 老师说谁干的最好是自己主动站起来，就在班里给小鱼公开道歉，公开检讨，不然，等查出来，就报告给学校按记大过处理。班里更静了，上课铃突然响起来，象劈开天空的巨雷，我触电似的站起来说小鱼你不是知道是谁吗，你说啊。这话一飞出我的喉咙就象碎石掉到井里，引起同学们一声声闷闷的回音，屁股在椅子上磨蹭，大家都相互怀疑的看来看去。我看见小鱼抬起头两只墨黑的眼睛盯着我象两支长长的巨手把我推到了天外，又象陌生的深渊把我吸到更深的地方，她的眼神让我浑身发冷象个做错事情的孩子，慢慢坐下去，不敢再看她矛盾痛苦的眼睛。是吗，你真的知道吗老师追问，小鱼更深的沉默着......，全班同学用急切的眼神看着小鱼，是乎都希望小鱼尽快来澄清大多数人的清白，没人会关心小鱼的沉默。

顺着后面座位有把椅子发出跟地面沉重的摩擦声，王浩吃力的站起来，他是我们班的体育委员个子高高的，肩膀发育得正在宽阔，是篮球场上的前锋，性格积极活泼，现在王浩黑黑的脸涨得通红 。跟我去办公室，你们不要再想这件事了，好好听课，老师说完，我们全班同学惊愕的目送他们走出了教室。教室里一阵唏嘘，好象异口同声的说这事本来就跟我无关，放学的时候班主任把我们全班同学又留了下来，见证王浩公开道歉和检讨。

可我一直没明白小鱼为什么知道是谁，却不说出来。在放学回家的路上，我和小鱼有一段儿顺路，今天我们谁都没有说话走得缓慢无语。

上生理卫生课的时候老师总是上半堂先讲女性部分的，让男生去操场，下半堂反过来讲男性部分的时候，让我们女生去操场。一到操场，我们女生就聚在一起说男的什么什么，兴奋得发抖。我想大家肯定都跟我一样老师让女生翻到女性那部分的时候，大家其实都在看关于男性的那部分，男生也该是一样的吧，叫翻到男性的部分的时候他们肯定也都在看关于女性的那部分。男人的精子多象我们小时侯捉到的蝌蚪啊，我压着嗓子说，小鱼也一脸神秘的说如果我们能把这些精子放在玻璃瓶里养起来就好了。这个奇特想法真是天真而极赋想象力。就象那年夏天，我享受着她画出来的那些符号，现在又享受着她的奇特想法。

后来在小鱼过生日的时候，我给她买了两条金鱼，一条红色，一条白色的有黑红花纹。再后来我又买了两条金鱼给小鱼，当然，我希望没有这再后来，可是我们无法安排任何事情，无法安排。在潮起潮落，熙来攘往的世界里，你知道每个人的心里都关着魔鬼，就看是否把他放出来。中学毕业我和小鱼各自考上了不同学校，那些跟小鱼一起分享过的收音机里的歌曲，一起喜欢过的抄在笔记本里的诗歌，一起去河边看的夏天最后的落阳，还有我们之间的误解，都悄然离去。

在街上碰到小鱼的妈妈，以前那个皮肤白爱烫头发的漂亮女人，在小鱼的父亲死于癫痫后，嫁了一位做小生意的老板，仔细观察还是能看出曾今漂亮的痕迹，只是神色黯淡，一些礼节性的问候之后，我直接问小鱼的继父对小鱼好吗，她就哭了起来，还不停的说对不起小鱼什么的话，这突如其来的眼泪，让我一下子就恨起那个我从没见过面的小鱼的继父，我也不知道该怎么安慰，我想如果有人对自己的女儿不好，就不跟他过呗，说什么对不起的话。我又问小鱼怎么样，她妈妈预言又止的说小鱼病了，我想尽快去看看小鱼，但愿她能尽快健康。这样我送小鱼妈妈上车了，她在车上对我挥手，让我别送了，她看我的眼神充满忧郁和悲伤，除此，我没看出或者我没看到其他的。今天的夕阳出奇的好，看看远处紫色的渐变，我们该把生活想象得更好。我想我该早些去看小鱼的，干吗要等到她病了的时候呢，可不管怎样我就要见小鱼了，心里也有一些盼望，也许我和小鱼隔了这么多年又见面都会尖叫吧，哦，也许比我想象的更热烈呢，谁知道，我无法预料和安排什么，就让一切都发生吧。

转了一趟车，爬了好些台阶，终于到小鱼家了，开门的是小鱼的妈妈，她很高兴的把我让进客厅里，我都等不急了，边问小鱼呢边往小鱼卧室方向望，她妈妈说她在医院过一周就该回来了，我楞了一下，到底是什么病，还要住院的，她妈妈又开始哭起来，我不知道怎么安慰，就一个劲的从纸巾盒里抽出来纸巾给她妈妈，真不知道这个家里发生了什么事情，象经历了一个灾难似的，我越来越为小鱼担心，可看着她妈妈这么伤心的样子，不敢再多提小鱼的名字一次，过了好一段时间，她妈妈平静些了，我试探着问，小鱼没什么吧，看得出她妈妈非常控制自己的情绪，可还是抽抽噎噎的说，小鱼精神分裂了。这话把我听傻了，真的很接受不了，一下子给急哭了，我问她妈妈是不是发生了什么极端刺激的事情，小鱼才这样的，她妈妈一下哭出了声，边拍着沙发边说，我真对不起他，真对不起她。到底怎么回事，我都等不急了，必须马上知道答案，这时候，她妈妈悲伤的说她被继父强奸了，听到这个我一下就没哭了，心痛，我感觉这个心痛不是情绪，是真正的胸腔靠左的那个地方痛。

我直接说：“她继父呢。”
 “已经被关起来了。”
 “这是什么时候的事情。”
 “半年多了。”

我不想再说别的了，只想立刻看到小鱼，就这样我粗暴的站起来准备离开，我跟她妈妈约好，小鱼回家那天我再来。

离开小鱼家，我不知道该去哪里，也不想坐车立刻离开，我在车站附近找了个台阶座下来，看着车来人往，直想哭，小鱼已经疯掉了，她是我童年的伙伴，珍藏的珍珠，我的心咬着我的舌头 。过了好一阵，我去花鸟市场，想找跟第一次送她的那两条一模一样的金鱼，没找到，就买了两条相似的，也是红的和白的，只是花纹有些不同，选了个玻璃瓶，带着它们回家了。

去看小鱼那天，还是先见到她妈妈，我看小鱼的房间房门关着，就凑着她妈妈的耳朵问，小鱼在休息吗，她妈妈说她吃了药，睡一阵了，我问小鱼回家的情况是不是比在医院好些，她说有时候清醒会儿，大部分时间发呆和发笑，晚上必须吃安眠药才能睡，不睡觉的时候眨也不眨的瞪着眼睛，有时候不停的说话。我说我想等她清醒的时候，跟她说会儿话，这几天我都会过来看她。随后，我把金鱼放在茶几上，跟她妈妈聊天，每隔十多二十分钟的时候她妈妈都会轻轻走到小鱼房门外，慢慢推开一点点门缝儿，观察小鱼的情况，她的神情象呵护一个婴儿一样呵护着，生怕再出一点点意外。等了好久，我们听到小鱼房间里传来唏唏嗖嗖的响动，她妈妈很有把握的说，她醒了，我去看看。隔了一小会儿，房门开了，我站了起来，小鱼走在前面一点，她剪了短发，很瘦，皮肤白里透着轻微的黄，行动很慢，我一直看着她，她没什么表情，我们越来越近，就越来越紧张的盼望她能认出我，小鱼离我更近些的时候，我向前跨了一步，拉起她的手，就象小时侯那样，我说我们来看金鱼，好不好，小鱼只是冷冷的说哦，她木纳的笑，我看不出她是否真的认得我，我点点头，拉着小鱼座到沙发上。

就这样各自的坐着，我看着小鱼，她看着那两条金鱼，眼神灰暗，没有任何情绪。小鱼曾今经历的那些生活，是目前捆绑她的笼子，我知道我不可能从精神分裂的笼子里救出小鱼这只新生的小鸟，她的眼神还是遥远的样子，我们有一句无一句的说着，看着小鱼说话的时候，一种不真实的感受始终跟随着，我们之间除了日光灯的光，还被别的我说不清的东西隔开，不知道我们之中的谁或者我们两人，都成了世界的傀儡，而我知道我和小鱼在两个不同的世界，我们彼此听着对方说的话，却互不理解。我只能跟着小鱼说的话去继续她的故事，这种不得没有的牵就让我伤心，她应该是健康的，应该有和我一样的青春和弹性。

小鱼慢慢活跃起来，这活跃里带着天真和依然的警惕，我试着坐得离小鱼近些，试着去牵小鱼的手，这个举动让她有一阵短促的紧张，还好没让她觉得不舒服。我试探的说想和小鱼去楼下的花园坐一会儿，她妈妈同意了，小鱼也高兴的站起来，显出等不急的样子。 我们手拉手的在花园里散步，小鱼很平静，我想我的出现为小鱼赶走了一些孤单。我们说了很多话，也谈到了童年，还有我新认识的朋友，等等。我想这会是我们之间的最后一次彻底的谈话了，当然这跟小鱼的健康状况没有任何关系。从这次谈话中我们彼此都感觉到，我们的生活经历对自己的生活态度有着不同的影响，虽然，我们都象河流一样的流淌着，却是流淌着的两条不同的河流，而我知道小鱼将会是我永远珍藏的珍珠，不管生活将我带到哪里，不管小鱼以后是否会偶尔想起我。这样的谈话之后，我们开始沉默，依然手拉着手。看着天边的夕阳越来越浓烈，夜色也将会很快的到来，我想该送小鱼回家了。我们起身顺着花园小路慢慢走着，两个小女孩嬉笑的追逐着从我们身边跑过。


[他们网刊第七号 • 小说]

《南山》

陈高峰

我家在那边，那边，那边，我不知道了。我跑不动了。我妈在睡觉，她洗完锅就在炕上纳底子睡觉。我在门口石礅上玩，我砸弹儿，我姐要。我姐会砸，我不会，她不许我砸。碗底是她放学带回来的，她说是捡的。还是个老碗的碗底，能砸出好几个弹儿呢。以前我姐打过家里的碗，用碗底砸弹儿。我家没有老碗，碗底不厚，我姐说砸不出好弹儿。她捡的这个是老碗，碗底棱又厚又宽，砸出的弹儿结实。我妈打了我姐一顿，她发现了碎碗，我姐把碎碗片藏在了鸡窝角落里，我妈在鸡窝里掏蛋时掏出来了。她把我姐打了一顿，她知道这是我姐打了砸弹儿的。我姐还说她不知道碗哪儿去了，可那碗就是她砸的，我看见的，她还要我别告诉我妈，不然就打我。我没告诉我妈，是我妈自己掏出来的，她还是骂我，后来还打了我。

我妈在炕上纳底子，她还让我脱了鞋，把那个鞋底子按在我脚上看了看。后来我去石礅上玩，想起了姐姐藏着的碗底，就取了出来，找了块石头来砸。我也想砸一些弹儿。我姐不让我砸，她怕我砸坏了。老碗底棱很结实，我砸了好一会儿，才把它砸开成几块。那些小块儿就更不好砸了。有时候我姐就不用石头砸啦，她在石礅上磨，要磨很长时间才能磨出来一个。我捏着一个小块儿砸，一下子就砸到指头上了。我差点疼哭了，含住手指头进屋找我妈，我妈已经睡着了，我只好又出来，坐在门口吸吮手指头。

那时侯天开始下雨，一下子就大了。我坐在屋檐下，伸手接雨水，就忘了指头疼。那雨来得太快了，屋檐边很快就挂上雨帘子。我妈在炕上问我下雨了，我没理她。她就下来看，院子里没什么东西要收拾，她要我别玩水，说完又回到炕上去睡觉。我一个人接着水，听见我妈又发出了鼾声，突然就想哭。上次我姐打我，我都没哭，我要是哭，她就会骂我是个浓鼻子。我又不流鼻涕，她还说我浓鼻子。她放学回来看见那些碎块碗底，肯定要打我，我也不会哭。可看着那雨，我忍不住了。我越哭越难过，眼泪不断的流，雨也越下越大；后来雨慢慢停了，我就不哭了。地面上很块就干了，我发现南山突然出现在我眼前。

南山真近啊。那会儿看起来就像在河边上。我姨妈家就住在山底下。我没去过，我妈给我说过。我姨妈说山上有很多柿子，还有核桃，吃都吃不完。砸完核桃，手都染成黄色的，到了冬天才能褪完。我看着南山，山上的柿子树我都能看见，还有核桃树！密密麻麻的，满山都是。南山都跑到我们南河边上了。我一下子就跳起来，给山上跑。

我妈从来没带我去过南山。过年时她说要去朝圆疙瘩山。我问她圆疙瘩山在哪儿，她说就在南山上，还说我姨妈家就住在圆疙瘩山下面，她家后门就对着山。我不知道那山为什么叫圆疙瘩山，总觉得它跟我一样也碰过头。我把头碰肿了，我妈就要按住使劲揉，她说不揉下去就会留在脑门上，到老都有，长大就找不到媳妇。我哭着喊我不要，我不要媳妇。我姐在一边笑我，浓鼻子，疙瘩头，没人要。我妈一鞋底就把她打跑了，我就不敢再哭。我妈从没拿鞋底打过我。

我妈告诉我南山上有柿子，还有核桃。平常我只能在外婆家吃到。我外婆家离我家好远，我妈带着我走一个上午才走得到。外婆家有好多柿子树，好多核桃树，每年我都能吃上。别人家都没有。我说只有外婆家有柿子，我妈就说我姨妈家更多。我姨妈家在山底下，她家的柿子树核桃树种的满山都是。姨妈要我去她家，跟她去吃柿子。我从来没去过她家，我妈也很少去那里，她说去朝山，还要乘车。我只见过县城里有车，可能我姨妈家那里也有县城，她家门前是县城街道，门后就是山，山上全是她家的柿子树，还有核桃树。姨妈还说要我给她当儿子，就不用回我妈家了，就可以天天吃柿子！她们边说边笑，我知道这是她们拿我说笑，就说要出去看庙。外婆就拉上我，一起去庙上，她说要向神给我要一点药。我妈和姨妈两人还坐在炕上说话。

庙里有很多人，有人在里面念经，听起来像唱歌一样。庙门口有一个大炉子，里面烧了很多香，有人跪在那里磕头。等那人起来了，我外婆要我跪下，她去柜台上拿了一张黄纸，叠成三角形，又撑开来，像个漏斗。她也跪下来，举着那个黄纸兜，在香火上转圈，嘴里也念起经来，我有点怕。庙门两边的墙壁上挂了许多画，画的都是鬼，还有牛头马面。我妈以前给我说过牛头马面怎么勾人的命，他们吐着长舌头，拿着哭丧棒，从阴间上来，抓人。外婆转了一会儿，停下来，对我说，神赐药了。你快把药喝下去，就再也不得病了。说着小心翼翼的把纸兜送到我嘴边，我只来得及看见兜底有一些黑色的粉末，就张嘴把它吸了进去。我的喉咙一阵痒痒，想要咳嗽，又不敢，怕外婆说我。

外婆求好药回去了，她还要做饭，我留在那里看画。一个老婆婆说那是十八地狱图，她指给我看，说这是短斤少两的人进的地狱，那是搬弄是非的人进的地狱。短斤少两的人被绑起来，穿在一杆大称的秤钩上，两个小鬼正在称他；搬弄是非的女人被绑在柱子上，有两个小鬼正在割她的舌头，一个割，一个端着盘子接。老婆婆一个一个给我讲，我觉得最可怕的是下油锅，那个人被小鬼用三尖叉叉起来往油锅里扔，那肯定要疼死他。

那天我被大公鸡啄了。回家时，我走得很快，想把十八地狱讲给我妈听。刚进门，一个大公鸡突然扑了过来。它踮着脚，伸长脖子，毛全竖着，向我扑来。我没想到它会来咬我，一下子呆住了。大公鸡扑上来，比我还高，它在我脸上啄了一下，我吓哭啦，外婆跑出来追打公鸡，我妈还有姨妈都下了炕来看，我脸上被啄出了血。我外婆追着打那公鸡，说要杀了它吃肉。我妈给我贴药，说是啄出了一个笑窝，可惜另一边没有。

吃饭时我们吃了那只鸡，外婆给我夹了一只鸡腿。鸡是外婆杀的，我没敢看，我妈说外婆杀鸡杀得可好了，干净利索。鸡腿真好吃。我没能去成姨妈家。下午我们离开外婆家，到村口我妈跟姨妈道别，姨妈往南走，回山下，我们往北走，回河边。我一直想着去姨妈家的山上。那山就对着她家后门，一开后门就是山。下午吃完饭在炕上坐着，听我姨妈说，山上下雨发洪水，半夜里听见像擂鼓一样，那是山洪，哗的一下就下来了，得赶快开门，开前后门，提了门槛，要快，让洪水穿堂而过，穿过去，不然，房子就要被冲跨了。

我想去南山，看山洪，看它从山上哗的下来，我帮姨妈开门提门槛，让洪水穿堂而过。我还要去摘核桃，还有柿子。我姨妈说要我去她家，好好吃个够，可我从来没去过。平日里南山总是显得那么远，只能看见青色的轮廓。今天下完雨，它一下子近了，好象就在我们村南的南河边，我都能看见山上的核桃树，我还能看见一个阿姨，可能就是姨妈，她正在上山。我跑了起来，向山上跑。到了南河边，看看，山还是那么近，好象就在前边的马路边，我又跑，到了马路边，山还是那么近，还有一段，我再跑，穿过马路，一直跑。

我也不知道我跑了多久，现在一点儿都跑不动了。我家也看不到了。山还是那么不远不近，好像还远了。我没来过这里，天要黑了，我妈饭快做好了，我姐也放学了，她肯定在找她的老碗底，她会打我的，我把她的碗底砸坏了。我不知道怎么回去。我家在那边……我不知道，那边，还是那边，我不知道了。

2003.09.14


[他们网刊第七号 • 小说]

《十年一梦》

韩东

年三十前一天李小毛来了，晚上我们去了鲁远家。

鲁远这次回来住在他原来的卧室和厕所之间的一间小房间里，这间小房间我以前怎么没有印象呢？走道两边的墙上挂着鲁远父母画的水墨画，一概用黑边镜框框着，挂得很整齐。鲁远临时的卧室里只够放一张床、一张写字桌。床对面是几把并排放的椅子，与床沿之间只有寸把宽的距离。鲁远家的人要让我们去大房间里坐，鲁远也有些犹豫，结果我们还是进了小房间。我和李小毛坐床沿，鲁远一人坐在椅子上，肘部正好放在写字桌上。她妈妈端进来三杯茶，是用会议室里的那种带盖的白瓷杯（上有蓝色小碎花）泡的。后来鲁远的哥哥又送了三杯茶进来，是用一般的玻璃杯泡的。他不知道，泡重了。比较而言，鲁远妈妈泡的茶茶叶高级，清香扑鼻。鲁远哥哥泡的茶有点像茶水滩子上的大碗茶，原料大约是茶叶末。鲁远抽三五，李小毛也抽，我正戒着。

刚从深圳回来的那天，鲁远和大马一人穿一条深颜色的牛仔裤，腿很细，挺好看的。我发现鲁远已经换下了那条牛仔裤，穿了一条以前见过的灰颜色有很多口袋的裤子。我怀疑他已经把那条新牛仔裤送人了。他的上身穿着一件人造革毛衬里的牛仔服，由于天气冷，人缩成一团。鲁远没戴手套，领口敞着（我和李小毛又有手套又有围巾，李小毛还戴了一顶深蓝色的毛线帽），看上去就很冷，很受罪的样子。鲁远的脸上皱纹比以前多了，精神不佳，一双大手红红的。我想肯定又冷又湿。

李小毛问：“我的诗集你收到了吗？”

鲁远说收到了。他说：“前面十几首变化很大啊。”

我们坐了一会儿，鲁远提议去外面喝咖啡。我和李小毛先下楼，等了一会儿鲁远下来了，腋下夹着一条烟。我以为他又要去什么地方拐一下，但没有，他把香烟递给了李小毛。

我们三人步行去珍珠饭店。和两个高个儿走在一起是一件挺有趣的事，尤其这两个高个儿是你的好朋友。你会觉得他们并不那么高，这么想着的时候，又猛然觉得他们还是很高大的。

鲁远推开珍珠饭店的玻璃门。咖啡厅在里面，似乎不对外开放（外面无任何招牌），进大厅后要拐上几拐，像是一个秘密场所。灯光很暗，座椅的靠背很高，面料是墨绿色的。顾客稀少，多半是深夜需要找个地方待着的男女。只有吧台处灯光明亮，但光线内敛，不射向外面的厅里。几个服务员像在自己家厨房里那样地靠在吧台上闲聊，声音虽然不大，可神情随便得近乎放肆。一个穿制服的服务员悄无声息地走来，递上茶单。鲁远征求我们的意见后要了咖啡和啤酒。我和李小毛坐一排（我靠外侧），鲁远面对我们背向吧台。我对鲁远说我们是第二次来这里了，他已经记不得了。我提示他当时有沈建新，还有老卜，鲁远似乎有些想起来。上次来我们坐的是同一顺，但是靠前面的座位。我说上次来桌子上点了蜡烛，一截红烛立在一只玻璃罐中。鲁远突然回忆起那特别的光亮，脸上浮起笑容。

我们只能以两种姿势坐着。要么上身前倾，肘部支着桌面，手腕下垂或托着腮帮。手上夹着一支香烟，将烟灰轻轻弹入烟缸，或者用勺子在前面的咖啡杯里搅动。要么，上身向后倚去，以至整个身体顺着座椅下滑。如果走到座椅的背面，甚至看不见靠背上方的头发，因此并不能确切地知道前面坐人没有，也许座位根本就是空的。来这里的人基本上只有这两种姿势供轮番使用。前一种姿势显得专注、认真，略微有点紧张。后一种姿势则意味着放松、随便，比较的无所谓。

李小毛问起老姜离开的事，由此说起鲁远这一年在深圳的情况。

鲁远现在租了一个大房间，两厅四室带卫生间、厨房。两厅打通，在里面干活（吃饭大概也在里面），四个小房间睡人。常住人口约六七个。整个公司约十人左右，也就是说差不多两个人一间。鲁远没有说自己住的情况。李小毛问：“你一个人住一间吗？”

鲁远沉吟了一下，说：“是啊，我一人住一间。”然后抬眼看了看我和李小毛。

“老板嘛，与打工仔有别呵。”不知道是谁说了句，我、李小毛或鲁远都有可能。

然后说起老姜和他们分开的事。我说这边有传闻，鲁远就笑，直摇头，眼神有点狡黠。

老姜是辞了工作去深圳和鲁远干的，初期去的还有马家三兄弟中的小三。老姜本来在泗洪就与马家兄弟不和，但小三是个不问事只管干活的人，老姜尚能容忍。后来鲁远又招马家兄弟中的老大大马去深圳。大马有主见，去了肯定是鲁远的左膀右臂，老姜因此有失落感，曾提出过去外地开分部。鲁远自然答应。随着大马来深圳的日期临近，老姜私下里抓紧物色和他一起走的人。和鲁远再谈这事时他提出白菜还有鲁远的一个堂弟（有很不错的木工手艺）跟他一起走。在鲁远不知情的情况下，老姜已经做通了他们的工作。因此鲁远非常生气，限他们在三天以内全部离开，而且无论干好干坏都不准再回来。老姜例外，因为老姜是辞了工跟鲁远干的，没有退路。于是就说好了，在任何情况下老姜都可以回来，另两人绝对不行。在珠海另干后那边不断来电话，一是技术上的咨询，鲁远尽量解答。二是内部闹矛盾，想回来干，鲁远坚决不允许。三是想挂鲁远公司分部的牌子，也被鲁远拒绝了。老姜多次请鲁远过去指导工人，后者始终没有去过。我问现在他们的情况怎么样了？鲁远说不知道，也不想知道。

说话间李小毛让鲁远抬起胳膊，鲁远无意识地照办了。李小毛把桌子向后拉。原来三人都将重量压在桌上，因我们这边是两个人，力量较大，桌子逐渐向鲁远那边移去。由于刚才一直在说话，没有机会提醒鲁远。现在告一段落，李小毛才让鲁远抬起胳膊的。后者也把桌子向我们这边推。推移至一个适当的位置大家都撤出手，再将胳膊支在桌子上说话的时候就有所顾及了，注意不把全部的重量压上去。随着谈话的继续，对现实处境的遗忘再次发生，桌子又悄悄地向鲁远的方向移动。于是再调整。这样反复多次。由于有这件事的调节，谈话变得富于节奏。

我们这桌是最后走的。另一顺座位上的人站起身，女的拎包、取围巾大衣，男的招呼服务员付钱。这样的情形出现了多次，我才发现来这里的都是情侣。三四对人走完就只剩下我们这三个男人的组合了。服务员在旁边的桌子上收拾、擦拭。吧台前也只剩下一个人，立着，双手交叠在小腹前，看着我们。鲁远转过身，做了一个手势，说：“小姐，买单啦！”

我和李小毛都没有吱声，看着鲁远背对灯光从怀中摸出一只钱包。钱包很厚，但握在鲁远的大手里还是略显寒酸，同时也有一种实在的感觉。钱包张开，里面的钱票整整齐齐地叠成一摞。鲁远用另一只手从中抽出一张，递给服务员。等着找钱的时候他仍捏着钱包，一面和我们说话。钱从吧台那里找回来，鲁远随手放入外衣口袋。另一只手上的钱包也折起来了（里面厚厚的钱票也随之弯曲），揣入怀中。袁挺曾经说过，鲁远皮夹子里的钱都是理得整整齐齐的，厚厚的一叠，从最大的钱到最小的钱。他井然有序的钱包我是看见了，但找回的零钱却是放入衣袋的。也许鲁远每天都要花时间整理钱票，把它们从大到小地排列好。这样看上去舒服，用起来也方便。

有一件事值得一记。从在深圳吃苦说起，鲁远谈到他的身体状况。他一米八二的个头，现在的体重只有一百一十多斤。鲁远说现在他的手会发抖，控制不了。这个情况还是大马发现的。他俩一块儿去钟表店，鲁远想买一块手表。看中了一款，让营业员拿过来。鲁远一手捏着表，另一只手托着这只手，双手把表送到眼前。过了好半天，他还是看不清时间。大马在边上看出来了，说：“你怎么啦，手在抖？”

从珍珠饭店出来，街上已基本无人。我们步行往南工的方向走去。三人都沉默着，同时又都能感觉到这种沉默。相互问了各人的住处以及下面几天的活动安排。我说李小毛跟我一起回兰园取自行车，我住兰园陪我妈，李小毛骑车去瑞金路睡。然后我说明天要去洗澡，问鲁远去不去？鲁远说去，让我们叫他。约好了明天上午，三人就在南工门口分手了。

回兰园的路上李小毛想起明天的工作，我也正在为这事为难。既然答应了鲁远上午，那就上午洗澡了。而我们的原计划是下午洗澡，上午要工作的。如果我赶往瑞金路工作，再过来叫鲁远，体力上会吃不消（这时已经快一点了）。最后我们决定明天上午李小毛从瑞金路过来，一起去叫鲁远洗澡。到兰园十九号门口的时候，大门已经关了。李小毛爬门上去，到了里面打开门。我找出自行车，他骑上去了瑞金路。我随后上楼去了。

第二天，李小毛从瑞金路过来。我打电话到鲁远家，接电话的正是鲁远。他的嗓音很低沉，显然电话就放在他住的房间里。这是他今天接到的第一个电话，鲁远还没有起床。这时约十点多。我和他约好，我们十一点到他家，然后一起下来去兰园口吃牛肉拉面，完了去洗澡。

十一点，我和李小毛准时到达。鲁远让我们去他房间里坐一会。我带了兰园衣架上的一个黑牛仔布的旧包，包里有一只塑料袋，装着换洗衣服。这还是小鸥临走为我准备的，一直放在瑞金路房间里的床上。可见三十洗澡是我一周前就拟定的计划。昨天晚上我让李小毛把我的换洗衣服（即这只塑料袋）带过来。李小毛也带了几件换洗衣服，放在黑包里。鲁远什么也没带，说是上街买。

我们在兰园口吃了牛肉拉面。天气阴沉，很冷，鲁远弓着背缩着脖子，搓着发红的大手。临出南工后门时，碰见他姐姐，推着自行车，让鲁远把围巾、手套戴上。昨天晚上鲁远曾试了试李小毛的毛线帽，李小毛表示要送给鲁远，鲁远没要，李小毛也没再坚持。

我们去和平公园一侧等车去鼓楼。我建议步行，鲁远笑着说他怕。李小毛折中了一下说坐小巴，可惜我们没有等到小巴。最后我们坐了公交公司的车去的鼓楼。下来后反身向鼓楼浴室的方向走去。路过鼓楼商场进去买短裤和棉毛裤。商场里人很多，行走极为不便，我们专找卖内衣裤的柜台。在一个地方终于买到了棉毛裤。鲁远问我要不要？我说可以，鲁远就买了两条棉毛裤。一条110公分白色的他穿，一条100公分灰蓝色的我穿。再找短裤，怎么也找不到。印象中那种用透明塑料盒装的两条一盒或三条一盒（颜色分别不同）的短裤到处都是，怎么要买的时候反倒没有了？

我发现鲁远的一个新说法，他把短裤叫作“底裤”，肯定又是深圳的说法（就像把付账说成“买单”）。我们随着人流一直走到商场的最里面，仍没有发现短裤，由于气闷和烦躁就出来了。出来后仍面临短裤问题。但从人行道上向商场的前部走比在商场里面逆人流向前要容易得多，并且一个人穿梭起来也方便，不必彼此照顾和顾及。我让鲁远和李小毛等在门口，自己从中门又进了商场。将刚才经过的柜台又仔细看了一遍，还问了人，终于发现了那种盒装短裤。我要了一盒两条装的那种，大号的。等我出来，赶到第一个门口，鲁远和李小毛都不在。我又向前找到第三个门口，仍不见他们。商场一共就三个大门，我在中门等了一会儿，心想：他们别是又进去了？就又进了商场，随人流向前移动，试图发现他们。鲁远和李小毛都是高个儿，尤其是鲁远，不仅个高（比李小毛还高两公分），样子也特别（瘦长，背略驼，像一张纸牌那样弯着），极易辨认。因此我对在人群中找到他们充满信心，只要他们在商场里面。终于还是没有找到。没想到我准备出去时看见他俩正背对着我面向一个柜台，鲁远的手上拿着一条短裤正在试松紧，一面指着柜台里面的另一条短裤。我赶紧挤过去，告诉他们短裤已经买了。鲁远回头看见我以及我手上拿的那盒短裤，问我在哪儿买的？我说就在商场里。鲁远并没有因此不买柜台上的短裤，他拿了一条，其余的让营业员收走。这是一截卖棉织品的柜台，货架上装饰着床罩、毛毯。鲁远是怎么发现这里有短裤买的呢？这里买的短裤质量好，六元一条，纯棉的，布料又厚又柔软。鲁远选的那条是蓝灰色的。我买的盒装短裤一黑一绿（邮局绿），用料少而薄，两条一共才五元钱。

我们走进鼓楼浴室，发现浴室进门的地方也有短裤卖。我想买肥皂，李小毛说里面有。我们上了二楼，情形和预想的一样。外面的沙发上坐了一圈人在排队，逆时针方向移动。若里面空出一个位置，就从一圈沙发的最右边叫一个人进去，其他的人则向前挪。这圈半圆形的沙发（约坐了一二十人）每个窝都得坐个遍，屁股时起时落，自左向右地挪动。等的人有的跷着二郎腿抽烟，也有看报纸的、和服务员套近乎的。前面茶几上和脚边的包箱口袋或一块肥皂、一盒香烟、一瓶搽脸油也跟着转圈。厅的一边通向休息室，一边通洗浴间，右手是上来的楼梯口。每隔几分钟就有光着身子的男人从休息室走向洗浴间，从门边的挂钩上取下毛巾，服务员及时地报出号码。洗好的人也都从厅里过，浑身烫得发红，冒着蒸气，交上洗浴毛巾，服务员从一只特制的铁箱里取出两条至三条煮过压干的热毛巾往其手中一塞。男人的裸体上蒸气更多了，一直跟着他飘入里面的休息室。厅里虽然三面有出口（休息室通道、洗浴间通道及楼梯出口），但由于吸烟的人多，加上不时飘出的水蒸气，使得厅里烟雾腾腾的。顶上的白炽灯泡始终亮着，发出陈旧的黄光，不免增添了几分窒息感。

据我观察，服务人员有两种。一种训练有素，穿着白衣服，因身处澡堂可想而知身体洁净。加上温湿度关系一律面孔红润，发鬓整齐。他们干的活儿无非是递递毛巾、整整沙发、喊人、收费。对敬烟来者不拒，一般耳后都别着一根，再接受香烟时便放入衣袋或往柜台上随手一扔，真的点上吸的倒不多。一种是所谓做“下活”的，有技术，但人多半土气粗陋。这些人不是正式职工，改革开放后浴室开始恢复传统的服务项目才把他们从外地招来的。这类手艺人一望而知。除几位老者衣裳整齐、面相不俗，具备白发的谦逊外，年轻的则一概尖嘴猴腮、土气难看，并且只说方言，与顾客之间无任何交流。这些令人生厌的年轻后生与文雅的白发老者只有一步之遥，因而你不得不相信这一行当对人的熏陶。一门手艺不仅能给人以温饱，并且也教会你做人。干的活儿越卑贱，持续的时间越长就越使人收益匪浅。如今白发老者穿着白衣服在房间里安静地给客人修脚、捏脚、捶背捶腿，年轻的后生则赤着上身在洗浴间为人搓背。活儿干完了，仍赤着上身在厅里闲逛，从柜台上拿烟抽，湿淋淋的屁股到处乱坐。

我们终于进了里间，在沙发椅上躺下，但脱衣下池还得等。也就是说，澡堂的沙发座椅多于浴盆，洗浴前须要在座椅上稍歇一会儿才能周转过来。座椅间的茶几上搁着白瓷茶杯，杯盖反扣着，下面垫了一个小瓷盘。揭开杯盖，里面的茶叶已经放好。从茶几上提了暖瓶泡茶，然后边喝茶边等。这是洗盆汤最低的等级，六个人一个房间（即有六张沙发座椅）。因和陌生人同处一室，我们言谈比较谨慎。对方也是三个人，不像我们那样拘谨，相反嗓门很大。后来听到喊人下池，我们脱光衣服，将钱包、手表等“贵重物品”放入一只小布袋中，提溜在手上，趿着硬塑料拖鞋穿过前厅去洗浴间。照例看见那些在沙发上坐等的人，不免有些优越。但因我们光着身子而排队的人穿着衣服，又有些自惭形秽。怀着比较复杂难言的心情从挂钩上取了毛巾，问清几号，便进去了。

因是大年三十，没有人搓背，也没有人干下活（干下活的人都回家过年了），我们匆匆洗完就上去了。我事先带的换洗衣服没有用上，穿了一条新买的短裤，棉毛裤也是新的。

从浴室出来后面临吃饭问题。鲁远说不饿。若回家吃饭又面临交通问题，鲁远不愿意步行。我建议鲁远先回去，我和李小毛去南大门前的旧书摊上转转，然后再回去。站在鼓楼广场圆盘处的电信大楼前鲁远犹豫了半天，最后决定还是和我们一起去。鲁远说他很累、疲劳，下午还有事，但又不愿意和我们马上分手，而且他不想吃饭，一副心事重重的样子。我们过街，拐过东南角厕所前面的大广告牌，在人行道上逆人流向前，然后从把鼓楼医院连接起来的地下通道过去。地道两则租给私人买百货，一看就知道买的是些廉价品。水泥地面很湿，低洼的地方积水，气味也很难闻。从大街的另一则上来，出了地道口仍向南走，已不再是逆着人流了。

在鼓楼医院旁边的水果摊上，鲁远买了一挂香蕉，足有三斤。摊主准以为我们要进医院探望什么病人。来这里买水果的一般都是探视病人的，很少还价，对水果的要求模样要好，要显得体面。鲁远买的那挂香蕉由我提着，他和李小毛不时过来掰下一只，剥了皮边走边吃。鲁远的胃口真不好，吃香蕉也不行（他说自己爱吃香蕉），只吃了两根就不吃了。在一个电话亭旁我们停下，鲁远打电话回家。因为业务上的事他说好了下午在家等电话的，鲁远惦着这件事，但打了半天没打通。鲁远说是听筒没放好。借机，我和李小毛也都打了一个电话。然后继续向南走。

走到通往南大校门口的那条路上，我们突然想起来今天是大年三十，又缝学校放假，摆书摊的肯定回家了。走进路口，冷冷清清的，我们仍不甘心。继续深入了一段，发现直到南大的南园北园门口，小街的两边都空了，除了稀稀拉拉的几株小树外什么也没有。有行人也是个把，匆匆赶路，一会儿就不见了。我们只好向后转，从原路折回，又经过电话亭、果滩，下地道穿过中山北路，拐过圆盘向鸡鸣寺方向走去。一路下坡。我注意到电信大楼顶上的霓虹广告牌，上面有一个特大的发出红光的“芭”字。这是芭蕾珍珠霜的广告，目前只有芭字电路正常，在半空中一闪一闪的。

在南工家属院后门口我和李小毛与鲁远分了手，向兰园十九号走去。至701门前，还没敲门就听见里面的欢声笑语。我心里想：老虎到了。开了门，见此人坐在桌子前，嘿嘿直笑。他并不像我想像的那么胖（在电话里老虎告诉我已经有一百六十多斤），一副大人物的风度--后背靠着椅子，双手插入裤兜，上身的棕黄色羊皮夹克敞着，脖子上围的围巾垂至胸前。下着牛仔裤、名牌运动鞋，见我们进来并不起身。他坐的椅子离开桌子有两尺的距离。桌上的菜盘依然冒着热气，最显眼的是白瓷大碗里的一只光鸡，半碗鸡汤，鸡汤上浮了一层黄油。我妈仍然在桌上吃饭，老虎似乎已经吃好了，丢开饭碗在和她聊天。我走过去拍了拍老虎的背，说道：“这屌人！”这时里屋里走出一人，镜片闪闪的，原来是欧阳仁。我问欧阳仁什么时候来的？吃过没有？我妈也在问我们吃没吃过？我说没有。“那正好。”她说。

桌上换了我和李小毛吃饭，我妈撤入厨房，老虎和欧阳仁进了大房间。

老虎刚到，我无心吃饭，不觉得饿。盛了一小碗饭，泡上鸡汤，碗头上夹了几筷菜，走进大房间和老虎说话。后来决定还是在桌前把饭好好吃完，并且要尽量多吃一点，但还是心不在焉，惦记着放下饭碗去和老虎说话。吃饭时我瞥见老虎带来的密码箱，靠墙竖在客厅的一侧。

我和李小毛在桌上吃饭，一面议论：“这屌人还真的来了！”终于吃完了走进大房间。打开电热器、泡上茶、关上门，各就各位，反倒没话说了。依然是老虎一人滔滔不绝。他说这次来南京，机票七百多块，因为太贵了所以朱烨没有来。七百多，还不是黑市，“就这么贵。”老虎说。一直到五点多钟，天快黑了，我说待会儿下去走走。每年年三十这天下午四点以后到天全黑的这一段是一年中的最好时光，人们都赶回去吃年夜饭了，大街上一个人也没有，并且街上收拾得干干净净的。“这是一年中最好的时光，千万不能错过哟。”我一再说。

欧阳仁先走，他妈来了，他要赶回去吃年夜饭，说吃完再过来玩。我妈一直在厨房里忙，做菜，其间下楼去了一趟，大概是买作料。回来说街上已经没有人了。我们又坐了一会，起身下楼去街上，准备享受一年中最美好的时光。从兰园菜场穿过时我关心的只是行人的密度，结果让我大失所望。小店还开着门，卖菜的也没有完全收摊，有买有卖，热闹得很。行人也很多。出了兰园口上了大街，车辆往来仍然很频繁。我妈怎么说街上已经没有人了呢？凭心而论，的确比平时的这个时候行人和车辆都要稀疏一些，可我要求的可不是稀疏一些、交通流畅。我要求的是行人全无，一片空旷，大街上只有我，还有我的朋友老虎、李小毛。我向他们保证的是此等境界，可现在完全不是这么回事。

天色还很亮，也许时候不到。我看了看表，五点半多了，但仍然有希望。往年年三十，下午街上就没有人了。一年又一年，街上没人的时间向后延迟，但不可能不出现。去年年三十下午四点多钟我和袁挺出来，街上就没有什么人了。我们去了北极阁，那里本来就人迹罕至，透过雪松和栅栏看见下面与山体平行的大街。偶尔有一辆电车驶过，顶上斜斜地伸出一只“辫子”向前移动。在山上我们只遇见一对偷情的男女，从一间石头砌的小屋后面提着裤子出来。后来我一个人步行从鸡鸣寺回瑞金路，除了在标营碰见一个骑自行车往家赶的人，之后就再没碰见任何人。我可以放心大胆地在街心走，不用担心被车撞倒。当时天已擦黑，四周极为安静。那种清静深远的感觉不完全是由视觉提供的，听觉亦很重要。

此刻我和老虎、李小毛沿北京东路往鼓楼而去，天色越来越暗，仍不时有一些人影迎面过来，和我们擦肩而过。这条路绿化很好，人行道与车道之间是一排雪松隔离带，上灯以前几乎如森林一般昏暗。直到鼓楼广场才没有了树木。中心圆盘位于一大块空地上，能见度突然增加，行人和车辆也多起来。我们向右拐，经过电信大楼向玄武门方向走去，一路缓缓下坡。沿途的树木也增多了。城市四周开始响起鞭炮声。有几个孩子在路边放鞭炮，我们加快步伐走过去。天色越发昏黑，我们经过一排脚手架。后来路灯亮了，街上仍有行人和车辆。远处的鞭炮声更加密集了。

在我们的右侧，有一条小路下去，可望能绕回兰园。但由于我不熟悉，又害怕放鞭炮（小巷很窄，住户密集，鞭炮将防不胜防），就没有走这条路。向后转，我们从原路返回。此时天已经全黑了。到达广场圆盘处，华灯齐放，车辆和行人（包括骑自行车的）仍然不少。这里是交通枢纽，人们汇集此处，然后分别进入六个不方向的街口回家。我们再次走进树林的黑暗中，看见四周星星点点的灯火。前方一个大放光明的所在是食为先餐馆，门前小灯泡织成的光网从店门上方一直拉到树干上，横跨人行道。我们从下面经过，看见自己的投影以及玻璃门后面光鲜可爱的服务员小姐和食客。继续向前。虽看不清人脸，老远就听见自行车响着铃过来，在和我们平行的慢车道上迎面过去。

又是一处光明，是一家食品商店。老虎领头进去，开始买酒。折腾半天，买了一瓶大香槟、三瓶葡萄酒（两红一白），分别提了出来。又在附近的一家百货商店的鞭炮专柜前停下，老虎买了四捆烟花、两包鞭炮。见有塑料袋，又买了几只。我们以不同的方式分别拿着这些东西。我是塑料袋装了葡萄酒，再把两只塑料袋挂在一捆烟花上，担在肩膀上，两头的分量正合适，可以不用手扶。这样走了一段，我发现差一点塑料袋就滑脱了。调整以后又向前走。一路上都有行人和车辆，我不免骂骂咧咧。“这个世界是要完蛋了！”我说，如此等等。经过菜场，右拐，已到达家门前的小巷。一家烟酒小店仍然开着，老虎凑过去买瓜子。瓜子没有斤称的，只有五毛钱一小袋的。老虎每样买了二十袋（西瓜子、南瓜子、葵花子）。

终于上七楼回到家，于晓晓在。桌子已经拉开，椅子摆放好了，我妈仍在厨房里忙着。把取暖器提出来、插好，桌子上上了几个冷盘。老虎走进大房间，窝在沙发上给鲁远打电话。鲁远说吃过年夜饭过来。

吃饭时有我、老虎、李小毛、于晓晓及我妈。吃了一半时小京从珠海打电话来。那头有小京、王宣、权影嘉，这头有我妈、我、老虎，两边乱喊一气，喧哗不已。说了一些颠三倒四不连贯的话，笑声不断，气氛达到高潮。小京干脆学起狗叫，我在这边也跟着叫。

后来袁挺、欧阳仁都来了，通通被拉到桌子上喝酒。电视节目除我妈外没有人看。桌子一直没撤。俞晓晓中途下楼去了--王娟在家吃完年夜饭要过来。晓晓让我们等会儿下去玩。继续吃，直到菜全凉了。老虎一直不从桌边走开，大家陪着他，聊些深圳的事。鲁远进来时老虎从后面拥抱了他。

拥抱的具体情形是这样的：鲁远在客厅里和众人打完招呼走进大房间问我妈新年好。我妈正在看电视，回答鲁远的问好后仍丢不下电视，鲁远就站在门边陪我妈看了一会儿。这时老虎离开桌子，边说话边从后面抱住鲁远，拥抱的部位是肩膀和后背。鲁远直立着，老虎则上身倾斜，上身贴在一起，胸以下直至腿都没有靠着。老虎抱着鲁远，还摇了摇，就像对方是一个支撑物。然后两人一起回到桌边，鲁远十分高兴地加入了谈话。然后谈话的主角就成了老虎和鲁远，内容也以深圳为主。

我建议一起去下面俞晓晓那儿玩，于是一干人下到三楼，敲门。进去后，发现除晓晓和王娟还有两个不认识的男人。我们敲门前他们正在看电视，煤气取暖器烧得正红。晓晓夫妇忙于安排座位，等我们都坐下后反倒安静了。刚才在七楼的热烈气氛不见了踪影。我本以为这里比我家缓和，又都是年轻人，不在我家我也就没有了负担。气氛冷清的原因除从一地挪至另一地外，大约还因为有不认识的人在场。王娟一直坐在一把靠前的圈椅里，面对电视，镜片闪着光，脸被炉火烤得通红。每说一句话她都要回过头，说完又掉头去看电视。房间里过于整洁干净，也让人感到拘谨。这里是晓晓父母的房子，条件设备都比较好。老俩口出国探亲也没有把房子交给晓晓照看，而是交给了他的哥嫂。哥嫂回娘家这才把房子交给晓晓。即使是晓晓和王娟都不敢在房间里随便乱动，更别说别人了。

晓晓泡了几杯茶，大家拿出香烟抽，然后一起面对着电视。偶尔有交谈，断断续续的。交谈声不足以盖过电视里晚会的喧哗。王娟回过头问了袁挺一句：“袁挺现在怎么样？”袁挺答：“不错。”随后就岔到他的剪纸上去了。

我想到楼上的杯盘狼藉，便坐立不安。看了看钟，离零点还有半小时，便先上去收拾整理，想着零点时再拿着爆竹烟花下来，在晓晓父母家的阳台上放。我家阳台上养了猫，平时是封闭的，不让猫进屋。阳台上有猫屎，忙乱之中难免有人踩着。再者，我们家的猫极为胆小，已经到了精神病的地步，不想让它受到无谓的惊吓。

我上楼烧水洗碗，一切忙清后用肥皂洗了两遍手，收拾鞭炮烟花准备下楼。我紧赶慢赶，零点已到，整个世界已响成一片。电视里的欢歌笑语被鞭炮声彻底地淹没了，只见屏幕上不断闪现出红红绿绿的光色。于一片响声中有人敲门。那敲门也不是耳朵听出来的，而是感觉到了震动。门开后，原先下去的一队人拥入，他们上楼放鞭炮来了。各自取了鞭炮烟花，打开阳台的门出去。我妈一再提醒猫屎，说等她扫了后再放。但此时一片混乱，没有人听见她的话。阳台上很黑，她得先找到手电筒。这时众人已拥上阳台，开始点炮了。我妈终于找到电筒，还要找扫帚、撮箕。她的想法是用电筒照准阳台上的猫屎，然后用扫帚扫进撮箕中，但她根本就到不了阳台门口。一来连天巨响、火花乱飞，二来通往阳台的门由于众人进进出出（拿放在桌子上的烟花的、去厨房里找火柴的）已交通堵塞。大家笑闹着，碰碰撞撞的，已无暇顾及我妈。并且那门是惟一的退路，若遇危险，六七个人便呼地一下向后猛退，互相挤成一堆。我妈只好听天由命，听凭阳台上的猫屎被无数双鞋子践踏，然后再带进房间里。我终于接过我妈手上的电筒传上阳台，但他们并没有用来照猫屎，而是在照老虎的烟头，使其对准一挂三尺多长的鞭炮的引线。手电筒根本就没有向地上照一下。

我们兴奋地望着远处的半空，各持一个纸筒，端口喷出灿烂的烟花，互相比较着谁射得远，谁射得多，谁的烟花更漂亮。不仅是我们所在的这个阳台，整个天空都被照亮了。我家位于七楼（顶层），所在的楼房是周围最高的建筑物，自然有其优越，不怕上面阳台上的鞭炮垂挂下来，并且可以对准下面二三楼的房子直射。那些低矮的楼房窗户紧闭，任凭烟花扫射。底下的平房院落间不时升起一朵朵的烟花，拖着长尾，但一般都到不了七楼。偶尔也有例外。

大约半个多小时后世界恢复了平静，人马从阳台撤回屋里。我这才有机会去看花花。它缩在阳台一角的窝里（由木板箱、油毛毡搭就的），看不见脑袋。我一手持电筒，一手用棍子拨弄它的身体。花花转过来，像狗那样地龇着牙发出呼啸声。下巴上的毛全湿了，不知道是小便失禁还是流口水。瞳孔大得吓人，蓬成一团，比平时几乎大了一倍。它贴在木板箱的一面，怎么也拨不动，就像用钉子钉在上面的一张猫皮。

2003.8.11


[他们网刊第七号 • 小说]

《于大头》

看见了

二十二日傍晚出门，二十五日深夜回家， 先在桑那，后在饭店，饭店换了两家，打呀, 打。
 后半夜，东去了卫生间。西南北把牌摆好了，等着东。
一个声音，嘲弄的口吻，每个人都听到了。
东回来，什么？
 不是你说的吗？西南北反问他。
那个声音：瞧瞧，瞎忙活什么呀这是？
回家后，稀里糊涂睡了半宿，早上起来，上网转了转，然后去了付家庄海。海上浪很大，无法躺着睡觉，游了半个小时就上来了。坐在沙滩上，啃了一穗烤苞米，抽了两根烟，欣赏了几只半遮半露的马达姆奶子，再回家继续睡。其实，坐在沙滩上，最先入眼的是她们的腰臀部，这跟司机的视角很相似，看奶子得仰起脖子，不太得劲。
这几天脖子已经很不得劲了。
打麻将的当中有位叫于大头的，曾是个传奇人物。玩这种小局，说明他确实落魄了。而且，为了十块钱算呀算的，让人心酸。吃饭的时候，于大头接了个电话，是另一个传奇人物打来的，营长，听到这个绰号，在座的都多少表示出了一定程度的震惊。

谁问了一句，你不是跟营长动过手吗，能讲一讲吗？
过去那么些年了，有什么好讲的。
不过，夸夸其谈是大小混混的共性。于大头很快本性毕露。三位听众也由此分成了两派。一派认为于大头算是彻底完蛋了。一派认为他终将东山再起。
于混混腾地站了起来：营长眨巴眨巴眼问我，朋友，你认识不认识袁青？兄弟说，认识。他问，关系怎么样？兄弟说，一般。他说，妈了个逼一般，兄弟是袁青的保镖。说完啤酒瓶子就砸了过来，营长的两个手下，其中一个是他的表弟，也跟着动了手。下雨一样啊！一箱子酒瓶，一会儿工夫就只剩下营长的表弟手里的一只了。兄弟怎么样？棍儿一样笔直。营长的表弟举着瓶子喊，跪下！兄弟哈哈大笑。兄弟笑的时候，感觉头顶上的窟窿在一股一股地往外冒泡。但是兄弟继续大笑不止。兄弟身上，地上，全是血和玻璃喳子。营长的表弟把瓶子一丢，捂着脸蹲在了地上，哥，给他包上吧！
说过多少次不打了不打了，可白天睡足后，晚上又去打。不过这次没有打通宵。也没再见到于大头。在付家庄游泳时，当然地又想起了于大头的那次三山岛之行。
三山岛和棒槌岛在大连挺出名的，人们经常在岸边上看它们。
于大头过生日，牟炎弄了一条船，把正在酒桌上的于大头悄悄接走。他要把好朋友的生日安排到三山岛上过。同行的还有牟炎的另一个朋友，营长，以及营长的两个手下。其实有一个跟营长是表亲。五个人把小舢板坐得满满的。开动马达，牟炎兴冲冲地告诉他的朋友们，今晚上有大风，明早晨早一点起来，去捡海参。这是于大头跟营长第一次见面，但彼此知道对方已久。
三山岛不远，小船很快靠岸。喝酒，吃最新鲜的海鲜，吹牛，够意思，如此等等。营长一伙用啤酒瓶子砸于大头的时候，天已经完全黑了。牟炎醉倒在月光里人事不醒。工兵的表弟蹲在地上。风下来了。海水开始晃荡起来。于大头的笑声嘎然而止，他突然起动，兜头一脚，把营长的表弟踢倒，掉了四颗前门牙。然后抄起地上的那最后一只酒瓶，扑上去砸呀扎呀。自己左手的手指，也被割断了一根。营长则骑在于大头的身上，狼一样嚎叫。
终于牟炎被吵醒，肉搏结束。不马上离开岛子，于大头和营长的表弟都将玩完。牟言分别用两条裤子把两人的头扎上。但都不挡事，一会儿就渗透了。浪越来越大，小船随时都会翻个儿。营长的另一个手下主动留在了岛上。牟炎把营长和他的表弟安排到船头，于大头在船尾。他本人一手驾船，一手用一根旧渔叉指着咬牙切齿的营长。两只脚则踩住于大头。他有言在先，谁在船上先动手就把谁叉下海喂海参。二十岁的船老大从没在如此恶劣的天气行过船。一个浪头掀起，象一面大坡挡在前面，有那么几次，爬着爬着就滑了下来，把稳舵，再重新爬, 兄弟。

2003.8.28


[他们网刊第七号 • 小说]

《我的微不足道的伤口》

李黎

1

5月26日晚上，我打了个电话给远在北京的小静。我对她说：今天是四月十四，月亮非常好，你那边能不能看到啊？

她很诧异地问我，今天不是二十六号吗，五月二十六号啊……她的口气由冰冷变成诧异。

傻逼啊，我心想。但是我说：我说的是农历，今天是农历四月十四，月亮好的很，你看看。

哦……

她哦了一声之后就不再说话了。我和她不是敌人，但我们往往说不了几句话就沉默。沉默时电话里“滋滋”的电流声很让人恼火。

今天是我和她认识两周年的日子。我估计她都忘记了这件事。但是她是一个很聪明的人，从来没有人说她是傻逼，应该不会忘记这件事和我这个人的。但是我打电话给她，她就沉默，沉默得我嫌烦，想把电话扔了，表示愤慨，也表示绝交。但是愤怒大于绝交。

我也赌气似地不说话，我打她的电话，耗费的是我的钱，一分钟一块多，这里面有种快感。她似乎觉得这样耗着不是办法，而草草地挂我的电话太没有礼貌，于是她问我；

最近工作怎么样？

居然问这么深奥的问题。当然我没有把这个说出来，小静从来都反对我说脏话，她认为这是没有身份教养性格能力地位水平……的表示。

2

我是个邮差。但是我不是中国邮政的邮差，我是叉叉大厦的邮差，每天为大厦送邮件，送的都是一些广告性质的资料。叉叉大厦新近落成，里面很多的写字间没有出租出去，很多的套房没有人（用自己的钱）来住，需要投递很多的资料引起各方面的注意和兴趣。

另外，我还为十楼的木地板出版社投递邮件。

我每天把一大堆信件背到邮局，在后面的房子里整理这些东西。

我工作其实相当轻松，每天早晨九点货物下午三点跑到叉叉大厦的物业管理处，把要邮寄的信件等等集中一下，放在自己的双肩包里。然后再去十楼的木地板出版社，问有没有信要邮寄。有时候有，有时候没有，有时候我九点半去木地板，办公室居然一个人没有来，我真羡慕他们的工作啊，无论如何不用早起是幸福的……

我忽然慢了下来，问了一声：小静你在听吧。

小静说在啊，但是她的语气很平淡，充满了无所谓，仔细分析还能发现不耐烦。我叹口气继续说：

出版社那个叫多多的小女孩，我每天都想着能看到她。

小静慢腾腾地插了一句：人家是编辑，怎么能叫人小女孩呢。

你和她怎么样了？小静又问我，忽然又很热情、认真的样子。

我说，她年纪的确很小，可能是刚刚毕业吧，她每次寄信都在信封上写着“多多寄”。很好玩。

另外，她还是那个出版社里惟一一个和我打招呼的人，自从她知道我的名字以后，每次她看到我，她就一定会说，哎，尤歧你好。然后有可能我们还随便说两句话。别人从来不和我打招呼的，有的人看我的时候甚至很鄙夷；或者，当我问有没有信件要寄的时候，里面的人头都不抬一下。

3

我叫尤歧，原本是叉叉大学的学生，三年级的时候我因为做了错事被学校开除了，我瞒着父母办好了所有的退学手续，在南京闲逛，有什么事情就做什么事情。

很快，我又回到原来住的宿舍楼下，开始很认真地倒卖起冷饮、开水、盒饭、盗版光盘、黄色VCD、凉拖鞋肥皂牙刷牙膏……这样说吧，只要是风险不大的生意我都做过。我很早配备了手机，这样我把电话号码告诉各个宿舍的人，他们如果在午夜想要吃方便面，或者踢球之后想要喝冰镇的可乐，我就给他们送去。我还送过避孕套，对此我没有什么不好意思的，这是为女性的健康和社会的稳定着想。后来我除了配有手机之外还配备了四个手下：两男两女，两对情侣，

我告诉他们：做生意一定要诚实，不诚实的人永远发不了财！这句话是我原来的一个任课老师在课堂上信誓旦旦地对我们说的，他自己做生意而且很成功，之所以给我们上课是想要获得一个教授的称谓。

当时的场面很感人，这个老师说了这话之后，大家都觉得自己在精神上得到了升华，进而未来似乎光明了许多。

但是我和这个老师做过生意，我觉得他相当的不诚实。简直就是心狠手辣，不择手段（包括能收买人心的看似善良的手段）。当我觉得他不诚实的时候，我仔细回想着他当年在课堂上说这番话的表情和气势。然后我得出了一个结论：人是可以睁着眼睛说瞎话的，哪怕有违良心也可以，只要自己没事不去触及自己良心就可以了。

然后，我觉得世间难以理解的人和事情太多，就觉得很恍惚，是非曲直在我心目中没有了明显的界限，我又混在不是很上档次的生意场里，于是变得似乎很没有良心。见到可爱的女生我会良心发现，或者说，变得很软弱，即使她觉得我坏，那也是一种软弱的坏。

一些朋友曾经问过我：既然是被叉叉大学开除了怎么还能回到原来的学校，甚至在原来住的宿舍楼里卖东西呢？应该跑得远远的，躲起来，要么躲一辈子，要么发迹了再趾高气扬地回来，左右环顾……

是啊，这个问题我也没有搞得很清楚，而且很容易让我回想起刚开始做生意时所受到的公开嘲笑和蔑视……让我思绪转移到愤怒这个话题上。

我的答案是：我就是不离开，这表明我绝对没有被害羞之情吓倒。我没有太多的害羞，这表明我在被开除之后，有其他的情绪，比如冤枉，比如愤怒，比如知耻而后勇。而我之所以有这样相对反常的情绪，那应该是学校的处罚很不合理，至少是不合适。大家就会想要知道我是为什么被开除的。

开除我的时候，学校含糊其辞地贴出一张布告，就算是最终审判了，我也一直没有说明，只是顽强地待在学校附近，直到一年多以后，我们那届的同学毕业。

六月，校园里有一种亦真亦假、真假难辨的伤感和善良，我被几个老同学叫了爱帮忙搬运行李，毕业的情绪感染了我，我写了一首诗，那时这是我生平惟一的一首诗：

校园里的钟最好停止
 或者更快一点
 夏天和煎熬
 铺就的水泥地面
 冒出白烟

照片上笔直的队伍
 在校门前散乱
 红色出租车转弯
 带走你的难以割舍的书
 你的感觉或者没有感觉

把毕业的伤感或善良
 像旗帜一样插在心头
 那些想在更早的时间里
 逃跑的人，一样在拥抱时
 想停留更长的时间

我一定要去看看新的毕业
 一年了，分别的方式是否
 像世界那样进步
 看看是否有更多的人
 不屑这样的虚假和场合

你可以不流泪
 但肯定不会愉快微笑
 毕竟是身体里的光阴
 像脚底苍白的茧
 在离别中永久消失

但是我很苦恼，这首诗不能拿出来，别人会很轻蔑地说：你写的，毕业和你有什么关系？甚至还会有人问：你写诗和被开除有什么关系？意思就是有直接的关系吧，这既是侮辱了我，也侮辱了写诗，虽然两者没有关系。

当时我想，即使不被开除我也该离开学校了，于是我放弃了已经较有基础和成就的生意，离开了叉叉大学。严格说也算不上离开，只不过刻意地不去那里。如果我想去，就一定能去，谁能阻挡一个流浪汉呢。

4

当我原来的同学毕业时，他们免不了要搞很多次的聚餐，我被邀请参加了好几次，几乎就是全部。只是我自己不好意思全部参加。我选择只有男生或男生居多且没有老师在场的聚餐去参加。

男生们之所以要请我，一是因为大家感情一直很好，不因为我被开除而有什么歧视或疏远（当然我要离开了、躲起来那肯定就疏远了），二是他们七个吃了我至少三千块钱的各种食品，其中有一半我愿意，因为生意最初靠他们宣传的，另一半是无奈，他们一表示想要我就只好给。当时我也的确比他们中的任何一个要富裕点。

后来，我当然要请一次，但是为了要不要请女生和老师我很伤脑筋。我和关系最好的杜小渡一边走一边商量这件事情，忽然，前面有个看上去非常让人动心的女生在走路，她的腰扭得很厉害，这导致她浑圆的屁股在起起伏伏，像波浪翻滚，杜小渡喊道：

一，一，一二一，一二三四！

我笑了起来，并且有了主意。我对杜小渡说，我们过去和这个女孩说话，说请她喝茶，她应该不会同意。但是，如果她态度恶劣或者很冷淡，那我们就不请班上的女生吃饭，如果她很客气，言之有理，那我们就请。

杜小渡说，你来，你来。

我跟杜小渡加快脚步，走到那个女生的身边，我伸手在女生裸露的肩膀上拍了一下，然后说；喂，同学，等一下。

她停下来，吃惊地看着我们两个，等我说话。

我故意支支吾吾地说，你，你气质太好了，我们能不能请你喝茶？

我迅速补充，我们也是叉叉大学的，马上毕业了……

女生脸立刻红了，她给自己所做的思想准备也就是问路啊什么的，喝茶很突然，而且是两个男生，有被轮奸的可能。

她说，我又不认识你们。语气温柔，充满同情和理解。

我看了杜小渡一眼，意思是，妈的，要请女生吃饭了。

但是女生又说：你们要毕业了……现在就去喝茶吗，在什么地方？

我大惊失色，掉头就走，杜小渡也在第一时间跟了上来。那个女生一个人在那里一定很愕然，甚至觉得很孤单。

我走了好几分钟，回头看看，看不到那个女生了，就笑着对杜小渡说：不请不请。

杜小渡说，为什么？怕啦。

我说不是，她太好了，正因为这样，我怎么能请班上一帮傻B吃饭呢。

于是我就没有请任何老师和女同学。

我请客那天是两千年的五月二十六日，天气很热。我之所以能记得很热，是因为我能记得，那天我和小静赤身裸体躺在紫金山的山顶上都没有觉得丝毫的冷。不要想入非非，之所以赤身裸体是因为我们先在山脚的紫霞湖里游泳，内衣裤都湿了，所以干脆全脱了。为什么游泳，稍后你就知道了。

5

回到那天吃饭的具体场面上，我在一家新开的饭店里请客。大堂里很明亮，明亮的光线中荡漾着隐约的油漆的味道。我们八个人在包间里，包间里墙壁的色彩很暗淡，图案很艳丽，给人一种要在这里做点一般场合不可以做的事情的暗示。

开始只有我们八个，也就是我原来的宿舍四个加上隔壁宿舍的四个。大家说着各式各样的话题，一边喝酒一边哈哈大笑。后来，杜小渡的手机总是响，他又不敢把手机关了，因为学校或某个单位很可能在这个时候找他。

他在第三次接电话的时候，我们已经知道这三个电话是同一个人打过来的。杜小渡说：我都跟你说了一万遍了，我们几个在一起喝酒，最后一次喝酒了。最后了！

估计对方说：骗人，你怎么可能说了一万遍呢！

杜小渡又说：我十点钟在大草坪等你，行了吧！由此判断对方是个女的。

估计对方说：十点啊，太晚了！

杜小渡凶狠地说：那就算了。

这次估计不到说什么了， 因为那个人或许只是找他，毕业了嘛；或许找他解决一些事情，或者挽回一些事情，也有可能找他性交……

好，有志气！赵文卓说，来我们喝一杯！

但是杜小渡刚刚把酒杯举起来，他的电话又响了，刚刚掐掉不过三十秒啊。他立刻火了，骂了一句：老子他妈的……

我说，我来接吧，我跟她好好说说，劝她不要打了，再打老子强奸她。

杜小渡还真的把手机给了我，我说：喂，你是不是找杜小渡啊。

对方说：是啊，你是谁？

她的声音很甜，在任何方面都没有丝毫作假的迹象。我第一感觉是，这个女孩很容易亲近。但是我知道这样的女孩其实很难成为真正的朋友，她们或许有种镇定自若的孤独感。

我说，刚才三个电话都是你打的吧。他喝多了，在这里笑呢，刚才接你电话还有点清醒，接了之后就很混乱，明明喝多了还要喝，而且要喝白酒，刚才他一口气喝掉了一瓶二锅头。你过来，铜雀楼酒店，对，麦当劳旁边的那个。你过来，你真有事就过来……

然后我就把电话挂了。继续继续……

旁边的几个人笑了笑，继续吃喝。大家一边继续一边听杜小渡说那个女孩的事情，女孩叫小静，她之所以不停地打杜小渡的手机，是因为杜小渡欠她六百块钱。至于为什么，杜小渡没有说明，他已经喝得差不多了，否则他不会说出他欠小静六百块钱。但是还能保持必要的警惕，维护必要的自尊。

我们也没有深究为什么会欠钱，而是打赌小静会不会来。

我认为她会来，因为我刚才胡诌的时候，那个女孩的呼吸节奏似乎都改变了，她肯定很在意杜小渡的反应，如果她希望证实我是瞎说的，就一定要来看看。

赞同的只有两个，另外一个就是杜小渡本人，赵文卓、牛德华、张学佑三个人表示不知道，也就是他们三个不参加我们的游戏：输的人喝一瓶啤酒，一口气喝下。

我们于是放慢了喝酒吃菜的速度，静候小静的来或不来。打赌的时间是晚上八点十分，我们决定等到九点，因为小静如果在学校那，她只需要十分种就能赶到，给她这么长时间是让她犹豫徘徊和赶路的，到九点不出现就要喝酒了。至于九点之后她又来了等于没来，俗话说迟到的正义等于没有正义。

6

等待是很难受的，我们不停的抽烟，于是大家的面容上多了几分愁苦，这和毕业分离有关，和大家都有一个相对虚无乃至苦难的未来也有点关系。杜小渡为了摆脱他的烦恼，就很严肃地问我：

尤歧，你到底为什么被学校开除？

我当时也犹豫过要不要说出这个事实，如果大家都默不做声，我或许会含糊其辞地不回答，但是张学佑却很兴奋地问我；是啊，为什么啊，大家马上就要天涯海角了，说说吧，就算是不好的事情我们也没有什么……有什么大不了的啊！

但是我也喝多了，于是我决定说出这个事情。

事情是：我不应该说出我被学校开除的前因后果，这样大家就只会等小静的消息。小静在八点五十左右到了，她显然犹豫了好长时间，才决定来看看，甚至抱着我们已经离开的想法。

但是她的半个多小时的犹豫正好使我能说出我的事情，不仅如此，还能让大家有足够的时间因为我而伤心难过而频频举杯。

杜小渡第一个举杯，他说：操，这样，来，我们喝，今天一醉方休，明天起努力赚钱，让那班B养的去死！

张学佑也说：我操，这叫人怎么过啊！他的声音是最大的，听起来也很凄惨，真切，他说出这样的话我非但没有理由气他而且觉得很贴心。

他们逐一敬酒，我自然要回敬，还要一齐干杯，就这样喝个不停……

在小静来之前，我们原本不打算喝太多，但我们因为我的故事而平均每个人都喝了一瓶以上的啤酒。

更加严重的事情是，在我们一鼓作气似地喝了很多酒之后，小静还是没有出现，而当时离九点还差二十分钟，这样我们就又冷静下来，重新提起关于小静的打赌，也就是说，我们又默默等待了十分钟，并且酝酿情绪，所以，当小静推开门问“杜小渡在这里吗”的时候，大家全都哄叫起来：喝酒喝酒，哈哈……

厉害！真来了……

于是我和杜小渡很狂热地催促另外三个家伙喝酒，赵文卓、牛德华、张学佑三个不参加打赌的人也在催促那三个输的。相比之下我最狂热，因为我仅仅是参与了一个游戏。杜小渡虽然没有叫嚣，但是他笑得厉害，小静看在眼里，大声说：

杜小渡你还能笑得出来！

她的声音明显带着凄惨的意味。我当时就知道，事情绝对不会欠六百块钱那么简单，或许欠六百块钱仅仅是事情的一个委婉的代号，他们之间可能有很复杂和血淋淋的事情……小静看上去很文静，不会穷凶极恶，连她自己觉得是在穷凶极恶是都不会是穷凶极恶的。而杜小渡的条件我们知道，绝对不需要借钱过日子。

杜小渡被小静的话震慑住了似的，脸上也显露出凄惨的表情，他说今天我们聚会，喝酒，你换个日子再说行不行，我们喝酒这么高兴不能因为我一个人……

那你喝啊，你喝，喝个痛快！小静大声打断杜小渡的话，她的声音大得让人觉得奇怪，更奇怪的是，她在一通爆发之后居然没有离开，而是冷眼旁观。双手抱在胸前，似乎是想遮掩住乳房，但实际上她这个动作让她的乳房更突出了。

杜小渡抓起酒瓶，喝完，又抓起一个，又喝。因为他抓起来的第一个酒瓶里基本没有酒，所以大家没有挡他，脑子转得快的甚至嘲笑他假模假样。第二个酒瓶是满的，但大家认为他是应该喝一点，他本人一定需要那种可以接受惩罚来宽心，所以也没有挡他。

当他抓起第三瓶的时候，赵文卓伸手去阻拦，但是杜小渡身体猛地往后一撤，仰头就喝，一瓶酒迅速下去大半，赵文卓冲上去准备夺酒瓶，但被杜小渡一拳打得蹲了下去。杜小渡以绝望的勇气把一瓶酒喝了，这样，他在不到一分钟之内喝了两瓶多的啤酒，而之前他已经喝了至少三瓶，估计他的小肚子已经膨胀到了极限，而胃也要破裂喽。杜小渡把酒瓶松开，酒瓶晃晃悠悠地掉在地上，破碎的声音相当的悦耳，杜小渡几乎和酒瓶一起下落，他坐在地上吐，先吐出来的是酒，我们可以清楚地看到酒的质地还没有被胃液改变和融合，随后他吐出来的是菜，五颜六色的、固态的、液态的，丝丝缕缕的、成团成捆的、棱角分明的、臭气冲天的……有的还溅到了墙壁上，和上面的复杂灰暗的图案融为一体。

大家不欢而散，三个没有参与打赌的家伙护送另外四个主要是杜小渡回学校，虽然他们三个也一样脚步踉跄。小静令人不解地一直没有走，也没有什么举动。九点多一点的时候，我和小静两个人站在铜雀楼酒店的门口，而我一样是喝多了，因为我忽然觉得自己很强大，简直可以为所欲为，我甚至真的想着要为所欲为一个晚上。

7

有一天我鼓足勇气和多多说话，我说：

你叫多多？

她说，是啊，怎么啦？

我说你名字很好听。她笑了笑，告诉我她全名叫我王朵，她自己觉得这个名字的发音不是很顺利，就尽量让别人叫自己多多。

我又问她，多多你今晚有没有空，我请你喝茶。

她愣住了，似乎是仔细看了我一眼。我当时脑子里斗争得很激烈，甚至想抢着说你没有空啊那算了，以后看看有没有空吧。

当时我们在电梯里，就我们两个人，最先她很随意的对我说：哎，尤歧你好。她可能是出去吃早饭，或者做其他什么事情。电梯的门很光洁，相当于镜子。如果我把脸对着门而且电梯迟迟不停的话，我一定相当的尴尬。

我考虑到这一点，决定用一个不让自己很尴尬的办法。在对她发出邀请之后，我盯着多多看，眼光专门寻找她的目光。她只好把头低了下去。她似乎在犹豫，这说明不是一点可能没有。而她犹豫的关键，可能是因为我仅仅是一个邮差，而不是一个类似于她那样的人。我很愤怒，但是多多却说：

可以啊，几点钟？

我说随你的便吧，我下午空着。我们去浅湾，那里特别好，所有人都在说话，但你就是听不到他们说什么。我很憨厚地向她推荐浅湾这个茶楼，她微微笑了起来。

电梯停了，我急忙走出去，因为当时我觉得尴尬，有点害怕，害怕自己语无伦次。

我忽然停住了，对小静说：今天就说到这里吧，下次再说。

她很鄙夷地说了句：有病。但是她这样的话和语气却让我觉得熟悉。

我是为了和小静继续说话才胡编的一个故事，当然多多确实是有这个人。我先是在信里告诉小静我和多多之间发生了凄美又凄惨的故事。当我们在电话里冷场的时候，只要她一问起这个事，或者我提起了而她没有明显的反感，我就开始编，而且我不可能一次说完，这样我下次和小静通电话就有了理由，我可以说：唉，这两天一直每有见到多多……

8

我挂了电话，看看时间已经是晚上9点20了。手机屏幕上显示出日期是2002年5月26日，星期六。大致估计了一下，我是在8点40左右给小静打电话的。

走在宁海路上，我回想最近的两个月。两个月前叉叉大厦正式营业，我因为曾经和它的一个部门经理共同倒卖过小电器，所以得以进来做个邮差，我每个月的工资是900元，另外有少量的福利，我和叉叉大厦签了三年合同，这样我三年里就能挣到32400元，另外木地板出版社给我的钱是每个月300，但是没有说明几年（这说明了这个出版社可能随时会被撤消或改行）。假如也是三年的话，我就能挣到一共43200元，有了这些钱和以前做生意存下来的，我的生活就不同担心，目前我甚至活的津津有味，每天下午我都能在叉叉叉大学（注意，不是叉叉大学，我说过我基本不再去那里了）的操场上打两个小时的篮球，然后喝掉一瓶650毫升的橙汁，它在南京的零售价是六元，我相信很多人都没有办法这样每天喝它的，至少我的父母就是这样。

我被学校开除的消息父母至今不知道，以前我骗他们我还在学校，当时我的确还在学校，往家里打电话时旁边的嘈杂都可以作为背景证明我在学校。后来大家毕业了，我就对父母说我毕业了，父母自然关心我的去处，关心我是否找到了工作和好工作，我想了很久，骗父母说我留校当辅导员了，因为我当最熟悉的机构是学校，而且学校依然是我在当时惟一可以随便进出的地方，只不过我当时已经决定不去叉叉大学，而去叉叉叉大学罢了。

父母相信了我的话，他们没有什么时间来看看我，有时候他们进城办事，也不会找我，他们认为我很忙。另外他们也没有钱专程来看我，但是以后肯定会的，等一两年之后，我应该已经站稳脚跟，那时不要说他们，就是自己也觉得应该把他们接来小住几天，玩玩几个风景点……

我把手机号码告诉父母，但是没有把办公室的号码告诉父母，因为我没有办公室，而我的理由是我经常在其他地方教育、关心我的一百多个学生，基本不在办公室。

9

我的脚步忽然慢下来，在考虑要不要给家里打个电话，澄清自己这些年来的事实真相。我知道我还可以蒙他们好几年，而且你也不好说我就是没有道德良心什么的，我是为了让他们放心，否则他们会垮掉，觉得在乡里乡亲面前抬不起头来，觉得自己的未来没有丝毫的指望。他们是病入膏肓的病人，我是医生，在善意地向他们隐瞒他们已经无药可救的真相。

但是终究要跟他们说明真相的，而且最好在被他们无意间知道真相之前。我长期以来的想法是，我努力挣钱，等我的条件好过一般的同龄人之后再向他们说明，他们或许也能宽心。他们也认为钱是第一位的，有钱还可以去读书，甚至可以读研究生博士生，用精致的学历证书掩盖掉过去不光彩的历史。

我拨通了家里的电话，父亲先问了我一声在哪里，我说我在街上闲逛。他说你没事逛什么逛。我说今天是星期六，没什么事情做就到处看看，他含糊其辞地说了一两个字，然后他就等着我说话了，他卧室里电视机里的声音我都能听得情。我很想说说我的真实情况，但是我还是无法开口，只能不停地问父亲一些问题，他的回答极度简洁，往往是“是的”、“对“、”还行”……

其实我很想听父亲说点什么，哪怕是笑几声也行。但是父亲很懒，总是我们之间总是沉默着，我似乎听到了家周围池塘、水田里的青蛙在初夏夜晚的铺天盖地的呱呱声……

10

在我被学校开除的前三天，我回家一趟，当时我一切正常，丝毫没有即将落入很悲惨的境地的迹象，父亲和往常一样，买了菜，还杀了一只鸡，乡下人对鸡很有感情，认为吃它是莫大的享受。

回学校的时候，父亲和过去很多年一样送我到镇上的车站，我坐在摩托车后坐上，不时看到自己的脸出现在摩托车的反光镜里，很奇怪的样子，不知道父亲在他那个角度能不能看到，或许他注意开车不看，或者，他扫一眼也就过去了，我的脸他多看了二十年了，没有什么好看的。要是我死了他一定在火化前多看几眼，并且觉得没看够。

母亲老是讲：儿子和妈妈好，女儿和爸爸好。她每次这样讲我都点头说是。其实我更喜欢父亲，他有一种从来都不被人和事情干扰的镇定，其实很多时候或者很多年他一直不怎么样，但是他就是不慌不忙，一点点地把需要解决的事情全都解决了，而且他即使在最麻烦的时候他还一样很坦然地去玩，真是不可思议的事情，他在我出生下没几天就开始每天去打牌，这不影响他多年来对我一直很好。

我那天在摩托车上，看着父亲的堆积在眼前的弯曲得很厉害的脊背，忽然想起来，这么多年来父亲从来没有打过了，这在乡下是非常难得的事情，乡下人习惯了棍棒底下出孝子，再说不顺心的成年人也习惯殴打小孩来撒气。

有好几次，父亲已经摆好要好好打打我的架势，甚至准备好了器具：毛竹丝、皮带什么的，但是终于没有打起来。这说明他首先没有顺手就打我的习惯。

我现在还能记得一次父亲高高举起什么东西，然后放下，文绉绉地说：

这次我就算了，我下不了手。

那次是我偷看一本不知道从哪里弄来的色情杂志，其实不色情，就是封面搞得很挑逗人，尤其是乡下刚刚发育的人。我晚上躲在被子里用电筒照着看，看完了把它压在床板下面。但是第二天，母亲居然晒被子，我一看被子挂在院子里绳子上，就知道我完蛋了，我往自己房间里走去，结果发现房间的门被锁了起来，我只好等着，等着母亲把事情忙完然后收拾我了。

那天外婆在我们家，我真不希望她走，她要是不走母亲就不会打我，而到了晚上我终归要睡觉的，这样母亲就会把房门给我打开，我就似乎可以改变现场，或者时间拖到第二天就没有什么事情了，反正当时我想外婆最好不要走。但外婆还是走了，我把她送到马路上，回来以后发现母亲已经把收拾我的现场布置好了，幸运的是父亲没有打我。

11

我喝着冰镇的可乐，另一只手里还拿着一根烟。在别人眼里，我可以是一个不太规矩的学生或者一个社会青年，不坏也不讨喜，我在夜市上随意转着，脑门上带着一点点汗星……

我转了一会，还是去了“秋明”，这是一家唱片店的名称。我有两个爱好，一个是打篮球，这在前面已经说过了。另外一个是听音乐。其实这两个爱好的由来很简单，毛主席说过：野蛮其体魄，净化其灵魂。

在秋明我总能有所发现，有时能找到早就知道的音乐，有时随意买张封面做得让人吃惊的CD，听了之后发现内容也很好。

但是今晚我从走进唱片店起就觉得很无聊，似乎是没有更好的地方去才来这里的。我快速地翻看着一张张唱片，从国内的翻到国外的，从盗版的翻到打口的……经过我手指拨弄的唱片估计有一千张。我翻的时候样子很投入，不管不顾的，身边来了又走开的人不知道有多少，我猛一抬头，看到一个不熟悉的店老板（店里有好几个老板模样的人，我和其中的一个熟悉，另外的不熟，我不喜欢说话），她用鄙视的目光看着我，似乎我是进来避暑的。

我决定买一张CD，让鄙视我的老板感到羞愧，变得善良。但只买一张。

我继续找，因为决定了只买一张，所以当然要挑选当时被认为最好的。我忽然看到一张U2的《The war》，进口的，就决定买了。这张CD我有，但是那是国内盗版的，没有歌词。买正版唱片的好处之一是里面有歌词以及各种说明性文字，可以增加理性的了解和谈资。好处之二是保存的时间长一点。

当我伸出手去拿的时候，另一只手抢先伸了出来，拿走了唱片。我说过此前我一直故意不看身边的任何人，像是身处一个充满敌意的环境。但是这只手吸引了我，我忽然觉得这是世界上最好看的手，就顺着手朝那人的脸看过去。我能确定这是个女人。是的，这不仅仅是个女人，而且是多多。

多多是木地板出版社的编辑，具体编辑到什么程度了我不知道。我和她目光碰在一起，她抢先惊讶起来，说，啊，尤歧啊，你也要这张CD？

在她把唱片从架子上拿开的时候她看到了我的伸出去又缩回去。我不能肯定的事情是：她在我看到她之前有没有认出我。如果已经认出了我而又没有和我说话，这说明她认为在叉叉大厦以外的地方和我说话很麻烦，很丢人。

我能肯定的事情是，多多不搽香水等任何化妆品，她和我靠得很近但是我没有闻到什么特殊或者时髦的女人的气味。

我说你是随便看看还是要买啊？

她说，我要买，要是你想买你就买吧，我再到其他地方看看。

我当然很客气地让她买。然后，在她付钱的时候我犹豫要不要替她付，我心想算了，现在很不是时机，如果以后我能给她付钱那有的是就机会。

她有点费劲地把这张唱片装进自己很小的背包里，身体都扭曲了。我乘机说：多多，你现在有空没有，我们找个地方喝茶。

她明显地愣了一下，旁边的人都听到了，有的还看着她，似乎在等待她的肯定的回答。她脸红了，似乎在犹豫，我赶快接着说：我们去浅湾，那里特别好，所有人都在说话，但是你就是听不到他们说什么。我很憨厚地向她推荐浅湾这个茶楼，她微微笑了起来。

12

我们面对面坐下时，好像是晚上十点，茶馆里的人很多，而且一个个看上去坐了很久的样子。他们身上似乎都是油。我面在一个不靠窗也不靠门的位置坐了下来，多多看上去有点拘束，但不是惊慌。这说明她虽然很熟悉类似的情景，但还是对居然能和我在一起还是比较意外的。

我问她，你是不是很喜欢听音乐。她说是啊，每天都要看好长时间的书稿，眼睛很累，所以经常整个晚上都用来听音乐。

那岂不是很无聊，光听音乐其实很没劲的。

她说，还好吧，反正音乐是背景，然后可以喝茶看书，发呆……

发情，我心想。

你喜欢听什么？多多问我，一副调侃的样子。

我想了想，不客气地告诉她，我喜欢听的主要是国外的摇滚，主要有比约克、鲍勃迪伦、大门、吉米亨德里克斯、平克弗洛伊德滚石、U2、黑色安息日、齐柏林飞艇、皇后。

我停顿一下说，还有内阁、九寸钉、冲撞、性手枪、地下丝绒、治疗、垃圾、午夜后的伦敦、伦敦未来之音、以泪洗面、我血淋淋的情人那些。

多多几乎呆在那里，我知道她发呆是因为我说出了她印象中很模糊的东西。我还说，另外我也听古典，不过不多，基本局限在那些最著名的，还有斯特拉文斯基。爵士和电子听得也很多，反正我每天睡觉时都放着音乐，陶冶人啊。我冲她笑笑。

多多因为我最后的话而稍微沉思了一会儿，她看了我几秒钟，然后开口说：

你怎么做寄信这种工作呢？她问我，似乎是鼓足了勇气。我知道她一定会这样问的，我想她对我感到好奇已经不是一天两天的了。在听了我关于音乐的唱片叙述之后一定觉得有种不可思议的反差。我要是说我喜欢听张学友她也许就彻底对我不吃惊了。

那是因为你有个思维惯性，看到二十岁左右穿得还行的人都觉得是大学毕业然后有分正当的工作。其实很多人不是，我就不是，不过我长得像个受过高等教育的，是吧？我问多多。

她笑了起来，又问我，你是那里人？

宁江县的，就在南京郊区。

我本来在叉叉大学读书的，后来被开除了。我看着多多的眼睛说。

她大惊失色，简直不敢相信自己的耳朵和眼睛，我看到了她的瞳孔由小变大的全过程，我安慰她说，不要害怕，这样的事情其实很多的，以前大学生因故退学的不要太多，就算是现在也很多，你不要着急。

多多大声说，我急什么啊，你自己怎么这么开心，好像是我被开除一样。

13

我们沉默了很久，大家都觉得很不正常，至少是尴尬。我清清嗓子对多多说：那是我大三时的事情，一天我和一个朋友在树林里聊天。后来天就黑了，我的这个朋友叫小玛，我们关系很好，但肯定不是情侣，因为我每次想占她便宜都不能得逞。那天晚上，可能是因为聊天聊得很开心的缘故，我把手放在她的肩膀上，她没有什么反应，默认了，后来我把手放在她大腿上，她还是没有什么反应，后来，我看了她很久，从背后抱住了她。

她大叫起来，非礼啊，强奸啊，啊，你干什么啊！

我以为她是开玩笑，其实她的确是在开玩笑，但是她的声音像真的被强奸了一样。我对她说，

不会吧你，要是反对你早说行不行啊，现在叫成这个样子我要是被学纠队抓到怎么办啊！

她笑着说不叫了，我们又继续聊天！

小玛和我说了件好玩但是也很残忍的事情。她说她前一天和狗狗在逛街的时候，一边走一边打闹，忽然狗狗想咬她，其实狗狗自然不会咬她，但是她还是吓得狠命往旁边一闪，正好后面有两个中学生模样的男孩正飞快地骑着自行车，他们中的一个看到小玛忽然窜到人行道外面挡在他们前面，只好狠命地把车轮头，他的速度太快了，一打轮头，车子就往旁边滑倒了，另一个人也是飞快，结果一下子撞到了他的同伙，两个人从车子上摔下来，又不知道滚了几圈，反正爬起来的时候浑身是血，自行车也不像样子了。

他们可能是被摔昏了，忘记想想怎么摔倒的，我和狗狗在旁边看着，不知道怎么办，他们还能爬起来，还能检查自行车，这证明他们没大事情，但是他们的样子真像枪战片里的活下来的人。

后来呢，他们有没有找你们？

没有，但是其中一个人看着我，我吓死了。我和狗狗偷偷走了。

现在想起来真害怕，要是摔死了我们怎么办？小玛害怕地看着我，眼睛里似乎还有泪水。

我把她抱得很紧，她似乎一直在盼着这个，就没有出声，随便我。我先是试探性地把手放在她的背部，手指隔着衣服在她的胸罩上走了个来回，她还在说，要是摔死了我们可能会算有罪吧。我慢腾腾地把她的上衣脱了，在解她胸罩的扣子的时候，她可能觉得这样不行，就反对我这样，我已经不能停止了，就很强硬，她就叫，第一声还带着点玩笑的意味，说你怎么能突然袭击呢。我想我哪里是袭击啊。

但是小玛的第二声叫喊立刻变得尖锐和凄厉，像真遭遇强奸一样。我吓坏了，赶快阻止她，但是几个人已经闻声站到了我们的面前，他们怎么来的我一直不清楚，因为我怎么回想，都确信我没有听到他们的脚步，也没有听到他们的裤脚和青草摩擦发出的忽忽声。

他们一共四个人，每个人的袖子上带着红色的袖章，当然在黑夜里看不到红色，但谁都知道那袖章是红色的而不是黑色的。其中的两个人手里拿着手电筒，雪白的光线几乎都停留在小玛雪白的肌肤上了。我其实一点都不害怕，小玛也是的。我们知道学纠队的人和我们一样是普通的学生甚至是很不怎么样的学生，作为执法者的学纠队的大门是敞开的，想进就进。

小玛不想和我发生关系，就抢先对面前的人说：他非礼我。语气里还带着笑声。

她的意思无非是让那帮人来阻止我，数落我几句然后走掉。我虽然生气但还不至于和她翻脸。

但是她的话还没有说完，我就被那群人当中的一个狠狠打了一拳，因为来得太突然，所以我觉得打得实在是痛，随后拳头又落在我的脸上头上，小腹上，我几乎要被打死了。

他们一共四个人，其中的两个继续打我，我几乎要窒息了。另外的两个把目瞪口呆的小玛按倒在地，一个人伸一只手死命按住小玛的嘴，另外一只手不知道干什么用，另一个人脱下她上身仅有的胸罩。

我趴在地上看到了动荡的灯光里的小玛动荡的乳房，真是天造地设的乳房，一种悲剧的情绪和力量在我心头升起来，被小玛的乳房感动的我一下子就有了力气，发誓绝不让那群B养的碰小玛一下，看一眼也不行，我突然蹦了起来，朝离小玛最近（也就是趴在小玛身上）的那个家伙狠狠踢了一脚，那个人听到我的动静，把身子扭了过来，我一脚正好踢在他的已经完全勃起的生殖器上，我的脚背感觉被什么东西戳了一下，还好，那东西不是很尖锐，我的脚痛了几秒之后就不痛了。

那个被踢的人像死了全家一样大声嚎叫起来，声音的凄惨程度足以让所有听过的人当时认为今生今世都不会忘记。

啊……啊，我操，我操……妈妈……那个人死命嚎叫着，他可能发觉要吼破嗓子才能转移下身的疼痛，他的悲惨让其他人慌了，他们其实很胆小的，只不过是占着人多而已，另外让他们害怕的事情是，被我踢得伤残的男生的尖叫引来了很多的人。我们都听到了人群聚集过来的脚步声和唧唧喳喳的声音。事情有可能就这样闹大，那四个人强行把我们拎起来，在人群没有围成圈之前把我们带到保卫处盘问。我没有机会向人澄清事实。

盘问的结果是我和小玛在校园里发生不正当关系。虽然这样的不正当关系每天晚上都在发生，但是只要被抓到，那就是很严重的。

其实这个也严重不到什么地方去，但是我完全承认了小玛不是我的女朋友，我是在非礼她。但是我强调我们是很好的朋友而不是陌生人，也就是说我非礼小玛是发自内心的，真诚的。另外说明，小玛不是弱智患者，成绩很好。

小玛也接受了不是我女朋友这个说法，她显然是不想在以后和我有什么实质性的发展。她在把责任全部推给我的时候显得很无奈，企图用表情表示歉意和后悔，我看在眼里，骂在心里。发誓以后要么不理会她，要么强奸她。

其实就算是这样，学校也不会把我怎么样，校方完全有处理学生由于性压抑而导致不良事件发生的经验，遇到好的老师，他可能会淡然一笑，目光在我们下体扫几眼然后骂我几句，象征性地处理一下。但是问题的最严重之处在于，被我踢伤的学纠队队员是一个大官的儿子，他的父亲怎么可能容忍一个人在进行性生活的同时毁掉他儿子的性器官乃至今生的幸福呢，我是从学校保安那里听到这个事实的，虽然没有见到那个人的家长，但是我能想像得出他的不可一世的表情、借题发挥的叫嚣、上纲上线的论述……反正很多，不想了。因为被我踢伤的人是高官子女，所以我连医药费都不用赔偿就被开除掉了，

小玛相安无事。这说明学校在没有弄清真相的情况下，一定要处罚并且处罚了的是一个伤害了高官子女的学生，而不是偷情的学生。

14

我大致对多多说了我的经过，然后低着头抽烟，相信事情的是非曲直多多能判断出来。

她愕然地看着我，似乎不相信这是真的。其实她是不愿意相信，她知道如果自己相信了这件事情，那么就算是作为一个完全没有关系的旁观者，也有一种巨大的痛苦，如果可以揭竿而起的话她可能会。

我看看手表已经十一点了，就对多多说，不早了，你该回家了吧。

她恩了一声，问我，你住在什么地方？

我说我住在大方巷，我把那个房子租了5年，我憨厚地对她说。她笑了笑，说那我回学校了，你不用送了。但是我怎么可能不送她呢。

我陪她望叉叉叉大学走去，她目前还在读研究生，学的是天文学，但是因为她的中文底子太好，所以得以在木地板出版社做编辑。

在回到她宿舍之前有一段很长的路，长得足以使人感觉很虚幻，走在那上面的时候，我一直在犹豫要不要抓住多多的手，她的手就在我的手旁边，偶尔她的指甲能划过我的掌心。但是每次想抓她的手的时候，我心跳明显加快，我知道自己是在做一件很不寻常的事情，像是武装暴动，成功失败一目了然。我害怕就这样断送了我和多多之间的客气，于是就没有碰她。

她在走进宿舍楼之前对我说，其实我一点也不想回去，我住宿舍快十年了，真恶心那个地方。

我被这突如其来的暗示搞得说不出话来，支吾着说以后有空你到我家坐坐吧，在她转身的时候我看似随意地拍了拍她的肩膀，然后，我和她分别消失在各自的黑暗里。

15

我在街上闲逛，如果没有和多多喝茶说话，我可能已经厌倦了步行而回去躺在床上了，但是中途的喝茶聊天让我感觉很恍惚，像是脱离了现实，回到灯光灿烂的现实中来我重新开始觉得今晚很空荡……

在将要消失的灯光中，我看到一个很醒目的广告词：

60元租100部VCD！

这个其实很没有什么特别的，关键是我看到了不远处的另外一个广告词：

60元租101部VCD！

我当时就笑了起来，真弱智，这样的针锋相对没有什么效果，反而会让别人觉得自己很刻薄。要是我我会把101改成110。

但是我立刻觉得自己很无聊，这样小的事情就让自己想了半天，甚至得意了半天。

我在街上走着，行人和骑自行车的同志已经很少了，难得遇到几个，路灯的光线很充足，所以站在大街上朝一头看去，感觉街道像是时光隧道。

突然我听到嘻嘻哈哈的声音远远地传来，然后我看到两个女孩发疯一样骑着自行车冲了过来，当然不是冲着我，不知道冲着什么，车子发出的唧唧的摩擦声像是性交时床发出的尖叫。

在她们即将和我擦肩而过的时候，我忽然往路中间一跳，正好挡在她们的前进路线上，如果她们不打轮头或者来不及，就会撞到我，自己也会摔得一塌糊涂。我知道她们就算出于本能也会往旁边躲闪。就算这样我还是迅速蹦回人行道上。

果然，她们躲闪，然后摔倒，我已经往前走了，没有回头看。耳边的声音很刺激，什么声音都有，包括女孩子的尖叫和惨叫。

她们中的一个似乎知道我的动机，就骂我，我心想你们为什么骑那么快呢，慢慢的骑什么事情都没有的。社会确实很变态，但是首先是你自己没好好骑车。

在拐角处我还是回头看了一眼，我看到其中一个女孩跪在地上，她的身体里某个地方在流血，特别红的血流在她特别白的小腿上，她的头低着，头发垂下来，在灯光中晃动，我忽然觉得很后悔，当然还有恐惧、愉快、茫然、鄙视……反正很多。

走了不到十分种，什么感觉都没有了。刚才的事情够异类的，但是这个异类不是我想要，我知道自己今天晚上其实就是想和小静说说话，最好能和她抱在一起躺在床上说说话。

我想了想，还是拨通了小静的电话，这很反常，一个晚上两次打电话给一个不是很想接听的朋友，只能证明打电话的人很软弱。

16

我在想起一些人的时候，总是会显得很软弱，这些人是几个女孩，不多。小静是其中之一。

那天我和小静被留在铜雀楼的门口，当时就剩下了我们两个。看着他们七个人走开，我觉得整个世界就剩下了我们两个。街上的灯光很安静，似乎要沉淀成固体，没有行人和车辆来打搅它们的修炼。

我看着小静，很轻松地对她说：你想不想回学校，不想的话我们随便转转。

如果在平时我肯定犹豫乃至很窘迫，但是我已经喝多了。小静看上去是那种很好玩很容易接近的女孩，所以我才这样说。

她点点头，表示愿意和我走走。她忽然说，你不要酒后乱性哦！

我苦笑一声，告诉小静：酒喝多了人会早泄。然后我推上摩托，在发动机的轰鸣中我说：上来。

小静很自然地坐在我后面，像极了我的朋友，她关照我：

你喝得不少了吧，不要开太快。

我说好的，然后，就朝前开去，速度慢得像是在步行，至少比自行车慢。我们一边随便朝前一边说话。由于车子发出声音，所以我们的对话声音很大，这让我们开始很兴奋，后来又很疲惫。

在对话过程中我一直没有问她很多的问题，基本是随便说说，她也没有问我的事情，我估计她知道我的大概情况，但是她没有问。作为回报，我没有问她和杜小渡之间显然不正常的关系。

不知不觉骑到了太平门，我看到了在不洁的黑暗中的紫金山的主峰的阴影，我对小静说，我们上山玩吧。

她答应了， 还对我说：我以前在晚上爬过紫金山的。她似乎在告诉我，不要觉得这是很暧昧的事情。

顺着盘山公路开了一段时间后，我在紫霞湖旁边停了下来，我不想走的得太远，到了紫霞湖我就不想再走了。

我熄了发动机，小静知道要下车了， 就用手抱住我的腰以此为着力点，扭着身子下了车。她的手在我的身上停了两秒左右，这就是我们两个最亲密的接触了。

我们坐在湖边，看眼前像一块黑铁似的湖面，难得有不知从何而来的灯光落在湖面上，似乎是谁在鼾睡中睁开了眼睛放出了一点光，又迅速消失了。小静的眼神似乎也很飘忽，她似乎想、又不想说话。我知道她可能觉得这样的处境来得没有由头，害怕陷得太深会有意想不到的麻烦。

我们枯坐在那里，周围的树遮住了晚上的风，我觉得浑身燥热。我对小静说，你有没有在湖里游过泳？

她很聪明地说，你是不是想现在下水？

我笑着说，是啊。

但是晚上水很冷，很容易抽筋的。

不要紧，开始的时候多热身就可以了，不游很远，大概转转就行了。

我说这话似乎我们已经决定了要游泳了。但是我没有动，没有开始脱衣服，如果我先脱衣服的话，有对小静耍流氓的嫌疑。

小静坐了一会，忽然毫无征兆地站起来，开始脱衣服。其实她就是穿了一件连衣裙，脱起来很快。当她只穿着胸罩和内裤站在我的面前的时候，我很犹豫，我是很单纯地游泳呢，还是其他。

我犹豫了很久，小静似乎知道我的心事似的，一边做着扩胸运动对我说，不要想我的心思，你快热身啊。

我只能很单纯地热身，接下来是游泳。整个过程我一直控制自己，不让自己的身体有所反应，这样会遭到小静的耻笑的。

后来，我们可能是因为游泳游出了力气，决定爬到山顶。我们匆匆套上外套往山上爬，我们的内衣是潮湿的，但是这似乎不影响什么，天气很热，面积不大的潮湿不会让我们难受。

17

在山顶上，我们感到了一种寒冷但又舒服的风。站在山顶我们基本不能分辨方向。小静说，里面的衣服都湿透了，我真想把它们全脱了。是的，本来内衣就是湿的，加上爬山时出的汗，就显得很难受，有点黏糊。

我克制着自己的声音，很坦然地说，脱掉吧，把它们晾在石头上。话说得很轻松，感觉是在说：吃吧，刚买的西瓜，很甜。

就这样，我们并排躺在一块很大的石头上，我们的衣服完全摊开在旁边。我们其实浑身冰凉，体表温度很低，但是我们不觉得冷。

我想，假如当时我翻个身趴在小静的身上，吻她，她应该不会拒绝，或许她在等待这个。就算她拒绝，那可能也不会有所反应，因为这里就我们两个人。我不指望在山上和她性交，但是我觉得完全可以和她抱在一起，紧紧拥抱。

但是我可能是因为自卑，所以很苦闷地在小静的身边躺着。

两个小时之后我们穿上了衣服，这时我反而很坦然了，因为我知道最好的时机已经过去了，这个时候我再想怎么样，那简直是笑话，或者是强奸，这样难度的事情迅速被自己否决了。我们很客气地躺在一起，三四个小时没有说话。

下山的时候天已经亮了，我们看到三三两两的老人往山上爬。他们就住在附近，每天都要爬山的，有的老夫老妻还互相勾搭着。

在快要到平地的时候我们看到一对老夫妻面对面哈哈大笑，笑得声音很滑稽，而他们没有在意，继续笑。小静问我，你猜他们在笑什么？

我说不知道，反正他们是其乐融融啊。

恩，小静答应一声，用劲点点头。我们对视了足足一秒钟，为了这个对视我们几乎要停下脚步了。然后我们继续往下走。

之后我想见小静，但是她似乎不想见我，想否认和我之间有非同寻常的关系，甚至想否认我们是朋友：的确不是，朋友似乎是要很长时间确定下来的，我们真正在一起的时间不超过一百个小时。

我后悔那天在山顶没有抱住她，要是那样，我们就会建立一种绝对的关系，要么好，要么彻底没有关系。这多好。

18

小静接到我的电话时似乎很意外，随即而来的是很鄙视，她说，是你啊，有什么事情？

因为是今晚的第二个电话，她出了一点点奇怪之外，口气里带有施舍的成分。但是我不在乎这个，我给她打电话是有很大决心的。我决定把我想要说的话说清楚。

在短暂的寒暄之后，我又企图说说我和多多的事情，我打算把我和多多的真实情况告诉她：我们多多仅仅有过一次还算亲密的接触，而根本没有什么凄惨和凄美的爱情，以后或许会有，但基本不会。

但是小静突然很坚决地问我：

这么长时间了，你为什么不告诉我你为什么会被学校开除？

我愣住了，我对她说：

我不敢告诉你，我害怕你知道以后不再和我来往。人的交往很势利，如果对方是一个有污点的人，或者是一个很危险的人，那很多人不会和她交往，再说，我又不仅仅想和你交往……

最后一句话我说得很低。

那你想什么？小静似乎在冷笑着说，她的声音听起来残酷无比，她当然知道我想要什么，但是她就是这样问。我真像把她打死。

我说，我也不知道，可能你比我知道的多，因为我对你想要什么，关键还是在你，你觉得我想要什么、你能给什么，那我就是想要什么。

哦，是这样啊。小静说。

我不说话。

小静说，告诉我你怎么被开除的吧？

19

那是我三年级时的事情，我参加了学纠队，这非常简单，基本上是只要报名就可以参加。一天晚上我和另外两个人值勤，也就是在学校里到处看看，说实话要真是遇到很严重的事情我们也阻止不了，我们也就是看看有没有人破坏公物，让人不要把自行车停在草坪上，另外再阻止男女亲热时动作过大裸露太多。

我们走到一个小树林旁边的时候，听到里面有喘息声，而且我们立刻判断出这是一种很淫荡的喘息声，因为我们三个男生之前一直在谈论女生啊大腿啊阴道什么的，听到这样的喘息声自然会感到相请不如偶遇。

我们走进去一看， 果然是一男一女在接吻，当时我们离他们两个有五米远，他们应该知道我们在旁边，但是他们没有什么反应，似乎这是天经地义的。相反，我们是不应该插手的，哪怕是看一眼的。

我们站在旁边看着，可能仅仅是觉得好玩，或者觉得那个女的的身材很好。不知道是谁手里的手电筒动了一下，光线从那个女的身上一滑而过。那个男的似乎很恼火我们这样，站着不走，他说了一句：

看你妈B啊看。

他的语气让人简直无法忍受，太不可一世了。童大禹首先被激怒了，他看了看我们，意思是怎么办，这时小猪忽然有了办法，很愉快地对我们说：我们走吧，然后掉头就走，很坚决的样子，我们两个也只好跟着我。

走了不到十步，树林里的人听不到我们说话了，就停住，小猪对我们两个说：

把那个男的打一顿，搞那个女的，怎么样？

他又接着说，那个女的也不敢说什么，关键是不要让她叫出声音来。我们大概搞一下，不乱来，那个小子太嚣张了。

小猪的话立刻的得到我们的同意。如果我当时反对的话，我的人生可能就此改变了。但是，有什么样的朋友，就有什么样的未来，我们所谓的学纠队的人其实都是一些想混进学校的管理核心但是又没有什么真本事的家伙，平时聚在一起也就是吃吃喝喝，大呼小叫而已。

我们重新返回树林，其实我们基本上没有走出树林。那两个人看到我们又回来了，预感到有什么事情要发生，但是他们绝对想不到是很严重的事情。

小猪笑着对他们说，你们这样不好吧，他一边说一边朝两个人走过去。

如果两个人立刻站起来，哪怕是赌气似地离开，我们的恶毒的阴谋也不会得逞，我们不可能追上他们然后非礼那个女的。

但是那个男的很不在意地看了看我们，居然又像模像样地和那个女生亲热起来，这简直是在气我们，并且是在鼓励我们。

小猪走到那个男的身边，毫无征兆地，就一脚踢在那个男的小肚子上，那个男的像死了一样瘫软下去，在手电筒的光线中我们似乎看到了他的阴茎慢慢地软了下去。当时我就想，是不是因为他勃起了站起来很不雅观，所以才坐着不动并且表现得很强硬的。

但是打已经打了，我和童大禹趁着那个女的张开嘴但是还没叫出来之前扑了上去，我双手按住她的嘴，而童大禹，像我们平时看过的毛片里的男主角一样，在那个女的身上乱舔，舔她的脸、脖子、裸露的腰，手臂、汗水、红外线……我估计他当时什么生理上的快感都没有，仅仅是冲动而已。

小猪在踢了一脚之后，被自己的暴力的动作搞得暴力了起来，又狠狠地打了那个男的好几拳，然后又打了几拳，还踢了几脚，另外还朝他吐了好几口口水。总之他似乎是在折磨那个男的，好像两个人有什么武侠书上的仇恨似的……

在小腹挨了一脚之后，那个男的忽然大叫起来，声音的凄惨程度足以让所有听过的人当时认为今生今世都不会忘记。

啊……啊，我操，我操……妈妈……那个人死命嚎叫着，他可能发觉要吼破嗓子才能转移他的疼痛，或者是他的感到恐怖绝望。他的悲惨让我们慌了，我们其实很胆小的，只不过是占着人多而已，另外让我们害怕的事情是，尖叫引来了很多的人。我们都听到了人群聚集过来的脚步声和唧唧喳喳的声音。事情有可能就这样闹大，我们强行把这一男一女拎起来，在人群没有围成圈之前把他们带到保卫处盘问。

但是值班的老师没有问几句就放了那个男的和女的，他没有向我们说明是为什么，我们呢，也估计没有什么事情，假如那个男的和女的能认识我们，也拿我们没有什么办法，他们总不能在校园里说出事情的全部经过然后再企图报复，或者找回什么公道吧。学校是纯洁的，所以不纯洁的事情是不存在的。他们不会有办法的，我们三个一致认为。

但是第二天我们就直接被叫到校长办公室，办公室里还有一个样子很富裕也很嚣张的人，校长已经确定昨天晚上是我们三个值勤的，他直接告诉我们三个，你们被开除了。

被打的那个男的是某高官的儿子，虽然他是个十足的混蛋，搞那个女的是欺骗或胁迫也不一定。但是也不能受到莫名其妙的惩罚，再说我们当时确实是为了占那个女生的便宜而不是为了除暴安良。

就这样基本没有辩护和活动的机会，我们就被开除了，幸好我们三个不是一个院系的，外加消息被学校控制的很好，所以那天晚上的具体的事情没有多少人知道。

由于我们毕竟还是学纠队的，属于这个学校的执法者，所以学校也不好意思大肆宣扬这个事情，简单地贴了个布告，事情就算结束了。学校不再管我们三个，而是关心起对学纠队队员的取舍了……

20

我大致和小静说了事情的经过。但是小静很鄙夷地问：哦，是这样啊，怎么和我听到的不太一样？

我说，你以前听说过？但是我说的全部是真的，我被开除完全是应该的，但是还是觉得不服气，因为事情是三个人一起做的，总该有个轻重缓急吧。

小静不说话，似乎对我说的话不相信。

我补充说到，我说的全都是真的。语气很认真，真挚，完全是像是最后的坦白，甚至像遗言。

但是小静干脆地说，不是。

我摇了摇头。我说的确实不是真的，但是问题的关键不在于我说的是真还是假。关键是我都用这样的语气和小静说话了，她还是不相信我。她肯定不知道事情的真实情况，假如他从杜小渡哪里听说过什么，那也不是真的，而她在完全不知道真实情况的情况下，或者说在知道很多个版本的情况下，就是不相信我本人说的话，这只能说明她不相信我这个人，不相信我的一切，那以后我们怎么往来，怎么相处。

我忽然很气愤地说：你不相信就拉倒，我又不是非要让你相信。你要听，我就说给你听，但是你又不相信，我怎么办。

小静说，你想怎么办就怎么办。

我愣在哪里，对听到话表示匪夷所思，她怎么能说出这样的话呢，好端端的怎么变成了吵架似的。

我狠狠吸了一口气，然后大声说：去你妈的！

四个字还没有说清楚，我就把话筒狠狠砸在电话机上，小静她一定没有来得及把电话挂掉，一定听到很刺耳的响声，但愿这个突如其来的、丑陋的响声能让她在以后绝对没有我出现的日子里能偶尔想到我，我这样做，是绝望的表示，是我们之间走到绝路的表示，就算同情弱者，她也应该想想我吧。这个可能是我对于她的最大的企求和安慰了。

然后，我往回走去，在路灯的光芒里看自己的身影的变化和万变不离其宗。我忽然想哭，但是这个仅仅是几秒钟的感觉，过去了就过去了。又觉得后悔，因为我似乎再也没有机会知道小静她和杜小渡之间的事情了，在杜小渡那边是没有办法知道了，因为他在聚餐喝酒的情况下都没有说出来，怎么可能再说出来呢。我非常想知道小静的事情，对此简直成了一种嗜好，但是总是得不到满足。我空洞地叹口气，缓解郁闷。

但我总的来说还是觉得悲观。毕竟和小静的交往是失败的，我在小静的心目中是失败的。

我脑子里忽然冒出一句话：生命其实是一种悲观情绪的起起落落……

多好。我忽然找到了具体要做的事情，我要写出我的第二首诗，开头一句就是“生命其实是一种悲观情绪的起起落落”，然后，把它给远在徐州的小玛，因为我现在又在想小玛了，她的乳房曾经感动过我。我想她，这和我曾经十分憎恨她没有关系。但是小玛离我太远了。

可以把它给多多，假装请她指教。我站在旁边，把诗递给她，她坐在那里，我站在旁边，如果巧的话我能看到她的乳房。

我站在那里，多多坐着，虽然她坐着，但是我能感觉到她是高高在上的。是的，高高在上的多多……高高在上的多多，我和她必然没完没了。不过这已经是明天的事情了，而今天也已经结束，我在两者之间朝住处走去，我发现我的身影比我本人要好看，修长或者结实。

2002/7/7


[他们网刊第七号 • 小说]

《在秋天做梦的人》

梁学敏

武万能已经在床上躺了十天了，他跟老婆说：“你放心吧，我会好起来的。”说完就又睡了过去。他老婆听见他的呼噜声越来越大，从房子里飘出去，一直到院门外的槐树那里都还没停下来。天还没有黑，武万能的老婆把饭菜弄好，放在桌子上，走出门去她又返回来把它用盖子盖上。在院门口她抬头看了看阴沉的天空，“又要下雨了！”她这样嘀咕了一句，低着头不由自主地就走到了武天二家。武天二老婆的哭声一下一下地从屋子里钻出来，她的声音已经没有十天前那么响亮了，闷在喉咙里，象是从地底发出的声音似的。武万能老婆犹豫了一下，突然觉得有人盯着她看，一抬头看见了武天二十五岁的儿子武小宝，他穿着一身黑衣服蹲在家门口，眼神冷冷地落在她的身上。武万能的老婆忍不住感到有些害怕，她静了下神，鼓足勇气走进了屋子里。

“我又梦见我女儿佳佳了！”武天二老婆的神色显得特别憔悴，她接着说“她看都不看我一眼。”十天前的那个下午，她也是这么跟武万能老婆说的，她说她梦见佳佳了，结果醒来就不见了她的踪影。十天来他们找过了所有的地方，甚至还跑几十里去武镇了一趟，武镇的人说没见过这么个女孩。这家人现在完全乱了套，只有武小宝还显得稍微平静点，不过他的平静让人感到害怕，仿佛正在预谋什么似的。武万能老婆觉得他是冲自己来的，他和别人在一起的时候显得心不在焉，梦游似的，但是只要看见她，他就紧张起来。夜里武万能老婆躺在床上怎么也睡不着，她尝试着去数村里的人数，以前她数来数去怎么也轮转不清，数着数着就睡过去了。现在人越来越少，死的死，搬的搬，剩下那几个她不废任何力气就能在脑袋里把他们放电影似的过一遍。

外面开始下起雨来，武万能翻了个身，他老婆以为他醒了过来。“今年秋天的雨水太大了！”他老婆这么说“也许河水要涨了也说不定。”她本来想跟他说说武小宝的事，但是一开口却说成了这个。她叹了口气，浑浊的气体从嘴里涌了出来，她闻到晚上吃的韭菜的味道。她吃过韭菜后嘴里的味道特别大，因此武万能总是不让她再吃韭菜。她侧耳听了一下，武万能显然没有听见她的话，他换了个姿势，呼噜声小了许多。武万能老婆松了口气，但是马上她又说“我也许要死了！我感觉出来了！”没有人听见她这句话，屋子里显得静悄悄的，雨水打在屋檐上，刷刷刷地响个不停。

天还没亮，窗户上透着层淡灰色，雨好象小了许多。武万能被一阵敲门声给惊醒了。他看了看睡在身旁的老婆，她蜷缩成一团，肩膀露在被子外面，已经松弛了的皮肤搭在骨头上，上面布满了褐色的斑点。他用手推了她几下，她却一动也不动。他在被子里抬起腿朝她的屁股一下一下地蹬了起来，她的身体象装满谷子的麻袋似的朝床边滚去，武万能感觉到自己的腿都麻了。这时候他老婆叫了起来“你干什么啊！”她睁大挂着眼屎的眼睛恼怒地看着他“你想把我害死么？”她的腮帮掉在脸侧，说话的时候肉袋子不停地颤抖着。武万能躺下来告诉她外面有人敲门，说完好象再也不愿多看她一眼似的把被子蒙在了头上。她老婆穿上衣服朝院子里走去，她把屋门打开的瞬间，冷空气一下子涌了进来，武万能忍不住哆嗦了一下。

医生不耐烦地打断了武万能老婆罗罗嗦嗦的话，他把武万能的眼皮扒拉起来，然后让他张开嘴，草草地朝里面看了一下。“他已经没事了！”医生说。武万能老婆看看他，又看看自己的丈夫，脸上一副迷惑不解的样子。“也许还需要休息几天！”医生犹豫了一下又补充道。他刚在一个病人家打了一宿的麻将，那家二十五瓦的灯泡搞的头昏脑涨。“明天我再来看看。”最后医生这么说“不过他看上去真的好象已经完全好了！”他把自己的黄布包背在肩上，揣着手臂缩着肩膀沿着泥泞的小路回家去了，雨水打在他的背上，不一会衣服就全湿了。“这鬼天气”他咕哝着说“我非得一场病不可！”。

“你死了算了！”武万能老婆恨恨地对他说。她摸着刚才被他踢过的屁股，又钻进了被窝。“我的骨头都碎了”她把被子往这边拉了拉“冬天来了就更难受了！”说到这里，她突然安静了下来，她仿佛已经看见冬天了，西北风从山谷里涌出来，沿着河道呼呼地刮着，从山上光溜溜的树枝间穿过去，夜里从远处传来狼的嚎叫，大雪一下，遍地都是白茫茫的一片。她第一次对冬天感到如此的恐惧，她想也许自己真的快要老死了，带着这样的恐惧她又进入了似睡非睡的状态，她梦见武宝拿着皮带朝自己走来，她不停地奔跑不停地奔跑，但是他一直在后面紧追不舍，吓得她出了一声的冷汗。他为什么不放过我呢？她悲伤地看着房梁想。

空气中弥漫着一股泥腥味，村子里到处落满了黄叶子。武小宝又一次被那个梦搅醒了，他听见他妈终于睡过去了，她哭了整整一夜，每天晚上她都睡不着，但是白天一来，她就停止哭泣，把头扭向朝墙的一面，武宝偷偷地爬上去，看见他妈的胸口一起一伏地抖动，脸上露出惊慌的神色来。他知道她又开始做梦了。他爸坐在炉子上抽烟，把烟灰磕得遍地都是。武小宝走过去，想跟他爸说说自己的梦，但是他爸一点也集中不起精神来。武小宝说了一半就觉得没意思了，他带着草帽出了家门，来到了水泥已经开始剥落的街上，一个人也没有，武宝听见自己的脚步声把积水踩得噼里啪啦地响。

武小宝在村口的小卖部前面站住了，他在自己口袋里摸索了半天，掏出一大堆毛票来，他把它们放在右手心里，不停地数了好几遍，四块八毛七。他想买的那把刀要价六块九。那是一把好刀，跟电影里黑社会砍人用的差不多。“我只有这么多钱！”武小宝比柜台高不出多少，他站在那里，只能露出眼睛往上的部分，他努力地把头抬起来，看着柜台后黑胖的店老板，“我想买那把刀！”。老板看了一下武小宝：“去去去，别在我这里瞎捣乱！”武小宝的旁边站着杨酸菜，她把一只手放在自己肩膀上，象是没睡醒似的跟店老板有一搭没一搭地说着话。店老板的目光盯着她的胸脯，眼睛一眨也不眨。“老色狼！”武宝悄悄地骂了一句，杨酸菜好象听见了，她的脸一下子变的通红起来，很不自然地用手去摸了摸自己的鼻子。

武小宝把钱放回口袋，不甘心地在店铺外面转了一会。这时候有一辆三轮车开了过来，司机故意在武小宝面前加快了速度，溅起来的泥朝武小宝的腿上飞过来，他连忙往后一跳，带在头上的草帽掉了下来，沿着路滚了下去，司机得意洋洋地笑了起来，开着车很快就转了个弯不见了。武小宝跑着去追被风吹着往前滚的草帽，他突然看见前面有个人影一晃，他愣了一下，竟然是他已经失踪了十一天的姐姐武小佳，她正朝拐弯处走去，好象没看见武宝似的。“武小佳！”武小宝叫了起来，但是她没有理他，继续往前跑了。

武小宝跟在后面跑了起来，他看见三轮车停下来，武小佳上了车，接着三轮车又往前开了。武宝认得那司机，他是武镇的。现在武宝站在村子前面的公路拐弯处，他停了一会，往前走去。

武小宝到武镇的时候，已经过了午饭时间了。他的肚子咕咕咕地叫个不停，而那辆三轮车也不知去向了。他站在桥上，看见从桥头的饭馆的窗户上钻出来一股股的热气，他知道那是在蒸肉包子，因为香味已经传到了他的鼻子里。武宝使劲地抽了抽鼻子，咽了口口水，过了桥沿着马路进了武镇。武镇太大了，武小宝在里面转来转去，竟然找不到出去的路了，他用一只手摁着自己的草帽跑了起来，结果发现自己跑到了村子的另外一边，石板砌成的街道上落满了雨水，甚至可以照得见人影。每一家的院门都紧闭着，隐约能听到人声。

我碰到武小宝的时候，他正坐在桥头饭店里吃肉包子。我只去过他家一次，并且已经快过去两年了，所以武小宝并没有一下子认出我来。我也已经想不起来他的名字了。“我叫武小宝！”他的嘴里塞满了包子陷，终于想起我是谁了“你是那个木匠！”我笑着点了点头。“听说你现在已经结婚了？”他的这个问题让我着实感到有些好笑，可是不知道为什么我还是脸红了一下。一年前，我想娶武小佳做我的妻子，可是她爸妈不同意。武小佳是个很漂亮的女孩子，那时侯我也确实是想让她做我老婆，我跟她只说过一句话，就是在她家临走的时候，她突然跟我说“我爸妈嫌你是瘸子！”我不知道她这句话意味着什么，愣了一下，接着我很有礼貌地跟她再见了。在这一年中，我终于找到了老婆，并且她跟她爸妈都不嫌我是个瘸子木匠，在我老婆的肚子一天天地大起来的过程中，武小佳在我的印象里也越来越淡，到现在我几乎把她忘得一干二净了！

我把武小宝带到三轮车司机的门口。“你不进去么？”武小宝仰着头问我。我犹豫了一下，跟他说：“我不进去了。”我站在外面什么也听不见，头顶梧桐树上稀稀拉拉的几片树叶子不停地往下滴水，落到我的脖子上，搞的我一阵一阵地打冷颤。过了一会，武小宝从里面走了出来，他满脸的失望。“那不是我姐姐”他说“她就在屋子里，是另外一个女人。”“我怎么能认错人呢！”武小宝接着又说“可是那司机认识我姐姐！他说她没来他这里！”

“我姐姐不知道去了哪儿了！”武小宝站在桥上跟我说。“用我送你么？”我问他。“我姐姐丢了！”武小宝又说。“用我送你回家么？”我问他“你一个人行么？”。他看了我一眼，没有再说话，扭回头走了。我在桥上站了一会，看着他瘦小的身影越来越远，过了一会，我也回家了。

晚上的时候雨还没有停，我搂着我老婆很快就睡过去了，有一会，我以为我搂的不是我老婆，而是武小佳，我连忙把灯打开，认真地看了看躺在身旁的女人，她确实是我老婆，我儿子正躺在她肚子里睡觉。我老婆翻了个身“你怎么了？”。我说：“不怎么！”密密麻麻的雨声从院子里，村子上空，河岸上，玉米地里，山坡上，不停地传到我的耳朵里，我看着天花板，一晚上都没睡着。

武小宝出现在三轮车司机门口的时候，三轮车司机正在吃油羔。他刚去城里送了趟碳，收到钱后本来可以在饭店吃一顿，但是他在门口转悠了一会，看见里面人多，就没进去。现在正饿的慌，油羔里夹着的糖流了满嘴角，他冲着武小宝问：“你干什么？”武小宝说：“我找你。”“你找我干什么？”司机愣住了。“不是”武小宝说“我找我姐，我看见她上了你的车了。”“胡扯什么啊！”司机笑了起来“你个小屁孩还准备陷害我啊！”这时候，司机老婆进来了，武小宝看见她明显愣了一下，他回过头对司机说“我认错人了！”说完往外走去，司机叫住了他“你姐是谁啊？”“我姐是武小佳！”听到这个名字，司机明显愣了一下，他不由自主地说道“我认识你姐！”武小宝往前一冲，站到了司机面前“你认识我姐？”“是啊”司机说“她怎么了？”武小宝还以为因此能得到点他姐的线索，没想到看上去这个司机对于他姐的事情一无所知。武小宝叹了口气，说：“我姐不知道去了哪儿了！”他接着又说“也许她死了也说不定！”

武小宝说完看着司机，他等着他说点什么。可是司机什么也没说，他把剩下的油羔往嘴里一塞，把沾了油的手在鞋帮子上摸了两下。武小宝失望地走了出去。“你转个身我看看！”司机等武小宝走后突然跟他老婆说。他老婆愣了一下，蹬了他一眼说“你吃油羔吃出病来了？”司机却好象没听到她的话似的，跳起来，绕到了她的背后。司机发现他老婆确实跟武小佳很象。这一点让他着实难过起来。他早早地躺到了床上，对老婆伸过来在他身上摸来摸去的手一点反应也没有，他老婆赌气翻了个身，不再理会他。

司机仰面朝天，他感觉到屋子里的潮湿的气味越来越浓，它们沉重地朝他压过来。他浑身在一瞬间就变得黏黏糊糊起来，这是个让人厌烦的季节，司机想起了很久以前的一件事情。那时候司机还没有结婚，每天往城里送一趟碳，去的时候装满一车碳，回来的时候空车。他经常会碰到一些搭顺车的人，心情好的时候就载他们一程，心情不好的时候就理也不理，从他们身边开过去。虽然如此他还是因此认识了许多人，并且和其中一些成了朋友，他老婆就是通过其中的一个朋友帮忙才娶到的。那是夏天的晚上，九点多了，天已经黑了下来。路上一个人也没有，司机把车开得飞快，在绕着一大片松林转弯的时候，路边站着个女的拦车，他把车停下来，让她坐了上来。

那个女的就是武小佳，那时侯的武小佳年纪还小，刚十六岁，但是长的已经相当漂亮了。司机忍不住回头朝她看，她冲着他笑了笑，车轮撞到了石子上，车往路边冲过去，司机吓坏了，连忙踩住了刹车。武小佳同时发出了一声尖叫，司机把车停下来后，摸了一把头上的汗，看见武小佳坐在后面惊慌失措地看着他。他突然冲上去，把她拉了下来，武小佳看着他，一点反抗的意思也没有。那是司机第一次和女的干，他紧张的浑身冒汗。完事后他把裤子提起来，甚至不敢看武小佳的脸。武小佳把自己的衣服整理好，重新坐回车上，接下来司机开车的过程中走了好几次神，差点出事。

到了一个村口，武小佳对司机说“我到了，你停一下车吧”。司机把车停住，路旁乘凉的人朝这边叫道“武小佳，你回来了？”，司机听到那是个男人的声音，他连忙握住方向盘往前开走了。月光象蓝色的薄雾似的从空中落下来。快天亮的时候，司机做了个梦，但是醒过来后他却一点也记不起来内容了。他相当仔细地回想了一下，当时的武小佳并没有喊痛，她的动作要比他熟练得多，看得出来她并不是第一次做这种事情，司机想到这里，突然松了口气，他从床底摸出烟来点燃了一支。

武万能把上身支起来靠在墙壁上，一闭上眼，他就看到自己的骨头噼里啪啦地乱响，它们以一种令他悲伤的速度变形。四年前他从学校退休回来。当他走出校门，背后的孩子们的喊叫声逐渐遥远，他突然头皮一阵发麻，就是从那一刻起，他无时不刻地感觉到自己的衰老，当他坐在院子里的椅子上，阳光从头顶上温暖地落下来，它们钻进他的骨头里，仿佛一千只跳蚤似的，把他弄的浑身发痒。“你知道那种感觉么？”他问他老婆“阳光把你包围起来，再狠狠地把你摔到地上？”他老婆，一个一辈子都没有生产出一个儿女的已经掉光了牙齿的老太婆对他的话不以为然，“我知道，”她撇撇嘴说“你中午吃的饭太多了，所以你才想出个这么句屁话。”武万能嘘了口气，不再理会他老婆，他微微地闭上眼睛。“你知道你在干什么么？”他老婆嘲笑他，看他没有回答的意思，接着把下面的话说了出来“你是在等死。”武万能的心里忽然地摇晃了一下，涌上来一股子眩晕的感觉。

有一天下午，武万能在房子里翻出从学校带回来的那些旧书，他已经很久没有动过它们了，把箱子一打开，一股发霉的纸张的味道在屋子里腾涌起来。武万能仔细地把它们一本本拿出来，摆在地上，然后又把它们一本本收起来，再放回到箱子里。有时候他会打开其中的一本，但是他已经看不清楚上面的字了，它们突然间离他而去，躲进了不为人知的角落里。武万能在做这些事情的时候，心里突然平静了许多，一种隐秘的快乐让他沉浸其中。他把装书的箱子上了锁，这完全是个莫名其妙的动作，因为除了他，没人会动他的这箱书了。武万能在梦里更经常地围着这箱书转悠，一个箱子的周围仿佛成了迷宫，他是个掉进迷宫里的行路人，每次都转到头昏脑涨，他从梦中醒过来，叹了口气，黑夜长的无边无际。

有时候在半睡半醒的状态中，武万能会突然间想起早已忘记的事情，那些很多年前的小事，他们结伴返回来，再次从原来的路上走一遍，再走一遍，直到武万能对它们熟悉得象熟悉自己似的。后来其他的事情在武万能的脑袋里渐渐淡漠起来，当他回忆过去，过去就是他已经忘记了的东西构成的。这是一种很奇妙的感觉，仿佛把自己又倒回去，再过一个完全不同的人生似的。而事实上，所有的事情都是发生过的，有些隐没起来，有些浮现出海面。当武万能明白过来这不过是一种记忆上的小把戏，一切都不可避免地沿着原来的轨道迎面而来的时候，他感到丝微的失落。就象他老婆说的那样“你应该把那些脑袋里莫名其妙的东西完全丢开！”她还说“你是在等死！”

那天半夜，武万能突然想起他收到过一封信，那是别人第一次给他写信，也是最后一次。他的一个学生，不知道出于什么目的，在遥远的边界上的一个小镇给他写了一页纸的客套话。信里没有任何关于他自己的信息，他为什么去那个名字叫马关的地方？他跟随父母搬迁到了哪里？他现在工作了没有？他都没有说。那是很糟糕的一封信，武万能不用几秒种就看完了。武万能感觉自己还没有睡着，但是他也不是很清醒，那封信突然很清晰地出现了，他想起看完后他把他随后压进了一本书里，而那本书就在箱子里放着。武万能努力使自己从床上爬起来，他突然激动了起来。他把箱子打开，仿佛一切都是事先设定好了似的，那本书就摆在最上方，武万能把它拿出来，果然在里面找到了那封信。

武万能又一次仔细阅读学生来信的时候，写信者的形象逐渐在他的脑袋里清晰起来。那是个沉默寡言的孩子，他在他的学校呆了不到半个月就走了，他父母从很远的地方来，他们很怪，在这里住了半个月，他们买下了房子，别人以为他们会在这里长久地住下去，但是他们没有。他们走的很匆忙。武万能和那个孩子说的话不超过十句，他太不起眼了。武万能在灯下把信翻来覆去地看了好几遍，结果终于找到了秘密所在，在信纸背面的右下脚写着三个小字，武万能戴着老花镜，仔细地看了半天，才认出是“武小佳”。然后他把信放下，松了口气，原来这就是那孩子写信的原因，武万能一下子觉得原来自己这么多年都在为这封信的莫名其妙而牵肠挂肚，即使他自己认为他已经把这封信忘了，但是事实上它一直藏在他的内心深处。

那么说，武万能很快就被另外一个问题给缠住了，他想道，这个孩子喜欢武小佳？他不敢给她本人写信，但是他通过这么一种方式来委婉地表达自己？他写下“武小佳”这三个字的时候，是存在着希望的吧？但是，这样一种希望本身就渺茫得很，他到底想通过这三个字，通过这封信来得到什么，恐怕连他自己也不知道了。毫无疑问，武万能被这封信给感动了，他久违了的细腻的温柔的情绪让他兴奋起来，他甚至有了一种充实感。

在一个阳光灿烂的下午，武万能拿起笔，坐在桌子前开始写信，刚开始显得有些生疏，但是很快他就进入了角色。他在信里说，“我现在在马关，边界上的一个小镇”。他把自己想象成那个在马关的学生，差不多十年的时间已经过去了，那个学生应该已经长成了一个高大健康的男人，武万能一边写信一边虚构着他在马关的生活。他接着写道，“现在的这里阳光很好，我坐在桌子前，窗户外边盛开着鲜花，花香飘进来。”写到这里武万能停了下来，他决定抛开一躲虚妄的花直接进入实质性的话题，他小心翼翼地接着写“武小佳！”他把这三个字写到纸上的时候，心里感觉到一阵温暖和战栗，他的手开始发抖“在过去漫长的时间里，你是我唯一亲密的爱人！现在我终于鼓足勇气给你写信。”武万能仿佛看见武小佳就在眼前，她象平常那样从村子的街道上走过。接下来他写道“我发现我正在步入一个巨大的无边无际的深渊，而只有你，能让我安静下来，能让我停止往前，你是医治我的梦魇的良药，我只有在想着你的时候，才能感觉到我是幸福的，才能感觉到我的存在，那些整天缠绕着我的阴影终于远离。现在我害怕一切，甚至连阳光都让我忍不住发抖，我这个可怜的将死的人！”信写好后，武万能悄声通读了几遍，他没有把它发出去，跟学生给他的来信放在一起，锁进了箱子里，他老婆冷冷地看着他做这些，他没有跟她解释。“你别想丢开什么！”她突然莫名其妙地说了一句。

那个脸色灰白的医生在傍晚时来到了武万能家，武万能正准备去外面的街上转转。他看着这个显得有些不安的医生问他“你怎么了？”。医生避开他的问题，跟他谈起了许多年以前的学校生活，武万能都差点忘记了自己有这么一个学生，他已经想不起来他在学校的时候是个什么样子了。医生称呼他为“老师”，武万能对此已经感到陌生了，他更习惯与别人叫他的名字，或者叫他“叔叔，爷爷”之类。尽管看上去焦灼不安，医生却没有离开的意思。他面朝着快黑下来的天空，阳光穿过窗户玻璃落在他的脸上。他已经结婚了，有了两个孩子。“都到了上学的年龄！”医生很客气地说“可惜老师退休了，我还是希望老师来教他们的！”后来他开始回忆那些以前的同学，他有一句没一句地说着，通过他的提醒，武万能终于想起来原来他跟武小佳还有那个在马关的学生都是一个班的。但是医生好象已经把那个只呆了半个月的同学遗忘的一干二净了，他始终也没有提到过他的名字，这让武万能隐隐地感到有些失望。

医生是另外一个村的，时候很晚了他才告别离开。“以后我会常常来看老师的！”走到门口他突然扭回头来对武万能说“这里有好几个我的病人！”。他果然没有爽约，经常走到武万能的屋子里来。有时候武万能感到很讨厌他的来访，因为他扰乱了自己的生活，他一来武万能就得抛开自己的事情陪他聊天，比如有时候武万能正在写信，他突然就闯了进来。他经常显得心不在焉。武万能现在已经完全习惯了在每天下午写信了，他一坐到桌子前拿起笔，就感觉到快乐就在身边。整整三个月的时间，从夏天一直到了深秋，武万能写的信已经有差不多一百封了，他感觉自己离武小佳越来越近。他甚至肉麻地用到了“亲爱的小佳，或者亲亲我的小佳”这种只有年轻人才会用到的词语，当然，他也是个年轻人，他远在马关，疯狂地爱恋着武小佳。武万能对马关也越来越熟悉了，他的马关当然和实际上的马关是不同的，他从来没有出过远门，但是他觉得马关绝对是这世界上最美好的地方。如果不是因为身体的缘故，他也许会马上跳上火车，做一次遥远的马关之旅。

武万能可以感觉到医生一定是在做别的事情，他来自己这里只是顺路，或者说把来自己这里当做了另外一件事情的借口。他没有理由突然对自己这么一个老头感兴趣，根据武万能这些天对他的了解，他感觉出这个医生并不是一个热心的人，他甚至有些冷漠。当然，很偶尔的，武万能会对他有了那么一点怜悯之心，他觉得医生是一个可怜的人，他没有朋友。夫妻关系不好。有一次他甚至表现出对两个孩子的厌恶，作为一个父亲，他确实有点残忍了。

后来那本书已经夹不了那么多信了，并且每次写完信都得锁一次柜子，这让武万能感到厌烦，他把后来写的信放到了写字台的抽屉里，写完信后他完全放松下来，感觉让人厌恶的对死亡的恐惧已经从他的身体里飞了出去。这时候他甚至觉得有点累，他懒懒地不想动一下。那些信堆在抽屉里，有很大一堆。武万能空闲的时候会整理一下，按照时间顺序叠放在一起。

武小宝又一次从梦中醒来，看见他爸坐在他姐姐的床上看着他。旁边站着那个医生。他正准备开口给他爸描述他的梦的时候，他爸打断了他“你感觉好些了么？”他把手放在武小宝的额头上问道。武小宝无力地点了点头。“你去忙你的吧！”医生说“我看着他就行了！”武小宝听见风把雨吹过来打在窗户上，他沉沉地睡了过去。等他醒来，医生问他“你梦见了什么？”他没有说话，他听见武万能的老婆正在外间跟他妈说话，“她会回来的！”她明显在说他姐姐。武小宝突然轻声哭泣起来，医生的声音仍然很平静，他伸出手在他的脸上摸了几下“你能告诉我你梦到了什么么？”

武小宝说“我要杀了外面那老太婆！她好象已经感觉到了。她很害怕我。她杀了我姐姐。”

医生问“你到底梦到了什么？”

武小宝慢腾腾地把他的梦告诉了医生。

“我看见那天半夜我姐姐出去了，我跟在她的身后。她一点也没感觉到，一直往前走到武万能家门口。武万能老婆出来跟她说了几句话，我对她们的谈话一点兴趣也没有，去上了趟厕所，出来后我姐姐就不见了。我等了好长时间，武万能老婆一个人偷偷地溜了回来，我姐姐就再也没回来了。”

医生一句话也没说，他把放在武小宝脸上的手拿开。

“我爸一直都不肯听我讲我做的梦，他跟我说梦都是假的，可是我做了太多的梦了，我每天晚上都做梦，我看见了许多事情，它们都是真的。”武小宝叹了口气，接着说“我想买一把刀，可是我的钱不够。”

“你得了梦游症！”医生笑笑“你看到的都是真的。”

武小宝还想说话，医生却拦住了他。他从口袋里掏出一支烟来“你抽烟么？”他问武小宝。武小宝摇摇头。“你抽一支烟我就告诉你到底是谁杀了你姐姐！”“不是武万能老婆么？”武小宝问。“不是”医生说着把点燃的烟给武小宝递了过来，武小宝接住抽了起来。

医生指了指武小佳的床问“这是你姐姐的床吧？”。武小宝被烟呛的咳嗽起来，“是的！”他说。

医生躺到了武小佳的床上。他说是他杀了武小佳，因为武小佳怀上了他的孩子。“当然”他说“也许并不是这么简单，也许还以为其他，但是我说不出来！”

“你姐姐每天晚上都跟我出去！”他的声音越来越小，武小宝扭回头突然看见他的血从肚子里流了出来，染红了床单，滴到了地上。武小宝吓坏了，他从床上跳起来，尖声叫道“医生死了！”他听见外面的人都朝这边跑过来。有那么一会，他好象什么也看不见了，但是马上他又清醒了过来，他又一次高声尖叫起来“医生死了！”他看见他爸打开门冲了进来，接着是他妈，最后是武万能老婆。

武小宝把头扭过一边，窗户外面的梧桐树叶被风吹得又掉下几片来，他看见有一只麻雀站在树枝上，瑟瑟发抖。

一个外乡人二十天后在山坡上的破庙里发现了武小佳的尸体。本来他想把那地方占为己有，在经历了长达两年之多颠沛流离的乞丐生活之后，他在第三个即将到来的冬天面前感到了厌倦，这个已经废弃了的小庙恰好可以作为他暂时的居所。人们刚刚起床，外乡人在破庙里醒来，昨天夜很深的时候他才来到这里，他懒得打量这个地方，随便躺在了门后靠墙壁的地上。现在冬天的阳光落在他的脸上，他爬起来，一扭头看见了已经完全僵硬了的武小佳，他吓坏了，猛地掉回头朝山下的村子跑去，一边跑他一边大叫起来“死人啊！死人啊！”。

作者简介：梁学敏，男，1981年生，现租居太原。


[他们网刊第七号 • 小说]

《历届生》

姚来江

路陆乡中位于路陆乡政府东首，学校门前是路陆乡的主干道，沥青路面，每隔一百公尺竖着一枝路灯。乡中距离乡政府正好一百公尺。十年前，我常在这一百公尺间来回。在我的印象中，除了乡政府门前的那一盏，其余的路灯从未亮过。那时我在路陆乡中读初三，这是我第二次读初三（也是最后一次）。和我一起的还有五个同学，其中四个是我上一年的同班同学，另一个是从外校插过来的，叫小娟，是我们中惟一的女生，河马则是我们中惟一的走读生。我们六个三个一组分插在两个毕业班里。新学期伊始，我们就听到了不利于我们的传言。

除了新调进三位老师，十年前的路陆与往年没有根本的不同。操场破败，厕所只有一只，连班主任也还是以前的那个。三个新老师，两男一女，都是正规院校的毕业生。一个教我们政治，一个教我们英语，一个姓郗的老胡子教初二的物理。我常常找他请教初三的题目，几个月下来，我的物理成绩有明显进步。英语老师李丽萍是路陆的毕业生，对于她的名字我们是再熟悉不过了。我们那里把一个人有出息叫作出山。在农村，出山的惟一途径是读好书。李丽萍就是这样的典型。八年前，她从路陆毕业，考上师范，实现了路陆升学率零的突破（三年后她考入师大）。自那以后，教过她的那些老师无不以培养出了这样一名学生为荣，不断地在课堂上提起她。可想而知了，那是一种什么样的语气。及至见到她，上了她的课，我们感到十二分地失望。听她的课，总觉得好像欠了她什么似的。英语成绩好的还行，像我这样的大多数，不得不看她的脸色。那是一张多么苦的苦瓜脸啊！我害怕上她的课，也经常逃她的课。第二年中考考下来，我的英语成绩反而比上一年考得差。这也是预料中的结果。在此之前，我已经彻底地把这一门课给放弃了。

所以，那天早上，传来李丽萍老师出事的消息后，我们仅仅是感到兴奋，并无丝毫的同情之心滋生。第二节是数学课，在数学老师进来之前，全班同学都在议论着她和发生在她身上的那个事情，每个同学都把话说得很响，惟恐别人听不见（半小时后，我得知李强他们班当时也在说她）。自然了，当我们的数学老师——也是学校的教导主任——带着他一贯咔咔响的皮鞋声和严肃的神情走进课堂时，我们——我、房吉辰和四眼鸡根本就没有意识到他是冲我们来的。

在通往教学楼的楼梯拐弯处，我们赶上隔壁班的三个同学。我们走在一起，跟着教导主任进入南首他的办公室。教导主任坐下后，简短地向我们宣布了学校的决定。说话的间隙，他左手的三个手指轻轻地叩击着桌面。他若有所思地看看我们，目光越过我们的肩膀。看到我们个个毫无反应，他补充说，就这样，学校——这时，隔壁班的李强“呸”地一声朝地上吐了一口唾沫。教导主任此前多少显得漫不经心的目光迅速集中在他的脸上，然后又缓缓地移到地上。我怀疑，不，我肯定他在地上看不到什么。阳光从打开的窗户透入，落在教导主任的肩上、书桌上以及我们脚前方的地砖上。当然，阳光也落在我周围的其他部位。不过，我在这里讲述的，仅限于我所看到的。每块地砖的面积大约在0、1225个平方，唾沫在0、245个平方内展开，呈现一种奇怪的形状。看似零乱，似乎又隐藏着某种我尚不能理解的规律，使我想到了星星。

十五分钟后，我们在寝室里谈到了李丽萍。虽然我们并不喜欢她，但此时却也觉得李丽萍其实也怪可怜的。这大半个学期来，她的日子并不好过。想想看，她辛辛苦苦从路陆毕了业，成了堂堂一名师大毕业生，恐怕根本就没有想过要回路陆来。另外，我们学校向来是代课教师的天下，有一个女代课教师仗着有个弟弟在街上混，经常欺侮李丽萍，这也够她受的。设身处地为她想一想，你会觉得她也挺不容易的。

渐渐地，气氛又热闹起来了。我们六个坐着。不。河马站着。一进寝室，他就不停地在寝室的两端间走动。

房吉辰从裤袋里取出一盒扑克，弹了数弹，说，我们为什么不去安慰安慰她呢？

你还是安慰安慰你自己吧，小娟说，还有心思说这个。

寝室里出现了短暂的沉默。

应该让王战去，走到门边的河马打开灯，回过身来，说，如果去年王战考上了，李老师也就不会分到路陆来，李老师不分到路陆，也就不会发生这种事情了。

李强打断我们，他说他去看一下。

河马问我，你偷听过吗？

什么？不过，我马上就明白了他的意思，我摇了摇头。

房吉辰那就不用说了，李强呢？

李强告诉我们李丽萍第三节课也没来。

河马不好意思地看了看小娟，说，小娟那就。

小娟你偷听过吗。房吉辰问。

不理你们了，你们不会都偷听过的吧？

我们全都摇了摇头。房吉辰补充说，有一次，说好他也去的，后来发生了一件什么事情，也就没有去成。那会是一件什么样的事情呢？房吉辰却怎么也想不起来了。他要我帮他想想。

会不会是？

不，不可能。房吉辰坚决地挥了挥手，阻止我再说下去。

这时，第四节课下课的预备铃声响起。房吉辰把摊开的牌收收拢，建议我抽一张试试。他说只要我摸到了10，菩萨保佑，什么问题都好解决。河马走到我面前，看着我手上的牌。我插了两插，抽出一张，反扣在手心里。我迟迟没有摊牌，此前一直沉默着的四眼鸡从自己上铺铺位上站起来，摘下眼镜在外衣上擦着，说，开啊，开啊。

李强拿过牌，冲我们笑了笑，贴着手心翻开来，居然是草花6。

本来，我想提议中饭在一个寝室里吃，不妨热闹热闹。看到他们一个个又变得垂头丧气的，我也没有说出口。

饭后，我们五个背了书包到乡政府和河马会合。

河马的阿叔在乡政府有一个宿舍。河马的阿叔是个电工，经常下村，很少回来睡，这个宿舍等于是河马的。从此就是我们的新课堂了。

宿舍里有一张可折叠的小方桌，坐四个人正好，六个人挤一下当然也可以。因为只有四把小方凳，有两个只得坐在床沿上。本来有一张书桌放在床头，进去时，河马已经把它拉到了与床沿平行的位置，紧贴床沿。招呼我们进门后，他就自觉地上了床，双腿交叉，盘坐在床上。我也坐到了床上。一开始我选择坐在床上是因为天气冷了，在床上用被子一裹，脚上暖和许多。几天下来，我发觉在床上其实很舒服的，至少要比坐在凳子上舒服。

剩下的四个自然坐在小圆桌边上。有时，他们中的一个会转过身来，从书桌的一端把辅导书推向我，求教某个问题的正确答案。只是，这样的时候少之又少。

我们围坐在一起，桌上是摊开的书本、信纸和笔，似乎是在复习功课。实际上，我们是在聊天，常常为与学习无关的问题争论不休。比如说，南极、北极那个更冷，物理老师到底是不是色盲，同性恋怎么回事，等等。第一天，这倒可以理解。我们都有些兴奋过头。李强坐在房间里仅有的一把摇椅上，不停地转圈圈，房吉辰指着那把摇椅说，摇椅上的皮不是真皮，可能是一种人造革。河马认为是真皮，因为它是他从乡政府的会议室里偷来的，仅此一把。房吉辰说这肯定是人造革，他一摸就有数了。在类似的争论中时间总是过去得飞快。有时，小娟试图阻止。我们刚坐下，她就站起来，说，今天上午我们一定要认认真真地看书了。不出十分钟，就有人嘻嘻笑了起来，随即又开始了一场论战。当然，小娟也参与其中。不可否认，这样的争论自有它的乐趣。一天早上，我们赶到乡政府时，河马还在洗脸。四眼鸡（昨晚他和河马睡在一起）激动地告诉我们，半夜里，乡政府有一个干部喝农药在宿舍里自杀了，为此，他们一夜没有睡着。整个上午，我们谈论着这件事。或坐或站，坐着的即使在翻书，也是心不在焉的。我们保持着一开始的姿势直到谈话结束。这天，我们错过了吃中饭的时间。

等我们赶到学校时，同学们已经在水泥板上打起了乒乓。我们的饭盒码在球台两端的边角上，都凉透了。其中，四眼鸡的饭盒空了。我们几个只得每人拨出一点给他。不再旁听后，吃我们照样还是在学校里。对此，校方并没有来多加干涉，倒是个别应届生有意见。饭后，如果天气够好，我们会相约去山上玩。我们六个，我以前的同桌张明亮有时会跟着来，那就是七个，唱着歌，浩浩荡荡向山上进发。乡政府对过是山，后面隔了一条河溪，也是山。我们到处走走，走得很深，每次都要爬上好几个山头。这一带的土质松疏而泥泞，翻越陡坡时，我们组成方阵，手拉着手，进入密林。阳光在莽丛间形成细碎的斑点，跳动着，在我们每个人的外衣上一划而过。偶尔，天空在树杈间露出一角，随即又消失了。渐渐地，看得见大片的白云，绵延的群山，静止不动的树林，再往下则是褐色的梯田，低矮的房屋一律黄墙黑瓦。远远望去，觉得挺好看的。在山顶，我们站成一排，一起高喊：大江东去，浪淘尽，千古风流人物。声音传出很远，回音总是很快从天边传来。

接着，我们以眼花缭乱的速度穿过树林，下到竹林里。小娟要休息一下，我们就找了一块相对干躁的草地坐下。有一次，不知是谁提议摔跤玩玩。从此以后，每次上山，我们都要捉对较量。经过几番实战，证明张明亮的力气最大，房吉辰也不错，我和四眼鸡最是弱小，张明亮可以饶我们两只手。小娟是惟一的观众，她高踞于一块岩石之上，指手划脚，说说笑笑。一天，我们突然觉得竹林里很静。我们停止了手上的动作，侧耳倾听，直至我们看到了小娟。她托着头默默地看着别处。那里，在岩石的下边是一条溪沟，溪水淙淙，溪底的卵石清晰可见。听说，在暴雨或者大雪消融时节，一旦山洪暴发，溪沟两旁浑浊的流体一泄而下，顷刻间将大量的泥沙石块冲出沟外，在宽阔的山腰上横冲直撞，漫流堆积，场面就会大为改观。书上称作泥石流，对此我们只是耳闻，没有见过。

我们以为小娟发现了什么有趣的东西，走过去一看并不觉得有什么，就又跑回来继续摔跤。但是，寂静使我们不得投入，我们只得草草收场。

期待已久的决斗在李强和河马间展开。李强高大，河马矮壮。他们面色苍白地站立着。房吉辰说开始，两人就紧紧地叉在一起，头靠着头，相互推来推去，突然河马一个趔趄，被李强压在了草地上，河马随即一个弓身，两个侧向躺着形成相持局面。张明亮在一旁大叫大喊，房吉辰一会跑到这边，一会儿跑到那一边，以便对比赛作出公正的裁决。不久，两人就乱了规矩。李强踢了河马一脚。房吉辰要求他们暂停。河马不予理睬，趁李强分神的当口，一个俯冲，将后者撞翻在地，接着扑上去打出一拳。只是这一拳已经失去了劲道，李强顺势拉住河马的手，两人就在草地上滚开了。

最终，他们以平局收场。整个过程中，两人神情严肃，始终一声不吭。分开后，他们躺在草地上，仰面向天，大口大口地喘着气，过了许久才双双起身。在房吉辰的督促下，握了握手。

不觉太阳西沉，夜幕悄然降临。我们你追我赶，匆匆往山下赶去。山风夹带着雾，吹在身上，不免感到几分凉意。临近学校时，我们不再说说笑笑。雾蔼中，我们抱着肩膀，横穿过学校的操场。

住的问题是这样解决的。我们还是照样住在原来的寝室里。只是在风声紧时，跑到各自亲戚家去。有一段时间，我经常睡到李强的亲戚家去。我也有一个亲戚，他家就住在乡政府所在地的三个村庄中的一个。第一次，我去他们家时发现那里很挤，天气又冷，我必须和一个老头同床。老头是我爷爷的阿叔，满嘴口水，夜里打了很多嗝，非常可怕。第二天，我早早就告辞了，从此就没有再去过。有时，我也去乡政府里睡，我们几个人挤一张床。可是夜里，河马老是摸我的小弟弟，摸得我整晚睡不着。实在不行，我就找班主任，在他那里借宿一晚。幸好，多数时候，我们不必去麻烦别人。

夜自修，教学楼灯光通明。我承认，这对我是一种诱惑。不过，除了偶尔上趟厕所，我很少走出寝室。不出意外，我和房吉辰每晚在寝室里推牌九。房吉辰推庄，我发牌。我们配合默契。砌牌时，我把各种花色的6、10、2插到底下。一开始，房吉辰会让他们尝点甜头（李强有时从隔壁寝室过来，故意赢走几毛钱）。一旦下的注加大，房吉辰就能如其所愿翻到他需要的“上庄”牌。这一手法，房吉辰从来运用自如。

赢了钱，我们就去学校的小卖部买二毛钱一张的大饼充饥。赢得多了，叫上其余几个，去附近的小饭店撮一顿。我不会喝酒，小娟非要我也喝一点。喝了酒后，我再也忍耐不住，我对他们说，就在刚才，我，王战，无意中听到了李丽萍老师的尿尿声。

惟有在夜深人静之际，静下心来仔细想想，觉得这一切不像是真的，可是它又是那么的清晰，清晰的都来不及置疑。每每忖到前景如何，我不敢再想下去了。

一天傍晚，当我和李强沿着从寝室到校门口的对角线笔直地穿过操场，走在前往乡政府的路上时，我突然发觉我们已经成了很谈得来的朋友。夜里，我和李强睡在乡政府里。那晚河马不在，至今我都不知道那天晚上河马去了那里。我们复习了一会儿功课，花了将近二个小时，解决了一道异常复杂的几何题目。近来，我解几何题上了瘾。在我解几何题时，我总是显得极端的认真，那些边角的位置和关系深深地把我吸引住了。我的这种劲头也感染了李强，他不好意思来打扰我，可显然又对那些复杂的题目无能为力。于是，他就学起了我的样子，在纸上比划的间隙，身体也会突然向后一仰，凝视着天花板。当我故意这样引得他也抬头时，我禁不住一阵得意，对解决眼下的这道题目充满了足够的信心。有时，我们的目光在半空中相交，我们一本正经地点头致意，然后又叉开了。在我长时间地盯着天花板时，实际上我什么也没想，甚至连看着也算不上，完全沉浸在一种无思无虑的境界里。这恐怕是李强想不到的吧！那天傍晚，天上下起了雪。院子外的马路上偶尔走过一两个人，顶着伞。灯晕暗淡，雪花在灯柱一侧的光束里纷纷下落，形成密集的雪幕。行人沿着路灯走着，影子在雪地上拖得老长。在我陷入困境时，我和李强——我们起劲地跺着脚。考虑到明天还要起早，十点左右，我们熄灯睡觉。夜里，听到外面传来一阵咔嚓声，声音时远时近，有时近在耳边，有时变得十分渺茫，以为再也听不到了，可是不久那声音又响了起来，通过院子，接着从走廊入口处传来一阵跺脚声，继而脚步声重重地沿着走廊过来，居然在我们门口停下。李强用脚趾捅了捅我的手臂，我们屏息静听。传来钥匙在门孔里转动的声音，门随即被推开，电灯亮起。一个中年男子站在门沿上，无动于衷地看着我们。我们慌忙向他解释，我们是河马的同学。他点点头，在门背后寻找着什么。我们告诉他，挂钩在电灯开关的边上。他把已经脱下的军用雨衣挂了上去。雨衣湿了部分，沾着没有抖掉的雪片。随后，他在小方桌边上坐下，看着桌上堆着的两大包我和李强的辅导书，从口袋里摸出烟盒，抽出一支，把烟盒捏扁，放在一边。他并没有把烟吸完，只抽了几口，就站起来，把香烟扔在地上，用脚踩灭。我爬起来和李强睡到一头，把靠床头灯的那一头让出来。睡下时，李强用手腕捅了捅我的腰。我们把眼睛闭上，装作正在睡着。过了一会儿，中年男人上了床，和我们挤在一张床上。黑暗中，我和李强彼此心领神会地看了看对方。

其时，我们这个小团体已经四分五散。小娟首先离开了我们，她一个人不声不响地去了张桥。看得出来，李强和河马很是为此伤心，也不仅仅是伤心，那应该是一种复杂的情绪，我无从体会。反正，小娟走后，他们一跃成为很要好的朋友。然后是房吉辰，他父亲要他去上海学剃头，他就欢欢喜喜地走了。走得那天，讲了很多废话，好像从今往后他就见不到我们了。倒是四眼鸡，因为吃的米和菜都没了，说是要回家去一趟，后来就一直没有看到过。临近寒假，一天上午，我和李强、河马还在乡政府里睡觉。有人敲门，打开一看，是我们班主任。身后跟着一个老女人，脑后扎着一根很粗的独角辫子。我们班主任对我们说这是蔡振东的母亲，是来找蔡振东的。等我们明白过来蔡振东就是四眼鸡后，我们告诉她半个月前四眼鸡回家了，当时说好了星期一来的，一直没来。四眼鸡的母亲说，四眼鸡没有回家，家里已经有一个半月没有见到他了。

第二天晚上，我被人推醒，是河马。他也推醒了李强。河马侧着头说，快听，快听。我没有听到什么，浑身却已经起了一层鸡皮疙瘩。接着我又听到河马说，好像是四眼鸡。话一出口，他就意识到他在说什么了。我们的身体当即僵住了。过了很长时间，靠床头灯一头睡着的李强猛地一下坐起来，开了灯。我们披衣起床，李强拿了一根扁担，我则拿了我的米桶盖，河马四处寻找合适的家伙，最后总算在抽屉里找到一把老虎钳。河马打开门，我们一起冲出去。李强在前，我在中间，河马在最后面。我只看到走廊西首的一枝灯亮着，散发着一蓬暗淡的光。我们几乎是不约而同地退了回来。后来，我们一直都睡不着。我一闭上眼睛，就看到一根又黑又长的独角辫子在空中扫来扫去。李强则说他的肚子饿得不行。我们只好再次起来，不得不打了一夜的上游。其间，李强还在房间里拉了一泡屎，屎拉在报纸上，尿则拉在一个搪口杯里。

三天后，雪停了，大雾。我和李强动身回家。我们挑了满满一担东西，包括被子、垫被、米桶和一大包的书。在乡政府门口正好碰到河马。我们告诉他晚上他叔叔来过了。河马似乎还没有睡醒，应了声哦。他陪我们走了三枝路灯，说是走不动了。他打算后天和同村的应届生一起走。我和李强一路说说笑，在东溪与王岙的叉路口分手。走了老远，身后大雾里传来一个声音，说，春节我过来看你。我说，李强，你来吧。


[他们网刊第七号 • 小说]

《我与赵小宝的一次郊游》

张尔客

“想想人活着连一棵树都不如，——哎！”赵小宝说这话的时候已经爬到了树上，树枝晃荡着随时可能折断。阳光从叶缝间穿插而下，一根根毛茸茸的丝线，将他的全身给捆绑住了。有几片叶子飘下来，好像从他的裤裆里掉下来一样，砸在我的头上，并不疼，也不响，像个屁一样轻，真是没有意思。树叶从额头上滑下来，倒像有一只什么人的手摸着，在我的鼻翼间还停顿了一下，麻酥酥的。

我说：“人怎么能连一棵树都不如呢？至少我们可以到处走走。现在，你看，我们从城里到了乡下来爬树，多么舒服，全世界的人比我们惬意的还不多呢。”我很满足。

在办公室里坐着看各种人的嘴脸，已经厌烦了。刚才经过一个小鱼塘，我们在那里坐了半小时之久，就是看塘里的鱼。鱼好像没有多少知识，然而写意得很。那时候小宝就说，人不如鱼。

本来我观鱼的自在已经胀满了身体，他这么一说我就要反驳，我说：“其实鱼只是活在这样一个小小的池塘里，水并不深，而且一望见底，没有任何掩体，就像战争时期将身体朝向敌方枪口的无奈的人，说不定一只猫来了兴趣跳到水里，就能将它们捞到嘴里。”

小宝说：“真是废话，猫要被淹死的。”

“你说的是城里的猫，农村的猫经常到河里洗澡。”我对他说。这样一说，他就无法应对了。他从小生活在城里的小弄堂里，连活着的猪都没有见过。

我们看鱼的时候猪就在塘角的圈里叫着，小宝对我说：“听说母猪都是双眼皮。”我笑着说：“至少比城里大部分的女人要好看呢。”我们干干地笑了一下，池水倒是滋润得很。

鱼比猪有吸引力，我们还是坐在塘边认真地看鱼。

“你看看是不是刚才我们看到的那条鱼——它应该是塘里最大的鱼吧？”

“谁知道是不是？同一种类的鱼长得都太相像了，就像一个人和他的影子。其实许多时候，我们会把某人的影子当成他本人，而且会说一阵子话。”

“你这句话我倒是同意，只是我现在看到你的影子已经在水里了，它会不会被淹死呢？”小宝这么一说，我倒是有些担心，而且觉得水已经漫到脖颈，嘴里有种鱼塘特有的咸腥气味。我退后几步，让影子从池塘里走出来，我确实看到影子在地上湿漉漉的。——我真是有点伤心。

等到将影子晾干了，我说：“我们走吧。”小宝说：“好吧，我们去看看猪吧。”我们就沿着塘边走。半途看到这棵树，小宝来了兴致地一定要爬上去。

小宝的屁股正好被那根并不太粗壮的树枝从中间切成两瓣，在我的头顶悬着，让人感到一种潜在的威胁。——我分析多种可能性：一种是树枝断了，小宝的屁股和树枝一起砸在我的头上，那时候我的脖子也会随之折断。另一种是小宝的左屁股被切了下来，像树上长熟的苹果一样掉落，这很有可能，这样会从我的右耳朵的方位掉下来，然后砸在我的右肩膀上。第三种可能就是右屁股掉下来，同理可证我的左肩膀会受到打击。第四种可能就是他的左右屁股分别掉下来……如此等等，按照各种排列组合演算下去，会出现若干种情况，将会有各种事件发生，导致各种后果。许多看似简单的事情如果深究下去，将会非常复杂，就像如果将一根线团成一个球之后我们再去解析，会出现各种可能性。在城里我们的工作就是干这种事情，大家有意将事情复杂化，然后忙忙碌碌，显得很敬业。——我们是公务员。

嗨！本来是来休闲的，我叹口气，觉得自己快活成机器了。小宝这时候在树上打着眼罩往四处看，最后将目光集中到猪圈，他看猪圈的神态像遥望千里相思的女人。

他在树上说：“哎，伙计，我怎么看不太清楚那些猪的性别呀？”

我在树下笑答：“你这个人呀，你以为猪能和城里的女人一样，头发上染各种颜色，嘴唇上抹口红。”

小宝哈哈地笑了，弄得树枝颤动不已。我赶忙说：“小心呀，你——小宝，别因为想看母猪把自己给废了。”

小宝用手抓住树干，稳重了一下身躯。我觉得现在他像个正在树上摘果子的类人猿。小宝还忙里偷闲地用另一只手擤了一下鼻涕，搞得地动天摇的，像刮起了一阵狂风。我并没有说他什么，我觉得他这样做说不定有他的道理。

不知道什么时候跑来两个小孩，我回过头看着他们，小宝也将目光从对猪圈的了望中收回，看孩子们踩着青草走过来。两个孩子走路的姿势很古怪，不像在平原上走路，像在攀登着珠穆朗玛峰那样，吃力得很。近了才知道，他们每个人身后都倒拖着一根树枝，所以再看，孩子就像一棵平躺着游动着的树上结着的果实。他们走到我们跟前，露出惊讶之色，抬着眼看着小宝。赵小宝在树上让人看得不好意思，屁股更加扭动不止。过了一阵，其中一个孩子对着赵小宝喊：“叔叔，你是不是猴子呀？！”赵小宝和我哈哈大笑起来，我捂着肚皮躺倒在地上。孩子们很无辜地看着我们，他们弄不清楚到底怎么回事。赵小宝终于从树上掉了下来，感谢孩子，因为他们的问话使我偏离了可能参与事件的地域，小宝抱着那根折断的树枝屁股完整地跌到了地上。孩子等小宝爬起来，朗声说：“谢谢叔叔！”两个人一手拖着原来的树，再各用一只手拖起小宝怀里的树枝，走了。

小宝和我看着孩子们走，塘里的鱼打着漂儿，天上的云彩重了，风从水面柔柔地吹送而来。

小宝拍着屁股上的土，指着池塘说：“我知道了，风是从水里生出来的。”

“应该是吧，就像太阳是从海洋里生出来的一样。”我们这时候觉得自己很纯真，像回到了童年时代，这种幸福的感觉像脸上掠过的风一样，暖洋洋的。小宝说：“我们去看看猪吧。”

猪圈的气味实在不好闻，污泥将那些本来有着白皙毛发的猪染成繁华都市里的乞丐模样，而黑色的猪的身上也没有光泽，不如城里那些刚刚焗过油的老女人。苍蝇嗡嗡地叫着飞来飞去，像无拘无束的天使一样。小宝用情地看着圈里的猪，像遇见了心仪已久的著名影星。

他又对我说：“哎，我真想成为一头猪。不费心事，还有丰满的双眼皮美人。”

“猪圈里有爱情故事，但是也有勾心斗角。”我说。

“你总是扫我的兴。”赵小宝埋怨着。

“你看看那个人，不，那头猪，真像一个落寞美人，蜷缩着身躯，哀婉的神态，一双大眼空空荡荡的。”小宝指着那头在猪圈边缘浸泡在黑水里的猪轻声地说。

“我觉得倒更像一个在战场上败下阵来的可怜虫。”

小宝对我的应答不满意，挥一挥手，苍蝇不失时机地喧闹起来，我们刚才很不礼貌地忽视了它们的存在。

“其实苍蝇也是很漂亮的物种，它们的复眼里有无数镜子，苍蝇看世界要比我们真实而立体。”我这样说的时候用手在空中一拈，就抓住了一只苍蝇。它在我的手指间作振翅欲飞的姿势，飞不动了，扭着头委屈地看着我。

“快放了它！”——小宝厉声地说。我将手指一松，苍蝇就飞走了，高高地飞，飞到天上看不见的地方。

“比鸟飞得还要高呀。”我喃喃地说着。

回城的路上，我们坐在巴士上说话。

——“树，鱼，还有猪，下辈子你想成为哪一个？”我面对如此严肃的问题沉思再三。

“你呢？”我反问赵小宝。

“想来想去，我觉得还是继续做个人吧。”小宝懈怠地说着，突然猛地叫起来，“咦！这次——我们怎么没有看到狗呀？”

“倒也是，农村的狗都到哪里去了？”他的问题比工作显得重要得多，好像真达人生的真谛。

“其实人和狗倒是一对患难兄弟。唯一的差别就是狗能吃屎，人却喝酒。”他说得有一定哲理。

我想过之后对小宝说：“我倒是想当一次苍蝇，那只苍蝇往天上飞的时候我跟随着它已经飞到云彩里去了。”

“你真幸运！”小宝由衷地说着。

这时候城市已经贴在我们的眼帘上，我们感到沉重起来，合上眼，做起梦来。

2002-11-25夜


[他们网刊第七号 • 小说]

《我的事情就是回去洗衣服》

曾浩

我一直想要一个洗衣机，这个愿望在一段时间之前更为强烈。原因很简单，因为我刚跟我的女朋友王梅分手了。她跟我在一起呆了3年，浪费了她一生中最美好的时光，现在她想通了，毅然决然地走开，把我和一大堆衣服甩在我家的地板上,临走时还泪眼婆娑地狠狠踩了两脚。有一点需要说明的是，这3年来她没有替我洗过衣服，衣服都是我自己洗或者妈妈洗的，但我是这么想的，只要她还在，替我洗衣服的可能性就存在，而且很大。现在是彻底地没希望啦。既然没了女朋友，我就得花更多的时间上网聊天，而洗衣服恰恰是最消耗时间的事，什么是生活中的矛盾，女人和时间就是矛盾，太正确不过了。而一台洗衣机，就将使问题迎刃而解。

散落在屋子里的衣服一度达到十几件。因为一直没有洗，我曾经将它们按照散落顺序从头穿过一次。据此推算，我和女友分手已经将近一个月之久。

洗衣机搬进我家的两个星期前，我和浩民、李黎、曹寇等几个朋友吃饭，王梅也去了。那时她已经不是我的女朋友了，但是她一个人，所以喊我一起吃饭。我跟朋友们已经约好了，但也不想推掉她，于是就一同去。吃饭的地方在南大附近，我们打车走。你有没有新女朋友了啊？实在是没有办法的事情，我和王梅分过好几次又重新在一起，每次分手后见到王梅她几乎都要问这个问题，我说没有，她哦了一声，然后大家就一句话不说。车里开了空调，我穿了一件从脏衣服堆里拣出来的体恤衫，一股馊味在封闭的车里非常浓，但是王梅依然紧靠在我身边，仿佛车厢很小。

洗衣机的话题是李黎提出来的。他和曹寇先到，坐下来之后先是抽烟，然后寒暄了几句之后他突然笑起来了，说浩民买了洗衣机你们阿知道啊？我不知道，曹寇也不知道，再说洗衣机有什么好笑的呢？李黎还是笑，不停地笑，笑得小眼睛都找不着了。我们也不说话，看着他笑，最后他终于忍住笑，开始说浩民的洗衣机。是这样的，前几天浩民很得意地跟李黎说他买了一个二手洗衣机，300块钱，好的不得了。为什么好的不得了，因为它不仅是全自动的，还带烘干。可以想象，一件衣服进了洗衣机，那个方盒子通电进水之后肚子里骨碌半天，一件崭新的衣服就出来了，多好。说到这里时李黎又笑，但我不觉得有多好笑，反而陷入了沉思。是啊，多好的机器啊，再也不用手洗衣服，而且机器还十分听话。但烘干是怎么回事？的确没有这样神奇的洗衣机，李黎说，浩民一定是把甩干当烘干了，所以后来我就问他知不知道全自动洗衣机还可以自动叠衣服。王梅、曹寇和我听到这里都来了兴趣，那浩民怎么说的？李黎又哈哈笑了一阵说，浩民信以为真，立刻问怎么使用这个功能，问完之后过了一会他才恍然大悟说，妈的你耍我啊？后来浩民来了之后，我们每个人都特意研究了一下浩民的衣服，果然是有点湿湿的。

不可否认李黎不算好笑的笑话还是起到了作用，那天我们几个都有点兴奋，说了很多不该说的事情，最后我就喝多了。喝完酒后大家都没有活动，于是分头回家。王梅和我租住的地方就隔一条马路，因此我和王梅一起走，还是打车。我确实喝多了，头昏，就把头靠在后座上睡了一会。迷迷糊糊中，我感觉王梅靠过来抱住我，很热烈地吻我，我抬了一下手想去抱她，手似乎不听使唤没抬起来，或许是被什么压住了。我们就这么别扭地接吻，等我们分开的时候，车已经到了我家楼下。路程太短啦，终究要结束。我就下了车上楼了，好象也没有回头再看出租车一眼。家里衣服仍然到处散落，看着它们我想，也确实需要一个洗衣机了。不错，二手的，全自动的，以前怎么就没有想到过呢？

说干就干，第二天我就开始到各个网站的二手市场里去转悠，但一无所获，那段时间很少有人卖洗衣机，即使有，也是破烂不堪的货色，或者不是全自动的。那有什么意思，和手洗毫无差别。在网上寻找合适的洗衣机过程中，我遇到过浩民几次，我问过他洗衣机在什么地方买的，然后就是无目的地聊天。有一次，他忽然问我王梅是不是我女朋友。这不奇怪，只有他以前没有见过王梅，我也知道他询问的目的是为了想和她搞一下。我告诉他曾经是的，浩民听了就说没看出来，那天吃饭时她对你挺好的啊。

哦，是吗？

我不想说了，可是浩民还是要说下去，他在电脑屏幕后头，他不管我：这么好，分了干什么。是啊分了干什么呢？我也不知道这是怎么回事。

几天前我在一个网站的二手市场上看到这么一个帖子：因市政拆迁，低价转让一批好东西。其中包括空调、冰箱等等，以及我梦寐以求的全自动洗衣机（开价400元）。看到这个帖子，我知道我的救星到了，我就要从万恶的手洗社会被解脱出来啦，听听广告怎么说的：轻轻一按，搞定！我正准备拿起电话给那个可爱的卖主打电话时，电话抢先响了。另外一个朋友，朱明喊我去吃饭。好事总是这样接踵而至。王梅也在网上，本来这件事情跟她应该没什么关系，但是我觉得应该告诉她，因为我太高兴了。光告诉她是不够的，还要请她吃饭，否则光凭语言无法体现高兴，还要让她看到我手舞足蹈，看到一张满面红光的脸才行。

给洗衣机的人打完电话后，我给王梅打电话。

晚上一起吃饭？

不行，我有约会。

哦，知道了。

你跟谁吃饭，吃什么？

朱明，可能还有其他朋友。估计是去延龄巷吃酱骨龙虾。

大约5分钟后，王梅忽然给我打电话说，她又想跟我去吃饭了。

朱明约我六点半到，我和王梅出发的比较早，我提议可以去延龄巷逛逛，买点碟子什么的。出租车开到一半的时候，我感觉有个身体靠过来，刚准备迎上去时电话响了。是那个可爱的卖主打来的，大意是我先前和他约好晚上8点去看洗衣机不行了，因为他晚上有事情，除非我现在去看，否则就得等到第二天。这怎么可以？本来我喊王梅吃饭就是为了显示一下我将要买洗衣机，呆会还要向朱明他们炫耀，如果到第二天事情就起变化啦，性质什么的，没准连洗衣机也会去替别人洗衣服了，这怎么行？我当机立断，告诉他我马上到他家去看洗衣机。就这么说。王梅自然也要去看的，否则这顿饭的意义何在？

我们立刻更换目的地，出租车拐到小火瓦巷口头华夏银行门口停下，我给那个可爱的买主打了个电话，他说他马上就来接我们。我们就在银行门口等。天气开始转阴，上的人也一个个一副满面愁容，王梅也是这样，只有我不同，我在想洗衣机，就好象去见一个陌生的女子之前内心充满欣喜，同时也忐忑不安，因为不知道她会长成什么样子。王梅脸上的表情阴晴不定，然后再次问我：你现在有新女朋友了吗？我说没有啊。本来这种模式化的问答应该到此结束，但是我心情好，我想谈话继续下去，于是随口反问了一句，你呢？王梅不正面回答我，而是说，我感觉我以后会遇到很大的问题，你到时候会不会帮我？

问题？什么意思？

他44岁。

谁44岁？

王梅把头低下去不说话。我忽然恍然大悟，一时不知道说什么才好。真是个意外，象个巨大的钉子从天而降。

王梅趁胜追击：你以前一直想跟我结婚，现在还想吗？

我以前是非常想，但是现在不知道了。

那如果我有什么事情，你还会不会帮我？

被钉住了的我在原地转了半天后说，会吧。

我还想问王梅些什么，那个卖主来了。倒真是如我所想，果然是长的很可爱的一个男人，也没法不可爱，因为我是个买主。不知道怎么的，他的出现让我松了一口气。我们跟着他绕进银行旁边一个小区里，爬上三楼，终于看到了那台洗衣机。确实是全自动的，虽然用了5年之久，还好身材保持的不错。我绕着它看了半天，里外都很白净，而且皮肤上没有一道皱纹和细小的伤疤，只是身材平了一点。我问卖主，操作是不是很简单？卖主立刻将进水管接上水龙头，通水通电后按了一个启动键，那台洗衣机就开始平稳地运转起来，发出深情而有节奏的声音。我一下子就喜欢上它了，想立刻带它回家。

我刚准备拍板定下来，一直在我旁边稍后一点的王梅悄悄拉了我衣服后角一下，一下子就把我拉到旁边去了。王梅指着洗衣机上一处地方对卖主说，这里有点问题。什么问题？我看了半天也没看出来。一行字，3。8KG。你不是说，容量是4公斤的吗？卖主那张可爱的脸立刻紧张起来。确实是3。8公斤，但和4公斤没什么差别，不就0。2公斤嘛。不就0。2公斤？不错，我知道0。2公斤不是什么大不了的，也就一件衣服，但是问题不是这0。2公斤，而是你一开始就没有告诉我们真实的情况，那么谁能保证这个洗衣机还有没有其他的毛病？就算没有,你这种态度也是不好的，至少我觉得受了欺骗，你这样怎么能让我们放心地买你的洗衣机？这一顿连珠炮立刻就把卖主打懵了。你怎么能这么说？我这个洗衣机用了很多年了一直用的很好，而且如果不是拆迁我实在是舍不得卖的，肯定没有使用中的大问题，至于这个容量差别我也实在是没有记清楚究竟多大。你看你看，你用了这么多年对这个洗衣机都搞的不是太清楚，那么也不排除这样的可能，洗衣机确实有些内部问题，只不过你不知道而已。卖主愣了半天说，那也的确是有这个可能。所以啊，这个洗衣机现在的价格高了，肯定高了。那你说多少钱呢？我看顶多也就300块。卖主刚想说什么，王梅又把他话堵回去了。我知道你可能觉得这个价格低了一点，可是现在网上到处都是卖二手洗衣机的，也有更物美价廉的，我们今天来买的洗衣机也是很有诚意的，就不想找来找去了。洗衣机最后以300元成交，卖主收钱的时候悻悻地讲了一句，你女朋友这么会砍价的啊，难怪两个人一起来看货呢。

因为卖主急着出门，他希望我立刻把洗衣机搬走，我也希望，因为家里还有一大堆衣服。吃饭的时间快到了，我们决定分头行动，王梅先去吃饭，我先把洗衣机送回瑞金路的家后再去。卖主从附近一个电器商场门口帮我找到了一个三轮车送货的。洗衣机搬上车后，我就坐在三轮车上跟着他走。送货的骑三轮车技术不错，骑得又快又稳，当时正是下班的晚高峰，相对于自行车显得笨重的三轮车在送货的屁股下面游刃有余地穿越一道道车流。我很久没有散步或者骑自行车走过回家，对于路边的风景忽然感到新鲜，这种感觉和儿时第一次从老家来南京时经过南京长江大桥的感觉竟然有几分相似。风越来越凉了，我穿了个大短裤，一路上有点哆嗦着紧紧扶着竖摆在三轮车上的洗衣机。它离我家越来越近，我离王梅他们以及饭局就越来越远。

等我好不容易把洗衣机安置进家赶去吃饭时，他们已经吃的差不多了，每个人面前都堆着一堆红色的龙虾壳，还有无数大钳子。看得我没什么胃口，也确实没什么东西吃了，除非我把那些大钳子吃一遍，我又点了一盆酸菜鱼，这时他们已经吃饱了，而且一个个不说话。真是郁闷的饭局。吃完后各自回家，都是打车走，王梅没有象往常那样跟我一起走，在相反的方向叫车。我问她去哪儿，她说，这和你有关系吗？是啊，确实没什么关系，我就是随便问问，至于这么激动吗？延龄巷的两边是一些住宅楼，无数的阳台上有无数的衣裳，象一面面国旗在风中摇晃，因为天色已经暗了，模模糊糊看上去也象一个个吊着的人。这总关我的事情吧，我的事情就是回去洗衣服，然后把他们一个个吊在阳台上。

回到家里我先清点了一下屋里的脏衣服，计有长裤4条、体恤衫5件、衬衫4件、内裤4条。它们分别坐落于凳子、地板角落、门后等处。在清点它们的过程中，我还发现了被衣服遮住的CD两张，小说一本，最后还从裤子、衬衫口袋内意外找到人民币73元，收获颇丰，正好我最近手头很紧，也算解了燃眉之急。

整理好东西之后我开始正式用洗衣机洗再度单身以来的第一次衣服，但随即就发现出了问题。我所租的这个房子卫生间和厨房都特别小，我好不容易一个人把洗衣机挪进卫生间，把进水管往水龙头上一接，却怎么也接不上去，有一次我使劲硬套上去了，结果一开水龙头把水管又冲掉了。如此几次尝试失败后我没了信心，只好把洗衣机再费劲挪到厨房里面来，结果厨房的水龙头还是不能正常地与洗衣机进水管连接。我急得要命，但又无可奈何。对着洗衣机发了一会呆后我忽然发现，进水管上一个与水龙头连接的接头上有一个特别的装置，一个可以转动的环，套上去之后转动环就可以把水管牢牢卡在水龙头上。原来如此。放完水之后，启动洗衣机，我就先放了一部分衣服进去洗。之后就去房间里上网聊天去了，而洗衣机就让它在那儿全自动吧。

大约过了5分钟之后，我忽然感觉脚下凉凉的，一看屋里已经全是水。水龙头倒是没有漏，水是从洗衣机排水管里冒出来的，整个屋子里所有房间都已经漫了，那些被随地乱放的鞋子、纸张漂在水上，一晃一晃的。洗衣机排水管还在不停地往外冒水，却永远排不出房间去。我犹豫了半天是不是要把水龙头关了，但是一想到这么多天来的脏衣服只洗了一半就放弃了，我找了一个拖把吸水，但是没有什么效果。我不知道怎么办才好，下意识地摸出手机给王梅打电话。

喂，是我。

知道是你，怎么了。

我在用洗衣机洗衣服呢。可是它现在不停地冒水，把屋子都淹了。

你是放在什么地方洗的？

厨房。

应该放在卫生间，那里下水管可以把水排出去。

我知道，可是现在没办法了。

这种事情你自己可以搞定的。

是啊。我只是想跟你说说这件事……恩，你和他在一起？

是。你也老大不小了，三年里你有多少个女朋友了？也该好好找一个啦。

哦，那挂了。

拜拜。

打完电话后我找了三个盆，开始在洗衣机排水管处一盆一盆地接水，水排得很快，一会一盆就满了，然后倒到水池里。如此这般接了十几盆，终于洗衣机不排水了。洗完衣服之后，我想方设法清除房间里的积水，一些用拖把、毛巾吸掉，更多的则是扫出门外。那些积水顺着6楼的楼梯缓缓淌下去，房间里也逐渐恢复原来的样子，只是地板被重新洗刷了一遍，干净了些。这是个好的变化，但我仍然很难过，尤其是之前用盆不停接水的时候，感觉自己身体的水也要漫出来了。

那天衣服只洗了一部分，第二天我继续洗，地点自然是换到了卫生间，掌握了进水管接头的诀窍后，这次我很容易搞定了洗衣机，然后去继续上网聊天。5分钟后，忽然有人敲门，要知道自从王梅走后几乎就没什么人来敲我的门了，所以我几乎是怀着一种期待的心情去开门的。但门后面不是什么年轻漂亮的姑娘，也不是我的朋友，而是一个40多岁的陌生女子。看到我疑惑的表情，中年女子连忙说她是住在对面的邻居，看到我家里又有水从门缝里漫出来了。前天你家里好象也漫水了？我这才注意看了看脚下，确实是又漫水了，但是范围和程度没有上一次大，所以我没有及时发现。但是怎么会又漫水了呢？我仔细看了看，卫生间的下水道没有堵，中年女子也探头探脑地看了一会，然后很肯定地说，按照道理在卫生间应该不会漫水的，只有一个可能，你的洗衣机排水速度太快。什么意思？就是太快啊？说完中年女邻居看了看我，我知道她是希望我理解她的意思。哦，知道了，排水太快。中年女邻居就很诚恳地对我说，以后一定要注意，不然水漫出来对她家门前的地板革有影响，为此她还帮我扫过一次门外的水。我真是心里一阵温暖，住了这么就竟然没有发现，这是一个多么好的邻居啊。

不管怎么样，衣服后来是全部洗完了，我把它们一字排开晾在阳台上，象晾了一张张张开大嘴的人皮，等着我填充进去。

今天，也就是我写完这篇小说的几个小时前，我在家里上网。还是上网，可见我的生活多么有规律和无聊。继续上网，忽然又有人敲我的门。我以为还是那个好心的邻居，开门一看发现是个我不认识的青年男子。他一脸严肃，但我感觉到紧绷下面的力量。果然他一开口就很不客气，你这两天家里面是不是漫水了？是啊，怎么了。好你跟我下去看看。他带着我直奔5楼正下面的套房内，指着天花板和墙壁上一些地方说，你自己看看！你自己看看！我仔细看了看，发现他手指的地方都已经被水泡得洇湿，一些刚粉刷不久的地方还起了皮，龇牙咧嘴地张在那里。我一时又不知道怎么办了（为什么我最近老是手足无措？），继续听他说，心里立刻盘算怎么处理这个事情。年轻男子继续发火，你们六楼当初装修图省事没有防水层，以前我房子没有重新装修时候就经常这样，你说说现在怎么办？我正好不知道如何是好，他提醒了我，我说既然是因为六楼装修时没装防水层的缘故，那么漏水的主要责任在房主，你还是去找他吧。找他？那漫水是怎么回事，是你搞的吧？你不漫水怎么会漏水呢？你说，你说哎！我继续手足无措，洗衣机啊洗衣机，你怎么也会给我添麻烦呢？你他妈的是来洗衣服的，不是来漫水的啊。你说怎么办吧？他逼得太紧我也有点急了，怎么办，我不知道，我认为首先你家里天花的情况是不是因为六楼漏水造成的还需要专业部门来认定，不是你说是就是的，其次就算是，我也希望是房屋管理部门给出一个意见，也就是你家里损失的说法，我才可以考虑适当赔偿。适当赔偿？装修花了好几万你赔得起吗？他也急了。我操，那就没有什么好谈的了，你可以去告我啊！眼看我们两个就要吵起来，那个年轻人忽然却冷静下来了，好好好，你等着吧。

我当然等着，回到六楼家里一边上网一边等法院传票，也没准会送到单位，反正我有耐心。大约一个小时后敲门声又响了，总有些没有耐心的人。果然还是那个年轻人，不过身后多了一个五大三粗的壮汉，他们俩不等我同意，直接推门进来，首先看了卫生间里的洗衣机，相视一笑。我知道他的意思，是表示他们了解了漏水的罪魁祸首。然后他们又仔细看了一下各个房间的地面，然后又相视一笑，这回是表示他们了解了漏水的来龙去脉。最后他们俩看着我，表示他们了解了漏水事件的制造者。年轻人首先发话，现在可以肯定地说，我家里的天花和墙的问题是你造成的，你说怎么办吧。我说，我刚才跟你说清楚了，这个事情现在要说法早了一点，再说房东也有责任。随后是壮汉发话，用他的拳头，一拳就打在我的脸上，一边打还一边骂，你他妈的还想推卸责任？你麻痹还是个男人吗，我真替你痛心！说到痛心这两个字的时候他的表情似乎真的很痛心，仿佛他也是我一个友善的邻居，同时我的肚子上又挨了一拳，两拳都很重，我一下子就懵掉了，毫无还手之力。打完了之后是年轻人继续发话，你看看，你这样做我朋友很生气，你说怎么办吧？最后才是我发话，你们说怎么办呢？年轻人想了一会，这样吧，也不敲诈你，你出个维修的人工和材料费，200块钱。还有我朋友是打车过来的，回头还要打车回去，交通费你总该给吧，就100块好了。总共300块。合情合理吧，你说呢？

我没法再发话了，我看到壮汉的拳头又捏起来了，随时准备出击。我能怎么办？可是我身上没钱，前几天在衣服里发现的意外之财刚刚请一个女孩吃饭花光了。我说好我赔，可是我没钱，真的没钱，要么你们就把这台洗衣机搬走吧，正好是前几天花300块买来的。它也确实罪有应得，我看着洗衣机时没有任何怜惜之情，我不知道我的需要是什么，但肯定不是简单的一个洗衣机。

这个结果让年轻人和壮汉十分意外，他俩楞了一会，壮汉忽然下了决心似的说，好！这个结果也让我意外，我以为他们会暂时放过我，让我去筹钱。更意外的是那个年轻人，壮汉赶紧解释说，他女朋友和他分手啦，而他住在他们单位的集体宿舍里，确实也是需要一个洗衣机啦。

我操！

他们俩嘀咕了一会就说下去找人来搬洗衣机，房间里剩下我一个人，我心里百感交集，舍不得洗衣机又觉得它必须得走，越想越烦躁。我看着它无辜的样子，上去给它就是一脚，再一脚，直到“蓬蓬”声中发出一声清脆的破裂声，我继续踢，把我的脚都给踢疼了，疼到想哭。

虽然有了一道裂缝，洗衣机还是被搬走了，还是用三轮车搬走的，我又因此而挨了一记耳光。洗衣机被搬走后，屋子里好象也宽敞了很多。天气一天天比一天凉，小雨下着，还不停刮风。空间增大后，房间里的空气流通也似乎顺畅了很多。一阵过堂风吹过来，那些衣服干净地在封闭阳台上随风漂动，但仔细看看，衣服里面的东西却好象一直也没洗干净过。

2002-11-25夜


[他们网刊第七号 • 小说]

《鬼脸城墙》

赵志明

1．上下班的路径

早晨上班，从家上单位，我喜欢走上海路；下午下班，从单位回家，我喜欢走宁海路，这两条路径合起来略似于圆，例如嘴唇，阴唇什么的。我上午画一条弧线，下午再画一条弧线，每天画两条弧线，弧线外和弧线内有什么我不是很清楚。

2．最初的疼痛

最初的疼就发生在我回家那条弧线上。在路过宁海中学的时候，我突然觉得胸口一紧，像被蛰了一下的疼，而这个疼并没有扩散，也没有什么别的感觉伴随它，比如麻什么的。我用手捂住了透出疼痛的地方，也没有捂住什么。疼痛来的快去的也快。但是，在疼痛的地方，我明显地感觉到一个小白点子在，或者是一个小黑点子，像是疼痛的烙印。

3．车链条松了就容易掉

我仍然在车上。只是骑车的速度放慢了不少。这突如其来的疼痛，并不能让我回味出什么，却让我有点紧张，我在担心第二次疼痛。但它好象决意不在我有准备的情况下光临。这时候车链条又掉了。我下车，把车停在路边，给车装链条。早晨上班的时候，一个邻居还对我说，小伙子，你的链条太松了。我也知道我的链条很松垮，但我好象并不在意这件事情。早晨上班的时候链条就一直掉，这在以前是从来没有过的。我本来可以在路边让人修一下。但我竟然没有这个想法。就骑骑掉掉，掉掉骑骑，等到办公室，迟到不说，手还弄的很脏。车链条出现这样的情况，我以为是下雨造成的。也许等天好了，链条就不掉了。如果那时候链条还掉，再修不迟。

4．和曹寇在网上

第二次疼痛迟迟没有来。我若有所失。晚上跑去上网，碰到了曹寇。曹寇问我今天做什么了。我说，车链条老是掉，还有，突然莫名其妙心疼了一下。曹寇安慰我说，这很正常，心这玩意就这样。曹寇说他的心有时候也会疼一下。是不是像针刺一样？我问曹寇。曹寇说，是那样，疼痛非常短，不能捕捉，所以会显得很疼。我说是这样的，疼痛显得有点假。曹寇认为我这句话很牛比，他说哈哈。我也说哈哈。我们得出一个结论，心疼是我们的心和我们交流的信号，如果心不疼，那就只有三种情况，第一，心非常健康；第二，心可能坏死了，所以没有感觉；第三，可能根本没有心，所以也没有感觉。而我们心疼，则证明我们心还在，有点小问题，而活在这个世界上，什么不会有些小问题呢。这样我就基本释怀了，并且有点得意。后来我们就下了睡觉。

5．活到现在我伤痕累累

睡觉前我盼望疼痛能够来一下，和我交流一下。但它没有出现。这让我很失望。我活到27岁，脚和手都受过伤，耳朵小时侯夏天玩水过多发过炎，鼻子流过血，眼睛被沙子咪过，到现在还缺一颗门牙，舌头被牙齿咬过，胃经常在饿的时候充满身体，胆把子很小，老二在初中时被我的一个好朋友飞踹过，甚至不小心被抹过红花油，感冒咳嗽过，嗓子眼也不能发声过，有过便秘，这些都通过疼痛难受让我感觉到过。而我从来没有感觉心疼过。从小到大，一次也没有，我是一个浑小子。听到别人说我的心碎了，我都羡慕又好奇，感觉像唱戏一样。现在好了，我的心终于按捺不住，它要通过疼痛的方式告诉我它的存在，它的形象将附着在疼痛上慢慢具体。

6．关于疼痛的一个比喻

第二天疼痛又是在我几乎忘了这件事的时候提醒了我一下，像一个孩子躲在人堆里给你使眼色，等你看到，那眼色又仿佛你的幻觉。

7．李黎说他身边还没死过人

晚上坐在家里等李黎。他拎了两瓶啤酒上来。喝酒的时候我的心疼了好几下。我的整个人瘫坐在沙发上，酒也喝不下去了。李黎问我是怎么回事。我说是心疼。他说，不会吧。好象心疼是很奢靡的一种感觉，而我们这一代人整天就忙着烦人和被烦，显得过于自我和自私了。李黎问我，会不会死掉。我说，你鸟人就不会说两句好话啊。李黎说，我从小能记事起到现在我身边还没有死过人呢。我记得他有篇小说中也有过这种表达，那是看着他外婆想到的。李黎的外婆年纪已经很大，而且活的很悲惨，这种悲惨她自己并不知道，子女儿孙们却看在眼里。李黎有时候权衡身边有哪些人可以死掉，外婆肯定排在第一位。一个人竟然可以权衡自己身边人的死亡，这让我吓了一跳。这样说来，李黎可能要羡慕我，因为从小到大，我目睹过太多的死亡。李黎后来看着我说，歇逼。好象真的。你的脸都看上去比平时小一圈了。我想照照镜子，可想还是等李黎走后再照，免得让他看到我揽镜自怜的模样。

8．西米像观音菩萨

那个时候我和西米在网上火热的高潮已经褪去，接下来的平静只能是假的，我不可能做到这么平静，平常的时候我有层出不穷的想法，现在面对西米我的无话可说破绽很多。而且我并不排斥和西米交流，只是对交流的内容有所顾忌，而疼痛显然不在此例。我跟西米说，最近我老闹心疼。西米就很关心我，在关心我的同时她说了她现在的一些生活细节，比如关心和帮助人，搀扶老大爷，把跌倒的小孩子扶起来，这样做的时候她感觉到一种崇高。我想起来民间的观音菩萨。西米现在就像观音菩萨，她离我很远，但我希望获得她的关心。我跟她说我的疼，有些是我感觉到了的，有些是我一直在揣测的，还有些就是我的幻想了。如果真像我说的，心疼开始像一抹针尖露在那里，接着像草根一样缓慢生长，后来就变成了一直拱在那里的虫子，饿的时候就在我心上咬一口，那有多可怕，那我早就非死不可，不可能还在装可怜，博取一个原本就很关心你的人的同情。

9．疼痛的一些好处

一个整天和性打交道的人会不会对性索然无味，正如医生不为死亡所动，病人需要加倍的用药，经历了一段时间的害怕之后，或者说是经过害怕的铺垫，疼痛会不会被我适应？适应包括两方面，第一，疼痛在多次发作之后，渐渐敏感的地方要变得皮粗肉糙，感觉要麻木许多，第二，疼痛在目睹我的惊慌不安后，难熬的那瞬间变成享受的一瞬间，也就是说我疼上瘾了。一开始的时候我总要提防疼痛的降临，以为那是坏事，接下来我索性敞开让它占领，不做抵抗，也就兵不血刃，坏事由此变成了好事。至少，我不必再在办公室里当着同事的面时不时地捧心一颦两颦三颦，那样的姿势在别人眼里难免落得做作的下场。还有一个好处就是，以前疼痛和我的生活格格不入，我的习惯性的生活要给它让路，比如，不敢再多喝酒，不敢再很投入地踢球，甚至朱红也变得可有可无了。这使我可以暂时避开我习以为常的生活，有了偷懒的机会，虽然时过不久，我又痒痒的不胜向往。

10．啤酒肚

闹非典那阵子，我就不到楼下那家夫妻店去吃饭。一般我会在那里点上两个菜，喝一瓶啤酒吃一碗饭。夫妻店顾名思义，就是夫妻俩开的，丈夫掌勺，妻子做服务员。那个男的是小白脸，看上去舒服，长的比我好看多了，女的也舒服，我觉得她很有姿色。这两个人我都喜欢，觉得他们这样还是蛮幸福的，这是我上他们那里去吃饭的主要原因。有时候也会不喜欢他们一下，比如大热天的，因为顾客少（就我），不开空调不说，灯也不想开，让人心里非常不舒服。有时候也会有悲观的想法冒出来，他们积攥的幸福会被生活的一口恶气吹到不知哪里去，这样一想，就又怜他们又自怜，要喝上两瓶啤酒。不去他们那里，我就到苏果买些菜，拎回啤酒。一个人喝，不急不慢，有时候看碟片有时候放音乐，反正有酒喝我就很快活。渐渐也就有了啤酒肚。年纪轻轻，挺着个锅样的肚子，说实话挺难看的。曹寇说，肚子大了不容易看到自己的几吧，再怎么吸口气也看不到。李苇说，肚子大了，几吧就显得小。没事的时候我经常验证了玩。

11．朱红明显是我的杜撰

那天我跟朱红打电话。她在电话里先挑逗的我。搞的两个人都心旌荡漾的。我问她来不来。她说来干吗。我说来干。她说不来，晚上她妈妈过生日，她要扮演乖女儿。我说那就不来。她又问我，那你晚上准备干吗？我说，你不来就算了。干啊干的，我最近特别喜欢挑字眼，发现这个干字特别没劲。但是晚上很晚了朱红还是来了。我趴到她身上，动了几下，因为心疼就下来了。她委身过来，问我怎么了。我喘了一口气，调整一下，再上，结果还是不行，疼一来我的旗帜就倒了。朱红说，今天不行啊，怎么回事？我说你说了不来的，我就没有给它准备和热身。朱红不说话。我摸着她说，是不是早知道这样就不来了啊。朱红说不是。原来她和她父母吵架了。

12．我一周晚上的安排

星期六和星期天晚上，有足球星期天，德甲，意甲，西甲，英超，从9点半一直要看到凌晨3点多。星期六可以拼死看，因为星期一上班，星期天的比赛就要收敛很多。还好，星期一晚上有天下足球，从7点半到9点半，基本上比赛的进球都能看到，一些值得关注的场次的精彩场面也会被剪辑出来。星期四的足球之夜就要次好多，属于可看可不看的。其他晚上的时间偶然性和随意性都很大，由此可见足球在我的生活中有很大的比重。有一次我问李黎，假如哪天我不踢足球了，我会做什么。李黎的回答归纳起来就是两点：第一，你不可能不踢足球，这你放心吧；第二，假设你不踢球了，只是假设，那也只是因为你找到了可以替代足球的事情。那会是什么呢，工作吧，可惜老是不能让人发力，有劲使不出来。那就只有女人能代替足球了。那样的话就会比较可怕。因为女人代替了足球，相应的，晚上的时间安排也要做相应的调整。星期一，六和日的原本属于足球的时间就要让位给女人，那我肯定是不行的。所以，即使女人，也不能撼动足球在我心目中的位置，即使有了女人，我还是要踢足球的。这样的结论让我安心不少。

13．足球

我一般在南师操场踢球。四人制的踢一球下。很多我大学时候就来这里踢球的人现在还来，有皮匠，老巴西，林帆，老梅和老许。他们因为年纪大所以叫老杆子，我们年轻的叫小杆子。踢到现在，新的一拨又来了，而我们在他们眼里也渐渐像老杆子靠拢。至少在体力上面对我们怀旧似的赞扬和羡慕，他们会来一句：你们都已经是老杆子。说这话的时候老杆子们也在，就会笑着说，鸟话，他们哪里够得上是老杆子啊，最多是中杆子。踢完球我们会坐在台阶上聊天。老许最大，已经五十几了，他说他一些同学和认识的一些朋友的事情给我们听，主要是说嫖什么的，女的有钱了也瞎来，找年轻的小伙子，那帮人生活过的写意是写意，但昏天黑地的。老梅比老许年轻，但也年轻不到哪里去。他以前也是做老板的，当初和苏宁电器，南京斯威特的老板差不多同时起家，那时候钱也挣的和他们差不多，就是败在了女人手里。搞的女人不计其数，都是高校里的，学音乐，舞蹈，英语和中文的，因为一心搞女人，公司就荒废了。据老梅说，他搞过的一个在南师学音乐的女的，十多年过去了，现在还来找他。大家怀疑他吹牛，就起哄，问他她来找他干什么。老梅说，玩呗，你说女的来找男的能干什么。我们又问他还能干的动吗。老梅说怎么不能，球都能踢的动，女人算哪门子事啊。就趴在那里捣几下，也不像球，还要你去追。我们又问，那搞的地点安排在哪里，家还是宾馆啊。老梅说，当然是家里了。我家搞的跟宾馆一模一样的，不信问小平，小平去过，小平你跟他们说是不是。老梅，名片上叫梅钧，某室内装潢公司业务经理。和他老母亲和女儿住在一起。他的老婆早和他离婚了。他喊他母亲叫妈妈，喊他女儿叫丫头，家里装潢的不错，特意隔出了一个酒吧台，看得出来喜欢喝酒。那次在他家里喝酒，他说他已经好久没有往家里带过女人了，因为女儿大了，给女儿知道了女儿会哭，还会跑去告诉她妈妈，你说烦不烦啊。老梅没事的时候几乎天天来踢球，问他，他就说，没事不踢球浑身都难受。

14．说真话游戏

那阵子我们初步接触玩真诚和勇敢游戏，主要是问真诚。几个人坐成一圈，用烟头烫糊在杯沿的餐巾纸，纸上有一枚硬币，谁把硬币烫掉去了，就要回答其他每个人的一个问题，不能说谎，只能说真话。这个游戏看上去好玩，但我们几个，我，泼非，浩民，曾浩，李黎等，都不怎么具备游戏的天赋，问出来的问题不尖锐很温和，使得游戏徒有其表，道貌岸然。我们问的问题其实都很中庸。这个时候除非韩东顾老师外外老刘等在场，游戏才陡然变得游戏起来。当然也许我们还没有达到游戏的高度，还有，就是没有多姿多彩的女孩在场，我们又没有同时喜欢上一个女的或者同时想上一个女的的经历，所以我们老是觉得有些问题问不出口或者有所保留。这样其实违背了游戏的前提。这个游戏的前提不仅仅是要求回答的人要真诚，同时问话的人也要真诚，两方面真诚才能把这个游戏推向欢欣鼓舞，别开生面。

15．生活中我们有多少勇气

这是我的一个假想，一切在我的想象中完成。我们：曹寇，泼非，李黎，浩民，曾浩和我，决定了以后在生活中只说真话，不说可有可无的话，更不能说假话。刚开始这样约定的时候，大家都很兴奋。第二次聚会的时候，曹寇一开始就来了一句：我操。李黎马上跟上一句：省略了宾语，你想操哪个，要说出来。曹寇说，操，这有什么说头啊。事实上曹寇根本就忘了说真话这件事情。经我们提醒，他才不好意思地笑笑。说，想棉花。又问我们棉花怎么样？浩民说，棉花是个好姑娘。曾浩说，棉花是个好姑娘。泼非说，棉花是个好姑娘。我说，棉花是个好姑娘。曹寇又不满意，但我们跟棉花聊的少，宽泛的评价他也没办法。接下来曹寇问我一个问题，就是刘大丽朵来的那次，曹寇问我从见到她到晚上坐在半坡聊天，的期间，我有没有硬起来过。我当时是说没有。曹寇耿耿于怀，因为他硬了又软了软了又硬了，不相信我就一直蔫着。现在再问，我只好承认我是勃起过的，但当着刘大丽朵的面我怎么好意思说呢。因为要说真话，因为怕人问尖锐的问题，我们就四个人打牌跑的快，曹寇看碟片，我们打牌不说牌以外的话，曹寇在一个劲的说，好，操，牛比之类的词，还让我们去看。这次聚会我想大家回想起来是要脸红的。而且，每次聚会我们之间的交流越来越少，我们在一起越来越沉默，太多的问题压得我们喘不过气。曾浩说，兄弟们，能不能搞一点有创意的活动，这样无聊死了。他的言外之意，还不如陪周海娟逛街买东西。后来有一次，他就没来，只打了个电话来，反复说他有什么什么要紧的事情脱不开身，我们怀疑他就是陪周海娟压马路了。这样下去对我们会有致命的影响。所以曹寇提议说，去他妈的真话，说真话有几吧鸟意思啊。我们都同意。真话都说出来就没意思了，还需要有些真话埋在肚子里，叫心里话。

16．鬼脸城墙

我们老早就计划去鬼脸城墙那里喝酒玩，考虑到都是男的的话，那样喝酒没有多大意思。我们的意思是找几个女的一起去鬼脸城墙那玩，最好是一个男的能配一个女的，那样可能能喝出一点情趣来。这个计划在五月份提出，到现在已经快有五个月了，仍然没有落地成行。鬼脸城墙离我们并不很远，和我们的生活靠得很近，有时候打的也会经过那里，飞快地扫一眼，想象不出在那里喝酒，又有女生在侧会是一番怎样的场景。我上班在五台山，浩民的学校在虎距路一侧，离鬼脸城墙都很近。我下班回家，骑车在宁海路，偶尔会冒出自己一个人去鬼脸城墙那里转转的念头，但这个念头并不强烈，不能迫使我扭转车头。我只是在我的弧线上，车骑得有点心不在焉，想象某个鬼脸对着我的背影，想象某个鬼脸镶嵌在城市的某处，摆脱不掉它固定的表情，忧郁而且无聊。真的，我想象过我拎着酒瓶在鬼脸城墙下边喝边跌跌撞撞地走，但想象不出来；我想象过把我的脸贴在鬼脸城墙上，但想象不出来。我想说的是，鬼脸城墙，这个存在物，有点意思，但意思不大。


[他们网刊第七号 • 小说]

《夜晚飞行记》

赵志明

两个朋友，一个叫腾腾，一个叫咪咪，晚上约了一起吃饭，进了一家饭店。坐定后，他们喊服务员，小姐，先来两瓶啤酒。啤酒小姐应声而至，问是要冰的还是不冰的。他们说要冰的。结果小姐拿来两瓶百威，是两瓶百威，等于四瓶莱克或者金陵干，更为过分的是，小姐飞快地把酒打开了。咪咪说怎么办。咪咪的意思是，如果他们就喝百威，那他们不可能要四瓶百威，因为他们现在都穷的很，能省则省，不能太奢侈；如果只喝两瓶百威，百威不难喝，会很快喝完，而且还不过瘾，那样的话，是不是再要两瓶莱克或者金陵干？可真要这样了，小姐送酒过来的时候会是什么表情，她明显耍了他们（自作主张拿来两瓶百威啤酒就是明证），又要瞧不起他们了（连百威都喝不起）。由此可见，生活是多么的不容易，吃顿饭是多么的不容易，甚至就连喝酒这么简单的事情也透着不容易。

但是这顿饭说好了是腾腾请。所以咪咪只问了一句：怎么办？也许在咪咪下意识中喝两瓶酒是不能满足的，喝两瓶百威再加两瓶莱克或金陵干是万万不可的，那就要看腾腾能不能咬牙撑自己的场面了？腾腾是这样说的，这个啤酒小姐一点都不好看。如果啤酒小姐好看一点，有出人制胜的局部，比如说有一把好乳，说不定腾腾就会笑眯眯的，脸不红心不跳地要上四瓶六瓶甚至八瓶百威啤酒，并且乘小姐弯腰打开瓶盖的时候，他会把头往后仰，偷看小姐从衣领口漏出来的乳房的上半部分。这样，啤酒小姐能卖出啤酒，腾腾（咪咪）能看到乳房，各取所需，良性循环了。可惜，啤酒小姐巨丑，丑大了。所以，腾腾和咪咪，这两个好酒好色又穷的朋友，只能一个人喝一瓶百威啤酒了。他们慢慢的喝，喝的时间相当于喝四瓶或者六瓶啤酒，这样，他们才又回到了大街上。

对于有些人来说，大街是幸福的，他们兜里有钱，身边有小鸟依人的女友，有充足的时间，有居高临下的心情看世界。他妈的有钱就是好至少想喝百威就喝能喝个够。对于腾腾和咪咪来说，大街很陌生，大街很贫穷，大街很眼花缭乱，大街很乌烟瘴气，大街让两个朋友痛感绝望。妈的，这帮鸟人怎么感觉这么好，他们凭什么感觉这么好，难道真有这么多的幸福？对此，腾腾和咪咪都是百思不得其解，他们只有灰溜溜地贴着街跟走，被路灯照着，像两道阴影，一看就知道是两个心理阴暗不积极向上的人。

腾腾和咪咪决定去一个叫奔达的网吧上网。奔达原来在学校后门那条路上，腾腾和咪咪以前最常去，咪咪毕业了就很少去，时间一长就不再去，腾腾因为继续读研深造，所以还常去。最近，学校后门马路扩建，奔达就搬迁到一个巷子里，腾腾知道，咪咪就跟着腾腾，一路问着到了没有到了没有，腾腾就一直说就快到了就快到了。说了几遍果然到了。里面人很多，两个朋友不忙着坐下，先物色有无好看的女孩，还真给他们看见了一个，小女孩很丽质，两边的机子都空着。腾腾就坐在了女孩的右手边，咪咪去了洗手间一趟，回来不好意思坐在女孩的左手边（那样把人家小女孩两边夹着，意图太过明显），坐到了腾腾的右手边。但是腾腾的机子不能用，几次开机都开不了，腾腾只好又挪到了咪咪的右手边。这样，咪咪就能无障碍地（当然还不能肆无忌惮地）看那个女孩子。女孩子各方面条件都不错，特别是鼻子，和咪咪以前女朋友的很像，有点坚挺，鼻孔的弧形很好看，在咪咪有限的经验中，有这样鼻子的女孩子等同于尤物，有点脾气但绝对妩媚，不生气的时候有吸引力，生气的时候（脾气不好）有震撼力，特别会叫床，但多数时候是被动享受，不会折腾男人。而且这个女孩的乳房特别好，咪咪用眼光托了托，那种好让他心醉神迷。这个女孩在看电影，同时在用qq 聊天。咪咪希望她的眼光能和他对视一下，那样他就可以乘机在目光里下点迷药。可惜这个女的最多也就用余光扫一下他。

咪咪上的是一个论坛，在一个聊天室里和人聊天，只是网速太慢，咪咪根本就发不了言，还好咪咪的心思也不在聊天上。腾腾在玩军棋四国大战，他的qq上有一个好久没聊过的女生，所以腾腾也主要是跟那女的聊天，棋下的心不在焉，老是输。过了一会，两个人决定离开奔达，但那个女孩让咪咪有点犹豫。走吧。腾腾说，现在的好女孩要么有男朋友，没有男朋友的，眼光也特高，不会有机会的。咪咪呻吟似的说，只是看看嘛。

两个人先去腾腾宿舍，咪咪要取一张碟片，拿了碟片，腾腾说要再和咪咪骑一段时间。咪咪说，你是想去奔达吧。腾腾说去就去。可马上又改口说，不去奔达了，没有意思的，就随便骑骑好了。咪咪本来的意思是要去奔达的，如果腾腾不在，他一个人早就拐奔达去了。所以咪咪难免遗憾。腾腾说，那个女的还不知道是干什么的呢。说不定还只是中学生，未成年人，那你想怎么办。腾腾前阵子找了个女朋友，是他在一个高校代课班上的学生，比他小好多，腾腾在接触到某种表面后撤退，据说是因为不堪压力。这压力来之两方面，首先腾腾心慈手软了，面对自己的学生，师道尊严令他惶惑再三；其次腾腾一向比较习惯朝后看，害怕事情败漏到不可收拾，他书也白念了，党员也白争取了，千里前程毁于一旦，岂不可惜。

两个朋友从南师后门出来，沿着南阴阳路朝宁海路前进。车骑到一半，腾腾突然放慢了速度，原来沿着学校围墙一个单身女孩正飘然而行。腾腾误以为是奔达上网的那个女孩子，待仔细看了却发现不是。这是别的一个，但也不丑。两个朋友频频后顾，到底还是骑着车，那个女孩被甩在后面。腾腾说，她知道我们在看她了。咪咪说，那又怎么样。腾腾说，我们反正没有事情，跟着她看看她是到哪里去。于是，两个朋友在前晃晃悠悠的骑，终于让那女的超到了他们的前面去。在工商银行和麦当劳的拐角处，有一些小吃摊子，主要是水饺馄饨和烤羊肉串炸鱿鱼。骑过拐角的时候，腾腾看见那个女的正坐在那里，看样子是点了些吃的。这样腾腾就不想走了，脚踮到地上，歪了脖子看咪咪。咪咪说，知道你的心思，你想再吃点是不是，那好，我们就再坐下吃点东西。两个朋友把车停在路口。那边老板来招呼吃些什么，腾腾说就馄饨，两碗馄饨。等到两碗馄饨端上来，又没有一点胃口。腾腾说，吃不下啊，早知道就点一碗馄饨两个人吃了。咪咪说，你这样想，人家老板可不同意，一碗馄饨一把调羹，你好意思两个大男人用一把调羹吃一碗馄饨？

还好旁边有一个打枪的地方。腾腾吃不下，就跑去打枪。十环，太棒了，了不起，非常棒，再来一次吗？咪咪在旁边看得目瞪口呆，想这个家伙怎么突然就成了神枪手了。两个朋友磨磨蹭蹭还是把馄饨给吃掉了，腾腾说，没想到真还能装得进去。那边那个女的巨能吃，这顿小吃她总计吃了一串羊肉串，一碗馄饨，外带三两水饺。腾腾和咪咪吃饱了离开的时候看见她正在吃那新端上来的水饺。

现在往哪里骑？咪咪问腾腾。腾腾看见那个女的还在进食。妈的，这个女人这么能吃啊。腾腾感叹到。能吃的好啊。咪咪说。言下之意腾腾明白。他说，这样吧，我们往随家仓骑一会，骑到随家仓我们再回头，看那个女的还在不在。在又如何不在又如何，两个朋友不免一阵臆想。腾腾现在正在做毕业论文，无暇他顾，女朋友什么的都先搁在一旁，宁可想的老鼠爪子挠心。他说了他同宿舍的一个人的话给咪咪听。我宿舍的一个鸟人说了一句话狂经典，他说，我们活的多窝囊啊，怎么进来的就怎么出去了。也就是说，进来的时候是童男子，出去的时候是男子童，身体没有一点变化。腾腾现在除了担心毕业论文做不好不能毕业外，还担心的就是这件事情，他想破了头也没有破了自己的童子身。他的那个小女朋友，花点时间本来可以搞一搞的，可鸟人非得说什么人家是八十年代的，纯洁，不忍心云云，事后还要装摸做样痛心疾首一番，不知道他是对自己的临阵焉旗的自控能力沾沾自喜呢还是为事到临头功亏一篑而后悔不迭。整个一傻冒，不知道八十年代小孩的性观念真的已经跨了世纪，甚至搞到了六十年代去，七十年代算个鸟啊。

现在又一个机会摆在了面前。能吃，是多么好的一种品格，能吃者能干，这是颠扑不破的真理。从一种吃过渡到另一种吃，从上面过渡到下面，绝对是一条捷径。两个朋友念念不忘那个女人的能吃，希望这个夜晚不至于就这么草草结束。至少咪咪不想，车到宁海路和广州路的交界，他就要回去，怕迟了女的就消失了再也找不着。他说，随家仓到啦。他把随家仓理解成三路车的随家仓了。但是腾腾的随家仓是脑科医院的随家仓，在这一点上他相当固执，说不骑到那里不能回头。咪咪说，脑科医院脑科医院，我看你是存心想不再碰到那个女孩，你脑子里有病哦。腾腾说，我就是这么想的，不想再看到她，为自己找一个借口。跟你说，我早已经从精神上阉割了自己，肉体上面也是迟早的事情。

这让咪咪很害怕。腾腾在读本科期间，身体已经烂熟，当时他们宿舍最想谈恋爱的就是他，可光有雷声不见下雨，腾腾的肉体没有神来之雨的滋润，难免憔悴。当时他成天揣着的一个心思就是，背后拽根大木棍，跟踪一个女的至无人的小树丛，然后一棒打翻，拖入树丛，巫山云雨。咪咪当时奇怪的是，为什么要是一根大棒，而不是一块砖或一根绳子，难道大棒是腾腾弟弟的象征，他忍无可忍，终于要剑出鞘，霞光照？而且这样先用大棒棒晕，后用鸡吧，难免残忍的快意，与奸尸无疑了。

到了脑科医院，原路返回，至麦当劳，两个朋友张望了一会，女孩已不在。咪咪难免埋怨。腾腾也不甘心，他分析说，我们刚才原路返回的时候没有看到她，这说明她不可能去随家仓；她是从南阴阳路来的，不可能再往回走；这样的话，她就只有两条路可走，一是往南大方向，一是沿着宁海路往你家方向。咪咪问，那我们先走哪个方向？腾腾说，先南大，然后你回家正好顺路。两个人就往南大方向骑，到上海路，没有，两个人又往回骑，路过四海和秋明两家音像店。在交叉路口，本来两个朋友要分手的，但腾腾又想再和咪咪骑一段路。

腾腾和咪咪以前有过两次的合作泡妞行动。一次是在校园的主干道上，一个小女孩一个人走着，身材和咪咪很相称。咪咪在腾腾的怂恿下（关键是刚喝完酒），就跑去跟女孩搭话，居然得到了女孩的名字和拷机号码。咪咪如获至宝。等到咪咪做了充分的准备要约人家，结果拷机已被停，女孩消失在这一连串数字中。接下来的两个月里，咪咪时不时地拨叫这个号码，终于放弃了。还有一次是在大操场上。咪咪和腾腾从图书馆观望一个女孩单独坐在操场上已很长时间。他们观察，分析，争论，最终把书摔在桌上，决定出去透透风，地点当然是大操场。那是一个很洋气的女孩子，打扮入时，姿态撩人，抽烟。腾腾和咪咪像两个局促的孩子，望着这枚展开在阳光下草地上的糖果，已经感觉到丝丝甜意从喉管渗下去，同时，嘴里满是唾液，说话有点费劲。

这依然是一次失败的经历，留下了不堪且难忘的回忆。腾腾坚决认为操场上的那个女孩是他所见过的最好看的。可惜这样的女孩子有那样丑的男朋友。腾腾有一次看到那个女孩子和一个丑八怪走在一起，他的绝望因此而生。但是咪咪老是觉得这纯属腾腾的幻想。他在幻想中尾随这个女孩子，同时，悄悄地把他的大棒藏在身后。按理说，该女孩的一记闷棍必挨无疑，可就在这个时候，她的男朋友出现了。这多么富有戏剧性。腾腾看到的是那个男人的其貌不扬，他的大棒举起又放下。妈的，每个长的不错的女孩子都被一个相貌丑陋或者徒有其表的男人搂着抱着亲着热着，这是多么可恨的事情。腾腾失声痛哭，他的手顾不上大棒了，一只手负责揉一只眼睛，泪水洒了一地。要是那些沉浸在快乐和幸福中的女生知道腾腾的哭，她们会有什么反应，她们什么反应也不会有。腾腾虽用两只手揉眼睛，但眼睛始终是睁着的，一眨也不眨，他也在留意女孩们的动静，看到她们毫不在意，和男朋友贴得更紧，他就更伤心，号啕声更大，感觉自己的身体空了空了，千疮百孔了。

现在腾腾陪着咪咪往山西路方向走。没有没有没有，就是没有那个女孩的身影，两个朋友在大街上（沿着宁海路）骑得越来越无精打采。咪咪说，说不定你回头的时候就能碰到她，但不一定还是一个人，她可能和某个男的走在一起。腾腾说，我老遇到这样的事情，喜欢过的女孩身边男的不断，但从来就没有过我。宁海路上有一家苏果便利，再前一点是一条小巷子（新澳练歌房），巷子口有一个卖羊肉串的，卖羊肉串的旁边放着一条长凳，长凳上面坐着一个女的。烤炉前，一个很娇小的女孩子在买羊肉串。两个朋友经过的时候，一阵香味钻进咪咪的鼻子，咪咪叫道，好香啊，这是叫给买羊肉串的那个女孩听的。卖羊肉串的听成是给羊肉串的，赶紧招呼说，香吧香就来两串。他们没有理会，因为腾腾从来不吃羊肉串。

没骑几步路，腾腾说，不对，我好象看到她了。咪咪连忙停下来，问，在哪呢在哪呢。腾腾说，坐在凳子上的就是她了。咪咪说，我看不怎么像。那个女的闷着头，脸没亮给人看。两个人决定要看个仔细，就又兜回去，装着到苏果便利里买两袋牛奶。出来的时候，腾腾就肯定是那个女孩了，因为那双鞋。那是一双很讲究的鞋，厚底，布面，上面有花纹，比较特别，所以腾腾能肯定。他们的心一下子又激活了。远远地看着，不知道女孩是在等人还是又在吃东西。要是还吃我就疯掉了。腾腾说，我就过去和她说话，这也太神奇了。

女孩竟然又要了一把羊肉串。她怎么这么能吃！两个人回想了这个晚上，就在他们跟踪她的这么短的时间里，那个女的吃的食物：馄饨，水饺，羊肉串和羊肉串。她是多么的能吃啊。咪咪想起高中时候他的一个女同学，也特别能吃，每次蒸饭饭都要把饭盒盖顶起来。但是那个同学的身材和脸相怎么能和眼前的姑娘相比呢。

这个时候女孩拿起她的包，估计是在看手机，接着就站了起来。腾腾喊，动了动了她动了。两个人看她怎么走，发现她又朝麦当劳方向走。她手上拎着苏果的塑料袋，里面是两大瓶矿泉水，肯定是来这边苏果买东西的，被羊肉串的香味吸引就又坐下了。她在前面走，两个人鬼头鬼脸地跟在后面，因为一个也拎着塑料袋的男人和那个女的走在一起，两个人以为就是那个女的在等的男朋友了，不好意思太过逼近，又不想放弃走开。后来那个男的就过马路了，到马路对面去了，而那个女的依然直线朝麦当劳方向走。

两个朋友就赶上去。腾腾和那个女的说话，咪咪跟在后面，一方面想听腾腾是怎么跟人家说话，一方面颈子够啊够的也想搭讪两句。这是不是叫见者有份，一碗水大家喝，就不得而知了。咪咪就看见那个女的脸胀红着，眼前的这张浮肿夸张的脸（腾腾的），还有这贴上去一样的笑，肯定让她又害怕又难过。关键腾腾内心热浪蒸腾，模糊了自己的眼镜片。他骑着车，没发现自己对那个女的一逼再逼，女孩只好跳到了高出一截的人行道上。腾腾叹了一口气，在咪咪眼里，这是败下阵来的信号，是时候车轮大战了。咪咪跃跃欲试，从后排插到了前排。他请那个女的到印象吧去坐坐。印象吧是一个咖啡吧，就在宁海路上，是咪咪下班的必经之地，它的名字因为大印象减肥茶而深入咪咪的心，和大印象减肥茶联系在一起的是关之琳，关之琳和刘德华演的激情戏让少男时代咪咪的心不止一次燃烧过。影片中刘德华的鲜血涂抹在关之琳丰满的肉体上，什么是火，什么是血，什么是性爱，什么是激情，少男咪咪悠然而生向往。现在，眼前的这个女孩令他回想起当年的关之琳了，虽然腾腾说她其实蛮瘦的。咪咪断然否定，瘦是能看出来的吗，瘦是要摸出来的。

这个时候已经在交叉路口了，那个女的没有跟咪咪说一句话，就径自斜穿马路。咪咪兀自沉醉在回忆的镜头里。抬头再找那个女的的时候，女孩已经不见了，好象突然消失。她肯定是躲起来了，也许就躲在麦当劳的女卫生间里。咪咪想。转角的一帮闲人现在越来越频繁地打量他们，里面有几个是穿制服的联防队员。幸亏那个女的没有尖叫，咪咪说，我们在骚扰人家啊。尖什么叫啊，腾腾不以为然，说不定偷着乐呢，这是对她的一种肯定，你以为女的都是什么好东西啊。

两个人又往江苏路骑。腾腾说，是你把人家吓的躲起来的，还说什么喝咖啡，人家不提防才怪呢。咪咪说，喝咖啡怎么啦，光明正大。腾腾说，女孩不会和陌生人喝咖啡的，下药怎么办啊。腾腾说，有人就喜欢给女孩下药。咪咪说，但我们没有药啊。腾腾问有你会怎么办。咪咪说要珍惜着用，好药要用在药口上，不能浪费了。

咪咪想到自己虽和女孩说话了，但女孩没有睬他，而腾腾是和那个女孩对了话的，就问腾腾，女孩的声音怎么样。就那样。哪样？和一般人差不多，和每个人差不多。咪咪又问腾腾和女孩说什么了。腾腾说，我请她和我走一会。那这样的话，腾腾的愿望毕竟还是得到了满足。虽然那个女孩子是跳到了人行道上，但方向一致，岂不还是和腾腾走了一会，有好几步路吧。腾腾说我的愿望还是达到了。腾腾开始就说要和那女的搭个话，现在是搭上话了；腾腾跟那个女的说，能不能陪我走一会，女孩确实是跟他走了一会的。

说着又扯到了女孩的能吃上，两个朋友又津津有味地回味了一遍女孩的食物。这个晚上，这个女孩也是他们的食物，只是他们没有办法吃到而已。但已经足够了。他们已经很兴奋，围绕着这个女孩他们不知疲倦地游啊游啊，即使女孩消失了，但惯性使得他们游兴不减。

这个时候两个朋友骑到了宁海路和北京西路的十字路口，马上是绿灯了。但一个女孩（又是一个女孩）闯红灯了。她差点被一辆右拐弯的车子撞死。亲眼目睹一次交通死亡事故差之毫厘，腾腾吓了一大跳。那个差点被撞死的女孩冲到了路对面，那里还有一个男的。女的把自己的车子一推倒地，拽住了男的，但那个男的挣脱了继续骑。于是那个女的又把自己的车子扶起来，看样子是追那个男的去了，她骑得不要命的快，一转眼就看不见了。

腾腾的第一反应就是那个男的抢了那个女人的包。肯定是那个女的的包被那个男的抢了，所以那个女的追包去了。腾腾这样对咪咪说。咪咪因为还在想开头的女孩子，眼前发生的并不是都很清楚，包括那个女的差点被车撞死，他也是听腾腾叫起来才抬头看的，那个时候，车子已经转弯走了，那个挣脱女孩手的男的也不见了，而且，女孩也不见了。因为腾腾口述的一切都没有留下一点痕迹，咪咪就相信腾腾说的都是真的。

想到一个男的在这个时候抢了一个女人的包，而这个女人为了夺回自己的东西，将车骑得飞一样快，不惜冒闯红灯被撞死的危险，两个朋友就激动起来。一种叫做英雄主义的情绪冒头了。他们把车骑得也飞一样快，夜风忽忽地照面吹。快呀快呀，前面有大坏蛋抢了女孩子的包，前面有女孩子死命要夺回自己的包，时代的车轮飞速旋转，世纪的青年难得热血上头，夜晚的马路没有多少行人，腾腾看见前面的追逐拐进了一条马路。

两个朋友在跟着拐进去之前犹豫了一下。有点不对劲，腾腾说，那个女的我看见她超过了那个男的，先那个男的拐进这个岔道，而那个男的是跟着进去的。是有点不对劲。咪咪说，刚才在宁海中学，路边明明有两个联防队员，如果女的被抢，她不可能不向他们求救的。难道他们认识，难道他们是男朋友和女朋友？这个结论带有某种失落。不管如何，他们只是犹豫了一下，接着想好歹也要看个究竟。这个究竟是这样的：那个女的在路尽头处停了下来，并且把自己的自行车横挡在了路中央，那个男的也下了车，不动，两个人夹杂着爱恨情欲和不理解的目光构成这条路上的另一道障碍。腾腾回过头来交代咪咪说，看样子是两个谈爱情的人有了点误会，小心点，不要多看他们。他们现在就少一个可供他们发泄的东西了。

咪咪就小心地从他们中间穿过去，注意不看他们，但这种目不斜视又显得里面大有文章。咪咪有点担心，怕自行车啊，包啊，手机啊，路边的石头啊，涂了指甲油的手指啊，穿了皮鞋的脚啊，会一股脑儿向他身上招呼过来。那样的话，他能向谁去喊冤！好不容易骑过去了，再回头看，发现那两人仍然像两个木头人，中间隔着他们的自行车。

这个女孩子气大了，要不然不会这样。腾腾还是很惊叹，她差点撞死，车又骑得跟飞似的。不知道我回去的时候他们会不会还在那里？这句话是两个人在咪咪楼下的小区广场上坐聊了一个多钟头后，腾腾快要骑车回学校的时候说的。咪咪就说，你可以绕过去看看，如果他们还在你就发一个短消息给我，你等着我，我再过去看看。说完，腾腾骑车回学校（绕道从那个巷子走），咪咪又跑到网吧去上网。

咪咪在网吧收到了腾腾的短消息：歇逼，还在。咪咪回给腾腾的是：不去了。在此前后，咪咪眼前冒出了不止一幅画面，有两个人打架的，有两个人吵架的，有两个人拥抱的，有两个人哭泣的，有两个人撕咬的，有两个人舔舐的，有两个人做爱的。不管是一种还是所有的都搀杂在一起，都挺假的。所以，咪咪不想再去看，这也许是对的。


[他们网刊第七号 • 小说]

《鸟村故事》

刘丽朵

我在鸟村的弟兄们已经鸟散，这个，让人想起来，还是有点伤感。那时，我住鸟村，21岁。现在，我26岁。

首先我认识了一个卖唱的，在地铁站。我请他吃了顿饭，他就邀请我去他们村子里看看。落大雪，公共汽车在大马路上转了个急弯，一个破烂的村子倒在被雪压塌的地上。我踩着很厚的雪走到村里去。

他们有几个人。其中有一个是瞎子。

我认识的那个卖唱的叫李子，是我老乡，青岛人。还有一个长得很俊的小伙子，学画画，不久他就离开了鸟村，走出了我的视线。还有赵风，头发很长，很硬，支支棱棱的，五官长得很潦草，一口黄牙，像《西游记》里的妖怪。还有谁谁谁，好几个，都是没什么大关系的。后来我的兄弟们，都是一个一个慢慢来到我身边的。

我看到穿得那么破和脏的人，就亲切。我小的时候在农村呆过七八年，吃的是乡下保姆娘的奶；后来我长大了，也回农村看过，穿得稀破，不以为耻，脏兮兮的，拖着鼻涕，走在小路上，走得歪歪倒倒，姿势奇怪，是一些孩子。在乡下无事可干，就可以在太阳下或树阴下以难看的样子歪坐着，那才叫无所事事，不带一点焦躁和牵挂。何况李子是我老乡，他一开口，就让我觉得像从小一起长大的同学中的一个。他是青岛大学中文系毕业的，还是个本科生呢。

李子最经常干的就是去地铁卖唱，可那会被警察管。没有警察的时候，他的最高记录是７０几块钱，但难得有那么好运气，一般他也就得２０多块钱吧。他想去酒吧唱，但他唱得非常差，没有酒吧要他。

但另外有几个人是会去酒吧唱的。我便同他们一起去。那时我正好放寒假，就跟着李子，搀着瞎子，背着琴，去那里看他们唱。莫名其妙，许多美丽的景色被我看见。一个嘴唇抹得红红的卖花的小女孩走在西单冰凉的台阶上，空气中仿佛有伤感诱人的香。总之我突然掉进了一个故事里。

晚上我们一起回来，大声唱着歌。大家都手里拿着啤酒，有时喝到半夜。李子起初想泡我，未遂。很快他就没有这念头了，因为我们是兄弟啊。

我来说说结局吧。我下学期就搬到了鸟村做他们的邻居，住在村子的尾巴地方，李子住在尾巴稍上，最靠北，瞎子住我邻居。赵风住在村子的中部。

李冰来村子

李子说，你不知道李冰吧？你没见过李冰吧？他现在在上海。那才叫能喝啤酒！

李冰喝起啤酒来，谁谁都不是他的对手。他也是青岛人，他们曾经一起在青岛开过小饭馆，还经营羊肉串。但是饭馆赔完了，因为所有的啤酒都被他们喝光了。李冰写过一首让大家都记得的诗，叫做，

“太阳下山的时候，

  日落了。”

李冰在１９９５年左右跟他们在一起，他是９８年离开北京的，现在在上海经营琴行。大家在一起，经常讨论李冰，说他是个帅小伙子，所以，有一天，人们说李冰要来北京了，我不禁感到兴奋。

这天我放了学，回到村子，发现李冰已经坐在李子屋子里了。李子在外面做着饭，李冰是个光头，坐在李子的床上。他长得很让我失望。就是这样，他也听别人说了我有多么漂亮，可是现在，我们互相看着都很不对眼。

他是高鼻子，非常高且非常长，两眼挨得很近，嘴的形状像菩萨，不过嘴唇是薄的。他看见我的反应也让我失望，他对我不怎么亲切，像个陌生人。我在一边很大声说话，还跳来跳去，可他仿佛看不见。

接着，他开口说话了，带着很重的山东口音，我以为很土。他说的内容也让我不高兴，还有他的语气。他的话显示出智力迟钝的迹象，没有一个字让我感兴趣。

但是反正，不管喜欢不喜欢，从此李冰也是鸟村的一个人了。最让我不高兴的是，不久以后就听见李冰说我不漂亮。那当然，他怎么会觉得我好看呢？我长得像花木兰，是李子说的。李子是很洋气的一个人，别看他穿得破，他爱看足球，言必称美国，推崇民主，反抗专制，头脑简单。他受过正而八经的教育，天生是个很洋气的人。他说，朵朵，你长得，就是美国人眼中中国人的那个样子！也就是从此有了花木兰之说，我长得像动画片里的花木兰。李冰自然是个土人，我知道他觉得谁好看，就是甜媚的小妹子一类人物，或者那些眼睛大大的洋娃娃。

李冰来到村子之后，自然，他不能白混下去。他在李子的房子不远处租了一个屋子，要付房租，他就得干活。干什么呢？对这件事，他每天都提出一些新想法。而事实是，他在鸟村住的这段时间里，始终没有过什么正式的工作。

想到这里我不禁想了一下，那他靠什么生活呢？哪来的钱？不过，当然，李冰一直活着，没见他死，现在，虽然我没有他的消息已经很多年了，但他必定还活着。这样来看，似乎钱也不算是个大事情，没有钱，又有什么呢？

他在村子里，要生活，就出去赚钱了。对此事他很勤勉，第三天就收拾了一下，上街卖唱。

李子在西直门唱的时候，他就在复兴门唱。有时候，一个人去了，另一个人转了一圈，发现那人已经去了，便回家睡觉：地方已经叫那个谁占啦！经常，一个人走时，会跟另一个打声招呼：“哎，李子，我上地铁卖唱去了，你去不去？”另一个说，“那我就不去了，困啊。你去吧。”一个说，“干脆你跟我一起去。”另一个说，“你还是自己去吧，这几天警察不少。”

一个说，“我去复兴门拐弯的地方唱，那里警察很少来。”另一个说，“谁说的，上次我在那，还看见警察了哪。”然后，这要去卖唱的一个就收拾收拾，拎着琴走了，这一会说话的工夫，两人已经各自喝掉了一瓶啤酒。或者一个在抽烟，但李冰绝对在喝啤酒。他喝啤酒的厉害，已经慢慢显示出来。不仅是啤酒，有时候没有钱，他就拎一瓶二锅头，或者尖庄，一样地喝。夕光笼罩鸟村的时候，就从村子的那头走过来了背琴的李冰，手里拎一瓶啤酒，喝一口，然后冲我这边直摆手。

李冰！我大叫。

他也就像鸵鸟一样冲我跑了过来，姿势难看，村子里长大的孩子都有着难看的姿势。

他有一张照片，是小时候跟奶奶一起照的。我对着那张照片慢慢地看，发现了他出身的低微。显然，那是一个随处可见的乡下小男孩，毫无灵性可言，傻呵呵的，坐在乡下奶奶的怀中。就像他长大了，仍然是一个毫无特点的吹吹咧咧的人，我不禁对这样的李冰感到厌恶。

鸟村也住了一些民工夫妇，和本地村民。有一天，一个小女孩跑到我的门前张望张望。我说，进来。她光笑，穿着脏兮兮的小粉红衣裳。我说，进来吧？她便拿着手里的一个脏乎乎的玩具望我眼前一晃，说，“咬你哦！！”她叫燕燕。后来她就常来了。我说，你饿了吧？她还是光笑。我就牵着她的手，去鸟村的路口买吃的。后面老有一个男的在大声叫，但是那声音似乎与我无关。燕燕抬起头笑咩咩地说了一句含含糊糊的话，我胡乱应着，并没有听懂她的满口方言，何况燕燕一直跟着我走。后来意识到那男人在叫她时，已经走出好远，并且那男人也不过来，声音越来越远。我松开手，说，“是不是叫你的？”她才点点头，撒开腿冲后面跑走了。

燕燕总来我这里，而李冰对她态度很恶劣。不仅是不理不睬，有时还会凶巴巴的。他有一次并对李子说，“一个农村的脏孩子老望朵朵家跑。”我说，“哎？人家怎么了？”他说，“丑死了。”我说，“哪里丑了？”他说，“小孩一点不可爱，丑得跟什么似的。”我很生气，怀疑他脑袋里进了屎。难道他没有过跟这孩子差不多的童年？

我对李冰不好，但是他却不觉得。同时，在我看来，他对我也不好，但是他仍然不觉得。我跟李冰的关系，比我跟李子，差得远啦！

总之，李子跟李冰千差万别，在我看来，他们这俩人就不可以同日而语，但是大家却老是把他俩的名字一起提，因为，他俩都姓李，因为他们都是青岛人，他们的名字，又确实差不多。他俩还有一个相似点，就是，他们弹琴唱歌的本事，都差不多的差，又谁都不服谁。

于是，有意没意，不管是在别人的口中，还是他俩的身影，都常常一起出现。李子跟李冰的矛盾，跟我跟李冰的矛盾，都是一个性质。我们都讨厌李冰，李子没我讨厌得那么厉害，因为我是个爱憎分明的人。

李冰去卖唱，抗着一把破琴，琴套很肮脏，我们都很熟悉那个琴套，就是每天在大家脚下踢来踢去的。李冰卖唱回来，还经常给我带几个猕猴桃，蹲在我门前，从脏琴套里面掏出来，他的大手捏着它们，就像捏着几个土豆。

他卖唱回来，走在村子里的路上，听到我叫他，便向我这边跑来。他的琴套里装着猕猴桃，和一些乱七八糟的零钱；手里拎一瓶啤酒，无论何时都是这样，这酒他是离不开了。

李冰和李子打架

李冰能喝啤酒，手上老是拿着一瓶，不管何时见到他，都是如此。他卖唱的钱也就都拿来喝酒了。他是不可能去找工作的，因为上班让人不自由啊。他一开始住李子那里，后来李子有了女朋友，他就搬到村子的另一端。但是他没有钱交房租。第一个月的房租，是瞎子给他的钱。后来他就再也没有钱了。

杨志民在一个晚上第一次来到鸟村，他是一个矮小的西北人，这点跟赵风一模一样。他来也是来找赵风，他是赵风的哥们。他来这里找人组织一个乐队，于是大家聚集在一起喝起了酒。

地点是赵风那里，有人在屋子里煮土豆，外面有一条狗，总是闻到锅里的肉香，跑来跑去，不时地过来望一望。杨志民说，“赵风，你他妈的土豆煮好了没？”赵风说，“你这个耸货说什么哪，煮个土豆，煮个土豆你个杨志民也要来插上一脚，我看你跟门外面那条狗一样，性急。”杨志民说，“你他妈赵风我就问你一句，你吧嗒吧嗒说那么多！”赵风说，“煮个土豆你老说什么话，土豆煮着煮着它自己下面有火它自己熟着，不管你问它还是不问它，它都不着急，你个求玩意着什么急。”杨志民说，“你他妈赵风，净会说这些没用的屁话，我发现你说话就像放屁。”赵风把勺子一摔，“谁放屁了，你他妈杨志民你今天是在我家，你个挂皮你从来就不知道什么叫你该说的，什么叫你不该说的，什么你该管，什么你不该管。你说完了没有，有你一天到晚在我耳朵边上絮叨我都快烦死了。”杨志民说，“赵风你就是个神经病！”赵风说，“好啊好啊，我就是个神经病，谁又他妈的不神经呢？比如你杨志民爱发火，爱着急，让别人看起来你经常就跟个神经病一样。”他们说这些话越说越大声，最后杨志民把东西一摔，扑上来就要跟他搂着打一通，但是被边上的人拉住了。

吵着的工夫土豆已经熟了。对了，是土豆炖牛肉，这是鸟村的人聚会最常吃的东西，还有另外一样常吃的叫萝卜炖牛肉。北京的萝卜总是很苦，这是我到了鸟村才知道的。我们很想买到不苦的大白萝卜，可它们全都是苦的，不管生吃还是炖着。还有一样东西是土豆炖猪排骨，还有一样是萝卜炖猪排骨。还有整只的鸡炖土豆。

吃饭的时候，杨志民说他想搞个乐队。大家围着一张桌子，一人拿着一个筷子，有人买的一大堆馒头放在另一个桌子上，于是每人手里抓着一个馒头，从中间的大锅里望外夹土豆。这样吃是很香的。杨志民一说搞乐队的事儿，李冰就来劲了。

“行啊行啊，我看我就加上一手鼓，赵风当节奏。你当主音，有我们三个人就够了，排练好了就上酒吧找活儿。”

杨志民说，“我没说组织一个找活的乐队，我说弄一个自己玩的，排排我们自己写的一些歌。”

李冰同样的来劲，“我们是该排排原创的了，只要有好的东西，老杨你是搞什么风格的？你要是搞民谣，就加上一手鼓吧。你别看李子成天叫唤着搞民谣，真弄起来他还真不行。”

老杨说，“我不要手鼓。”

李冰说，“嗨，那就算了，本来我还想搀和搀和。哎，那你找老冯吧。”

老冯就是那个瞎子，村子里的人都非常照顾他，尤其是李冰。赵风也表示赞同。于是他们开始商量排练的事儿。后来杨志民便常来，来了就找老冯，还有赵风。他们在老冯屋子里排练，我于是就经常听到他们唱歌。有一首歌的歌词是这样的，我记得清楚：

孩子们出门玩还没回来
 老人们睡觉还没醒来
 只有中年人忙着种粮食
 长出来，又衰败
 花开过，又衰败

孩子们梦见自己的小孩
 老人们想着自己的奶奶
 只有中年人忙着种粮食
 长出来，又衰败
 花开过，又衰败
 岁月流水，成尘埃
 成尘埃

声调很是凄怆，这是老冯写的歌。他自然是个凄怆的人，成天拄着一根盲杖，远离家乡，只有一个妹妹会来看他。他长得不丑，也很年轻，还上过大学；他也不像李子或者李冰那样游手好闲，不学无术，他的琴弹得很好，也很勤奋读书，每天都要让去看他的人为他朗读。至于盲文读物，他有一套《圣经》，又大又厚的几箱子，他每天摸出一本来看。我从他那里知道了一个女圣徒、哲学家西蒙娜•薇依。他还相当推崇克尔凯郭尔的《恐惧与颤栗》，他时常会提起里面的一句话，其意思大概是，期待可能的事的人是伟大的，而我只推崇那些期待不可能者！老冯的心中有这些人存在，是那么自然，从他身上，我知道哲学确能给人以安慰，尤其是那些孤苦无告者。

虽然老冯是瞎子，他却是这群人当中唯一能够养活自己的。虽然也免不了受穷，但他凭着自己娴熟的琴艺和优美的男低音，总是能在酒吧里找到工作。

如上所云，李冰和李子走得很近，但是又相互看不起。他们的琴都很臭，这就是他们彼此看不起的最大原因。这天，老冯三人排练完了，收拾了摊子，一直在一边蹲着的李子走过来，捡起一把琴开始弹，并边弹边唱，唱的无非是他自己写的那几首歌。他的嗓音沙哑，要命的是声音还非常小，因为嗓子完全没有打开，所以尽管声嘶力竭，却很弱，这使得听他唱的人无比难过。李冰在一边说。“别唱了！”李子哪里听得见他的话，正唱得美。李冰又说，“别唱了！！”然后又提高声音说，“别唱了！！！”李子摇头晃脑的样子仿佛在对他的话表示挑衅。李冰便冲了上去，“嘣”的一声，拨断了李子在弹的琴的一根弦，琴声戛然而止。李子吃惊地望着李冰，半晌才冒出一句话，“你干吗把我三弦挑断？”话音刚落，李冰已经扑了上去。接下来我看见两人在床上扭打，并听到李冰的声音一直在叫，“我打死你！李子我今天一定要把你打死！你，李子你别想活了！我不打死你！你看我把你打死！……”从李冰扑上去的那一刻，我便发出了一声尖叫，之后他们扭打的过程中，我一直在一边尖叫不已。我当然不是故意的，我哆里哆嗦，激动万分，我认为李子一定已经被李冰打死了。我尖叫道，“别——打——了！啊——李子——啊！啊——！啊——！”但是两人扭打不已，一直过了好大一会才打完，分别在床上喘气。

又过了好一会，这阵子屋里除了沉默和喘气，就是我余惊未了的哭声，断断续续，委委屈屈。然后我听到李冰带着哭腔说，“好啊，李子，你净玩阴的，下手可真狠啊！”我马上不哭了，怀疑自己听错了。不是李子被李冰打了？

李子黑着脸，站起来，甩了甩袖子，蹦了几蹦，走了。剩下李冰在这里对人诉苦：“李子真是个阴的，下手那么狠，我都快被他打得喘不上气来了。”

弄明白了情况之后，我笑得快翻倒了。一想起他们打架的场景，我就想笑，李冰使了大劲地叫，“我打死你！”在动手打人的却是李子，李冰一边叫一边挨打，除了叫，他什么也不会。这事让我更加瞧不上李冰，“李冰这个软蛋！”

这天是李子帮李冰搬家的日子，在老冯他们排练之前，李冰就已经跟李子讲好，他要从他那里搬走，已经找定了一间房子，要李子帮他搬东西。现在，他们却打架了。

过了半个小时，李子拉着李冰的东西在我门前经过，后面跟着拿着一些零碎东西的李冰，脸上带着一如既往的苦巴巴的笑。我站在门前说，“哎？你们又和好了？”

李子忿忿地回头对我说，“还说呢，要不是你，这架也打不起来！”

我说，“怎么又怪上我了？”

李子说，“你老在一边叫，我们的情绪都是被你煽动起来的，你的声音就好象是战鼓。”

这天下午，他们拉着东西在我门前经过好几趟，他们在夕阳下拉东西，——是拉而不是搬，拉得满地尘土。李子走路时屁股一扭一扭，腿一弯一弯的，像个80年代的流氓青年。他在前面拉东西，后面跟着李冰，他的黑脸上冒出油汗，让这张棱角分明的脸清晰得像夕光下的牛仔。

美丽的姑娘钱小静

李冰搬出李子的家，是因为李子有了女朋友。他的女朋友叫钱小静，身材娇小，目光严肃。钱小静成了我最好的女朋友。

她跟在李子后面，来我家敲门。李子告诉她说这村子里住着一个学生，如何如何；而她也是学生，就一起来看我。然而，她是著名的P大的研究生，年纪也比我大六岁——她其实是个二十六七岁的大姑娘了，她在我所向往的P大，读的又是哲学系，我当时最大的梦想，也不过如此。

后来她跟我讲李子追她的过程，简直好笑死了。李子在P大认识了她，第二天就到她宿舍找她，并可笑地拿了一朵包着塑料纸的玫瑰花。李子对小静说他要追她，两人在外面谈到半夜，直到小静又冷又累，疲惫不堪。她狠狠地想，行了行了，你也该动手了吧？但是木讷的李子还不动手，最后小静只好动手，把他带到宿舍里，并拔光了他的衣服。

李子泡到了著名的P大的钱小静，让很多平时看不上李子的人惊异。但我不惊异，因为李子有很多优点，因为我跟李子最好最好。我了解李子那些优点，他淳朴，简单，脸上傻呵呵的，智商却很高，他跟我是老乡，就像跟我一起长大的某个同学；我了解并喜爱李子这些优点，小静却不仅了解，而且能够得到并享用它。

有一天，李子去远处看朋友，小静在我的房间里，她说，坐坐就走。可是，我们俩站起来的时候，已经是第二天早上了。钱小静说，朵朵，你读的是什么专业？我嘿嘿了一声，告诉她说，生物化工。她说，是吗？我说，呸，我到现在还一根毛都不懂！她说，你不喜欢这个专业？我说，我他妈的就学不会！她说，正常，很多人在本科时候都厌恶自己的专业。我说，我来到这个学校和读这个专业完全是一个误会，因为这个误会，我的生活已经完全乱了套，我此时最大的感觉是，我对生活的一切期望全都落了空，眼看就要走上我想都没想过的道路，因此我一定要不顾一切挽回这个错误。钱小静说，那你就像我一样考个文科的研究生吧。我说，对，我就是这样想的！只要是文科，他妈让我去读考古、图书馆学什么的，我都愿意。她说，我当时想的是，让我去读经济、法律我都愿意。彼此都笑了。

我说，我们来谈爱情吧！
 她说，你这个疯子。
 我说，我要来谈我的伟大的爱情，我的梦想是——
 她说，你还梦想，你没有谈过恋爱吗？
 我说，那些都不算！
 后来不小心就把她的旧事勾起来了。

她爱的是一个大学的同班同学，但他其实是从上一个年纪留级下来的，留级的原因是他完全厌倦学习，却热中于绘画和摇滚乐。他们上的是工科大学的自动化专业，功课重并且很难。这男生留级到她班里以后，有一天，她跟几个女生在一起碰到了他，他突然叫住她们，说，“你们去看星期六的电影吗？”声音相当柔和。而她则产生了一种感觉，觉得这话是对她一个人说的。总之后来他们恋爱。这场恋爱一开始，她便以为自己找到了一切——就是说，所有出生在小城市的聪明的女孩子，从小便会感觉到一种不安，就是理想中的生活跟目前的局面相差太远，而理想中的生活是什么，她们却没有答案。找到这个男生后，一切答案都明晰了。他在艺术上具有极高的天分，富于美感和创造性，随便勾勒一个线条，就美得不可收拾。与此同时，他还是一个撒旦一般的恶鬼。

我说，“你说，他很恶，是什么意思？”
 小静肯定地说，“他偷东西。”
 我说，“偷东西……？偷什么？”
 她说，“光盘。他毕业的时候至少有5000张CD，还是他经过挑选和抛弃后剩下的。除此他还偷书。”
 我说，“偷书不叫偷！读书人的事……”
 她说，“我开始也认为这只是一种怪癖，后来，才知道偷窃养成的习惯会给一个人影响很大。总之他怀有一个小偷的心态，觉得人人都很恶。”

他出去偷光盘的时候，她就跟在他后面。他是个做事一丝不苟的人，包括盗窃和考试作弊，因此，从来没有失手过，也没有被抓住过一次。他有一件特制的大衣，里面有无数口袋，偷了光盘，就神不知鬼不觉地滑到那里面；他每次还拎一个包，等到偷得差不多了，她就出去，用外面的公用电话给他打传呼，他便急匆匆地做出回电话的样子出门，把一满包的光盘倒出来给她，再回去偷一次。

“我爱了他5年。”她说。“我的爱就好象是一条单方向的线，从我这里拉出去，在他那里没有拉回来。”他们一起毕业分配到北京，中间也和和分分。这男人后来已经到达偏执和病态的程度，不管什么朋友来他这里，刚一出门，他便在屋中恶狠狠地说那人的坏话。她也震惊于他对她的恶，冷酷无情，伤人不眨眼。他有无数女朋友，其中之一是一个半落风尘的女子，他跟她在一起几个月，一边鄙视着她，一边因她而痛苦不堪，而小静则忍受着他在这种状态下所有无常的脾性。

“我知道他喜欢什么样子的女孩子。”小静说。“并且为此感到痛苦。他经常提起并赞美的一些人，都是那个类型的：内心光明，毫无阴影，笑声爽朗。而我天生阴暗，这大概是因为我没有长高的缘故，初一的时候我还能去打那些欺负我弟弟的人，可是后来，我越来越打不过人家。后来我总是喜欢那些高个子的女生……”

那男生名叫贺杨。一些年后，当我与鸟村彻底没有关系了，不期然在一个宗教的聚会上遇见了他。由于小静的原因，我对他无比熟悉。正因为此，才完全不知道在我面前的，是一个怎样的人。小静说，他很恶；但眼前的这个人，满眼的善意与慈悲；小静说，他对自己的一切想法非常肯定，但他下一刻的想法与这一刻也许完全相反，但眼前的这个人却默默无声，眼神里流露出悲悯，感觉分外柔软。他已经是一个虔诚的基督徒了。

我对小静说这个事，小静肯定地说，“他是不会变的。今天的他一定仍是那个人。”她的意思是，他在装。

谁知道呢？

那天之后，我就明白了小静，她是怎样的，她从哪里来。为故事里的男主人公，我感到万分的痛苦。因为他拥有能够让我们发疯的力量，因为他勾起了我们没有希望的爱情，因为我们不光明，所以犯了罪，无论如何，都不会让他们喜欢。那天之后我们就很亲密，正如所有的女孩子一样，她们关系的决定性的一步是互吐衷肠，也就是彼此经历过的那些恋爱。我也明白了小静的弱点，她爱说话，并经不住劝，不管她再不想干什么，只要人一再劝她，最后她肯定一边说着“不”一边就跟着走了。哈，可爱的姑娘啊！我们都是些有弱点的人。或者说，我们都软弱，软弱的原因在哪里？是否别人暗地里也是软弱的？我不知道。

遇见李子之前，她与贺杨分手整两年，再没有过男朋友，并心灰意冷。然而毫无疑问，她是真心爱李子，我为有这样一个好姑娘看上李子而感到万分高兴。

苍蝇

夏天到了。夏天到来之前，我的屋子里就开始有了苍蝇；现在，它们已经完全占领了屋子。我从小到大没有见过那么多苍蝇。

灯绳上吊着一串；墙是黑的；走路时望脸上撞；最可怕的是我不能驱赶它们。

我的房门如果打开，那么它们不停地望里飞；如果关上，屋里的那些就飞不出去了。无论如何，好歹还有一个平衡，屋子里的苍蝇可以到达一个饱和的数量，然后屋外的飞进来，屋里的飞出去，总量还都是一致的。但是这数量也太多了。

我去村口的小饭馆吃饭，发现那里的苍蝇完全没有那么多；别人家虽然也有，可是也不是那么多。观察了一下地形，我发现我的屋子临着菜地和臭水沟，在那里无数苍蝇繁衍着。它们很懒惰，不知道飞远一点，全都在离它们的出生地不远的地方打转转。

这是一件称得上恐怖的事——我现在这样认为，可是当时我并不畏惧，我的办法是——打！

杀死它们也许是一种强迫行为，因为，明明，杀它们是没有用的，到了冬天它们自己会消失，在此之前，打它们的速度完全比不上它们繁衍的速度，反而会帮助苍蝇物种的自然选择，为它们消灭老弱病残……道理上是这样，所以，打苍蝇跟数路边的栏杆，以及无穷尽地囤积金钱一样，是一种强迫行为。

这个夏天我不停地杀死苍蝇——我屋里的，老冯屋里的，李子和李冰的，无论走到哪里，我都会替人消灭苍蝇，抓起随便什么工具，一张纸也好，一个破硬纸板也好，望墙上拍，打死尽量多的苍蝇。

李冰说，“你干什么哪，你不能安静一会。”
 我说，“决不。”
 李子夺过我手中的工具，说，“不许打了！”
 我马上跟他打起来，要抢回我的“苍蝇拍”，还哭哭啼啼。李子跟我斗争了一会，拧不过我，被我把东西又抓在手里。
 后来他们嫌我烦了就说，“打苍蝇去。”

有一天，我突然不打了。看着墙上的苍蝇，由衷地泛起一阵恶心。钱小静曾经对我打苍蝇的行为非常不解，她说，“哎呀……多恶心的苍蝇！”她说这个的时候，我没有说话，而是专心致志地打苍蝇。可是这天我完全受不了啦。

那只让我恶心的苍蝇，站在门上，看到我拿着东西要打它，突然间放弃了“站”这个姿势，从门上直线滑落，迅速滑到门底，从门缝里溜走了。这个情况让我吃惊不已，我看着没有苍蝇的门，怀疑自己出现了幻觉。它滑得那么快！它的手足灵巧，翅膀灵巧，而它居然会放弃使用它们，一滑到底。太恶心了，太恶心了。苍蝇仿佛是一个惯于沉默的敌人，而我来到这个世界上，就是在与它作对，它以自己的渺小而肮脏来征服我。

从此以后我再也不打苍蝇了，并没有人注意到我的这一转变。但我有一个秘密，就是恶心，看见苍蝇的恶心感。这天，我来到李冰的房间，天气大热，房间一如既往地肮脏凌乱，李冰站在屋子的墙边，手里拿着报纸，专心致志地打苍蝇。

我说，“别打了，都快秋天了，你打也没用。”
 李冰说，“别管我。”
 我说，“你知不知道，北京站附近，晚上即使睡在大街上，也没有苍蝇，也没有蚊子。”
 李冰说，“你听谁说的？”
 我说，“我在那里住过。”
 李冰说，“那是为什么呢？”
 我说，“那里没有臭水沟啊，也没有河，蚊子和苍蝇繁殖不了。”
 李冰说，“哎，对啊，还真没想过这个事儿。”
 我说，“那里是蚊子苍蝇的盲区啊，相对于他们是西北和新疆，人口密度小啊。”
 李冰说，“你这个比喻挺好！我得把它记下来。”说完，就找出他那个破本子来记。他有一个本子，专门用来记载我们这哥几个的“语录”，当然，那本子上面还有些电话号码什么的，最可笑的是，本子的第一页详细地写着他的姓名、住址（家乡的地址），和电话（家里的电话），并有一句话：如不慎丢失，请拾获者与以上地址联系，谢谢！这本子也许都跟着他呆过好多地方了，曾经是一个挺好的本子，而现在则稀破。

现在我们经常在一起玩的是，李冰，李子，老冯，赵风，杨志民，钱小静，和我。我们的生活规律是这样的，早上很晚起床，之后到村子里的小饭馆吃午饭，或者在摊子上买早点，或者搞一个肉夹馍，极少的情况自己在家里做饭。之后各忙各的事情，李子之类，会练琴，老冯他们也许是排练。我的事情则是——自暑假以来，我就上大四了，我打算去考一个研究生。跟本科时代的钱小静一样，我在一所理工科大学读书，功课枯燥无味。考一个文科专业的研究生是我蓄谋已久的事，在这方面，钱小静是我的榜样。所以我的时间用来看书，包括专业课的课本，英语，政治。我瞄准了著名的Q大的中文系。到了晚上，有工作的哥们就去酒吧干活，没有工作的就往一起一凑，大家“谝”——这是西北话，意思也就是东北话的“白活”。李子喜欢懒洋洋地躺在床上，他自以为自己是猫科动物，而钱小静则总是跟我不停地说话，总的来说，我跟钱小静谈的是一些深刻的问题，跟赵风谈的是一些看似胡言乱语，其实同样深刻的问题，跟老冯谈的问题更是深刻地没得说啦。我们的生活是自足的，够你研究一辈子的啦。

杨志民说，“你要是问我最喜欢什么，我一定说，我最喜欢钱。因为我一直很快乐，除了没钱的时候。如果有了钱，我一定就永远永远快乐啦。哈哈。”

李子说，“搞音乐嘛，只是一个借口，我最想做的是什么都不干，可是一个人总得干点什么，好有个身份，于是我搞音乐，让别人都以为我是个搞音乐的。其实呢，我什么都不干。嘿嘿。”

赵风说，“你们他妈的说的都是些求啊！喝酒喝酒。喝点酒吧，脑子一木，回家就睡去了，梦都不做一个，有时候做些乱七八糟的梦，昨天梦见我爹了，我爹是宁夏人你们知不知道？虽然我户口上写的是西安。我毕业分配到西安了么！可要不是分到西安，我本来也就是个西安人，虽然我出生在宁夏。我妈妈是西安人啊。”

一群人的游园会

大家经常这样歪着坐着蹲着地讨论，这天突然一抬眼看见天上有个大月亮，有人说，“中秋了？”另外的人说，“好象是快到了。”另一个说，“看这天上的月亮这么又大又圆，估计就是今天中秋，不是也差不了一两天。”又一个说，“那就肯定是中秋节。”于是有人提议，“我们去圆明园吧！”

这群人说走就走，在大月亮底下，前前后后地走着，有说有笑，还有唱的，虽说路途有点远，可是晚上走路，根本不觉得；不走，坐在屋子里，坐在院子里，也没有那么清爽，也没有那么带劲。李子在出发之前，就已经有点喝多了。现在，冷风一吹，他觉得真痛快，便长啸几声，蹬蹬蹬窜到一棵树上去，爬了半截，又滑下来了，身子蹭着树干，姿势满难看的。我跟钱小静都笑话他，非常大声地在月亮底下狂笑。钱小静说，“他一喝多了就这样，有一次，他把马路边上一个垃圾桶从路这边搬到路那边去了。”

又路过一片草地，钱小静对我说，有一次，她跟李子从P大步行回鸟村，路过这片草地，李子拿出打火机就要烧草，钱小静便怒喝他，“不许烧！”李子说，“我烧怎么了？”钱小静说，“就是不让你烧！你无聊不无聊！”李子说，“烧草你也管，你怎么什么都管。”钱小静说，“你把这些草烧着了，林子着火怎么办？”李子嘟嘟囔囔地离开了那里，说，“有些人，在满足你一部分欲望的同时，就要压抑你的另一部分欲望！”小静大笑，“那你说，谁能允许你在这里烧草？”李子说，“刘丽朵！”然后他描绘，我将在一边尖叫，一边发抖，一边还哆里哆嗦地喊，“烧！！烧啊——！！”

这个故事让我得意地狂笑几声，随后我们一路走着，一路撒野。我发现我的情状跟李子一模一样，手舞足蹈，他是见树就爬，而我一路则高声谈笑，言语幼稚而粗俗。这就是我的日常状态，因为我是一个疯子啊。我对老冯说，“秋天啊！秋天啊！美丽的秋天啊！可是我啥都看不见！”老冯说，“我也啥都看不见。”我说，“你白天看不见，我晚上看不见。”老冯说，“狗屁，我晚上也看不见。”我说，“别说啦，老冯，你的就是我的，要是你看不见，我也永远永远都看不见！”我说，“老冯，我告诉你，我是大美女！”老冯说，“你天天这么说。”我转头跟李子说，“我是不是大美女？”李子说，“是！朵朵是大美女！”我又转过头冲着老冯，说，“我长得像花木兰！”李子说，“对！”钱小静说，“你整天让我们承认你是大美女，真烦。”然后她宣布，朵朵总是想要成为一群人的焦点，是个人来疯。她说，“朵朵，你总是把自己当成小公主，虽然，所有的女孩子都有这个愿望，我承认我也有，可是就你一个人喋喋不休。”她的话让我略微有点难过，沉默了半秒钟，然后说，“我没有！”钱小静说，“你有。”然后她说，“其实，每个人都有这个愿望，只是你要学会收敛。”我说，“我没有！”小静说，“我们都有各种各样的愿望，希望自己不阴暗，希望自己过得好，过得体面，像个正常人，可是你的愿望却是做一个小公主，众人注意力的中心。”我一沉默，气氛有点低沉了，杨志民在旁边说，“朵朵，你就是我们的小公主。”

快走到圆明园的时候，路过一截断桥。有一辆自行车扎在路边，一个年轻人在桥旁边的青草地上睡觉。这是件挺希奇的事，大半夜的冷风天会有人在外面睡觉。他是没有家吗？那人的样子我没有看清楚，不知道他穿得好不好，暖和不暖和。路过他的时候我对钱小静说，“看！这里有个人。”假如我们半夜不出来，就永远不会知道那里有个人。

终于，我们到了圆明园。我以前没有来过这里，不知道哪里是哪里，但李子他们对这里很熟悉，因为他们中有人曾经在这里的村子住过。福海很大，八面荷花。荷花当然都已经谢了，但是荷叶还在，并且是将残的，在大月亮底下，倒看不出有一点颓气，仍旧明晃晃地站着。荷花下的流水也很亮，让人看了高兴。走在福海边的小路上，我们安静得像一群鬼。

眼看就要走到大水法了。李子说，“大水法！”我说，“大水法！啊！”李子就要往上爬，我转过身说，“我对大水法一点兴趣也不感！”钱小静说，“我也不感兴趣。对我们来说，那些都没什么好。”我说，“对，又不是我家的。”钱小静说，“又开始胡说。我们不喜欢它，并不是因为它不是我们家的。”我说，“对，不是因为这个。”钱小静说，“我们去那边桥上，那边有一座桥。”

我们很快离开了那里，来到桥上，我满心高兴，说，“我喜欢这里，这里好！”然后啊啊地叫着在桥上跑上跑下。突然间很安静，因为流水的声音被我们听到了。一秒钟后，我大喊道，“我要跳——河——”

李子说，“跳啊！”然后说，“李冰就跳下去过。”

有一年冬天，李冰跟另外一个人半夜喝酒回来，在福海边上走，掉进了冰窟窿。但是后来他们都没有死，而是爬了上来，冻得浑身发青。

李子说，还有一次，一个搞行为艺术的人走到福海边上，宣称他要跳河，正好遇见心里痛苦万状的老冯在海边上喝酒。老冯便抱起他的腰要把他扔到河里，那人说，“别别别，别，河里冷，我不跳我不跳。”

李子说，“你可别说要跳河啊，老冯会把你扔下去的！”

小乔夫妇

钱小静经常过来跟李子同居，并给他收拾屋子。李子欠的房租让她还完了，李子的衣服也有人洗了。钱小静还会给他买好看的衣裳，他们两人精通在各种奇怪的地方找到东西穿的办法。比如，可以在劳保用品店里面买到很酷的鞋子。那些鞋子一向是买给民工的，但是风格很符合艺术家的穿着。有一回钱小静在一个地方买了五件T血，每件五块钱，其中一件大红的，李子穿上好看极了。钱小静有洁癖，总是为同一个原因大骂李子，就是他的脏。李子长得很不丑，脸上棱角分明，大眼方嘴，又厚道又帅气，惟一的毛病就是毛多了点，胡子满脸都是，还都是带弯儿的。他头发也卷得厉害，又不剪，披肩卷发支挣着，跟他的方脸很是般配。就好象李冰说他的那样，“李子啊！就是一个笤帚，打湿了倒过来，就是一个拖把！”虽然李冰说话一向没水平，这句话总算是说到位了。

小静一直觉得李子长得好得不行了，但李子长得有一个毛病，就是不清爽。也许不是因为他的长相，总之我看到他的任何时候，他都显得很脏，让人产生要好好收拾收拾他的愿望。他的裤腿是最脏的部分，还有鞋，他的脸黑，头发胡子不打理，都挺乱，虽然小静经常给他收拾，可他还是肮脏。总之他看上去很像一个农民工。因为知道他内心那么洋气，那么爱看足球，并了解美国，我总是对他的外型抱有遗憾。

那天小乔夫妇搬来的时候，第一个看见他们的便是李子。他们向李子打听村子里什么地方能够找到房子。他们认识村子里的某个人，这人告诉他们北京可以找到酒吧，可以干活，收入不少，于是这两个人就从漂泊各地的大棚艺术团里私奔了出来，订下终身，来到北京，投奔此人。但此人见到他们分外淡漠，他们生了一会气，便想，不是有酒吧吗？用不用你介绍，我们自己也可以找活！于是张罗着住下。

热心的李子跟自己的房东说了说，将小乔夫妇安顿在自己院子里的一间空屋中。这两口子，男的叫小乔，跟女的似的；女的叫孙民，跟男的似的。两人体型倒是差不多，一样矮矮胖胖，颇有夫妻相。女的脸蛋长得满漂亮。他们都是河北人，说普通话，带点口音。

女孙民没两天就跑过来跟我套近乎。
 她说，“哎，你是大学生啊？”
 我说，“是啊。”
 她发出了一声惊叫，“呦！我看你年纪也不大呀。”
 什么话，好象大学生就应该“大”似的。随后她又问，“哎，李子的那个女朋友，听说是研究生？”
 我僵硬着脸郑重地回答，“她是P大的研究生。”

这女人发出了一些啧啧的语气词，又仿佛想问，“那她怎么看上李子了呢？”看我不怎么爱搭理她的样子，她转而说道，“我说呢！前两天我问，她身上的羽绒服多少钱，她说500多！”看到我沉默，她又没话找话地说，“哎？你家是村里的还是镇上的？”这问题我实在不知道怎么回答，便硬着头皮说，“我家……是城里的。”这在我看来简直跟黑色幽默一样的回答，却引起她惊异的、艳羡的眼光。

小乔夫妇很快找到了工作，并经常地在屋子里排练。平心而论，两人的音乐素质都不错，男小乔的电子琴和吉他都弹得很好，女孙民的歌也唱得挺专业。只是两人都恶俗，尤其是男小乔，李子一开始就帮了他们，他还处处瞧不上李子，言语刻薄。他们排练一些恶俗并土的歌，却受到一些城乡结合部的酒吧的欢迎。一开始他们唱的场子一人才50块钱！50他们也干，反正比闲着强。后来逐渐有100到120的了。但是女孙民不会唱英文歌，这对他们在北京混是一个大障碍。

但是小乔夫妇那边逐渐出了点小问题。

我经常跟李子和小静一起吃晚饭。吃过晚饭，假如天气好，便坐在院子里聊会天。小静便滚入李子的怀中，在我看来很自然，并调侃他们。“钱小静耍流氓！”那边，女孙民也滚入男小乔的怀中，言语娇嗔，我便有点受不住，——不过，一定是我毛病多了，人家虽没文化，但也可以有爱情嘛！

然而他们的爱情却越来越不是味道。女孙民年纪很小，比我小整三岁，才17多一点。而男小乔已经很大了，二十六七岁，颇为成熟。他居然也有喝酒的恶习，这天喝多了回家，女孙民不给他开门，他便打碎了窗玻璃，跳进去，拉着女孙民一顿痛打。女孙民哭得肝肠寸断，他却在一边沉沉睡去。于是女孙民决定要出走。她收拾好了行李，便来到我这里。深更半夜的，很让我惊异。知道原委后，我一边痛骂小乔不是东西，一边给她出谋划策。我倒是认为她不必急于出走，最好先跟家里联系了再说。我们正在商量，外面有人在大声地敲门。是小乔。

男小乔走了进来，一双眼睛虎视眈眈，像野兽。很让我反感。但是我发现这目光是针对我的，对女孙民他似乎并无恶意。孙民在床边啜泣，而小乔苦心相劝，孙民不听，小乔犹豫了一下，便在她面前跪下了。

女孙民哭得更厉害，却明显软了。过了不久，他们便和气地回家了。

然而我听说小乔打人的事情一再发生，并变本加厉，女孙民的身上甚至都带了伤。这点太让人不平了。但她一直没有再跑到我家里来过，因此我也管不到。

这天晚上，我在灯下看书，准备研究生的考试。这时赵风走了进来。

“美女，你这么用功？走，跟我去喝酒。”
 “不去。我还得用功。”

他走了出去，到隔壁的小商店拎了一瓶啤酒，回来便蹲在我的地上，一边喝酒一边胡侃。赵风是西北人，这在他们西北叫做“谝”。

我的音箱里一直在放着一个70年代的美国民谣女歌手名叫瑞奇•李•琼斯的《裸体之歌》，赵风对这音乐赞叹不已。“这妞儿，唱得跟猫叫一样。而且是一只发春的猫！”

正说话间，从门外走进来了衣冠不整的孙民。她脸上脏乎乎的，有泪道和血道，还抽泣不止，一看就是又让那个小乔打了。我赶紧让她坐下，给她拿毛巾，正在这时小乔追来了。

“你跟我回家！”小乔眼中凶光毕现。
 “我不回！每次都挨你的打！”
 小乔无耻地说，“你跟他们说，我打你了吗？”
 孙民大声说道，“你就是打我了！你总打我，还老说改啊改啊，结果还老打！艺术团那些人都不让我跟你，都说你不是好东西，我怎么就不听哪！呜呜呜呜……”
 小乔说，“你这个臭东西快给我回去，别在人家这里给我丢人！”

说着，他便上来要抓孙民。我早在一边怒视着他了，一看见他走过来，我便挡在孙民前面，他一伸手，我便拨开他的手，怒喝他，

“你他妈想干嘛？欺负一个女人你算什么东西？”
 小乔说，“刘丽朵，不关你的事，我叫我老婆孙民回家。”
 我说，“她还不是你老婆哪，你少来这套，她有不跟你回家的自由！”
 小乔气坏了，不再跟我说话，仍上来抓孙民。

我使劲拨开他的手，叫道，“不许你欺负女人！”孙民紧紧靠着我，我便抱住她，对她说，“别怕，谁敢打你，我就打他。”

那边赵风在拉小乔，一边拉一边说，“行了，她是一个人！她不是什么东西，她是一个人啊！你小乔得知道她是个人！”

小乔的身体被赵风拉着，那双凶眼睛却一刻没有放松，死死盯着孙民。过了一会，他的目光突然软了下来，“扑通”一声，又跪下了。

不仅如此，他还说着，“孙民，跟我回家吧，男儿膝下有黄金啊，你看我都给你跪下了，你就跟我回家吧。”还一把鼻涕一把泪，哭得跟刘备似的。

而我像个逻辑学家似的说，“你要是看重下跪这种仪式，你就根本不会跪；你这么随便就下跪，就一定不把下跪当回事。所以你下跪是没用的。”

赵风像个猴子似的挡在小乔前面，两手撑着桌子，说，“她是个人！小乔，孙民她是个人！”

正在僵持中，李冰进来了。而这时小乔正在地上跪着，还说了好多不要脸的话，什么我一个男人都给你跪下了，你看看我的尊严是什么重要，我都不要了，你个娘们还不跟我走之类的。他大概还说了些有关我爱你和你是我老婆之类的话。李冰一进来，小乔就更加没有面子，从地上爬起来，过来抢夺孙民。她是坚决不跟他走的，我于是也奋勇跟他抢夺，对他推推搡搡，赵风也站在我这边，拦着他，让他相信孙民是个人。只有狗日的软蛋李冰不知道咋的，说，“让孙民跟小乔回家就是了，你们俩在这里拦着干啥。”他充当小乔欺负妇女的帮凶，让我很气愤。我说，“你别管，给我出去。”小乔扑上来抢孙民的时候，这傻逼居然拨我的手，眼看孙民就要被抢走了，我的手便抬起来，给了李冰一个小巴掌。

李冰说，“你怎么连我都打上了？”他的表情很惊讶，他的手，由于喝多了酒，更由于长期喝酒，一直是抖的，他是个身上一点力气没有的人，我一抬手就把他打了。打得不重，手软软的，可是碰到他的脸上，感到那是一张脏的、可怜的脸。我也没想到会打李冰，有点发愣，过了一秒钟，我突感这一巴掌是一个喜剧，破坏了这一幕的正义凛然，让我想笑。

我那小锣兄弟

那天我们成功地保护了孙民，她没有跟小乔回去，而是跟钱小静睡了一晚上。第二天，她跑过来，说，“你不知道我对你多么感激，我觉得，昨天晚上，你对我那么好，就好象是我的妈妈！”我于是露出了慈祥的表情。她说她要跟小乔分手，已经托人去买火车票。但是过了几天，听说她又跟小乔在一起了。小乔从此见了我不认识，孙民呢，也装不认识。

他们是鸟村少见的正常人。

经常来鸟村的还有一个身材像鲁智深，长得更像鲁智深的湖北人，叫小锣。这人搞的东西你一定没听说过，叫体育民谣。就是，无论是大运会、奥运会还是亚运会，他都会搞出一个主题歌来参加选拔，但是没有被选上一次，但是他仍旧是中国专门搞体育民谣的惟一一人。我听说湖北人很奸诈，天上九头鸟，地上湖北佬，可小锣却让我高兴，一点不奸诈。他有一首歌很好听，教会了我唱：

湖边有个小青蛙，见人就害怕
 还没等我看清它，躲到荷叶下
 小青蛙，别害怕
 上来我请你吃蚂蚱
 小青蛙，别害怕
 我请你吃蚂蚱

这首歌，除了哄我，还有一个用场，就是拿去哄小朋友。小锣也是个卖唱的，但他从来不去地铁，然而，他的卖唱却很成功，因为他专门去大学里唱。在教室门口候着，等老师走出去，便一个箭步冲上讲台，说，“同学们请稍等。”然后开始像卖大刀丸的一样，开始演说，“你们听过校园民谣，没有听说过体育民谣吧？”如是种种，把人糊弄住后，就开始弹吉他唱他自己的歌。他有一首歌在电台放过，叫做《江南小镇》，音调唯美，煞是好听。这厮有极浑厚动听的嗓音，谁让他那么胖呢？他的唱功也很好，一曲或者两曲下来，肯定把人通通感动。然后他就说，“你们要是听了过意不去，就给我一块钱，我也不要多，就要一块钱；要是过意地去，就不用给了。”于是学生们纷纷掏钱。

他靠这个办法攒下了五万块钱，放在家里，念念不忘。他的经验介绍到村子里来，从此李冰等人又有了活路：学小锣，去学校卖唱，跟人要一块钱。他们要不到小锣那么多，首先因为他们唱功不好，其次他们也没小锣那么会忽悠，那么脸皮厚。所以小锣还是精明，像个湖北人！

这天，小锣走进我家，手里拎着一条鱼。他酷爱唐诗，认为那个有文化，因为他没上过什么学，所以崇拜文化。他问，“有说鱼的诗吗？”

我便背了段什么什么，跟鱼有点关系的。他又问，“有说汤的诗吗？”我又背了段。谁叫我那阵子在学习《中国文学史》呢，但是这下子把他忽悠住了。他从此逢人就夸，我是多么多么有能耐，唐诗张口就来。这天，我蹲在地上蒸饭，小锣走进来，抓起我的手就夸：“好看！好看！”李冰在一边有点气急败坏。小锣不识趣，转头对他说，“朵朵的手好看！”李冰憋了一会，就走开了，出去跟人告状，“那个罗什么什么，光天化日调戏妇女！”

我跟小锣亲如兄弟，不，应该说他对我而言亲如大伯，可除我外，大家对他都颇不待见。因为他无论到谁家，一进门，看见锅就问，“有写锅的诗吗？”看见猫也问，“有写猫的诗吗？”他经常手里拎一条鱼来鸟村，到谁家都成，把他的鱼煮了，大家吃。但是后来有一次，他带了条鱼，但是没有人肯收留他，他又讪讪地走了。

这天小锣其实满心里都装着一个问题，由于我不在村子，其他的人也都没有理他，令他更加郁闷。这个好学成性的青年于是来到了鸟村旁边的一座小学，在三年级的门外等了一会，等到他们下了课，就拉住一个小孩问，

“小孩，你知道，‘春色满园关不住，一枝红杏出墙来’，是谁写的诗啊？”
 那孩子说，“叶绍翁。”

小锣一听，大喜过望，因为这个问题他已经问了无数人，却一直没有得到答案，搅得他坐立不安。他说，“真的？”那小孩说，“我们语文课本上有。”说完，还拿出语文课本给他看。小锣一看，果然不错，就带这孩子走进他们教室，对小孩们说，

“小朋友们，安静一下。”

满教室顿时安静了，很多双小眼睛惊奇地看着他。小锣说，“叔叔给你们唱个歌，你们学习都很好，会很多叔叔都不会的东西，叔叔唱个歌做为对你们的奖励。”

小锣便唱了这个他自己写的《小青蛙》，唱完，小孩们拼命鼓掌，小嘴都咧着。

小锣兄弟没有上过几天学，他是湖北荆州人士，也就是以前的沙市人，家在长江边上。他的童年在江边度过，通水性。李冰讲起他的故事直犯恶心，说，

“小锣是全世界最恶心的人。”

他说这话的原因是，鸟村的男人想要大便的时候，经常嫌厕所臭，就跑到野地里偷着拉了。而小锣却从来不这么麻烦，他声称，自己想拉屎的时候，就找条水沟去游泳……这情境你想去吧，嘿嘿。

小锣说，“那回，我在长江里游泳，捡到了一头牛！”
 我说，“真的？”
 他说，“那天，都半夜了，我游着游着，突然听见江中间有呼哧呼哧的喘气！我想，别是个妖怪吧？就壮着胆子过去一看，是一头牛！”
 我说，“啊？”
 他说，“一头牛，估计是从船上掉到江里了。牛自己会游泳，可是那会，估计已经游不动了，眼看就要被淹死！我就拽着他上岸了。”
 我说，“你能拽动牛不？”
 他说，“牛自己会游泳啊！所以才能拽动，要是块木头，估计我就不行了。那时候都游了一天了，累。”
 我说，“你把牛牵回家了？”
 他说，“恩，后来让我妈卖了。”
 我说，“卖了多少钱？”

他说，“我妈卖便宜了。我不想让她卖，我说，妈，你给我留两天，我卖。可是第二天我一回家，她已经卖了，买牛的都来牵牛了。我一问，她卖的真便宜。”

我说，“反正是白捡的。”
 他说，“那头牛值不少钱呢。我妈卖了，钱都归她了。”
 我说，“归你妈跟归你，不都一样？”
 他说，“不一样。”
 然后，他站起来，说，
 “我觉得我是自己长大的，跟他们——我爹妈，都没什么关系。”

在鸟村的孤儿岛

小锣站起来说，“你说，要爹和妈，有什么用？没有他们，我不也一样长起来了嘛？”

这话真让我高兴，因为跟我心中想得一模一样。

我对他说，“我一出生，爹妈就闹离婚，他们把我放在乡下七八年，才把自己离婚的事情办完。这时候，有人就想接我回去了，先是我爹，后是我妈。我去了我爹那，那里有后妈，还有后妈生的妹妹，因为我爹给了我早上吃饭的九毛钱，后妈跟我爹打了一上午；我又去我妈那，那里有后爹，因为我的原因，他跟我妈离婚了。我到她家第一天，后爹就不高兴，我还挨挨蹭蹭地走到他面前，说，‘叔叔，我们下军棋吧。’他满脸尴尬地跟我下，我脸上挂着笑，但是他不笑，我就一直笑，就当我是为我妈卖笑吧。”

因为我的原因，他还是跟我妈离婚了。我妈经常对我说，“都是你！你难道一定要拆散我的家庭吗？我怎么得罪你了？你一定要看着我死你才高兴吗？你怎么心这么黑！”她这话完全是对一个成年的敌人说的，并没有当我是她的孩子，也没当我是孩子。我压根不是孩子。因为我犯了罪。

我犯的罪就是我不该出生。但是，我这个罪，只是对我爹妈这两个人犯下的。对别人，我没有犯下这样的罪，因为他们认识我的时候，我就已经存在了，他们自然认为我是应该存在的。我乡下的保姆娘自然也认为我是应该存在的，她疼我，让我吃她的奶，她家是卖烧鸡的，我保姆爹是电工，所以很殷实，孩子们都长大了，他们是我的哥哥姐姐，他们都疼我啊！我是多么幸福。可是，幸福的时候人是没有记忆的。日子迷迷糊糊就过去了。所以，我的记忆从我离开乡下的那天才开始。

一想起往事，我又有点心里难受。小锣说这话，也不是凭空的，因为他爹和妈也离婚了，他几乎就没见过他爹的面。人们也许以为这种情况下妈妈会更爱孩子，可其实不是，每个情况都不一样。比如我妈，因为我后来才到她家，她怎么也不能对我有感情。小锣可能也是。他妈对他没感情。

小锣说，“可怜的孩子啊！”
 我说，“那你给我买巧克力吧，你给我买巧克力，我就喊你爸爸。”

小锣羞臊得不行，脸上虽挂不住，可也没表现出来。我继续说，“那你以后就是我爸爸了。”小锣说，“你一个大姑娘，羞不羞啊。”我说，“我不是大姑娘。我是一个孤儿，我从小没爹没妈，他们都死啦。”小锣嘿嘿笑了一下，后来他就出去给我买巧克力去了。

鸟村这些人，除了我不关心其来路的小乔夫妇，就只有钱小静和老冯两个人是父母双全……我们其实也都父母双全，可是他们全都离婚啦。赵风他爸是个宁夏的傻老头，老，还傻不楞几的。我知道他爸爸一定是那样的，我猜想。他爸爸一定有很多胡子和鼻涕，有时候也会想起他的儿子，都好多年没见啦。他爸爸是一个县城里的老头，跟赵风他妈离婚的时候还是一个傻不楞几的中年男人，所以赵风才会想起他爸爸，他看见他爸爸的时候这傻不楞几的父子俩肯定都不说什么话。他爸爸在县城里过着他的日子，知道他儿子赵风考上大学了，并且他这儿子长到二十六七岁了，还没怎么给过他钱，三四年前见过这儿子一面，现在他可能总会怀疑自己是否生过儿子吧？一个没怎么见过的儿子，算什么呢？这县城里的傻老头有个倔强的脾气，这点正像赵风。我忍不住对赵风说，“咱们都是自己长大的。”赵风从来不提他父母的任何具体的事儿，但是我知道他父母，他们一定就是那个样子的。

我讨厌李冰，也不喜欢他的父母。他爹他自己几乎就没见过，他妈呢，是一个乡下中学的老师，后来又嫁了个乡下中学的男老师。他妈一定很粗壮，但是他妈为什么要跟他爸离婚呢？想不明白。他妈一定哭过很多次，哭哭啼啼的，跟他爹闹，或者他爹根本就是个像李冰这样的软蛋加混球，一定就是这样。总之他背景不好，还浑不自知，天天晃来晃去，他不知道我们是穷的，我们是没有人要的。我听到他跟家里打电话，电话那边有个女人在粗声大气地哭，李冰说，“我在这里挺好的，我在北京，我跟哥们组织了一个乐队。”狗屁啊。

但我熟悉李子的父母，和他的爷爷奶奶。李子刚刚来到北京的时候，北京还没有鸟村，但是有个圆明园。他那时在念大学，还兼职做一个书店的经理，出现在人们面前的时候是个挺体面的人。他有个哥们叫许鸣，这人接管了他的书店，天天哭着嚷着让他回去。李子说，“我再也不回去了！我要在北京搞音乐。”后来，他的爸爸曾经去学校找他，失望而归。许鸣打电话对他说，“李子，你爸爸来找过你，找了好几天，他知道你被学校除名了，很着急。”李子说，“奥。”许鸣说，“你回来吧。”李子说，“我不回去了，我要留在北京搞音乐。”许鸣说，“你还是回来吧，我挺想你的。”李子说，“不回去了。你自己好好保重点吧。”然后，李子就离开了那个有公用电话的小卖部，还顺便买了包“都宝”烟，就走回他居住的小破房子，腿一拐一拐的，像个八十年代的摇滚青年。那时的李子比现在年轻，他对朋友们说，“96年一定就是属于我的，我明年一定出名！”过了两年他说，“你看吧，98年我一定会出大名的。”那时在他旁边的哥们还是现在的这一群，他们都听见李子这么说了，可是现在他们全都老了。

李子的爹妈也是从他很小就离婚，跟我们不同的是，他妈是蒙古族人，——这便是李子身上有那么多带卷的毛的由来——他妈离婚后就回了内蒙，李子也跟着一起回去了。在那里，他妈再婚，他于是有了两个弟弟，他跟他们玩得都挺好的。有一天，他跟大弟弟爬上了一个很高的烟囱，心情激动。李子把头上的狗皮帽子摘下来，扔进了烟囱里，他弟弟看着他，他说，“看什么，扔下去吧。”他弟弟呆呆的。他就拿下他弟弟的帽子，也扔下去了。回去之后，他妈问，“帽子呢？”他说，“扔下去了。”他弟弟也说，“扔下去了。”然后我问，“后来呢？你妈说你了没？”李子说，“没说。”我说，“那怎么办？”他说，“再买帽子吧。”

后来，上了初中二年级，他就离开了内蒙，回到山东他爸爸那里。在山东，他读了大学。他爸爸，这个老是没老婆的中年汉子，现在也变成个老头子了。这老头子现在在天津做生意，就这一个儿子，可是这儿子从大学里跑掉了，发誓要名扬天下，衣锦还乡，可是很多年过去了，他还没有，所以他就老是不回家，也不见他爹。这个儿子，现在还躺在床上抽着烟，听着他对之毫无才能的音乐。他爹知道了一点，说，“这个儿子啊，跟我一模一样！”我隐约听说，他爹好象也曾经花很多年时间做了一件毫无意义的事，可是，他的一生就这样湮没掉，不知所终。

李子和他爹一样，都孑然一身，不知所终。现在，我听说他在上海。可是李子有个爷爷，我和钱小静都喜欢他。他爷爷一发怒，就会在地上跳：没有任何别的动作和言语，就是跳，尽可能往高里跳。这乡下老老头喜欢跳，一脸怒容地跳，这动作真吸引我。从此以后，我也喜欢在地上跳来跳去了。

爱情与革命

钱小静因为一场少年时的爱情变成了今天这般模样，也因为此，她对李子的态度极其坚定。她骂他，打他，但是爱他；有无数次她对我说，“我确实发现李子的每一个特点都让我喜欢。”她也因此得偿宿愿，从她懂人事之后（这个懂人事的意思是指少女发蒙），就知道自己除了爱情别无其他追求。她眼神严肃，态度认真，热中于哲学思考，却无不指向虚无；她之所以有这样的观念全是因为当年那场爱情的缘故。

这天，发生了件挺让人难过的事儿，钱小静怀孕了，要去医院打胎。这一阵子她一直萎靡不振，莫名其妙发脾气。她说，“不知道我怀孕的时候，我简直绝望极了。”我想她这话的意思，因为身体的不舒服，忙碌着搞她所头痛的课题，还有钱的压力，让她崩溃——如果有这样的看法，那可就太表面了。因为年少时候的爱情，到今天仍然怀疑自己生活的意义，存在的正当性——这个哲学系女研究生就是这样看问题的。但是她并不像我一般喋喋不休。我看见她面目愠怒为了点小事情发脾气，也看到她懒于对自己目前的处境发表任何言论。后来她知道自己怀孕了。

力量又重新回到了她身上，于是她开始忙碌着打胎。他们去了家很不好的医院，先是用药物流产，然后，没弄干净，还要刮宫。一群打胎的女人在观察室，轮流被叫进去刮宫。第一个人的叫声传来的时候，大家面面相觑，还有些幸灾乐祸。然后又传来第二个人的惨叫声。在外面等着的人都有点受不住，后来硬着头皮进去，就只有半死不活出来的份儿。小静说，“只有你亲身体验，才知道那有多疼。”并下结论道，“人类生存的处境莫不如此。”

她说的我头皮发炸。但是她还同时下了个结论，让我安慰，她说，“我决定就这样跟着李子，或者说拉扯着我家男人往前奔。”

这年夏天起我便开始了考研究生的艰苦过程。说艰苦，其实也不苦，每天看书，做英语阅读理解题，一边听音乐。我喜欢把一张CD听上一整天，直到它成为我永世不灭的记忆。夏天中，我的时间有很多用在了跟苍蝇搏斗上。秋天来了。天气转凉，我渐渐穿上了厚衣裳。我也渐渐地没有了衣裳，全都又旧又破，但是我学会了像鸟村的人一样，穿非常奇怪的衣服。我检了赵风的一件大衬衫，蓝色格子，成天穿着。我的头发长了，总是很乱，因为很久很久以前烫过它，现在它开始乱长，没有任何形状，所以我的发型经常发生变化，显得桀骜不驯。由于看书，我的状态沉静而执迷。每天傍晚，我都会去市场买吃的东西。看完很多书后，走在鸟村的路上，我由衷地爱着这个世界。因为此时的夕光照在我的身上，我很年轻，也很美好。迎面走来两个不认识的年轻人，他们向我微笑，他们的目光中没有我，我的目光中也没有他们，我们分别看着不同的地方向前走，可是我看见他们向我微笑，因为我旁若无人，因为我眼中震荡着整个世界，倾斜，幻美，我爱它们，这沉静的夕光照着鸟村。

迎面，来了两个年轻人，一个叫小水，一个叫何草。小水和何草都看见了我，何草问，“这是谁的女朋友？”小水说，“我不知道，经常看见她。”何草说，“我为什么从来都没有看见过她？”

小水和何草搞的是迷幻音乐，也就是药物音乐，所以他们经常会抽大麻。鸟村有一些这样的人，但他们跟我们的生活毫无关系。他们是些频频出现在各种杂志上的地下乐手，他们普遍都很漂亮，我的兄弟们却很肮脏。何草是有点肮脏的一个，他有一双很大的眼睛，这双大眼睛看着我，说，“我为什么从来没有看见过她？”

小水和何草两个人，在路上看到我之后，就来到李子和钱小静的家中。他们约好了这个时间见面，他们给李子带来了大麻，于是四个人一起抽了。抽完之后，小水坐在一边嘻嘻直笑，做作地说，“我看见自己像一摊水，在房门下面流出去了。”钱小静嘟着嘴说，“我一点感觉也没有。”小水坐在一边，仍然嘻嘻地笑。而何草始终面容沉静。

鸟村有另外一些人。鸟村分为两部分，我们住在前村，他们住在后村。我们跟后村的人接触很少，他们是人们一般认为的鸟村人，他们穿得很好，虽然他们也穷；他们经常上摇滚杂志的封面，并有跟公司签约的可能。他们跟我们不接触，除了何草。

何草走在鸟村的路上，与他并排走着我和小静。何草说，“必须把鲁迅忘掉。从一开始，他的眼睛就一直看着我，现在应该把他忘掉了。”说这话的时候，他黑色的大眼睛一直闪烁着黑色的光芒。

何草跟小水是同一个乐队的，何草是主唱。在一次演出中，何草唱得非常糟糕，并且大家都听出来了，并且大家一直在笑话他。演出结束后，小水说，“何草你过来。”何草抬眼看了他，便慢慢地向他走去。当他走到小水面前时，小水抬手给了他一个大巴掌。我听到这个事情后，很想把那个大巴掌打回来，把小水打死。那个大巴掌大家都看见了，打完后小水得意地走开，他有一副山羊胡子，长得很高，很威猛，自以为牛逼得不行，是个搞艺术的。

这个乐队要何草做主唱，权力却在小水手中，他们不过是要何草的声音，何草对他们来说是个外人。后来有一天，何草在成都的女朋友来信不要他了，他就回了趟成都，后来他回来了。他回来后，从一个很远的地方走到鸟村来，走到的时候，不知道为什么脚上只穿了一只鞋。第二天，他跟人去一个演出的现场，在那里，他突然发作，被送到精神病院去了。

在那之前，我最后一次见何草，是在钱小静和李子的房间里，大家堆在一起吃晚饭。李子做了几个菜，有茄子，拍黄瓜，土豆，等等。何草进来的时候，大家刚刚放下筷子。桌子上几乎空了，只剩下一点拍黄瓜的汤。我说，“何草，你不早来！吃饭了吗？”何草说，“没有。”李子说，“还有馒头。”何草便就着黄瓜汤吃了馒头。小静凑近了他说，“何草，好久没见，你怎么又黑又瘦，那么憔悴。”何草就好象是受了刺激一样，放下馒头，说，“好！能不这样吗？出去找人，赚钱的事情！一个人，开着红色的桑塔那，开到水里去了，连人带车，悬赏啊！找到了就发财了。”大家全都安静下来，没有人知道他说什么。钱小静看我一眼，我说，“他说什么哪！”钱小静说，“我也不知道。”何草继续很激动地说那个话题。

何草的女朋友是一个成都的漂亮女孩子，也是一个乐队的主唱。他很疼她，可是她跟他分了。我们猜他们一定纠缠了阵子，正如你所见，何草很弱。小水他们屡次驱逐他出了他们的乐队，然而后来每次他们没有人声的时候，就让他回来。不仅如此，还让他出钱买设备，买了又不要他。然而何草的歌词能让人发抖，

我不知道我所知道的白与你所遇见的白是否一样的白
 我不知道我所见到的黑与你所想象的黑是否一样的黑

何草处在我所从来没看见过的大师的状态，他颓靡地坐在屋中，我说，“这是什么？”他大声道，“别动！”神经质地说，“那是我的药。”那是一些装在半个雪碧瓶子里的水状的药。何草说，“我们都是上当的人。一开始，崔建、罗大佑，把我们吸引过去，上了贼船，到后来，越陷越深。现在，已经没有办法了。”然而他的歌里不是这样说的。他的歌……

这年冬天

我越来越像一个鸟村的人了。可能我天生就是个鸟村人。我们这群鸟村人跟后村的不一样。他们被关注，我们被遗忘；他们没读过书，我们上过大学；他们会技术，懂音乐，搞乐队，我们什么都不做，除了谈论理想。我像一个鸟村的人，是指我在形象上也跟他们保持了一致。长的、没有梳理的头发，胡乱穿着的衣服，迷茫却坚定的表情。一天，李子搬了个住处，从屋角中，他拎出一双圆头圆脑的大皮鞋。这鞋很大，是个男的穿的。李子试了试，却稍微小了一点。我说，“给我吧。”我们对这鞋爱不释手，因为它上面有一圈铁钉，也很有分量。我穿上后，稍微有点沉，还有点大。是冬天，就套了两层毛袜子，这样就不冷了。我的衣裳是七拼八凑的，鸟村的男人纷纷把他们不要的给我。我自己也有一点。我穿上这些都很好看。

这年冬天，我要考研究生了，就去学校办手续。宿舍的管理员不让我进去，要看学生证。我拿出来让她看了一看，她满腹狐疑地让我进去了。同宿舍的女生原先跟我有矛盾的，她们都欺负过我，但是现在我们之间没有矛盾了，因为不怎么见面，而她们之间又产生了新的矛盾。总之大家跟我走之前过着一样的生活。我的上铺说，“你的身上有气味。”我在鸟村，很少洗澡。

非但如此，我站在水房里，想，我已经很久没用过洗面奶了。想起洗面奶这种东西，顿觉恍若隔世，生命无常。摸摸脸上，手感很粗糙，我知道我一定是有点老了，我不知道是否能够恢复青春，可能很快就要不漂亮了。

这些都不管。我去我报考的Q大交报名费，填表。走在校园中，很多人看我。我知道那一定是因为我美。我的绿色大衬衣从灰色外套下面拖下来，踩着铁钉圆鞋，旁若无人，像一只艺术的鬼。在那里，按照学校的规定，我照了一张数码相片留在表格和准考证上。准考证寄来的那天，我看着它呆住了。照片很大，占了半张纸，乱发拂着我的脸，眼神清澈、坚定、迷离，我想在我短暂的美丽马上就要消逝之前，有这样一张照片也是值得的。

报完名后，我越来越用功地复习功课。我们曾在鸟村村口彻夜长宴，狂歌痛饮，并一路走到天明，心中澄澈，但是现在，我要努力学习，其他一切离我远了。吃饭的事，居然自己生出了办法。我有个电饭锅，每天中午把米填在里面，待其煮熟，在上面焖上一只熟食鸡，或者超市里卖的成品菜，如元宝肉——很多个鸡蛋和肉。这饭由我和老冯分着吃。我们都吃的很多，我学习便有了力气，他也胖了。我每天中午起床，晚上跟朋友们玩一会，再学习到两点钟左右。

然而，有一件事让我发愁，就是我快要身无分文了。如果彻底没有钱，倒是也可以活下去，然而会心里不塌实，想起这个事情我的心就咚咚跳，因为没钱真是一点办法都没有。我要考试了呀。

并且，村子里其他人的生活也越来越陷入窘境。情况最好的是李子，他靠着钱小静课余给一个书商当秘书的收入，勉强可以活下去。老冯已经很久没有找到工作了，李冰更是一如既往地一贫如洗。于是他跟老冯商量，按照小锣的办法，到各个大学卖唱去。他们去了几天，收入勉强还好，可以支持一两天的花费。大家高兴地坐在地上数那些零钱，李冰不停地喝酒，一边说，“快要没有酒钱了，快要没有酒钱了。”这天傍晚，天快要黑了的时候，李冰和老冯回来了。他们满脸愁容，尤其是老冯，一言不发，坐在床边上喝酒。我问，“你们不是去卖唱了吗？”老冯没有说话。

这天晚上，大家照例聚在一起时，老冯讲他们下午的经历。他们去著名的Q大卖唱，所有人都在上自习，教室里很安静。他们去唱了一个教室，还没有怎么开始，就有学生到楼下保卫处告了他们。于是就有人上来管了。他们说了些难听的话，要上报公安局，看在老冯是个“残疾人”面上，就缓了会，他们还询问了他俩的住处和来历。李冰和老冯好不容易才从那些人那里跑出来。

老冯说，“都是小锣，他前几天去Q大唱过，已经引起校方的注意了。”李冰说，“他们问我叫什么名字，我说我叫高晓松。”老冯没说话。过了一会，他说，“他们说，你一个瞎子到处乱跑，这是学校！你家里还有亲属吗？就是这样。就是这样，整个世界是一片的黑暗。”他摸出《圣经》来读，纸页沙沙有声。

这天，村子里来了个叫孟来的年轻诗人。他不善言辞，行为木讷。他是来找老冯的，跟他谈诗歌。他走之前，塞给了老冯500块钱。老冯很久没有找到工作了。他也确实很穷，很需要钱。孟来走后，老冯把钱给了我。我说，“老冯，你拿着吧。”他说，“你拿着，这是咱们俩望后的饭钱。”我没有再说话，从那以后直到考试，我们都没有断过粮。

考试的日子到了，钱小静让我住在她的宿舍里，因为P大离Q大很近。我坐车经过Q大，看见Q大毫无生气地躺在冬天的尘霾下，心里很凄凉。考试那天，钱小静让我穿上了她的大红羽绒服。我把自己弄得干干净净，香喷喷地，走上了Q大的考场。

那天的考试中我真可以说是咳珠唾玉啊。那些题目，就好象专门为我设置的，我看到了它们，就仿佛看到了自己存在的价值。尤其是那篇作文，我用了很短的时间就写完交上了。

走出考场，我仿佛觉得自己必定金榜高中，于是见到了自己在Q大读书的样子，到那时候，我一定让我的兄弟们一个一个都过上好日子，我自己当然也得过上好日子，这一切都得慢慢来。

那年冬天，我短暂地回了趟家。我的铁钉圆鞋已经裂了口，它实在太脏，我妈妈就把它擦干净了。擦干净以后，这鞋子居然呈现很庸俗的形状，远不如我以为的那么美，而且很显然是一双男鞋。我想了想，就把它扔掉了。

鸟村之外的鸟世界

在鸟村生活真的是很快活，可以穿着破衣服，蓬头垢面，到处游荡，不着边际。正如杨志民的话，我们只是没有钱，倘若有钱，世界上就再也没有像我们一样幸福的人了。我，杨志民，赵风，老冯，李子，钱小静，我们坐在村口的小饭馆里，送别李冰。李冰要走了，他要离开鸟村。他为什么走的？我不知道。因为他这个求蛋活在世界上，就是为了这么走来走去。他走来走去也不找什么，就是走来走去。他在这里住不下去了，就走吧。

我说，“应该把何草也叫来，一起喝酒。”
 钱小静说，“他估计刚刚吃了药，那药让他发困。他每天晚上八点吃药，然后就要睡觉，出不了门了。”
 然后又说，“即使他没吃药，也不能让他喝酒。”
 我说，“对！对了，何草不能喝酒。他的病，还能治好不？”
 钱小静说，“他发现的早，应该可以。只是这病是他心理上的，一个人感到彻底的绝望，而且他又不是那么浅薄，连我们都知道这世界是不可救药的……”
 赵风说，“何草？他不是病了么？”

远处走过几个贼眉鼠眼的后村人，我指着他们说，
 “都是他们！还老欺负何草。”
 钱小静说，“何草的病也不是因为这个。他有很深的绝望，这阵子我总在想，他完全符合我心中的圣人的理想。”
 李冰说，“行了，我都要走了，你们还何草何草说个没完。朵朵，哥明天就要走了，跟哥喝个酒。”
 我说，“哥，喝酒。”
 然后我说，“你以后还是少喝一点吧。”
 李冰说，“能喝一天算一天，能喝多少算多少。”
 我说，“那你成天喝啊喝啊。”
 他说，“不喝酒我干什么去啊。”
 李子说，“李冰就是这样，从早上就喝，然后就开始了晕乎，然后，不管喝多少，都是维持着这个晕乎的状态。他要的就是这个状态！”
 老冯说，“再来四瓶啤酒！”

李冰是第二天晚上的火车，下午，李子去送他，他俩经过我的门前，我说，“李冰，你走啊？”他说，“是，走了。”他手里没有拎啤酒。我说，“好好走。”他说，“以后就见不到了。”我说“见得到！见得到！你那本子上不是有电话吗？”李冰说，“那好，我走了。”

我站在门口送别李冰。他像往常一样苍白，手一直在抖。我想起了大家背地里的议论，他们说李冰这个人是个酒精中毒，所以他的手是抖的，眼神也不对，说话也满口胡言乱语，把幻想和现实混为一谈。想到这里我觉得这人已经完了，但是，即使他不中毒，他也会完的，怎么样都会完了的。

李冰走了以后，小乔夫妇也因为找不到工作而走掉了。老冯也没有工作很久了，寒假我回了家，回来后听说他去了西藏。

所以，寒假我回来时，加上何草也回家了，村子里剩的人已经不多。因为人少，小锣也不怎么来了。就这样我等来了我考研的成绩。我的分数奇高，高居第二。这下没有问题了，虽然蹉跎了很久，但是路上居然还是有元宝可以捡，我还有个研究生可以上。

等我上了研究生以后，我一定好好努力。因为，因为我在鸟村荒废的时日中，已经感到了生命无常，我对整天谈论的理想已经厌倦，虽然我害怕这个世界，害怕进入，我对小静说，“这是个坏世界。”但是我还年轻，虽然感觉到老，但我知道我22岁，还有漫长的岁月不知道怎么打发。那就做点别的事情吧。不为无聊之事，何以遣有涯之生？

就这样。就这样我来到了面试的地点，等在门外。门外还有几个人，有男有女。跟他们站在一起，我挺新奇的。我已经换上了正常而干净的衣裳，梳着剪短了的头发，看上去完全是个女学生。我看到另外的女学生，她们跟我不一样。她们的身上充满肯定，而我是一个否定。确实，我不懂社会生活已经很久，但是她们将是我未来的同类，我对她们新奇，又怀疑。

被叫到我名字的时候，我正在楼梯上坐着，心里哼着一首丁薇的歌。那个门开了，我觉得那是世界向我敞开的大门，我已经在门外呆的太久，现在它说，“进来吧。”

老师说，“谈谈你最喜欢的作家。”
 我张口结舌了一下，便说，“鸟明。”
 老师们说，“听到你的回答真是太好了，鸟明就是本校的老师。”
 我说，“啊？是这样的？”
 老师们说，“那请你回答一下鸟明跟世界文学的继承关系，也就是说，鸟明在风格上跟哪个外国作家比较接近？”
 我说，“啊——这个——，我不是很清楚。”
 老师们说，“提醒一下，是海明威，还是福克纳？”
 我说，“这个，是的，福克纳。”
 老师们说，我说，老师们说，我说，总之我没有他们说的多。后来他们问我，“《淘金记》是谁写的？”我说，“不知道。”面试就这样结束了。

他们居然真的就没要我，这可真是超乎我的想象。后来老师们讨论的结果是让我跟鸟明谈一次。在春天三四月的天气中，晚风习习，我跟鸟明在Q大校园里走，肩膀碰来碰去。鸟明说，“你真的不知道我是Q大的老师？”我说，“不知道。”他怀疑的目光向我投来，我于是像个乌烟瘴气的小鬼。

春天春天

这年春天，我考Q大中文系败北，鸟老师不帮我，尽管他说，我跟他谈的事情已经很久没有人跟他提起过。我告诉他的事情包括一个大桥下的乞丐；一个闯入婚姻介绍所的无家的老妇人；一个风雪火车站的售货青年，他蓄意骚扰我，并且想跟我结婚；一个外国的死于吸毒过量的伟大的女歌手；一首写于两三年前的诗……他跟我谈了，夜很深了，便站了起来，我听见卫生间里哗啦哗啦的小便，向敞开的卧室门望去，露出舒服的大床的一角。气氛很淫荡，可是都故做正经，这虚伪的感觉离我很远了，但是是多么好啊。我只得被他送出大门，他很激动，因为我的话题。月亮已经残了，Q大满处春柳。我还穿着女学生的衣裳，走在一个教授的前面，他还是个我从小就知道的作家，在月亮底下，焦灼贫穷的鸟村人离我很远。

这年春天，世界打开大门在我面前晃了一下，然后又关上了。钱小静考上了博士，我面临毕业，不知往何处去。这天，杨志民、赵风在我的屋中。他们的乐队最终没能搞下去，原因是赵风跟杨志民老是吵架。大家又开始讨论Q大老师为什么不要我的问题。杨志民说，“朵朵，考什么研究生啊！我看，我们就培养你当个女歌手，一辈子跟着咱们，想去西北去西北，想去外国去外国。”赵风说，“朵朵当不了女歌手。”杨志民说，“那可不一定，你赵风那么水的人都当上歌手了，我看朵朵也行。”赵风说，“操蛋你说什么哪你。你个杨志民说话注意个分寸，不会说就不要说。我说朵朵当不了女歌手是她性格不行，朵朵这个人太实在了。”杨志民说，“那你给条路。”这时候钱小静来了。赵风说，“哎，你那个女博士考上了？”小静说，“从今往后我是‘第三种人’了。”赵风说，“我还得向你学习呢。你学习这么好。”小静说，“学习好也没用。你看朵朵考得比我好多了。这社会还是复杂啊。”赵风说，“哎，朵朵，你那个到底是怎么回事来着？鸟明他不是可以带研究生的吗？”杨志民说，“朵朵，你也别看人家考上博士了你就心里不好受……”

我拿起一个东西就像杨志民头上砸去。然后是赵风。然后我的拳头和手脚都没头没脸地向他们身上砸。我的劲怎么这么小啊，砸在他们身上就像挠痒痒似的。尤其是，我已经哭得喘不上气了。打别人使不上劲，那就打自己吧。我打自己，你们还能管我吗？那边杨志民已经说了，“朵朵，你打我干吗？我又没惹你！”赵风说，“你还没惹人家？你这个挂皮老乱说迟早让你惹出事来，都怪你都怪你。”但是他们已经管不到了。我打自己他们还说什么呢？他们也没必要拉啊。小静一定会觉得我不对，我不该这样，可是，假如我把自己打死了，难道她还要继续这样说，继续指责我不负责任？他们还说话，还说话，我一定不能让他们乱说了，于是我的声音压倒了一切：

“我不能再生活下去！”

这句话我重复了无数遍。鸟村是个噪音喧天的村子，成天有各种各样乐器的声音，可是这天我的声音压倒了一切，至少我自己已经快要被自己喊聋了。——我不能再生活下去！

赵风在我门口坐了一会，然后去喊人。“朵朵有精神分裂，你们快去看看吧。”

第二天我不出门。我光看墙。墙是白的，但是也不很白，上面有夏天留下的苍蝇血。苍蝇的血是哪里来的呢？有时候打死了苍蝇，会从苍蝇的肚子里流出血来。苍蝇难道也吃人的血？我认识一位女歌手就总说苍蝇咬她了。她也没有爸爸妈妈，是个孤儿，并且她到处对人讲，自己是个孤儿。难道孤儿的命运就是不停地对人说自己是孤儿吗？纵使别人怜惜又有什么用？难道就是这个原因，让世界不要我？她的处境也不好，可她比我强。为什么强呢？也许并不强。那么说全世界人都一样了？都不强，都悲惨，那生活着还有什么意思？

我怕出门。我知道全村子的人一定全都在嘲笑我，他们都听见我昨天喊了。他们一定都觉得我跟何草一样，得了精神病，他们一定一定会笑我的。那些狰狞的人，小水之类，我并不认识他们，可我知道他们一定认识我，他们总是这样，谁都认识，并且专门嘲笑像我和何草，不跟他们玩又软弱的人。我们得了精神病，从今以后可以不管不顾，任他们嘲笑好了；可是怎么能让他们不停嘲笑呢？可怎么出门呢？

连我在远处的父母，和同学，也一定都听见我喊了。这真可怕。我的声音那么大，他们一定都听见了。他们都在说我的事，说我很丢人，“一个精神分裂者的春天”，是个好书名，但是多么俗不可耐。俗不可耐。把它放在那些人面前，他们会明白吗？他们过着什么样的生活呢？反正跟我不同。我的生活是，重复，重复，没有希望，没有希望，我自绝于人群，我怕。他们也没有希望，但他们在嘲笑我。

总之，到了太阳向西，我仍一动不动，我的结论跟昨天一模一样：我不能生活下去。

你懂吗？

离开

现在好了，我在人群中。我不在鸟村，鸟村没有我，世界上也没有鸟村。鸟村被拆掉了，因为它在北京的边缘，被拆掉是它惟一的命运。我本来以为李子跟钱小静好下去是我惟一的希望，现在他们已经不好了。李子去上海了。他们不好之前，我多次跟小静说，“别要李子了，他把你拖累惨了。”钱小静去研究星座，她说，“李子这人，失去了惟一的进入世界的机会，他从此就完全很难于进入这个世界，虽然他一点毛病也没有。”我说，“无论如何，你不要跟他好了。你去找个正经人，体面人。”钱小静不高兴地看着我，说，“怎么了？他是我的孩子，我的娃。我就得拉扯着他。”

但是他们还是不好了。李子于是离开了北京。这天钱小静仍然跟我说，“我想过了，毕业分配我要去上海，我不能丢下他。我还是很爱他，他很好，我仍然是看见他就高兴。他是我的人啊。”

我说，“好。”

在一次贺杨组织的宗教聚会上，我看见了赵风。他忙忙碌碌，要去法国。他的女朋友很争气，要带他去法国。然而他每天都出去跟人喝酒，他女朋友到处找不到他，很难过，经常骂他。我们的脸对着镜头。我们拍照片玩。我的头发烫了，脸上有化妆。赵风说，“嘿嘿，朵朵，从镜头里看，你他妈的真像个妓女！”我大笑不已。

我曾在电视上见过小锣一次。他还在搞他的体育民谣。Q大的鸟老师曾打电话给我，说有一个男生跑到Q大，一定要见他，但是被系里的人挡回去了。这人说是我的朋友，为我的事情要跟鸟老师谈。后来我到处打听是谁干的这件事。是小锣。

老冯最后一次跟我打电话是两年前，他说，“你现在怎么样了？”我说，“我终于正常了。”他沉默了一会说，“你我以前都是被这世界不容的人。你被不容是因为你性格乖张，行为古怪，思想放诞；我被不容却是因为眼睛。”这是老冯第一次主动提到他的眼睛。他说，“所以，你要回去还是可以回去的，大家甚至还会欢迎你回去。我不能回去。我哪怕思想再健康，行为再正常，我也是个被人群排斥的异类。”

还有何草。我不知道他在哪里，他的病是否好了。我最后一次见他是在三年前，他去参加一个演出。他唱得很好很好，让人发疯。我跟他谈了一会，发现他眼中的黑色光芒毫无减轻。后来就再没他的下落了。我想去问问这方面的人，应该可以知道一些吧？但我跟他们都很少来往了。总之我想找到他。可我找他干什么呢？我不怀旧，从不怀念以前的人。但是我想找到何草，找到他，他在哪里呢？我想念何草。


[他们网刊第七号 • 小说]

《烈火青春》

刘丽朵

一

透过你的双肩，我看见
几只飞鸟在蓝天上穿梭、飞翔
那是去年初夏的下午
落日铺就的林荫道
又一颗心熄灭了吗？
公园的树叶沙沙做响
我还不能
拾起弃置多年的愿望

这是孙渔16岁时候写的诗中的一节。写给周平福，她的高中语文老师。她对周平福的爱经历了几个阶段，先是深刻并热烈——那时她刚刚入高中，第一次上他的课，并第一次看到了像他这样的人。周平福长得丑，小眼睛，疤平脸，小胡子撅着，惟一的长处是身材修长，身高和体型都很好。他第一次走进这间教室引起了一阵嗡嗡声，孙渔的女同桌对她撇着嘴道，“怎么这样！”这自然是因为周长得丑的缘故。然而一节课下来，不管是孙渔还是女同桌都爱上了他。

孙渔盼着跟他相识。她是他的学生，相识是免不了的。但是他们现在还不相识。她每天坐在他的课堂上，她爱他而他不认识她，于是她觉得这相识都是没有希望的了。有一天，她按照他的要求把读书的札记交了上去。是早自习之前，而他来上第一堂课时根本没提她的札记，于是她觉得毫无希望。她回想那篇札记，感到羞耻。但是事情发生了变化。第一堂课后他出去了，过了几分钟他回来，进了教室便问，“谁是孙渔啊？”然后问她，“那札记是你写的吗？”

她终于成为了他的宠儿。每堂课，他都会提问到她。而他最重视的是在课堂上朗读课文，孙渔曾经非常盼望他叫她来朗读。她有优美的嗓音，标准的普通话，充沛的感情。她曾经盼望他通过叫她来朗读而发现她。现在他毫不犹豫地就叫她来朗读了。而她站起来，感到紧张，读起课文来嗓音发颤，并且越来越颤，最后她不得不停下来，浑身无力，面红耳赤。他仿佛不明白她的窘境，毫不同情地让她坐下了。

她对他的情感越来越浓烈，而他在开学一个月后结婚了。他不来上课，同学们当中悄悄流传，慢慢传到了她的耳朵里。班长是一个高个子粗嗓门的女生，在教室后面粗声大气地说，“周老师结婚了，我们班送给他一个相册。”后来还有见过新娘子以及听过老师议论的学生在班上讲，孙渔每次都心痛难忍。他刚刚发现她，就把她抛弃了。

最可耻的是，10个月后，他便生了儿子。真是个神枪手啊。后来孙渔知道了这个人的性能力如何，对此事再也不感到诧异。事实上，他是再婚，很久以前已经离婚一次了。关于他的事情在校园中流传很多，全都是孙渔喜欢的，她听到他的事就激动得整夜失眠，包括他的离婚和嗜酒，夜半吟诗，丧父丧兄，言语放诞，行动不羁。他正是她所苦寻并命定要爱的人。

一两年后，她上了高二，也经常可以去他家了。虽然她在课堂上不能完成朗读的毛病始终没改，但是总算没有其他异常。她的作文总是很难得高分，这让她沮丧，于是盼望写第二篇札记。机会来了，她写的是关于《红字》和通奸，她仍盼望他在整个年级盛赞她的文章，盼望他由衷对别人说，“这孩子所写的是我写不出来的。”然而，一直到最后，他也没有提这个事。并非是没有提她的，而是没有提所有人的札记，尽管他一开始便倡导他们读名著，并声称在三年中要把他们每一次札记择优装订成册。她等着心都焦了，每堂课都眼巴巴地看着他，可他终于没提。据她后来对他的了解，他大概早就把它们弄丢了。

她家对门的邻居是他的大学同学，并是最要好的朋友，这是他们在一次交谈中偶然发现的。后来有一回，孙渔正跟妈妈在家里，突然楼梯上响起两个人杂乱的脚步声，并有着她熟悉并盼望的说话声。孙渔侧耳倾听，那声音在她自己的门前响起，清晰无比地说，“这，便是孙渔的家。”然后门铃响了。孙渔抑制着兴奋开门，周平福走进来，后面跟着他的邻居，两人都喝多了，但明显她的邻居还很有理智。周平福坐在她家的沙发上，像平时讲课一样嗓音悦耳，带有神经质，而面前坐着她满腹狐疑的母亲。当她去厨房倒水的时候，周平福说的话让她心头一震。她听见他说，“孙渔是个好孩子，大嫂，你一定得知道，孙渔是个好孩子，我爱孙渔。”然后他讲他爱孙渔的原因，是因为孙渔带领班里的同学排演了一个话剧，并甘做幕后英雄，作为话剧的发起和组织者，自己并没有上台出风头。他并解释道，他对孙渔是对一个孩子的爱，而非别的其他的。这话自然让孙渔的母亲怒气冲天。

但是孙渔不管。周老师说，“我爱孙渔。”她的眼睛中一直在放着小火光，她的身体一直发着抖。尽管后来妈妈严厉并刻薄的话让她哭了。

话剧的那回事，其实最终并没有在学校里公演。是这样的，孙渔不仅组织了本班的同学来演出这个话剧，而且为了找到合适的角色，还发动了外班的同学。最后他们在学校艺术周的两次试演中都很成功，并获得了艺术周的一等奖。到最后公演的时候，周平福承诺帮他们搞到挂在衣服上的小话筒。演出已经开始，他们被安排在最后，位置好的不能再好。然而周老师的话筒还没有送来。她跟班长去他家找他，只有他的妈妈在家。班长说，“我们找周老师。”他妈妈说，“周老师不在家。”话中有很重的东北口音。班长说，“他什么时候回来？”老太太说，“他刚才说出去，也没说上哪，可能是去拿报纸了。”班长咽了口吐沫说，“你能让我喝点水吗？”老太太说，“家里没有水。”

那天周平福到底没有出现，而他们的话剧也因为没有小话筒的缘故被取消了。对此孙渔无比痛心，并无数次梦到这回事，在梦中，舞台空寂，而她在忙碌，直到恍然听说取消的事实。或者就只是一连串的痛心，“取消了，哦，不演了。”那是她在白天从来没有对人表达过的遗憾。当时大家心情沮丧，而她始终笑着安慰别人。

周平福为了躲他们，居然几天没来上课。后来他来了，轻描淡写地对他们说，“你们那个一等奖不是也评上了嘛？”可是，根本不是那回事。孙渔愤怒地把头埋在胳膊里，她相信他一定在注意她，对她的这个举动，他一定会惶恐，并无可奈何。

话剧事件过去了，又是知识竞赛的事情。一中为了对外宣传，搞了一个电视大奖赛，现场问答文史知识。主持人是周平福和文科班的一位女生，孙渔是他们理科快一班的代表。理科快一和快二班都是周老师教的。在第一轮比赛中，由于孙渔他们发挥得出色，获得了第一名。第二轮是快二班和其他五个班比赛，周平福的表现极其古怪。他不合情理地打断快二班同学的话，非常苛刻地判他们抢答，并对其他的班表现出了无限的宽容。最终快二班只排到了第六位，而快一班是第二位，因为第二轮中有一个班的分数比他们还高。比赛结束后，周平福履行他的诺言，请这些参加比赛的同学吃水果。他们在学校旁边的一个公园里，莺歌燕舞，春色满目，水果有樱桃和草莓。快二班的一位同学质问周老师道，“周老师你干吗老向着他们啊？”周平福道，“你这孩子不知道其中的厉害关系啊！我是主持人，第一轮快一班已经是第一了，第二轮我还能让你们再拿个第一吗？”那同学说，“那又怎么了！”周平福说，“不要那么在乎，第六名不是也有奖吗？”

他们从公园走到学校去，周平福身材颀长，而孙渔在他身后仰望着他，感觉到多日没有的强烈的爱情。她为这种感觉重新回到自己身上而感到高兴，本来她以为，随着周平福在她心中越来越平凡，她将永远地失去了这样一种一生只有一次的爱的感觉了呢。

二

正如上面所说，周平福是个不幸的人，而孙渔爱他的原因也全为此。他丧父又丧兄，早年婚姻不幸，如今，第二次婚姻又陷入窘境。10年前，他因一次醉酒摔进阴沟里，从此破了相。孙渔有无数个渠道听到这些消息，谁让他们生活在同一个小城里呢？孙渔怎么也不能忘记有一次，当听到他的种种让她心痛的消息之后，她望着台灯的灯光祈祷，“让我不要跟他错过吧。让我不要仅仅成为他的过客吧。”

因此，那首名叫《红樱桃》的诗的第二段是这样写的：

也许我抬起了头
看清你一年中的疲乏与衰老
我看不见流水般逝去
闪现在你唇角边的征兆
我看不见命运的沙尘
遮掩了天空中纷纷扬扬的羽毛
我只愿你受了创的心上
还闪耀着那一年的红樱桃

那个所谓“征兆”，便是他爱她的征兆。他说过他爱她，她并熟知自己是多么爱他的。不过现在，由于她长大了一些，更因为他们朝夕相处，这种强烈的爱意已淡了一些。

高二过去了，眼看是高三的暑假。孙渔在这一次的考试中失了手。整整一个高二她是班里的第一名，只有她自己知道这个第一名多么的让她寝食难安。她做梦都想抛弃这个第一名呢。同学们当中流传着关于她的神话，说她从来不学习。确实，在自习课上，前面的同学突然回头，把一个圆规放在她桌子上，对她同桌说，“圆规尖指着谁谁就是王八！”然后圆规转了起来。正在学习的孙渔眼角的余光仿佛看见那个尖快要对准她了，便望后一撤，不知怎的坐在了地上，让全班同学哄堂大笑，他们都看见了她在地上爬起来的窘境。还有别的种种事情。比如她酷爱跟几个男生一起玩，而他们全都打她——那个年纪的少年就是这样的，正有一肚子精力无处发泄。有一次他们居然把她举起来，要“蹲”她，也就是把她望地上“蹲”的意思。这玩意男生经常玩，把某一个“坏人”“蹲”来“蹲”去，但是“蹲”女生却是头一次。她苦苦哀求，他们才放过了她。孙渔是整个班里最有乐子的人，不顾一切，喜笑颜开。有一个女生惆怅地对她说，“孙渔啊！你怎么老是那么高兴？为什么我总有那么多烦心事？”

最经典的事情莫过于她的罚站。孙渔有个爱迟到的习惯，即使她住校，也会天天迟到，而他们的班主任赵仁贵最反对迟到。针对迟到，他制定了好多条规矩，有一次他规定一星期迟到三次以上就罚站办公室，正好第一个星期就让孙渔赶上了。孙渔颇磨不开面子。她在教室里走来走去，看见一个人就对一个人说，“哎，我要去站办公室了。我哭。”然后眼泪便流下来。人们都笑，“你装得还挺像！”她的语气是戏谑的，可心里却很窘迫，没有人知道。她磨蹭了半天，终于去了办公室。在那里，她站在赵仁贵身背后，手里拿着一本巴掌大的小《论语》，在心里念念有辞。她一边背诵这本课外读物《论语》，一边对赵仁贵那自鸣得意的背影投去唾弃的目光。这一次的罚站增强了她的心理承受能力，造成的惟一后果不是她迟到次数的减少，而是她再也不怕罚站了。后来的规矩是迟到者站在教室后面，而她站在那里不仅不畏惧，还举手回答老师问题，还跟着大家一起笑。老师反而怕了，从来不敢提问她。她有什么怕？她成绩奇好，在全年级都是有名的、响当当的孙渔，这叫一俊遮百丑。

然而现在，孙渔却在期末考试中得了第二名。这还不严重，严重的是她在全年级的名次下滑了20多位。出现这种情况，孙渔没有获得原先想要的轻松感，而是越发沉重。她惧怕考第一，可不管她怎么胡闹，怎么不学习，还是会考第一，这第一对于她就像噩梦一样。每次成绩下来，她就呼一口气——这下自己是天才的事又得到证明了！之后便感到加倍的沉重。因为她知道的是，成绩这回事是完全不受她控制的，她需要有好的心态，她考第一的原因也许就是因为她完全不想考第一，每次上阵都轻松的很。而她并非一个理科天才，她每次参加物理竞赛总是败北，在性格上，她多愁善感，并有抑郁的倾向。她没有办法控制她的成绩，尤其是那些成绩不理想的小考试，会让她的心情沮丧不已，并完全怀疑自己的能力。

这次她考第二名，让所有人吃惊，其中最吃惊的莫过于她的班主任。赵仁贵第一个反应是让她把家长叫来，于是孙秀秀被叫到了办公室，这对她来说是生平第一次。孙渔一直很紧张，下课后，站在教室的门外，翘首向办公室那边望去，但她什么也看不见。与此同时，孙秀秀正拎着一个西瓜向周平福家里走去。赵仁贵对她说，“如果你说不动你的女儿，你就找一个她信服的人跟她说。”于是孙秀秀来到了周平福的家中。

她穿着蓝色的套裙，很干净也很得体，甚至仍然很漂亮。她的美貌让周平福吃惊，谈话之后，必恭必敬地送走了她。孙渔暗自以为班主任愚蠢无比，但她当时并没有力量反抗他。与其说是他不满孙渔的成绩下滑，不如说他恨她思想自由，举止怪诞。这种人天生是孙渔的敌人，可当时她并不知道。班主任名义上是对她好，她的母亲也自然应当是为她好的，毫无问题。

第二天，下了课，周平福对孙渔说，“哎，昨天你家老太太找我去了，不管怎么说我得给她老人家一个交代，你中午来我家一趟。”孙渔求之不得。跟周平福聊天是她向往的，不管是因为什么。这天中午，周平福一个劲地劝她好好学习。这还用他说？她孙渔什么时候没好好学习了？孙渔正是那种太过认真的人，怎么都不放松。此时孙渔陶醉在她老师的腔调和对她的关怀中，谈话的内容反而无足轻重。

谈了一中午，没谈出什么道道，孙渔离开时，周平福对她说，“下午你过来把你妈送我的西瓜吃了，那玩意我从来不吃。”孙渔痛快地答，“哎。”下午下了第三节课后，这姑娘便窜到教室的窗户那里，对埋头学习的陈大同说，“我上老周家吃西瓜了！”陈大同抬头看了她一眼，一言不发。孙渔掉头不顾，兴高采烈地向学校后面的家属区走去。

三

这个时间，其实并非正式开学的时间，而是放暑假期间。高二到高三之间的这个暑假只放了15天，之后他们就要到学校上课了，不仅上课，还上晚自习，一切都跟正式开学一样，惟一不同的是要交钱。补习费相当贵，老师们于是也有相应的比较丰厚的补贴。上个高中不容易啊！交钱是三天两头的事，资料费，补习费，第三节晚自习费（不上还不行），……三天两头的意思就是每隔三天和每隔两天交一次钱，用这个频率形容一点都不过分。孙渔的家中感觉到了极大的压力。因为她生活在单亲的家庭，跟妈妈一起，父亲在她三岁时就跟她妈离掉了。妈妈是某中专学校的老师，这两年，高中大规模扩招得厉害，把全城所有初中生都塞进各个高中，还填不满高中的招生名额。所以，就相当于断绝了中专的生源，她母亲的日子也变得很不好过。有一次，同宿舍的一个女生说，“我觉得你跟你妈妈好象不亲啊。”孙渔说，“为什么？”她于是说，每次她妈妈来看她，给她钱的时候，她总要说“谢谢”，还会推让。这位同学当然不知道其中的意思，孙渔拿妈妈的钱心里就好象着火一样。

现在是高二到高三的暑假，高二快一班的孙渔向她语文老师周平福家里走去。这天是短暂的15天休息后的第一个星期的星期三，孙渔还记得在那15天中发生的怪异的事情。晚上，孙秀秀跟她睡同一个床，听到她高兴得大笑不已。过没多久，孙渔便睁开眼睛，原来是梦中笑过头，醒了。她继续睡，不多久又大笑着醒来。如是三次。孙渔还记得做的什么梦。她梦见跟往常一样，她跟女班长罚站，站在教室后面，而她们想出了一个捉弄老师和同学的办法，她们拿一张大网，拼命地往教室前面扔，把所有的同学都笼罩在这张网下。这个游戏非常地好玩，让她们忍不住大笑。孙渔笑醒之后，感觉怪异，并有了一点担心。

但这无厘头的插曲很快消失在她的注意力之外了。后来，妈妈去了外地开会，她一个人在家里呆着。她还不会做饭，妈妈走时留下一筐苹果，她一边吃苹果一边读《红楼梦》，读了三天才读完，出去看看，筐里的苹果已经所剩无几了，而她的肚子则饿得扁扁的，身体也发虚。孙渔回忆起，自己已经很久没有好好吃过东西了。由于晚自习下得很晚，孙渔平时住校，自然缺少营养；而孙秀秀则因为孙渔住校，料理家务也比较疏懒，一个人时也是对付着吃饭，孙渔回来，往往也按照习惯，能对付一顿就是一顿了。其实，根本的原因还不在此，——孙渔知道她的母亲无心料理家务，她上高二的这一年家里出的事情太多，孙秀秀的时间多半都沉浸在苦楚和恐惧中。孙秀秀离婚已经那么多年了，前几年，经不住别人劝说又找了一个，此人是一个大厂的工人，跟孙秀秀的知识分子背景很不般配。但是也就这样了。很快，两人思维方式的差异就显现出来，后来就经常会吵架，又各自有房子，就各回各家。拖了几年，关系一直不好。这一年，国家上下进行大规模的房改，按照规定，一个家庭不能占用两套公房。这条规矩，对于那些有门路的人而言形同虚设，可是正好就挡住了孙秀秀这一后来才拼凑起来，并且名存实亡的家庭面前。一开始，他们还可以在工资里扣高房租，坚持不买房。后来，国家就厉行买房的政策，甚至不退多余的房子，就要受到处分。孙秀秀一家两口，那男人也是一家两口，——他带着一个男孩子的；但是，他的父母现在退了休，早就住到他们家里来了，房子本就紧巴，也就刚够住。要是再退一套，很显然就真的会住不开。况且两家人关系又不好呢？剩下的道路只有一条：离婚！

妈妈单位里自然也有人不能够眼睁睁地看着为了房子的事，逼着一个四十几岁、并已伤痕累累的女人离婚，一个姓胡的副校长就对他们充满了同情。为了此事，他跑了很多部门，那些官僚们只会打着官腔说，对这种情况表示同情，但制度如此，实在无能为力。他难过地回来，看到孙秀秀长了黑斑的憔悴的脸，自己到家里偷偷哭了一场。孙秀秀必定要以离婚来结束此事了。她来到正校长办公室，对着那个当校长的女人说，“难道你们一定要逼着我离婚吗？”校长说，“制度就是这样的……”孙秀秀说，“有什么制度是逼着人离婚的呢？那些制度不都是人定的吗？难道拿你们这些当官的没办法，就要来欺负我们这些孤儿寡母吗？”她一边说一边痛哭失声。“制度是制度，我就不信你们给我想不出办法！我就不信你们不能隐瞒一下我的情况，我就不信这制度就不能违反！”女校长说，“你说的也太离谱了，制度是能违反的吗？”那个姓胡的副校长听了，早已难过得不行了。女校长尴尬万状，转身离开了这里。胡校长说，“孙老师，你这样，光叫我心里难过啊！我是不能帮你啊！”

妈妈来学校找孙渔，并告诉她自己离婚了的事情的时候，正赶上高二上学期期中考试的成绩发下来。同往常一样，孙渔考了第一，并且各科功课的成绩非常平均，都在92分左右。孙秀秀说，“我跟他到了法院，法院说，你们都同意离婚吗，还是有一方不同意？我说，都同意了。法院说，那这事就不归法院管，你们去当年办结婚证的地方就是了，离婚也在同一个地方。我走到那里，步子怎么也挪不动。我说，我们先坐坐。他没说话，就都坐在那个大门口。我说，我不想离婚。一个女人离两次婚，不管是什么原因，说起来，都是一个离过两次婚的女人。他没说什么，眼泪就一个劲地往下落。”孙渔说，“妈，今天成绩下来了。”妈妈说，“怎么样？”孙渔说，“我是第一。”妈妈没说话。她们一起在一中门外的林荫道上走着。孙渔突然想轻松一下，便左手拉着妈妈的自行车，用一只脚在地上蹦着走。走到路的尽头，妈妈停下来，要给她买一串香蕉。孙渔想制止她，可是知道那不可能。她手里捧着妈妈买给她的香蕉往回走，天快黑了，围绕她的四面八方都是黑暗。孙渔很想冲破这黑暗，远远地，她看到了教室里的灯光，便努力把这光留在她的心里。

那天她跟在妈妈身边，单腿蹦着，像个孩子一样的情形，被快二班仰慕她的男生看见了，说，“真好玩。”

在15天假期中，看完了《红楼梦》，她曾尝试做一些数学题。有一个大的数学竞赛将在高三举行，这次比赛中获奖的同学，将有资格被保送大学。这一年，大学的保送制度被取消了，即使没取消，也轮不上毫无门路的孙渔；然而竞赛获奖却是无论如何都可以被保送的。孙渔早就买了一套数学竞赛的习题集，并上了一整年的业余奥赛辅导班，对数学竞赛的题目还是摸不到头脑。现在她打算用功，可是看不下书去。在用白纸订的小本本上她写道，

今天，要看竞赛书第四到七章。
然后，是空白。再翻开一页，上面写着：

我希望曹皮来找我玩。很想念以前的时候，尤其是上初中的时候，有过完全的、一丝阴影也没有的生活。现在，这日子去哪里了呢？为什么我感到忧愁？昨天，我从梦里笑醒了。

四

孙渔来到周平福的家里，周开了门，看见是她，仿佛忘记了他让她来的事，声音压低了的“恩”了一声，便进去自己写毛笔字去了。孙渔只好自己坐在沙发上。外面夕光很美，而客厅里却很黑，只有她看见周平福的份，只看见他沐浴在光辉中。周平福写了一会毛笔字，走出来，对她说，“哎，我给你做饭吃吧。”

他们做饭，他交给她菜让她洗并择，她显然不精通此道，姿势笨拙，眼睛又近视。他看着她，撇了撇嘴说，“瞎眼扒拉的，你就别干这活了。”她坚持要干，脸上是笑，表情都硬了，因为她紧张啊。

他做了一个糖烧鱼，一个清炖藕片，一个红烧排骨，一个油焖扁豆，实在很丰盛，而且很香，她很久没吃过那么好吃的东西了，可是却吃不下。她小口小口地吃，所有的动作都很窘迫，张嘴的动作和拿筷子的动作都不知道该怎么做好，还要说话，还要傻笑，左右都是错。周平福说，“不要这样吧，你怎么像个小偷一样。”孙渔一笑，又让鱼刺卡住了喉咙，半天没好。周平福让她喝醋，又吃馒头，忙活半天。

这顿饭做的晚，吃的又慢，晚自习的铃声响了，他们才刚开头不久。孙渔打定主意不去自习了。一开始，他们谈的仍然是中午的话题，周平福说，“总之，还是得把你功课好好弄一弄。你想想，你妈妈把你带大也不容易。”孙渔说，“我知道不容易。”周平福说，“那不就是了。你好好学习，好给她老人家一个交代。”孙渔说，“我不一直都好好学习着哪吗。”周平福说，“也是，那为什么赵仁贵说你不专心呢？你妈不都找上门来了嘛。”孙渔说，“赵老师老是希望我考年级第一，老觉得我不用功，其实我再用功，也就这样了。”周平福说，“是啊，赵仁贵这种从县里调上来的，溜须拍马都有一套，不好对付。”孙渔说，“他们跟老师您就不是一类人！他们是些庸俗不堪的人，赵老师还一直反对您让我们读名著。”周平福说，“读名著还是有好处的，可能不能直接提高你们的作文水平，但至少让你们知道什么是好东西。”孙渔说，“我知道老师您对我们的苦心。”周平福说，“你们是我的狗门生而已，我当你们是我家的狗，吃饱了就走。我不是跟你们都说过吗？一出了我这个门，就装不认识我就是。”孙渔傻笑了一下。她太喜欢周平福说这种话了。

说着说着，第一堂晚自习的下课铃声响了。周平福从一开始吃饭，就拿了瓶白酒，一直在喝，孙渔看见他已经喝下了多半瓶，却言辞清楚，语气正常，知道他正是传说中的好酒量。他们在聊天的时候，突然听到一个重重的脚步声从楼梯上传来。周平福家住六楼，这脚步声一直不停，一层一层地上，一直上到六楼来，在周平福的门前停住，迟疑了半天，响起了犹犹豫豫的敲门声。周平福看了看孙渔，示意她不要吭气，一边还往她的茶杯里倒茶，倒茶的声音还很响。孙渔知道周平福家的门上有很大一个门缝，但是她也知道门外的人肯定没有胆量往里面偷窥。那人徒敲了一会门，就不再敲了，在门前站了一会，随后下楼的声音一层接一层，消失在远处。

孙渔松了口气，转眼看着周平福。就像没发生任何事一样，他们继续他们的谈话。周平福说，“你是不是跟陈大同在谈恋爱？”孙渔说，“没有的事。”周平福说，“是不是这个原因影响了学习？”孙渔说，“完全没有！你是不知道……”周平福说，“我不知道什么？”孙渔想了想，突然傻乎乎地一笑。周平福说，“你一定还有什么话瞒着我，说！”孙渔这时已经有了点胆量，她觉得，没有说的话只有一句了，可这话怎么好说呢？她说，“我不可能谈恋爱。”周平福说，“现在不是谈这个的时候，火烧眉毛了啊！高三了。”孙渔不说话。周平福端起酒杯冲她举了下，然后看着她。夜深人静，这一男一女已经在灯下对谈了好久。男的是过气的才子，从来没有过什么名堂，也已经老了的相貌丑陋的老师，女的青春饱满，内心焦灼，渴望倾吐却一肚子欲言又止。

周平福突然笑了，说，“你看我的眼神大有深意，好象有话还没有说出来。”孙渔心照不宣地含笑说，“没有啊。”周平福喝了口酒，说，“我给你讲讲我的初恋吧。”孙渔便听着。

他讲初恋的时候，晚自习下课铃已经响了。孙渔实在着急要走，因为她的自行车在教室楼下，那是一辆刚买的、崭新的自行车，她要骑它回家去，妈妈在家里等她。虽然平时住校，但这天她讲好要回家的。她说，“老师，我该回去了。”

周平福点点头说，“好吧。”
孙渔便拿了书包，一头望外走，在门口，周平福挡住了她的路。

五

这一天终于来临了。周平福站在她面前，张开双臂拥抱了她。

一开始，当他突然出现在她面前，用额头贴近她的额时，她尚以为是一个老师对学生的喜爱情不自禁的流露。然后他拥抱她了。她心里有若干怀疑，简直不知道他是在喜爱她，还是已经把她当女人了。一直到他们去沙发上接吻的时候，她才意识到，这个事情，跟自己最初想的不一样。

她想，这是生平第二个男人抱她，第一个是她爸爸，一定是，他一定是抱过她的。为什么这拥抱的感觉跟抱女生没什么两样？跟抱一个厚实的女生一样，没有传说中的“眩晕”。但是她似乎应当感到心跳和幸福，可是没有。他们接吻，她认为自己应该激情洋溢，因为她是多么爱他啊，但是这接吻的感觉相当平淡，并且周平福还笑话她，说她不会接吻。周平福抱起了她，把她抱到床上去，然后压着她。他很轻，也没有喘不上气的感觉。

周平福走到门外去，拉灭了所有的灯。他回来时，她正目光灼灼地看着他。周平福说，“今晚不走了吧？”她说，“好。”周平福说，“你怕不怕？”她说，“不。”周平福笑了，说，“你的表情真圣洁，好象一个小仙女。”孙渔看着他，想起了自己的誓言，“让我不要成为他的过客吧。”现在，是她留住他的时候了。

他问孙渔，“你要吗？”孙渔说，“要。”他说，“傻孩子，要了，你就是我的媳妇了。”孙渔没说话，任他继续动作。过了一会，他说，“你要吗？你要不要我就不进去。”孙渔弄不清楚这句话的意思，但是她坚定地说，“要。”他说，“这可是你自己要求的。”孙渔想，“你还要推卸责任？那么好，自然是我的责任。”她说，“是我自己要求的。”但是还没有说完，她就非常奇怪地被一个东西顶住了。过了一会他说，“快了。”又过了一会他说，“你完全是我的人了。”他开始动作，孙渔叫了，她知道应该这样的叫，她没想到是这样的，她以前看过一些生理方面的书，全都似懂非懂，现在她知道她是完全不懂。她不知道是什么在她身体内进进出出，但她知道这是作爱，便非常配合地叫了，并很骄傲地想到自己已经称得上是一个女人了。

“疼。”
周平福问，“你知道你为什么疼吗？”
孙渔说，“不知道。”

周平福继续动，孙渔几乎是哭着说，“疼，疼。”周平福便下来，同她休息一会。他给她喝茶，说，“喝了我家的茶，就要当我家的媳妇了。”孙渔单是笑，笑了一下又不笑了，看着他。他说，“我的天，你的目光真可怕，我真怕我有一天出了这个门不再爱你，你这目光会把我杀死。”她心里说，“你会不爱我吗？你会吗？你肯定会爱我。”所以她又笑了。他问，“你在想什么？”孙渔也说不清她在想什么。

然后又是疼。但是他经常给她休息。终于他结束了一切，软在她身上了。孙渔看看床单，血流得很多。他说，“现在你知道为什么疼了？”她光笑，不说话，脸上满是圣洁，满是壮烈。他这时对她说，“等你考完了试，上完了大学，我一定娶你。”

这天早上她上学去。走到楼下，看见昨天没骑回家的自行车，孤零零地呆在那里。然后她上了楼，教室里是空的，她来的太早了一点。孙渔身上发软。昨天的拥抱，吻，和初夜中，她完全都没有感到激动，而这时激情来到她身上了。她想，自己已经有了爱情。以后不再寒冷了。有人会等她，她所梦想的爱情已经实现了。多么好啊。多么好啊。

第三堂课是他的课。她只是困倦，便在课堂上睡着了。她知道他不会叫醒她的。下课休息的时候，她看见的全是他的眼神，他的声音，虽然他不在，但她从别处也看到听到了。曹皮跟一群男生喊着打着经过她身边，突然有个男生叫了一句，“哎吆，疼！”这个字好象在提醒她，让她的心很重地跳了一下，喘不上气。

六

多好啊。有爱情了。一定是的。第二天不上晚自习，孙渔骑在车上向家里奔去，觉得一切都苏醒了。在冰窟中，她盼望有人来叫醒她；她每日扎挣着上学，没有人知道她的事，没有人安慰，她的青春和童年经历全都隐藏在灰色的高中生涯下面，人们应付习题，考试，都应付不过来。现在有一些东西在苏醒。她看见了这时的黄昏景色，红色的云漫天都是，依然非常明亮的阳光照在高楼的顶上。她回忆起从前，这里满是果园的时候，她看见过让她心跳的桃花盛开，落英满地。现在她依然感觉到幸福，也许这些都是美的，谁知道呢？

孙渔从车上下来，把车推到自家的小屋里，然后上了楼，在门口喊了声“妈！”妈妈出来开了门，对她说，“你昨天怎么没回来？”孙渔说，“下了晚自习太晚了，不想回来了。”妈妈说，“我等你在沙发上睡着了。昨晚非常难受，坐在沙发上肚子一直疼，也不知道为什么。”孙渔的脸色突然苍白，好在没有人发现她。

这天她们炖了一只鸡的骨头。孙秀秀用白菜和粉丝炖鸡架子，居然满屋都是鸡肉的香味。孙渔食不下咽。然后她倒在床上一阵子，不知道是睡了还是没睡。她被乱梦追逐，醒来后，觉得好象并没有发生过任何事情，也并回忆不起任何事情，只是一阵阴云沉沉地压在她的心上，让她想哭。第二天早上，她醒来跟妈妈说，“我梦见我死了。”妈妈说，“梦见死是好事。”

孙渔梦见自己死了，——不仅是死，而且死后，还投胎做了一个小小的婴儿。她在生死轮回的旅途中突然醒来，感到恐慌：我听任这事的发生了。然后她回忆起了一切，她回忆起她的前生，由衷地为自己的死感到痛苦：我怎么可以死？为了长大，我付出了那么多努力，难道都不算了？还要我再回去，重新做一个婴儿？

这是一个开头。以后她屡屡为梦所缠绕。

回到学校的孙渔没有任何变化，只是比从前更为放诞无稽了。有变化的是陈大同。从那天起，孙渔再也不跟他说话。陈大同感到非常的苦闷，因为那天到周平福家敲门的人就是他。从高一起，孙渔对他表示毫不掩饰的强烈好感，把他当成跟曹皮一样的人，以为他能跟她玩，不顾一切，兴高采烈。当他们单独在一起时，陈大同的目光全都集中在孙渔身上，她说一句，他应一句；她说得激情洋溢，他便挂着嘲讽的笑容，跟她争论，并常常打击她。孙渔对陈大同有这般好感的原因是陈有过人的才情，写作文语气跟鲁迅一般，也是周老师的宠儿之一。然而陈仿佛懂事比她早，因为孙渔总希望把别人拉到她的那个“孩子”的队伍里，从而不顾所谓学校的制度，社会的秩序，而陈大同从来就不属于他们。表面上，他很听话，内心里，他谁都瞧不起。孙渔跟在他后面，喊他“同同”，成为很多男生的笑柄，这个行为让他又气又恨。为了这个，他有一整年时间跟孙渔决裂，不再理她；而孙渔也很硬气，也不理他。后来，还是他撑不住了，主动理了孙渔。从他们和好的这天起，陈大同便再也不能够不见到孙渔。她若哪天不来上课，他就坐立不宁，并不顾别人的目光，她一回来，就给她递纸条，上面写着，“一日不见，如九秋兮！”他给她留荔枝干，下课等她，自习课一张接一张地给她传纸条，上面写些无病呻吟的话。孙渔是班干部，自习课经常会坐在讲台上监督同学，而他就从下面把纸条扔上去。有的同学觉得好玩，问，他们是不是谈恋爱了？可是，孙渔理直气壮的态度明明就是说，“没有！”更因为，孙渔对几个跟她要好的男生态度都差不多，她豪强的性情就好象已经把自己当成男生了一样。还因为孙渔学习好。这正是所谓“一俊遮百丑”啊！

可是孙渔不再理他了。她不再回他的纸条，包括那张“昨晚你怎么没来上晚自习”的。陈大同的性格是绝对不会去问的。他等着她来找他，跟他和好如初。她不理他，他痛苦万状，可是又不能说出来。他眼巴巴地等着她，可是她却越来越不能让他理解了。经过他面前的时候，她旁若无人，表情严肃，过了一会，教室后面传来了她的大声说笑，和拍桌子敲凳子的声音。

陈大同的纸条越来越频繁地出现在孙渔的课桌里，书中，文具盒里；他的人却始终一言不发。孙渔带着轻蔑的笑容打开了它们，又带着沉痛的表情把它们扔掉。她站在教室的大玻璃窗边看着窗外。盛夏当中，也有黄叶在。黄叶飘零，下面走来穿黄衬衫的周平福的身影。她等着他看见她，果不其然，他抬了头。可他并没有对她微笑，他没有，而是低下头，匆匆上楼来。

这天下午的两节课都是周平福的。他们是单排课，从这学期起，早上由四节课增加到五节，晚上从两节自习增加到三节。他们的作息表中的上课时间是从早上六点五十上晨读，到晚上十点半下第三节自习课。所以，天天呆在教室里，这里是他们主要的生活场所。很多同学把书码得很高，课桌里盛满了鼻涕纸，老师上课的时候，他们可以随便在书堆后面睡觉或者醒鼻涕。班里一共六十几个人，教室却不大，万一有一个人感冒了，别的人也就难逃其害。所以大家经常感冒，孙渔自己也是感冒和鼻涕大军中的一员。这天下午两节课都是语文，接下来是一节自习。这两节课一般是当作文课用的，所以有两节，别的课都没有连续上两节的。快下课的时候，外面刮起了大风。夏天的阵雨说来就来，转瞬间已经昏天黑地，盛夏的下午四点钟，居然天就像泼了墨汁，教室里把灯都打开了。到下课时，外面雨大得已经走不了人，狂风呼啸，暴雨如注。周平福只得继续呆在教室里。待雨稍微小了一点，孙渔把自己的伞递给了他。他要推辞，却不能抗过孙渔的执拗，便打上它走了。

这天晚上孙渔又到他家留宿。她到他家敲门，然后他们做饭吃。馒头居然还是那天剩下的，孙渔咬了一口便说，“坏了。”周平福却不认为它坏，仍然吃它。孙渔的鞋子已经完全湿掉了，过了好一阵才被周平福发现。他跑到里屋给她找出拖鞋，是一双女式的红色的拖鞋，孙渔认为这一定是他老婆的，耻于穿它，但也没别的办法。他帮孙渔把脚上精湿的鞋脱下来，这个过程中孙渔羞涩得满面通红，但是又很甜，这是从来没有的经验。过后他们顺理成章地一同上了床。

孙渔之所以一定要到他家里来，是因为她确实有话对他讲。她已经仔细想过了，想得清清楚楚。可是一看见他，她又糊涂了，甚至想不出自己找他是想对他说什么。所以她也就一句话都没说，一直在窘迫与沉默中。现在他们一起睡着了。他像那天一样吻她，然后一言不发地做爱。从他进入她的那一瞬间起，便打开了她的声音。她说起话来不再吞吞吐吐，而是迫切又坚决，

“老师，这两天我一直在想，我们可以生活得好的，我们可以在一起，我会去学习，然后走出去，你也不应该放弃你的理想，就是那些你对我们说过很多遍的话，你只要努力去做，只要努力，你还不算晚啊。”

周平福在她身上大动着，这时停了下来，不说话。孙渔觉得自己很舒展，话和身体都已经松弛下来。周平福说，“幼稚！幼稚！”

这天她热切地对周平福说了很多话，也做了很久的爱。周平福发现，从身体上，他跟这个小女孩可以说是棋逢对手，他还没有做过如此尽兴的爱，前面两个老婆都嫌他太强了一点；然而在精神上，他们却无法对话。这个女孩子想用她的道理来征服他，而这些道理却如此幼稚。他按照她指给他的道路努力，几无可能。

七

孙渔半夜醒来，周平福在她身边捉蚊子。周是个孝子，给自己的老娘捉蚊子，练就了一手捉蚊子的好工夫。孙渔看到他的手在空中乱抓，问他，“你在干什么？”他说，“晤，给你捉蚊子。”孙渔带着疲倦与幸福昏昏睡去。这几乎是一生中的第一个经验，半夜醒来有一个男人在她身边，同她说话。

第二天，孙渔一大早便醒，再也睡不着，便跑到他的书房里，留下一封信，其大意仍是昨晚说的那些，让周平福不要放弃理想，同她一道努力，不论结果如何，他们一定要在一起云云。并再三强调，她非常非常爱他。然后走出了他的家。

昨晚的雨下了一夜，并且雨量始终都没小下去。孙渔走出周平福住的那个楼的楼门后，不禁对自己所看到的景象感到惊奇。到处是水——非常多的水。门口原有一棵很大的加拿大杨，现在连根倒在地上了。这样子让她心惊肉跳。她向教室走去，经过操场的时候，看到了另外几棵倒在地上的大树。看来这雨实在不小啊。

她在教室里等了一阵子，班长第一个来。他笑着对她说，“你多高？”孙渔说，“一米六四。”班长说，“昨天我家的水面高度是一米六七，要把你淹了。”他们所在的A城是个山城，下半截地势低洼，一下雨汇集雨水，再加上发山洪，经常有被淹没的现象。因此，下城往往是贫民窟和老本地人居住的地方，班长家就住在那里。孙渔的家住在上城，离山很近，也经常看到山洪，一到夏天的洪水季节，哗啦哗啦的流水声连日不断。当时她还小，一个人跟着妈妈，日子过得还算幸福。而现在，山前很大一片地方因市政建设变成了平地与学校，水库被填平，流水声不再，更不用说什么蛙声。

这天过去。孙渔发现自己把自行车的钥匙丢了。她去周平福家找钥匙，周平福说没有见。他还从阳台上摘了一朵茉莉花给她。然后孙渔就发现自己很少能够见到周平福的面了。上课他来，下课他走，每次她的目光投向他，他都仿佛没看到。并且，他一下课就走得匆匆忙忙，仿佛害怕孙渔来追上他。孙渔感到不对劲，她对他的依恋越来越浓。并且，她经常感到自己想他，一想到他，首先想的就是淫乱的场景。毫无疑问，她想要他以这种方式给她爱。但是，怎么能这样呢？她追求并得到他的爱情，最初想象的不是这样的。那时他刚从她家里离开，妈妈在骂她，而她耳朵里面塞着耳机，听着英语，却一个字都没听进去。她感到胳膊上的神经在抽动，一阵麻的感觉传到心里，仿佛电流。周平福像一道强的光线，把她的灰色生活照亮。正如《红字》里面最后那句话，“你不同我共度我们的伟大人生了吗？”跟周平福在一起的人生是伟大而有意味的，于艰难穷顿当中，只有爱情，遗世独立，不屈不挠。正因为他是个被上帝命中的不幸的人，孙渔才要于重重困厄中拯救他。他活到今年35岁的意义，就在于他要遇到孙渔。这是他这一生的惟一有意义的事件，这一点他怎么就不知道呢？

孙渔最显著的变化是感觉到自己的身体苏醒了。所有的感官，都敏感并充满渴望。这点真让她自己害怕。从前她看男人的时候，看到的是他们的神情和想法，现在她看到的是一些身体。与此同时，她的梦中越来越多地出现各种恶心的景象。最多的是梦见大便，即使没有什么具体的场景，单说气氛，她梦中的气氛就是沉痛而污秽的。她看了从前所见到的那些似懂非懂的健康杂志，终于透彻地了解了那些知识。她明白了男人和女人的生理构造，以及它们之间的区别。就这点讲，孙渔是晚熟的，但是在当时，这种情况非常普遍。要不是周平福在一夜之间让她发生了彻底的变化，她大概要等到上了大学，才能慢慢了解那些。孙渔的生活中多了一样东西，那就是欲望。欲望无处不在。低俗的欲望和她伟大的爱情相纠缠，让她困惑。

A城从那场大雨后，一直是万里无云，一连十几天没下雨，也不阴天，正是所谓的好天气。孙渔这才知道好天气是多么让她受不了。干燥，枯涩，一览无余，感觉是无处可走，于是她成天焦虑。终于下雨了。孙渔这才知道下雨是多么让她难以忍受。天阴得好象要塌下来了，天崩地裂了，再也不可能有希望了。课间，大家站在教学楼外迎接那雨，孙渔也一样，一些男生在疯跑，孙渔脸上在笑，但是心往下沉。她一次又一次地想起周平福门前倒下的大树。她一出门，就看见了那棵树。之间的整夜，她下定了决心，不论有多么苦，都要熬过这一年，并且要让自己有力量，更加努力，好战胜那种悲剧感。——她努力不为别的，只是要自己不为悲剧感征服，这是谁都不知道的。然而她一出门，就看见那棵大树倒在地上。

课间，孙渔去厕所。学校的公共厕所是简易的，很是肮脏。孙渔看到肮脏的一切，顿感自己的爱情跟这些肮脏密不可分。他们在床上纠缠，用下半身接触，那是平日里用来排泄的器官，孙渔从来没想过自己的爱情跟这些器官有莫大的关系。想到这个她就作呕，况且她现在的身体还在渴望着，这真是污秽，污秽，污秽。

在夜里，她会放纵一下自己的想象。每当这时，那两个夜晚的所有景象都会被重温。他说的话被她再三想起。他说，“你真像一个小仙女。”他还说，“等你读完了大学，我就娶你。”更重要的是，他说，“我爱你。”这些话让她永世不忘，跟这些话一起被想起的场景让她浑身发烫，夜晚就沉浸在这些回忆里。

八

不只是夜晚，白天她也想这些了。孙渔一向不喜欢听讲，她爱走神，况且老师讲课的速度总是太慢，重复着一些她早就会了的问题。孙渔脸上红红白白的事，没有人看见，也没有人注意。孙渔知道，可是又怀疑。她看看四周，别人真的没有注意吗？刘白向她瞟了一眼，脸上带着嘲讽的笑容，也许是有所指。可是她不在意。再看别人，别人知不知道她去周平福家的事？他们不知道。可孙渔宁可他们知道，宁可他们都在谈论她。现在大家全不知道，只有她一个人置身于火山下，这真可怕。但是大家无疑都被一种悲剧气氛包围，这气氛是孙渔带来的，她把悲剧带到他们中间，而他们却浑然不知。

孙渔追随着周平福。在那许多夜的温习中，她回忆起一切，觉得他所以不敢对她彻底表露爱情，一定是因为她在高考的缘故。所以她要懂事，以自己的事情为重。但是她想见他和拥抱他的欲望无比强烈。她控制住自己的情绪，尽可能地不想他；可是怎么可能。于是她花费很多天给自己找一个理由，一旦找到了一个能说服自己的理由，她就一定要到他家里跑一趟。

可是，自从那天起，孙渔便再也没有机会跟周平福单独在一起。很显然，他在躲她。对此，她并不理解。在他跟她说过的所有话当中，都没有要马上抛弃她的迹象。因此，她仍到他家找他，但是每次都找不到。有的时候她怀疑他是在家的，便透过门上的大缝往里看。里面仍然是那些凌乱的摆设，是她曾坐在上面的沙发，她的目光能达到的地方并没有人。有时候她在他的门缝里留个小纸条，上面慎重地写道，“焦首朝朝还暮暮，煎心日日复年年。”并夹上了他给她摘的那朵茉莉花。她相信他能懂。但是日子过去了，一天比一天长，孙渔也离他越来越远。这速度是她自己不能控制的。到了此时，孙渔怀疑那两个夜晚完全是她想象的结果，周平福面目模糊，只有他留在她身体上的变化还在。

这时候，离正式的开学还有一个多星期，传来了周平福的老婆从外地过来的消息。他老婆在外地的中学教书，跟他两地分居，所以他才一直一个人过活。他老婆回来了，他一岁的儿子也一起回来了。这天，孙渔回到宿舍，遇见快二班的同学大谈在校园里看见周老师抱着一个小小的孩子的事。

这事对孙渔又是个大打击。周平福跟他第二任妻子的感情一直不好，那天晚上曾对她说了很多他老婆的坏话，所以，孙渔根本没想过这个女人存在的事。可现在她回来了。她当然要跟他一起睡觉——在他跟孙渔的那张床上。孙渔简直不能够想他们在床上翻来覆去的事。她不能想象跟她共度那个夜晚的周老师能够面不改色地在那间屋子里，那张床上，在另外一个女人身上。他会带着孙渔这件事给他的悲伤，在他老婆身上找到安慰吗？孙渔知道他很悲伤。虽然他在躲她，可他肯定肯定是爱孙渔的，所以他是悲伤的，为他们这么久的分离。他老婆是一个什么样的女人呢？她已经像一根长刺那样深深地扎进孙渔的心里了，让她寝食难安，妒火中烧。

孙渔这天听到快二班的女生说，“周老师抱着那孩子，一边走还一边背诗呢。我走过他身边，就听见一句，‘醉不成欢惨将别’。”

孙渔脸上改了颜色，快步走到门外去。她看着外面的灯光，眼泪很想流下，但是，她决定不流。决定不哭是一件很伟大的举动，孙渔很为这个举动骄傲。她看着外面的灯光，那是操场旁边的路灯光，那路是通往他的家的。在他的家中，他跟那个女人生的孩子在，女人也在，他们是一个家。

孙渔这个不哭的决定一直没有变，所以她也就一直没有掉过一滴泪。这天中午，她梦见了一个厨师，他做了一道菜，在他做菜的过程中，孙渔一直在看。厨师把梨削成一片一片的，慢慢放到盘子里。孙渔醒来，想，这就是“分离”啊。分离？怎么可能。他们之间存在一个心照不宣的一年之约，等她高考完了，他们之间一定一定就不一样了，他不会躲她了，只要孙渔想，他们就可以开始恋爱。可是，为什么要梦见“分离”呢？这让孙渔心里一跳一跳的。孙渔从梦中醒来，睁开眼睛的时候，感觉到眼睛像刀割一样的疼。为什么眼睛疼呢？感觉就好象里面塞满了盐。

晚上，孙渔在他家楼下徘徊了很久，她回来的时候，宿舍的大门已经锁了。她可以去找看门的老大爷的住处，把他找到，让他来开门，这当然会让她挨一顿骂，但是也比在外面徘徊整夜好些。可是孙渔不想。她去了教学楼，上了二楼。二楼有一间音乐教室，这两天，教室门上的大玻璃被打碎了，可以让人爬进去。孙渔爬了进去。教室很大，里面有一架钢琴。这一夜孙渔蜷缩着睡在琴凳上。外面月亮很亮，孙渔每次醒来，都通过教室各个方向的大玻璃，发现它移动了位置。屋子里很静，月光如水。

现在是暑假的最后一天了。他们要考试，监考的是周平福。孙渔决定无论如何要跟周说上一两句话。她其实非常地想要问他还爱她不爱了。如果他肯定地说爱，那她就什么也不怕了。她孙渔决不是那种会给他制造麻烦的人，她会非常体谅地马上走开，并请他等她一年。考试开始了15分钟，周平福才来，这个时间中孙渔很怕他不来了。他一来，孙渔便递了张纸条给他，递完便低头做题，她怕他紧张，自己先表现得若无其事。然而，考试还没有结束，他便跟另外一个老师耳语了一番，离开了考场。孙渔看着他的背影，如五雷轰顶，很想追出去，很想大喊，但是他毕竟走了。

考试结束后，孙渔不顾一切地来到他的家门外，——门居然开着，一个女人大声说话的声音分外清晰。孙渔毕竟不敢进去。她离开了那里，在学校门外的花坛边坐了很久。起初，她完全不能够理解，她认为自己被周平福欺骗了，他不爱她！他居然并不爱她。孙渔那么肯定地认为这是一场不得了的恋爱，那么迫切地要让他得到她的光，可是，他居然只想要得到她的身体就完了。孙渔想起他对她说的那句话，“这是你自己要求的。”这当中蕴涵的欺骗成分太大了。孙渔不禁恐惧得发抖。

过了半个多小时，孙渔的身上一紧一紧的状态过去，神智开始清晰。突然他说的一句话浮上她的心头，“如果你比现在大上三四岁，情况会好很多。”他说她要高考。这句话突然给她了很大的力量，让她恍然大悟：周老师这样完全是在抑制自己的爱情。孙渔认为他比她深厚，所以他的爱情必定比她浓烈，而他在抑制、忍受，这很难做到，所以周平福为她真的吃了苦。想到这点，她心疼不已，感动万分，完全原谅了他妻子的回来，他让自己讨厌的妻子回来，也是为了让孙渔好好地学习下去，这一切都是为了她好。仅用了5分钟，力量又重新回到了她身上，于是她站了起来，走回宿舍，为这新的启示发抖不已。

九

那件事的第二天，下午，学校放假，孙渔回家，却发现自行车丢了。这是一辆崭新的自行车，她上一辆车丢了后妈妈给她买的。上一辆车也是新的。这年头，丢车是很普通的事，每天学校里都会发生一两起。这辆新买的车是水红色的，轮子很大，骑起来很轻巧，400多块钱。两星期以前，孙渔丢了车钥匙，之后她就把车搬到宿舍楼下，没有再骑过它。昨天晚上回来的时候，车子还在。而她恰好在床底下把钥匙找到了。第二天早上上学去，车子也还在，但是中午回来就不见了。两星期没骑的车子周围落了一圈尘土，现在，地上还有清晰的尘土的印子，但是车子不见了。

孙渔绕着校园到处找，终于也没找到。她回忆起车子在她手上的质感，回忆起那车的形状、颜色、轮廓，都很清晰，仿佛随时还会被她看见，随时等着她去骑。但是现在就是找不到了。它一定还存在在这世界上，也许离她不远，但是她够不到它，也看不见，它被别人藏了起来，被别人拿走了。

平日里她很怕自己把这车丢了，因为这会给孙秀秀打击。她一想到她的妈妈受苦就心如刀割，比她自己受苦还要惶恐万分。但是现在它终于丢了。孙渔的心中却反而平静下来。

有的同学知道她丢了车，也来帮她一起找。快二班那个崇拜她的男生眼中充满同情，但是孙渔对他微笑了一下，说，“丢了就丢了吧，反正也找不回来了。”她的语气轻松，根本不做作。这天，她走路回家去。

到了家里，孙秀秀在做饭，饭做得差不多了，满屋子里很香。看见孙渔进来，她很高兴，说，“饭快做好了，今天做的是排骨。”孙渔站在她面前，说，“妈，车丢了。”孙秀秀脸上马上变了色，孙渔知道她受打击了。孙秀秀不说话，她总是这样。过了几分钟，孙渔还站在那里。孙秀秀对她喊道，“你站在这里干什么！你怎么还不走！你回来是为了气我吗？”孙渔马上转身，声音急促地说，“我走。”

她在家里站了几分钟，就跑出来了。一路走到学校去。

这事过了一个星期，孙秀秀才到学校里来看她。她们都没提丢车的事。这事在孙秀秀身上的伤害已经过去了。

到此，暑假终于过去，正式开学，孙渔和她的同学们都上了高三。

之前隐约有一些流言蜚语，到现在终于落实。周平福这学期起不教他们了。与他同时被撤掉的还有化学老师和英语老师。只有班主任和数学老师没变。数学老师也不是高一带他们的，而是跟班主任同在县里的一所中学，比赵迟一年从县里被调上来的。他们都不喜欢他。这是个很阴郁的人，从来不表露任何喜怒哀乐。据说他经常往校长家送东西，但他身上完全不存在老赵那种志得意满，故做严厉，他仿佛已经被这个世界和他自己弄得没了脾气。在他周围，始终笼罩着一种沉思、内向和嘲笑的气氛。新的语文老师姓刘，年纪跟周平福相似，长相却年轻很多，皮肤白，成天微笑。化学老师换了位年轻的女老师，刚从县里调上来，是省级优秀教师，讲起课来，表现确实不俗。新换的英语老师叫宋春瑞，是周平福的大学同班同学，虽然没有教过他们，但同学们对他无比熟悉。照周平福的话说，他们俩曾经是“肩膀头一般高的兄弟”，可是后来，宋老师一路春风得意，屡次被提拔，不出几年，已经当上了副校长，周平福却始终是个语文老师，仕途无望。这当然是因为宋较为卑鄙，会往上爬。没有问题。周平福就是这样说的。

换掉快一班几乎全部的老师，是赵仁贵的得意之举。现在，他认为，快一班的师资力量可谓是全年级最强。本年度新提拔的副校长宋春瑞，原定已经不再给学生上课了，但是却接手了快一班，作为他带的最后一届学生。

在孙渔丢车的同一天早上，她收到了陈大同的最后一张纸条。陈大同悲愤交集地对她说，他病了，因为她的突然转变，他没有办法生活下去。这天早上，他吐了血。孙渔也不知是真的假的，如果是真的，那可确实是件很严重的事情。这张纸条是下课后经由别的同学交给她的，她匆匆展开看了，便追了出去，陈大同的背影已经彻底消失不见了。也就是说，这是出于他的计划，他不想让她追上他。

他们的教室也换了，搬到了一座新落成的教学楼中，腾空的旧教学楼不久就被拆掉了。至此，一切都印证了孙渔的想象：过去缈然无存，现在的生活完全在断裂中。如果说，高三结束等于是弃舟登岸，那么孙渔现在正置身于烟波茫茫之中的一叶小船上，被烟水包围，离人间日远，望前和望后，都是一样的飘渺景象。

十

开学后，孙渔受到了一个打击，就是，在他们本次暑假中的最后一次摸底考试中，她的成绩非常不理想，令所有人惊诧。尤其是物理。她只考了48分。卷子发下来后，班主任气愤难当，在她面前站了好半天。

她有了个新同桌，是复读生，叫田海洋。起初，孙渔坐在教室的最后一排，没有同桌。这是对她屡次迟到的惩罚。开学后，复读的同学渐次来到了班里，足有十几个，他们的座位都离孙渔不远，分散在教室中后部。田海洋是主动要求跟孙渔同桌的。孙渔并想不到这其实是他家长的主意，让他坐得靠近学习最好的同学。他们被班主任调到了靠前一点的位置，后面坐着著名的捣乱份子、孙渔最好的哥们——曹皮。曹皮本名曹丕，跟历史上著名的魏文帝一个名字，男生喊他曹屁，但喊来喊去，喊得最普遍的还是曹皮，因为这比较不拗口。曹皮的父亲是本市的教育局长，于是班主任对其格外关心。但曹皮看上去似乎有意辜负这种关心，他聪明无比，却从不努力，尽管如此，成绩也从来没有落在后面过，而是大起大落，最差的时候30几名，最好的时候总分曾排在第一名——而老师最看重的高考要考的五科的第一是孙渔。但是，据可靠消息，曹皮在那次考试中其实做了弊，令很多同学十分不齿。平日里，跟曹皮要好的哥们尽是一些差生，老留级，是慢班的同学，或者快一班的后进份子。他们旷课出去吃羊肉串，喝啤酒，抽烟，称兄道弟。

跟孙渔的反抗不同，曹皮做这些事情似乎是天生的，他好象天生就不爱努力，也不爱想事儿。事实上，他也不爱对任何事情发表评价，孙渔跟他成天一起玩，却从来弄不清楚他的想法。他跟她不停地说话，讲的都是些好玩的事情，毫无观点。还有，曹皮长得挺帅的，皮肤尤其白，大眼睛，带着似笑非笑的表情。

孙渔跟曹皮好久不一起玩了，他俩曾莫名其妙闹了点小别扭。这回，班主任却突然把他们调到一起去。孙渔起初还不回头，赌气，可是曹皮一看她坐在他前面，就在后面不停地闹。他拍拍孙渔的背，孙渔回过头去，他便喊，“表妹！”孙渔就又把头转了回来，脸上却笑了。再拍，孙渔就不理了。但他折腾了几天，想出各种花样，两人遂和好如初。

田海洋也是个帅小伙子，个子比曹皮高些，脸也比曹皮长，还长了些胡子。从他们坐同桌第一天起，他便喊孙渔“老大”，百般逗其开心。同孙渔一样，他非常讨厌班主任赵仁贵。下午上完三节课后，还有半小时的自修，这时，班主任经常会站在讲台上，对大家说，“你们都放下手里的笔，我说一下。”然后，便得意洋洋地开始演说，

“现在，有的同学，已经出现了懈怠的情绪。这种情绪，是绝对不能有的！不要以为，你已经用功了一段时间，需要轻松轻松了。你用功的还不够！想想吧，从现在到你高考，只剩下一年的时间了啊！一年啊！你只需要努力一年，到时候，高考，考个好成绩，你就一辈子都能享福！要不，你就一辈子都吃苦！……”

每次都是这些话，以及对这些话的深入补充。每当这时，田海洋便从上衣里子里的口袋拿出一个塑料包，里面装着酒精棉球和药棉。他拿出一块药棉塞住耳朵，然后又拿出一块来递给孙渔，说，“塞上吧。”孙渔接过来，也塞上了。田海洋便叹口气，说，“我分到你们班，真是倒了八辈子血霉。”孙渔说，“那我们在这个班里呆上三年的人呢？”田海洋说，“那你们是倒了三八二十四辈子血霉。”然后，抬起眼睛看了一眼赵仁贵，又瞟一眼孙渔，说，“老大，你说，这个东西什么时候死呢？”

田海洋非常关心孙渔的生活，这对孙渔是个前所未有的经验。他每天带点营养很足的零食，都是父母为他准备的，他跟孙渔分。后来，他干脆带两份，并明白告诉孙渔，“这是我妈让我给你带的。”孙渔问，“为什么？”田海洋瞟她一眼说，“因为，你是我的老大。”孙渔差点哭了。田海洋身上有种慢腾腾的有条不紊的气质，出于这种气质，他从不为自己的学习成绩发愁，——他的成绩中上，上次高考离重点线就差一两分。

这天晚上孙渔做了一个梦，梦见自己在爬山，一开始爬在前面，后来很多人都赶上了她，跑到她前面去了。她很焦灼，不知道怎么办好。但是后来，她竟然到了山顶。山顶有条路，她在上面走着，太阳在上面不明不暗地照着她，身边还走着个人，抬头一看，是田海洋。

这个梦让孙渔觉得田海洋能救她。确实，自从他出现，她的精神稳定了不少。田海洋迟到不多，但从不早到，他总会踩着上课的铃声走进教室。等他的这段时间孙渔会很着急，等到铃声一响，田海洋温和的面孔从教室门口出现，随后，他高大的影子落在她身上，随后，沉甸甸的身体坐在她的身边，这时孙渔总是感到温暖，并万分心安。

每个周末，她会跟曹皮一起回家。曹皮用自行车带着她。有的孩子在长身体的时候会发点胖，曹皮就是这样。所以他的身体胖胖的像个球，把孙渔带在他的自行车后座上，一路两人五音不全地乱唱歌，大声说些傻话。到了上坡，他就对孙渔说，“下来。“然后两人推着车子上去。孙渔说，“哼哼，你吃的那么多，还没劲。”曹皮说，“吃了光长肉啊。”

陈大同几乎在她的生活视野中不出现了。他像个悲哀的大熊一样悄没声息地晃来晃去。有次课间操中，孙渔无意中回头，看见他正倚在栏杆上看她。但是也就这样了。

十一

学期开始，孙渔很是用了一段时间的功。每天她都泡在教室里，即使看不下去书，也强迫自己看；即使对着书发上一两个小时的呆，也要坐在那里。即使是这样，她的成绩仍在继续下滑中。几次物理的小测验，她的成绩都在70分上下，回想起孙渔上学期末那次失败的期末考中，物理还考了满分，出现这种局面真是不可想象。现在，孙渔对于“时间”这个东西，有了前所未有的体验。从前很多时候，时间是流水般的，人们还没有注意到它的流失，它就已经过去了，回头看，才见到那段时间以及在其中发生的无数事情；对孙渔而言，还曾体验过一骨节一骨节的时间，也就是说，以学期划分，学期中的时间坚不可摧，她在其中斗志昂扬，悲欢难以自控，而各个学期中间的假期则带着疏散和慵懒，她在其中清醒而颓丧，对那骨节中的时间和情绪恍若隔世。高三以来的时间却存在一种奇特的维度。一分钟不是一分钟，而是无数个分钟杂乱无章的堆积。她从往事中沉浸太深，以至于懒于看到现实。这往事又如同刀片般划着她，时间越久，划痕越深。老师的讲课和曹皮他们的胡闹往往把她拉到现实中来，这时，现在的灰色轨迹跟过去的深刻摧残相对应，恐惧就是这样进入到她心中的，从此，停留在那里，一生去不掉。

在时空没有秩序的转换中间，孙渔体验着令人迷惑的状态。她现在感觉不到周围的人群、发生的事情，以及现实的利益跟自己有任何的关系。理论上，她知道这个事是怎么回事，这个人在做什么，但她就是感觉不到这些跟自己的关系。用一种极限状态形容，假如一个人走过她的身边，她会感觉不到那人跟自己存在于同一地点，并怀疑自己伸出手去，是否能够真的摸到他。她怀疑自己生存于其中的整个世界是否是真实的，所有人是否存在，他们是不是全都在装。他们是不是全都扮演了预言者的角色，一举一动是不是在预告她自己的灭亡。与此同时，她又获得了一种奇特的感知能力，那就是对于悲剧的发现和理解。这天，她在某处发现了一本纪实文学杂志，随便翻了翻。通奸、强暴、杀人、疾病、贫穷……触目所见，无非如此。抬头看，天空中阴云密布，天气转冷，凄风苦号。孙渔用了一下午那么久的时间，才抑制住巨大的惊恐。在惊恐中，她完全地肯定，就是这个样子的，没有任何别的可能，整个世界都笼罩在悲剧中，到处是灾难，所有人都知道，都瞒着，强装笑颜，而她已经装不下去了，她怕。想起任何事情，都是没有希望的，不可挽回，破灭，永不可宽恕。

她从某人的课桌发现一角报纸，上面正好有个奸杀的新闻，她的眼睛扫过去，很快就看完了，浑身发冷，这时抬起头来，一个同学正好在她面前走过，还对她友好地笑了笑。

现在，从表面上看，孙渔是个很用功的学生；但是，这种用功得不到任何赞扬。就连班主任都知道她的变化，这种变化是从成绩上体现出来的。孙渔现在对物理失去了理解力，这真是奇怪。为什么试卷显得那么难呢？那些题目全都怪模怪样，让她陌生，百思不得其解。她偷偷看别人的反应，似乎大家谁也没觉得这题难得不可饶恕。这么说，有问题的是她孙渔？这正是最让人担心的地方。孙渔越怕考不好，就考得越不好。

这天的70几分的物理试卷让孙渔感到万念俱灰。思忖了一阵子，她决定去看看周平福。这个决定是打着哆嗦下的，这个时候，她不见他已经很久了，差不多有一个多月的时间。这是很难做到的，在这一个月中，她似乎觉得这一生都没有机会再看见他了。而这之前，作为她的老师，他们总是会见面的，两年来，近乎于朝夕相处。这天，孙渔觉得自己可以去他家一趟，无论如何，他应该会不那么怕她了，而她也确实想要见他，她拼命要弄明白的事现在已经不那么重要了，但是她要去看看自己受苦的原因，这原因还在，她是真的受了苦，而不是幻象，弄清这点很重要。

孙渔是下了第一节晚自习去的。这几天她都在考虑去找他的事儿，但是这个去的时间，却是临时的决定。她一开始决定去他家一趟的时候是很激动的，后来一直克制着这想法，并做着激烈的斗争。但是这天，突然之间，下课铃一响，她站起来，向周平福家走去。她狠狠地想，为什么不能去呢？为什么不呢？

从楼下看去，他家亮着灯。孙渔几乎是跑着来到他的楼下，现在她慢慢上楼去。走到门前，她敲了门，周平福来开门，见是她，什么话也没说。

她走进来，周平福站着，看了她几秒种，便走到里面的房间去了，只顾写毛笔字。孙渔勇气全无，几乎呆了。她挪动到沙发那边去，坐下，想找出一两句话说，打破这沉默。可是鼓足勇气，还是说不出。她想语调正常、戏谑，像她平时那样，可是不能，并且没什么可说的。她想安慰周平福，想对他说别把他们的事情看得太严重，可是这话，怎么也不可能表达出来。她坐在那里的样子相当的傻，并且不可能不傻，因为她时刻感觉自己都很傻，为这傻，周平福可以随意对待她，而她根本没力气反抗。有很多话在她心上口边涌来涌去，她用了一整个小时来想出一句话来说，可是，不要说她想说的那些话，就连普通的一句话，她都没有办法说。一个小时后，她已经放弃了这种努力，转而注意到她身边的一切，陷入回忆，和考虑自己目前处境的尴尬。各种想法正如闷雷，她随时觉得这种轰炸能让自己倒下，并怨恨自己身体太健康，精神太强壮，并没有倒下。她可以离开这里，随时都可以，但她心有不甘。她心有不甘是因为不想就这样算了，她那么想他，既然见到，就至少要让他明白她的一点点想法，可是这样坐下去，不是白耗时间吗？

第三节自习下课的铃声已经响了，孙渔站起来，离开了那里。到此时，她的斗争已经结束。这不是因为她的斗争已经有了结果，而是被疲倦包围，感觉到可以就这样了，走了吧。

孙渔出门后，悲愤交集，想哭，想打人。但是，她的脚步越来越快，心里却有希望慢慢腾了上来。可能，她完全可以战胜这些，可能她还没有灭亡，也完全不会，总之，她得去做别的事，缠绕她的悲剧有可能留一条缝隙给她，因为一切都没那么严重！她正大步地走着，迎头来了一辆自行车，在她身边停下来。“表妹！”啊，是曹皮。

孙渔哈哈大笑，曹皮对着她喊，“表妹，你上哪去了？我到处找你！”孙渔一直是笑。曹皮在旁边唠叨着，说孙渔突然失踪，吓人一跳，真是的。孙渔笑啊笑啊，觉得非常欢乐。他们在校园里兜了几个圈子，路过周平福楼下的时候，曹皮嘻嘻哈哈地对着楼上喊，“小福！小福！”孙渔在旁边手舞足蹈。

十二

从周平福家回来的第二天，又考了一次物理，这回孙渔得了满分。她已经完全不在意成绩了，爱多少分就多少分吧，结果反考好了。试卷发下来，孙渔感到暂时的轻松，虽然明知在悬崖旁边，不敢望更下面看。

这天下午学校组织打扫卫生，应付上级检查。孙渔的活差不多干完了。一个女生站在教室后面的窗户边，不言不语，看着她。等孙渔经过她的身边，她便低声喊，“孙渔。”

这女生名叫梁小淑，身架十分单薄，眉眼也很好看，不爱说话，也不爱笑，总是低头走路，像只安静的小老鼠。不知为什么，从高一入学起，班里的同学就对她十分排斥。跟她同一个初中上来的同学说起她来就充满鄙夷，“梁小淑啊，最没有集体观念！”孙渔想不通没有集体观念算是一桩什么罪过，这女孩是尤其内向，不爱参加集体活动。也许正是这个原因，使得班主任对她的态度也格外恶劣。但是，从不参加集体活动的同学还有很多，为何那种格外苛酷的评价和待遇只加之于她？让人不明白。

小淑开口说，“孙渔，你有时间吗？”
孙渔说，“有。”
小淑说，“我一直想跟你谈一下……”
孙渔说，“你说吧。”
小淑说，“我特别想知道，为什么你的心理素质那么好；我觉得我已经快要垮掉了。”

小淑描述她的状态，她的噩梦，孙渔的心里蹦蹦直跳。她想了一会，非常肯定地对梁小淑说，“我也是。我也快垮掉了。”
小淑说，“没有吧……”
孙渔说，“是的，只是你们不知道。”
小淑说，“真的？”
孙渔说，“是。我的感觉也格外强烈，也是在硬顶着，所以，你放心，我们都能顶下来的。”
小淑吁了口气，说，“我还以为就我自己这样呢。”
孙渔想了想说，“你要相信自己，你要相信自己没有什么错，你一定能够克服所有困难。我经常觉得自己不行了。不过，我们最终都能做到这点。”
小淑说，“真的吗？”
孙渔说，“你绝对没有问题的，你那么聪明。”
小淑说，“我觉得自己的前途一片渺茫，永远都没希望从这种生活中走出来了。”

第二天，梁小淑没有来上晚自习，第三天又没有来。这件事让班主任相当生气。他站在梁小淑的座位边上，对她说，“你回家吧。”梁小淑收拾收拾东西，就走了。

有个女生在说梁小淑的事，“她呀，从来就是这样，一点集体意识都没有，老是想干什么就干什么，想不来上晚自习，就不来上晚自习；想不参加活动，就不参加活动。”

梁小淑走后，班主任对大家说，

“你们都放下手中的笔，听我说两句。像梁小淑这种情况，以后咱们绝对不允许发生，即使你学习很好，不遵守纪律，咱也不能让一颗老鼠屎坏了一锅粥……”

孙渔开始回想梁小淑这个人的一些情况。她行动那么无声，让人很容易就把她忽略了。梁小淑的成绩一直是很好的，在班里经常可以排前几位。可是，由于一种从老师到同学的集体的歧视，让她始终处于受压抑的状态，仿佛是石头底下的小草，冲破重重障碍，考出了那些分。倘若没有这些障碍，也许这个孩子聪明无比，能够发挥地更好。梁小淑考好，似乎谁都不太在意，大家仿佛恨不得这个不遵守纪律的孩子考不好，好让他们有更多的把柄说她。这学期班主任对她一直很坏，所以她这几次考试的成绩尤其糟糕。也许，这就是她对孙渔说她极度忧郁的原因。

田海洋也颇不喜欢梁小淑。这姑娘脸上的表情总是有种受气的劲头，她的同桌是个200斤的大胖子，她坐在旁边就好象牛身上的一根尾巴。田海洋对梁小淑说话客客气气的，但有时候会对孙渔说两句不喜欢她的话。他说她不遵守秩序，古怪。

现在，学校要求所有住校的同学每天早上6点起床跑步，并且每天都要点名，不参加跑步就要被处分。于是孙渔她们一大早就会被外面的哨声叫醒，随后睡眼惺忪地到楼下集合。跑完步，早自习时，班主任会意气风发地说，“跑步能够锻炼你们的意志！”同时，跟孙渔同一宿舍的女生却抱怨不已。这天早上，她起床太猛，一整天都在头疼。对孙渔来说，这景象也足够可怕。早上，天完全没有亮，一群苦巴巴的孩子在黑咕隆咚的操场上奔跑不止，往往让她觉得凄凉。

现在，老师们特别热中于上自习课也给大家讲题，这对孙渔来说完全不是件好事情。正如前面所说，孙渔不爱听讲，从小到大自学成材。老师讲课的时间多，意味着她学习的时间少。他们发下来很多大本的复习资料，基本上全是盗版，纸质粗糙，印刷恶劣，价钱却跟正版一样。孙渔白天经常没多少时间学习，晚上，下了晚自习，宿舍里很早就熄了灯，孙渔就到走廊上去，拿出那本厚厚的物理，看上几个题目。这时候四周总是很安静，孙渔心里也有了一点点久未感觉过的塌实。

冬天渐渐来了。孙渔体验着让她不堪的寒冷。寒冷的感觉是年年都有的，今年却让人不能忍受。天地之间，发生着无限多要了命的悲剧，就是这样的，随时都会有点出人意料的大事情发生，也许是关于她的，也许不是。他们在操场上瑟缩着上体育课，孙渔拣到了一束半干的菊花。她把花拿在手里，在打篮球的男生女生旁边经过，眼睛看着那条通往周平福家里的路，仿佛觉得他会来，——这场就像在戏剧里，灭亡之前，也许灭亡就是明天的事，那棵大树已经倒下了，她在梦里也笑过了，天地间，水气茫茫，大雨冲毁了一切，人祸必不可免——这时周平福真的出现了。他下楼打水，手里拿着热水瓶。他悲哀的眼睛看到她，很是愣了一愣。孙渔把花递到他的面前，说，“周老师，送给你花。”周平福不再发愣，而是走过去了。

现在，已经有人注意到了她的异常。她抬起头来的时候，是在笑的，然而有个傻男生却说，“孙渔，你怎么老是愁眉苦脸的？”她头发剪得极短，跟很多男生一起玩，破坏纪律，大声喧哗，已经让人觉得不好。女化学老师看她的眼神让她心惊。只有新换的语文老师，成天笑呵呵的，他对待所谓差生很严厉，却从来没有鄙视孙渔。他在她座位前站定，这时她正在跟前后座位疯成一团，不知觉间老师进来了，他们全都趴在座位上，谁也不敢抬头。刘老师看了她一会，说，“孙渔啊！你要是个男孩子就好了。”这话让孙渔知道，他生性善良，毫无偏见，头脑简单，并爱他们。

十三

期末考试的地点设在封雨操场，全年级的人都在一起考。孙渔夹了一只破圆珠笔就仓促应战了。物理难得让人绝望，孙渔搞了半天还有很多题目似是而非，但是也就这样了，不管。封雨操场冷，所有人一边考试一边打哆嗦，这是人正常的生理反应，会让他们暖和一点。醒鼻子的声音此起彼伏。

快二班那个崇拜她的男生跟在后面，问，“孙渔，考得怎么样？”孙渔说，“特别好。”男生说，“那么自信？”孙渔说，“那当然。”语文老师听见说，“孙渔啊，你要是个男孩子就好了。”

不幸被孙渔言中，物理试卷发下来她诧异得快把自己的头吃了，150分的卷子，她考了138，而陈大同居然不及格，更不用说曹皮等人了。孙渔总分排全年级第二，每门都很平均，并且都很高。头一天班主任还很严肃地批评她，说她一直不学习，就靠吃老本，这下，他也傻了。

讲期末考试的习题用了一个星期，老师拿孙渔的试卷当范例，复印了发给同学们看。孙渔看着那些自己写出来的字，由衷惊恐，莫名其妙。考试真是一件完全难以预料的事，它就是命，跟你如何努力，跟你学习的程度，基本没有关系。也可能，有关系。努力学习不过是为了心理上的满足，是一种祈祷和苦行的仪式，——早就不学新的东西了，每天的事情都是对知识的重复啊重复，每次考试的结果如何，就看他们如何祈祷了。孙渔尤其不知道自己是怎么搞的，她怀疑自己的高考一定会结果极其糟糕。

期末考后，基本上没有寒假，大年初二就来上学了。班主任对他们的治理是一步紧似一步。他采取了种种措施来提高他们的成绩，这些措施的全部内容就是他一个人在努力。自习课上，他一个劲地讲题；课间休息，他叫同学来办公室训话；第三节自习，他一如既往地发表好好学习一辈子享福的高论；他还成天鼓舞其他四科的老师，让他们以跟他同样的方法治理学生，——总之，现在快一班成天忙碌着他的身影。即使在上别的课，偶尔有同学一回头，经常也可以看到他在教室后门，透过窗户往里偷窥。快一班是他从县上调来带的第一个班，他太想做出点成绩来了。

孙渔仍是会每隔两三个星期就到周平福家去一次，在那里她受的待遇几乎全都一样，她用尽努力也没有办法跟他说话，一方面，他冷淡，不理她；另一方面，她没有办法开口。每次她都会在他沙发上，一动不动地坐一两个小时，然后一言不发地离开。还有一些时候，她一进门，他就对她说自己有事要出门，并赶她走。孙渔总是很悲愤，可是，过上一段时间，她的伤好些了，还是要来。

她来，就是因为她有话，并且她总想让他想起他曾经说过爱她的，这事让她想了又想，总不可能是假的。久之，那个一年之约倒像是假的，他们在斗争，他说什么也不肯理她。她咚咚地走上楼，敲响他的门。这又是一个让他料不到的时间，是中午，短暂的午休。周平福开了门，对她说，“我有事要出门，你走吧。”

孙渔进了屋，站在中央，说，“我就不走。”

周平福很是气恼，很快的说，“那好吧。”

他看来真的有急事，匆匆下楼去了。孙渔一个人在这个屋里，抑制不住，心神不宁，仿佛这个屋子是漏雨的，四面透风的，随时要倒，让她不敢在里面呆。定了定神，她开始翻周平福的书桌上的所有抽屉。从中间那个抽屉里，她找到了自己写给他的信，但是涉及他们睡过觉的关键的一小节，被用小刀挖掉了。在旁边那个抽屉里，她找到了好几封信。她很急切地把信打开，想知道是不是别的跟她一样的女生写给他的，是不是他真的是个欺骗女学生的老手。有一封是祝贺他结婚的，另外两封的内容分别如下：

老师：……您说过，如果我们遇上不开心的事，有什么想不开的，就找您倾诉，您就能让我们哭着来的，笑着回去。现在，请您听我告诉您我遇上的一些事。我父母他们从来就不喜欢我，我总是怀疑我不是他们亲生的。可是，别人又都告诉我说，我是亲生的。我外祖母有精神分裂，我母亲也跟她差不多，不是精神分裂，而是脾气特别难相处。我爸爸经常打她，因为他是工人，工人就是这个样的。他有点吃的都自己吃，不给我和我妈留一点。我觉得他这个人特别自私，不疼人不说吧，还就好象没任何一点亲情，在后面叫，让我们出了这个门就让汽车撞死。他爱喝酒。我妈怀疑他跟别的女的好上了，让我到后面去监督，偷看。结果，天黑，我让石头绊着了，让他发现了。我妈不给我吃的，因为我回家，没看见女的。老师我很想让你知道这个事情是不是我做的不对，是我的错还是我妈的错。我现在很痛苦，可是不想死，我只想离开我爸我妈一个人生活，可我还不能挣钱……

以及：

老师：……我结婚已经一年了。现在，我的婚姻生活遇见了难题，实在不知道该怎么办才好。我想起您说的，有什么不好的事就告诉您，您能让我们好好的。我丈夫是跟我一个单位的，去年结的婚。刚结婚的时候，我觉得有家可好了，天天都愿意回家，做饭给他吃，还给他买很多很多好吃的，自己舍不得吃舍不得用，全都留给他。我自己舍不得买一件好衣服，有钱都穿在他身上了。人家说，一个男的，别弄的这么穿得油头粉脸的。可我就是很爱他，为了爱情，我觉得这么做值得。现在，我们结婚已经一年了，我觉得他变了，对我爱理不理，乱发脾气，我给他买了那么多好吃的，他一声不吭，还指使我干活，让我受累。我也不是不爱干活，可他老对我板着脸，好象特别讨厌我，我给他干活是应该的，我就应该伺候他……

孙渔支撑着把第二封信看完，很快地扔进抽屉里。她转过身来，吓得脸色都白了。墙壁是白的墙壁，到处的杂物扔得很凌乱。这房子不仅是四面透风，还闹鬼。孙渔终于明白了自己的生活起的是什么样的变化。她遇见鬼了。一定是魔鬼。在人群中，居然会有魔鬼混进来，伪装得如此好，没有让别人看出他的异常？别人都不知道吧？终于让她孙渔知道了。她想起周平福的面目，他满布伤疤的脸，通红的眼睛，古怪的神情，沉闷的生活作息，他的内心有别人所远远不了解的地方，那些人际罕至之处，悲风苦号，容纳着所有不幸的灵魂。人间所有不幸的灵魂都被囚禁在这一颗心里，这个房子就是这颗心的外化，现在她孙渔在他的抽屉里找到了不知所以的受苦的人，看见了被他关在抽屉里面的地狱的火焰。她想了又想，觉得是完全可能的，周平福不追求幸福、实现，他孤独地老去，沉浸在寒气中，遭遇各种不幸，就是因为他是魔鬼在这世上的化身。她精神世界的全盘崩溃，所有阳光的消失，全都为此。

孙渔很快地离开了那里，跑回了教室。身体瑟瑟发抖，像一片小小的枯叶。

十四

孙渔跟着曹皮，在晚饭时间，坐在学校外面的小摊上吃羊肉串。对面坐着于大春，是他们班的老留级生，教师的子弟，所以能进快班。于大春是著名的坏孩子，学习极差，还经常跟人打架。因为从小在一中长大，老师校长，没有不认识他的。平日里，于大春从不跟孙渔说话，他跟孙渔也确实没有任何交点，所以，现在孙渔在这里坐着，他显得拘谨得很。曹皮说，“老板，来瓶啤酒！”然后跟于大春说笑话，说个没完。曹皮说要跟于大春一起下馆子，然后把老板叫来，说，“来俩馒头！”然后又叫，“来碗白开水！”然后又叫，“老板，老板！”老板来了，他们说，“站在一边微笑服务！”于大春木木地笑。孙渔捅了捅曹皮，把自己的杯子递给他，让他给她点啤酒。曹皮并不惊讶，仍然笑着，给她倒了半杯，说，“够了吧？”孙渔说，“够了。”她喝了一点，觉得很苦，继续喝，居然就有点头昏了。这天她就带着这点微昏的感觉上了学。

到下回他们一起吃羊肉串的时候孙渔就跟曹皮要烟抽了。曹皮不给她，她还要，曹皮就给她了。烟拿在手里，她怀疑自己是不是已经是个坏孩子了。没关系，这无所谓。抽了一口，又抽了一口，这玩意并不难学。但是她在抽的时候，感觉却特别不好，仿佛自己已经完全没有希望，正在堕落。她驱散这种感觉，继续抽。或者，带着这种感觉，抽得更加厉害。

班里的女生看见她抽烟，感到惊讶极了。一个女孩子偷偷说，“孙渔，干什么抽烟？卖报纸的老太太，那才抽烟呢。”孙渔看着她，不说话。她又说，“真不知道你是怎么想的。”孙渔又抽了一口，觉得自己挺丑陋，像卖报纸的老太太。那女生叹气道，“得亏你学习好吧，你要是学习不好，那些男生不欺负死你了。”

孙渔在帽子上写了一句话，“我是流氓我怕谁。”在教室里晃荡。有几个男生快笑死了。有一个人走过来，对她说，“孙渔，你不是流氓！”眼睛看着她。然后说，“你是女流氓！”孙渔像没听见。她发现很多人疏远她了，这没关系，但她在意的是朱强也在躲她。他小个子，爱好摇滚乐，性情温和。孙渔经常想跟他说一两句话，可朱强匆匆敷衍她几句就走。

田海洋说，“老大，你怎么哭了。”孙渔说，“我装的啊。”田海洋说，“装的？”孙渔说，“是啊。我伤心，我伤心。”田海洋说，“你伤心个啥啊。”孙渔说，“我就是伤心啊。”田海洋说，“我知道你为什么伤心了。”孙渔说，“你知道什么了。”田海洋说，“因为我没有打你。”孙渔说，“那你就打我吧。”田海洋说，“我一打你，你就不伤心了。你就是欠揍了。”说着，就打了她几下，孙渔叫了几声，眼泪就大股流下来。田海洋说，“你还伤心吗？”孙渔不说话。田海洋说，“那我再打你几下吧。”

田海洋说，“老大，你别破罐子破摔行吗？”孙渔说，“我没有。”田海洋说，“你还没有？”孙渔说，“你不知道……”田海洋说，“不知道什么？”孙渔说，“你不知道的事情多了。”田海洋说，“我知道。”孙渔说，“你知道什么？”田海洋说，“都怪我没有经常打你。让你发疯了。”孙渔说，“谁发疯了？”田海洋说，“那我再打你一顿吧。”

田海洋对曹皮说，“曹皮，我们不跟她玩了。”曹皮笑。田海洋说，“让她自己在这里发疯吧，我们走。”孙渔拉着田海洋的袖子。田海洋说，“别拉着。”孙渔说，“不许走。”田海洋说，“老大，别拉着了行吗？”孙渔说，“不行。”田海洋就把她挣脱了。

总之，现在孙渔处在众人的围攻中。他们围攻她跟围攻梁小淑性质相似，并让她莫名其妙。田海洋有时候对她好，有时候对她坏，有时候心疼她，有时候鄙视她。他为什么鄙视她？难道他已经知道她孙渔脑子里成天想着污秽的内容，不能看书，并勾引过学校里的老师？不管。孙渔敢作敢为，敢胡乱闹，她什么也不怕。她坐在教室后面，宣布最新的发现，“你们吃过葫芦头吗？”“葫芦头，就是猪——”她还没有说完，就听见班主任的声音，“孙渔，你来一下。”这声音一结束，班里鸦雀无声，孙渔他们一出门，班里就爆发了大笑，曹皮在起哄，一群人快要笑死了。

孙渔笑嘻嘻地回来了，曹皮说，“孙渔啊，葫芦头就是猪——”孙渔说，“猪的屁股眼。”曹皮笑。然后，他想出个好玩的办法，曹皮喊班里一个笨头笨脑的名字，待其一回头，另一个男生便喊，“葫芦头！”这男生见没人理他，就回过头去。然后曹皮又喊他的名字，又有人说，“葫芦头！”捉弄了他一下午。

孙渔现在，仿佛想明白了一个问题。她诚惶诚恐，惟恐自己不努力，总是怀疑自己错了，自己做得不好，可是呢，这个世界并不如她所想，其实是黑白颠倒的。明白这点后，她对以往很多事情有了新的判断。寒假期间学习稍松，她便伙同曹皮写了一个一万多字的报告，详细地陈列他们生活当中种种的不合理，包括慢班同学所受的歧视，由她执笔，曹皮在他家电脑上打印出来，然后装在信封里，寄到省内某家大的中学生刊物去。他们等了一阵子，如石沉大海，渺然无音。

在报告里，她重点提了梁小淑的问题。小淑在学校里消失了，再也不来上课了。后来，孙渔曾接到她一封信，她说，自己找了一个心理医生，名叫张北，在给她进行心理治疗。小淑非常激动地描述那医生在她身上发生的影响，她说自己曾经多么的抑郁，随时都想要去死，然而现在乐观的态度重新回到她身上，那医生什么都知道，他对她的治疗应用了心理分析。

自杀的问题，孙渔也不止一次地想过，但最终的结论都是不死。确实，她知道自己快要承受不住了，此时，死的想法是诱人的。孙渔甚至会跑到很高的楼上望下看一看。但是她决定不死，并不完全是因为她的妈妈，事实上，她没有一次认为自己会真的去死，她非常肯定自己完全不会去自杀。她想，我要看看还会有什么事情发生。我到底要看看一个人的极限状态是什么样的，想看看上帝还有什么样的花样想出来给我，我要看看。

十五

这天，班主任说，“孙渔，你过来一趟。”
班主任对她说，“下午你叫你的家长来学校一趟。”

孙渔不想叫。然而这天她妈妈跑来看她了。妈妈站在教室外面，透过大的玻璃望里看。她的视力很好，里面的事情看得一清二楚。她看见孙渔在摸后面一个男生的脑袋，那男生反过来摸孙渔的脸。孙渔脸上笑嘻嘻的，拍了那男生的脸一下，那男生就用两只手在她脸上乱胡噜。他们扭打成一团。孙秀秀脑袋发晕，快懵了。等到孙渔下了课，出来看见她妈妈，感到不对劲。她妈妈一言不发，向办公室走去。

班主任说，“你来了？”
孙秀秀说，“老师，孙渔在学校里表现怎么样？”
班主任说，“我找你就为这个事。”

原来，是宋校长第一个发现孙渔跟曹皮关系的异常，怀疑他们在谈恋爱。这天下了晚自习，他到学校各处转一转，发现孙渔仍然跟曹皮一起，向学校外面走。宋校长悄悄尾随，结果是并没有发现他们有什么行动，而是一同走了一段路就分开了，孙渔回学校宿舍来。在他们一起走的这段时间里，两个人都手脚乱舞，打打闹闹。不像是谈恋爱，可是也不一定，也可能这是小孩谈恋爱的方法呢。第二天他叫上了孙渔的班主任，两人在孙渔和曹皮的后面跟着，看见他们照旧是走那条路，走到那个地方，孙渔又回去了。不过这回有所不同，走到半路上，孙渔突然到一棵大松树那边转了一圈，又回来跟曹皮嘻嘻哈哈。他们对这种情况感到极端费解。

——那件事是这样的，曹皮对孙渔说，“哎，你去看看那棵树底下有什么。”
孙渔跑去看了，回来说，“没什么啊。”
曹皮说，“有泡屎。”
孙渔不满，曹皮在笑，他们闹了一阵，就各自回去了。
 这事促使班主任决定要找孙渔的家长来谈，当然他跟她谈的内容还不止这些，他用极端鄙弃的口吻提到孙渔在学校的种种表现：穿着男生的外套，说话大声，不好好学习，态度随便，孙秀秀听到这些，好象有人在拿鞭子抽她自己的脸一样。出来后，她看了迎上来的孙渔一眼，目光就好象要杀了她。然后，不顾孙渔在后面跟着，骑上自行车就走了。
 孙渔回到教室，身上全都软了。下课之后，她去找周平福。她有极强烈的预感他不在，果不其然。她从五楼向下走，走到二楼，右侧的门突然开了，宋校长站在了她的面前，叫她，“孙渔！”
 孙渔惊心动魄，看着他。宋校长说，“你干什么去？”
 “我，我找老师。”
 “找谁？”
 “周老师。”
 “哪个周老师？”
 “周平福老师。”
 “哦。”
 宋校长顿了一顿，未做一句评论，就让她走了。外面起了大风，正是春天的天气。孙渔回到宿舍，冲到门里。这天是周六，不上晚自习，同学基本都回去了，只有一个人还在。进门后的孙渔对那女生说，“你看，你看。”
 她说，“看什么。”
 孙渔说，“我哭。”
 她的眼泪就流下来，那女生笑得不行，说，“你还真是个演员哪，说哭就哭。”孙渔说，“对对对，我今天决定要哭一场。你可以掐表，看我哭多久，我决定能哭多久就哭多久。”
 说完她就爬到床上哭去了。她的眼泪仿佛卸开了闸门的大江，哐啷哐啷全都流了出来，枕头很快全湿了。脸上是滚烫的，脑子里什么也没想，这样一哭真是痛快之极。但还没哭多久，宿舍门就再一次打开，她的妈妈走了进来。
 孙渔愣在那里，听到那女生说，“阿姨好。”
 妈妈温和地说，“孙渔呢？”
 女生说，“孙渔，你妈妈来了。”
 孙渔抹干了眼泪抬起半个头看妈妈，妈妈神情憔悴，对她说，“怎么哭了？”
 孙渔笑起来，声音腼腆而幼稚，说，“随便哭哭。”
 她妈妈说，“那好，你就随便哭哭吧。”
 那女生说，“呵呵，你们母女俩真是好玩，孙渔今天回来说她要哭，就哭了，还让我掐表，真是小孩子脾气啊。”
 她妈妈说，“这孩子，真是。你在这里随便哭吧，我走了，你要不要送送我？”
 孙渔听话地下床来，跟她妈妈走到外面。

十六

妈妈同她坐在台阶上。她明显有事情要问她，她想让她说出来，可是很害怕听到答案，所以硬撑着坐在那里，仿佛镇定，却有一根弦紧紧绷着，要断。孙渔也顾左右而言它，说些自己感到考试压力很大之类的话，也不敢大声说，就像小孩子那样，声音低得几乎听不清，自己感到愚蠢可笑。妈妈突然打断她说，“你那个周老师怎么样了？”
 孙渔说，“他早就不教我们了。”
 妈妈说，“哦。”
 孙渔说，“班里的老师基本都换了。”
 妈妈说，“你跟那个姓周的没有什么事吧？”
 孙渔说，“没有。”
 妈妈说，“你是不是为这个哭的？”
 妈妈犀利的眼睛一直看着她，让她简直没有办法说出假话。所以她只好不说话。
 妈妈说，“你是为这个哭的，为什么要哭呢？你说，他对你到底怎么了？”
 妈妈的语气突然变得很温柔，对她说，“我知道你一直也没有父亲，你是不是觉得缺少父爱，跑去寻找他的关怀去了？这些我都是能够理解的。”
 孙渔不说话。妈妈百般诱导，让她说出实情。最后孙渔用非常让自己羞耻的语气，小声承认周老师曾经吻过她。
 “吻一吻你，就让你成了这个样子？你为什么这样呢？自己一个人在这里哭？他没有对你有别的不轨吧？”
 孙渔咬定了说，“没有。”
 妈妈松了一口气，说，“那好。那我就放心了。你不知道，你对他算什么呢，你现在还一个人在这里哭，说明你还对他有感情，可他那边早就把这回事忘到烟宵云外去了，你还在这里傻。男人都是没有什么感情的。你这样做，傻不傻啊？以后，你要把这个事情彻底忘了，好好学习，还有三个月，你就要高考了。”
 孙渔使劲点头。
 妈妈说，“你一个女孩子，可千万不要让坏人占了便宜，要不，你这一辈子就完了。”
 孙渔说，“不会的，妈。”
 孙秀秀此时显得格外通情达理，她美丽的眼睛看着孙渔，让后者恍惚想起了小时候。那时候，孙秀秀年轻，人人都羡慕她有一个那么漂亮的妈妈。她上幼儿园，小学，很多人见了她的妈妈就说，“孙渔，你妈妈怎么那么漂亮啊。”妈妈喊她的语调总是极为温柔、甜蜜，让她温暖无比，只想奔到妈妈的怀抱。后来妈妈的脾气就变坏了。
 孙秀秀好象放了心，脸色转而暗淡。她想想没有别的事了，就站了起来，推上自行车，要走。但是还有点担心，回过头来看着孙渔，说，
 “我就知道你今天会有事。好几天了，我的右眼皮一直砰砰直跳。”
 孙渔低下头。
 孙秀秀说，“今天我就觉得不对劲。我一进门，看见你在那里哭，心就咯噔一下。我马上就想，不是那个周什么吧？脑子就一下子想到那里。我是你妈，我的预感是准的。我要是来接你，不管有多少人一起出来，我都能一眼把我孩子认出来。昨天晚上我做噩梦了，我梦见你被一个老头撞了，就在我们家出了门的那个路口。一个老头骑着车，撞倒了你。你倒在地上，脸上流出了血，但是还笑。我扑上去说，你为什么要欺负我的孩子！心疼得不行。”
 孙渔抬起头，泪眼婆娑。
 孙秀秀说，“在梦里，我还想呢，我的这个孩子，就是太善良了，从小就是，让人担心，被坏人撞成这样，还不去追人家，就知道跟一根芦苇似的倒下了，还说，妈妈，他也不是故意的。”
 孙渔哭得头不可仰，此时她妈妈就是个大女人，向她张着双臂，承担、忍受、心疼，能够替她扫清一切黑暗，她真后悔没有早告诉她。
 孙渔说，“妈妈，周……他跟我……”
 “他跟你怎么了？”
 “他跟我已经……”
 “上了床了？”
 “恩。”
 “你说什么？”
 “恩，是真的……”
 “你怎么胆子那么大？”
 孙秀秀再三地问她，而她一再地肯定。这下她妈妈几乎受不住，也要哭了。四月的天气已经转暖，但是晚上寒气侵人，孙秀秀连打了几个哆嗦。孙渔说，“妈妈你冷不冷？”孙秀秀说，“我心里冷。”孙渔站在那里只是哭。她妈妈说，“别哭了，你回去吧，你这个不要脸的东西。贱货。”

十七

第二天中午孙渔找到了周平福，他去打水，走回家门口的时候看见了她。周平福开了门让她进来，孙渔一直吞吞吐吐仿佛有话要讲。周平福说，“怎么了？你有什么事，有什么要说的？”孙渔说，“昨天……”她的声音幼稚，发抖，“昨天，我来找你。……你不在。我，我回去，就哭了。结果，我妈妈来了。”周平福说，“哦，你妈妈来了。”孙渔不说话。周平福说，“然后呢？”孙渔还不说话。周平福也没说。他们静静地坐了几秒钟。周平福说，“你就告诉你妈妈了？”孙渔很快地点点头。周平福说，“你妈妈什么意思？她是想把我送到监狱里呢，还是送到法庭上啊？”孙渔没说话。周平福坐在那里，脸色暗淡，苍老，好象受了很大的伤害。过了一会，他站起来，走到里面的房间去，在他昔日写毛笔字的桌子前坐着。孙渔跟了进去。周平福一动不动，孙渔走到他后面，轻轻抱住了他的肩膀。
 周平福过了一会说，“无论他们问你什么，你都咬紧牙，死不承认。”
 孙渔很镇定地轻声答，“好。”
 又过了一阵，孙渔说，“你放心，我会保护你的。”
 然后，她转身离开，回到教室。这一路上，孙渔在想，假如上了法庭，自己该如何慷慨陈辞，如何把周平福解救出来，这并不最重要，重要的是如何说明他们并没有犯罪。孙渔坐在那里想，到那时，她要说的是，他们之间有没有过肉体的关系并不是重要的，她要通过此事让所有人重视他们这些人的要求，孙渔在心里大声地喊着那些辩护词，她让大家知道，在一片精神的荒漠中，一个想要了解真理的人会无路可走。她要让人们知道，爱情、真理、自由这些事情，是他们的要求，并不虚幻，倘若没有，就会窒息；她要扯下这些蝇营狗苟的人的假面具，因为她已经被愤怒搞得头都昏了。
 这样想了一阵，她不放心呆在家里的周平福。她像个大女人那样对他，就是为了让他羞愧。倘若她同他哭诉自己的悲伤，那就是跟他一样了；她必须比他更坚强，必须让他看看他自己可以不这样。下午的课上了一半，她就又到他家里去了。
 屋里有人。她敲门，同时透过大门缝往里看。电视机还开着，但是上面并没有台，一片雪花点。客厅里没有人。她知道他一定在里面，于是使劲敲着门。
 他不开门。但是，翻纸的声音、人小声走路的细碎声，宛然在耳。孙渔敲门的声音越来越大，但是他还不开门。
 孙渔鼓起勇气，说，“开门啊，周老师。”话一出口，她就发现自己一点都不怕了。她的声音变得又大又清楚，她继续说，“周老师，再不开门，我就破门而入了！”
 她说，“开门，我会飞檐走壁，我会从你的窗户里进去的！”
 她说，“周老师，请你开门。”
 她说，“周老师，为狗爬出的门敞开着，为人进出的门紧闭着，你快给我开门吧，一个声音高叫着，你快开门！”
 她说，“哎呀，周老师，你开门又怎么了。你跟我说话又怎么了，你相信我又怎么了，你爱这个世界又怎么了。你为什么老是顾虑重重，我真是不明白你！”
 孙渔现在已经打开了自己说话的闸门，既然如此，她就继续激情慷慨地说下去。反正也没有人理她，没有人敢辩驳她。她迫切希望周平福来开门，他一定会来开门的，他一定要来，这个门一定要为她孙渔打开，绝不可以成为她的障碍。对着那扇门，她说，“周老师，你一定要开门，你为什么不开门呢？不开门算什么？你躲我吗？你能躲得过吗？躲得了初一，躲不了十五。你迟早要见我的。你要是想一辈子不见我，也可以呀，但是我不会允许那样的事情发生的，你要是不见我，我就一辈子缠着你，要让你见。你怕什么呢？你是魔鬼吗？周老师，你一定要亲口告诉我，你是不是魔鬼。你不要让我害怕。我怕你，我怕你。可是，即使我害怕，我也不会不见你，不像你怕我那样。因为任何事情都是不能躲的，我最恨躲，你不要躲我那么远。迟早会有我到你家来叫门，这一天迟早会来，我知道你一直恐惧，一直害怕，可是你怕什么呢？我总是不明白你怕什么，那些困难都是可以克服的！你怎么能让黑暗把你自己压倒呢？也可能我们能反过来，把那些压倒在下面，只要相信，只要勇敢。即使你是魔鬼，你也要准许上帝进到你的心里去，你自己不害怕那些黑暗吗？周老师，请你开开门，一切都没那么严重，从任何一天，我们的生活都能重新开始。”孙渔断断续续地说着，想起一句，就说一句，同时，她听得见里面的人的各种声音，他在走动，他在翻书，孙渔知道他一定非常的不平静。
 孙渔呆了一会，里面的人还不出来。她继续说各种话，并让他出来。她的眼睛一直透过门缝往里看着。她的话好象没有说完的时候。她开始唱歌了，突然，她看见，门里的一面镜子里出现了周平福哀伤丑陋的脸。
 那间书房紧挨着客厅，从门缝里可以看到它的门，门开着，露出一面大镜子。现在，从镜子的一个角落，出现了周平福的身影。他脸上的表情沉痛，正像个鬼。他在镜子里，慢慢地向客厅挪动。
 孙渔顿了一下，说，“老师！我看见你了，我看见你了，你终于来开门了。”
 镜子里的人移动，周平福的身影也出现了。他来到了客厅中，慢慢地向门走来。孙渔等着他。他离她越来越近了，孙渔的呼吸都快停止了。然而，他斜穿过客厅，走到了卧室中。随后，孙渔听见他倒在他们做过爱的那张床上，很快，响起了鼾声。
 孙渔惊得快说不说话来了，过了一会，她带着哭腔喊道，“我会一直一直守在你门前，直到我自己变成一块石头，我就不相信你会不来开门，除非你死在里面，除非你永远永远都不出门了。等得久了，我会变成石头的，变成石头也在这里，你看着吧。”
 孙渔看着门，又看看四周。整栋楼都很静，因为老师们都上班去了，没有人呆在家里。留在家里的都是些老人，或者保姆、孩子。所以，她在这里大吵，一直没有人管她，也没有人知道。一个修暖气管的曾经在楼下大声地敲过门，没有人开门，他也走了。孙渔听到他的声音，听到他来，也听到他走。
 孙渔的泪眼看着门。在落满灰尘的门旁边，是白色的墙壁。墙壁上什么也没有。不，墙壁上，有字。孙渔瞪大了眼睛仔细看了看，确实，有字。有人用钥匙之类的硬东西在上面写了三个字：我来过。再看，下面还有两个同样大的字：王欣。字体很好看，是一个女人的大字，这几个字里面蕴涵的深情把孙渔弄傻了。
 孙渔盯着那几个字看，到此，眼泪才不受控制得流起来，她全无力气再说话了。周平福的爱人姓王，这字是她写的吗？无论如何，孙渔原来并不是第一个如此爱他的人啊。她一心想救他的，本来。本来她是那样想的。王欣。王欣。孙渔拿出自己的钥匙，用那上面小小的尖在自己的指头上划着，她很认真地做这件事，把所有注意力放在她的指头上，很想一下子把那指头划破，但总也划不破，看来指头上的角质还是很厚的。划了很久，才划出一个小口子，淌着水，像一个洞。再划下去，就很疼了，她继续划着，同时恨自己，为什么不马上死呢，为什么不呢。

天快晚了，夕光很温暖地照来，老师们就要下班了。一个爸爸抱着孩子往楼上走，一边走一边唱着儿歌。他正是周平福对门的邻居。他看见孙渔，感到奇怪。过了一会，他从家里出来，劝她离开。他说，“周老师不在，你以后再来吧。”孙渔说，“在。”那人说，“他不给你开门，那就是没在家嘛。”孙渔仍说，“在。”那人又退回去了。

“小渔。”
 妈妈出现了。她的脚步刚在楼下响起时，孙渔就听出来了。她在那里，侧耳等待。妈妈出现在楼梯上，喊着她的名字。孙渔看着她，看着看着。妈妈走上来，她便哭倒在她怀中了。

十八

孙渔要求她妈妈带她去找心理医生。他叫张北。他们没有找到张北，一个政工干部模样的人教训了她，回来的路上，她妈妈就很愤怒了，她一直说她女儿从小就品质不好，自己真不该让她读那么多书，她女儿完全被这些书害了。在宿舍里，她的泪流得像大雨一样，慢慢就忘掉了自己为什么哭。恍惚间她想起，教室楼下的台阶上，坐着她跟周平福二人，他们等这雨停。周平福喜气地看着这雨，很细长、很滋润的雨，雨水在地上接成小溪流，哗啦啦从他们脚边流过。她想起，宿舍的窗户打开了，一些带着泥土香味的风吹来，远处传来隐约的雷声，夜晚很安静，孙渔在那里张开怀抱，渴望被亲吻，亲吻的感觉就像这风一样，香，还让人有点辛酸。这时孙渔想，自己到这时候还是处女，这事满奇怪的。也可能，后来的所有事都是这一念造成的。谁叫她孙渔有怀春的念头呢？她妈妈说了，“他给了你多少幸福？这幸福有你的痛苦多吗？”孙渔知道自己的痛苦有多多，但她追求的并不是幸福，完全不是。
 现在，她有了个女同桌，她们一起坐在教室第一排。女同桌折磨她，当然要这样，孙渔脸上很肃静，很少说话。女同桌说，“哎，你是不是在想那个周平福啊？你们的关系最不正常了。”她拿铅笔在桌子上扎着，一边扎一边说，“扎死周平福，扎死你，扎死你。”然后看着孙渔，说，“你要笑，不许愁眉苦脸的。”孙渔不说话，神情肃穆。女同桌反而哭了。她说，“他们，他们给我送饭，他们甚至帮我穿衣服。可是，考不好，就打我。”孙渔说，“你要忍耐下来。”女同桌说，“怎么忍耐呢？”孙渔说，“你要爱。”
 女同桌念叨着，“要爱。”
 孙渔现在承担着两份，她的一份，和女同桌的一份。妈妈来看她，在一座大桥上，追着她，对她说，“你的心情还不好吗？你的心情还不好吗？你的心情再不好，你一定就会考不上大学，你一定会考不上大学！”孙渔在前面走，越来越快，把她妈妈抛弃在后面。
 孙渔在诗里写，
 凭着这串黑色花环
 把我跟你们分开
 风吹过我的脸庞
 哦不
 春天不属于我

今年春天很美。同往年一个样。大操场上，四周的树都绿了，地上有隔夜的雨，所以整个是一片的绿，发着润泽的湿光，湿光之上，天青而淡。她们穿过操场走到宿舍去。七月到了。很多家长围在校门口。地上划着白色的线，离教学楼很远的地方，已经是隔离区了。孙渔的妈妈在隔离区外向里张望，看见她自己的孩子在一群孩子里面，穿着白色有卡通图案的衣裤，身材秀拔，面容娇美，神情俊逸，如鹤立鸡群一般，感到一丝安慰。

卡通衣服在洗的时候，被别的衣服染了色，现在被她装到皮箱里去了。又装进一件新买的套头衫。妈妈说，“孙渔，你这几年穿的什么？为什么衣柜里找不出你一件象样的衣裳？”
 孙渔打理着皮箱，没有什么要装的东西了。她坐在那里发愣。她决定，在走之前，她要去看看周平福。
 在楼下，他们遇见了。周平福手里抱着孩子，看见她，便把孩子放了下来。他对她说，“你考到那里去了？”孙渔说，“北京。我要到北京去。”周平福不再说话。过了一分钟，他把孩子抱起来，走了。孙渔隔开一段距离，在后面跟着。他们走的都很慢，不能再慢。那个两岁的孩子在他爸爸怀中，趴在他背上向后看，目光里充满同情。他问，“爸爸，她怎么了？爸爸，她怎么了？”时间长了，他不问了。
 高考前，快一班的成绩在平稳地上升，这种局面是赵仁贵一手制造出来的，他的措施也越来越严。高考前夕的模拟考试，快一班的成绩是全年级最好的。然而，高考的结果却正如所有人的预料，他们考得无比糟糕。
 孙渔在北京的一所很普通的高校读书，但她的事还没有完。她有过更加惨淡的时刻，每当这时，她就会想起宋校长对她说的话。高考前夕，宋校长找她谈了次话，他告诉她说，无论她考上什么样的大学，她最终都将是有出息的。他说他来到他们的班里不久，就发现孙渔的目光深邃，与众不同。她必是才女，但才女一般时乖命蹇，就看她如何把握。她必须要从自己的命运中跳出来，她要实现理想。孙渔坐在他对面，想，“我的理想是什么？”她不知道自己的理想是什么，但她必定要实现它。


[他们网刊第七号 • 小说]

《小美！小美！》

刘丽朵

我在沟里摸鱼。我知道哪里能摸到鱼。四白楞不知道，所以他跟在后面看。他在后面已经看了好久。后来小三也来了。我摸到了几条大的，递给四白楞，他用手捧着。鱼从他手里窜出去，掉在地上，光蹦。我说，“鱼都掉啦。”四白楞追那鱼。鱼扑棱扑棱地蹦，小三也追，小三说，“看你，鱼都拿不住。”我说，“去找你妈要个桶，鱼拿不了啦。”小三就往家跑，我看见他跑走了，看着他跑着跑着，我就又看见了小美。小美从那边过来，走走停停。
 我从地上刨个小坑，装鱼。四白楞跟着我刨。我们把鱼埋起来，等着小三拿桶把他们装走。都是尺把大的鱼，在地上不不楞楞的，我们让它们在那里蹦，有一条蹦下了沟。四白楞说，“跑了，跑了！”我说，“快刨坑，坑刨得慢，鱼都跑走了。”四白楞腾地下站起来，说，“小美妮儿，你做啥？”小美捡起我们的鱼往沟里扔。我回头看见了，就骂她，“小美你这个牝种，你这个牝种。”小美扔完了鱼，站在那，四白楞过去，想不叫她扔鱼，她都扔完了。四白楞使劲推了小美两下，“赔我鱼！你赔！你赔！”小美就站在那，往后退了几步，还站在那。我说，“小美你傻瓜啦？你扔鱼做啥？”小美说，“我要跳沟。”我说，“跳沟，你跳啊，你跳沟也别扔我的鱼。”小美说，“你们去告诉王牛，说我要跳沟。”四白楞站在那愣了一愣，就往家跑，边跑边喊，“小美要跳沟啦！小美要跳沟啦！”
 我说，“你跳啊。”小美还站在那。我过去推她，说，“扔了我的鱼，还说要跳沟。”小美不说话，眼睛光看边上的林子。我推她又往后退了几步，小美说，“别推我。”我推着她说，“为啥不推你？为啥不推你？光扔我的鱼。”小美说，“别推。”小美眼睛红了，像要哭。我就停住不推了。
 我说，“你哭啥？扔了我的鱼还哭。”小美掉头去林子里。走了一截，又回来，坐在沟边上，把鞋脱了放那，然后光着脚往林子里走。我说，“你脱鞋做啥？我把你鞋扔沟里。”小美说，“别扔。”我说，“就扔，看你敢扔我的鱼。”小美就哭起来。我就把她的鞋又放地上了。
 我一个人蹲在沟边上，看着小美的鞋。如果我不看着，就会有人来把它们拿走。小美的鞋就会不见，她就会赤着脚，这个牝种。看了一会，我又看见边上有蚂蚱。我用手捏起来。一连捉了十好几只，用草棍子串成一串。
 我看见那边来了一群人。有四白楞、小三，还有小美她娘，还有王牛，还有二黑家大爷，还有很多人。他们都跑着过来了。小美的娘跑得最快，其次是小三。小美的娘边走边哭，哭撕拉号的，不知道做啥。他们都往沟边上去了，我也往那边去，把手里的蚂蚱串一扔。它们挂在草棍子上，一直饿死。它们可以吃旁边的草，也会有螳螂过来把它们全吃了。
 小美的娘喊，“小美！我的儿！你咋跳沟啦？”王牛也喊，“小美妮儿！你咋恁傻，跳沟做啥？”小美的娘哭撕拉号。过会她看见了沟边上的鞋。小美的娘大喊了一声，“吆歪！这不是鞋！”王牛说，“嫂子，找找看是在边上呢嘛？”小美的娘对王牛没命地推了一把，“还说啥？鞋都在这了，还不是跳沟了？”她转身对着沟，哭撕拉号，还蹲在那，拿个长树枝子在沟里捞。小三也跟着拿个小棍捞。我说，“捞啥？”我站在后面，没人听见。我就不说了，还看。
 他们在那捞了好几家伙，没捞上来任啥，都愁得没法。小美的娘跟王牛说，“你这个王八羔子，小美为啥跳沟了？你好端端说那话做啥？”王牛说，“嫂子，可能也没跳沟，你在这边上找找看。”小美的娘说，“咋没跳沟？这不是鞋？”王牛说，“小美八成躲在一边上呢。”小美的娘说，“那你把小美妮给俺找出来。”我在一边快笑死了，我捧着个肚子，我跳着笑。
 王牛跑过来给了我几鞋底。我说，“哎吆！哎吆！”王牛说，“小美躲那了？你说啊，你说啊。”我用手指着林子，一边笑得打滚。王牛就朝林子那边去了。过了一会，他肩膀上抗着小美走了出来。小美的娘一看见，就又喊起来，“我的妮！我的妮！”我也在一边上跟着喊，“我的妮！我的妮！小美！你咋跳沟了？”小美在王牛背上哭哭搭搭的。我说，“还哭哩，还哭哩。”小美的娘过去，把小美从王牛背上抱下来，小美就在地上了，跟着他们走。我跟着看。小美的娘说，“王牛你个鬼孙，是你说小美家爸爸妈妈不要她了？”小美说，“王牛光说这，王牛光说。”王牛说，“我没说。”小美的娘说，“你敢说你没说！说瞎话。”小美说，“王牛光说瞎话。”王牛说，“小美，乖儿来，以后别再跳沟了。吓死人了。”小美说，“你要再说那话我还跳。”王牛说，“我骗你玩哩，你爸爸妈妈要你，明天就从北京来接你。”小美边走边哭哭搭搭的，现在停住不哭了。

从沟那边回来，我就跟四白楞上集上。我俩在路上走，看能拣着钱不。没拣着。有天，我拣过一毛钱，买糖豆了。那天的一毛钱是从电影院门口拣着的，这会我们还去电影院，在门口地上看，可是净是些瓜子皮子和甘蔗渣子，没有钱。我们就玩“鬼子司令”。我拿个树棍子追四白楞，树棍子光油油圆，可以当拐棍，是谁扔那儿不要的。我说，“四白楞，四白楞，你知道小美家有枪不？”四白楞说，“有啥枪啊？”我说，“能冒火的枪。”四白楞说，“吆歪！”我说，“小美家有那枪，我亲眼看见过。小美光藏着，不叫别人看。”
 晚上，我跟我娘说，“我今天摸住好些鱼。”娘说，“鱼哪？鱼哪？”我说，“都叫小美给我扔了。”娘说，“小美给你扔了做啥？”我说，“小美要跳沟。就把我的鱼都扔了。”娘说，“吆歪，牝种啊？跳沟做啥？”我说，“王牛说她爸爸妈妈不要她了。结果是王牛逗着她玩哩，她爸爸妈妈明天就从北京来接她。”娘说，“啥家伙啊。”我说，“小美的爸爸妈妈在北京啊？”娘说，“在北京。”我说，“那小美的娘不是在集上吗？”娘说，“小美还有个北京妈妈哩。”我说，“为啥小美两个妈妈啊？”
 娘跑出去玩了。娘上小美家去。我跟着。娘在她家门口望里够头，小粉出来了，小粉没看见娘，光看见我了。小粉说，“在这做啥？打你。我家狗咬死你。”我说，“敢！”我揪住小粉的头发，小粉说，“哎吆！哎吆！”我说，“你家狗还咬我不？”小粉说，“咬死你，咬死你。”我还揪她头发，小粉哭了。娘回头说，“好好玩！别打！”小粉说，“别打，放开，放开。”我说，“你家狗还咬我不？”小粉说，“不咬，不咬。”我就把她放了。
 小粉跑了。我跟在我娘后头看。我娘看了一会，小美家二叔，也就是小粉的爹出来了。我娘说，“二兄弟。”小粉的爹说，“啥事？”我娘说，“小美的爸爸妈妈明天从北京来啊？”小粉的爹说，“真的？”我娘说，“我就说问你来。”小粉的爹说，“那我不知道。”我娘说，“小美的娘在家吧？”小粉的爹说，“在家。”我娘还不进去。
 我跑进去了，一边跑一边喊，“小美的娘在家吧？小美的娘在家吧？”小美站在当中地下，说，“啥事，羊羔子？别光瞎胡喊。”我就拉住小美。小美也拉住我。我拉住小美就跑了出来。

我跟小美在集上，我说，“你把你的枪给我不？”小美说，“不。”我说，“我拿啥跟你换。”小美说，“不行。就是不行。”我说，“反正你妈妈明天就从北京来接你了，你上北京再买好的。”小美说，“那也不能给你。”我们在集上走着，到处黑古溜求，就光卖面条卖羊肉卖烧鸡的摊子上还亮着灯。走走，走到孬蛋卖瓜子的地方了。我跟孬蛋说，“给我瓜子。”孬蛋说，“不给。”我说，“那给我花生。”孬蛋说，“也不给。”我说，“孬蛋你个狗吊。”我拿弹弓射他。孬蛋急了，从他的摊子里走出来抓我，我就跑。孬蛋追了两步，在后面骂，“小鬼孙！牝种！王八羔子！看你娘不拾掇拾掇你！”
 我上卖羊肉的那里去了。卖羊肉的是小美的爷爷。我说，“爷爷。”小美的爷爷说，“乖儿，你过来了？”我说，“爷爷。”爷爷就给我半个羊蛋。我吃完羊蛋，想想不见小美哪里去了。我找小美。
 找找就找到孬蛋卖瓜子的那里了。孬蛋没在卖瓜子，摊子上盖着布。孬蛋一定在后头的小屋里头，不知道弄啥。我掀起布偷吃了一点瓜子。然后我就听见好象是小美喊了。小美在喊，我听了一阵，好象是在孬蛋的屋里头。我就跑到那门外面，听，就是小美在里头喊。我一推门，就看见孬蛋的蛋。孬蛋的蛋挂了一尺多长，他把裤子脱了。我说，“孬蛋你弄啥哩？”孬蛋在欺负小美，他在扯小美的裤子。小美不叫他扯，在喊。小美往他的蛋上抓了一把，孬蛋说，“哎吆！哎吆！”我上去抱住小美，把小美拖出来了。
 小美的褂子兜里有好多瓜子，我俩一边往回走，一边吃那些瓜子。我说，“小美，把你的枪给我不？”小美说，“等明天我妈妈来了，我再给你。”我说，“真的？”小美说，“我叫我妈妈给我再买好的。”我说，“那太好了。”小美说，“我必须得有把枪，我要枪要去北京把我爸爸杀死。”我说，“吆歪，你为啥要杀死你爹？”小美说，“不是我爹，是我爸爸。我妈妈让我上北京，用那把枪杀死我爸爸。”我说，“为啥？”小美说，“因为他是坏人，是大坏蛋。”

该收麦了。麦子成天在地里长，浇水哩浇水，拔草哩拔草，打药哩打药，慢慢就长穗子，慢慢就黄起来。我爹和我娘这两天都上地里望，看麦熟了不。麦熟了，就收麦。
 麦地中间搭了小房子，是用木头和稻草搭的，外面盖上毡布。我跟二黑在外面玩。太阳恁毒，我们就跑到小房子里头去。这里凉快，放着一大桶水，我拿碗盛了，喝了一肚子。伸出个脑袋看外头，一片黄灿灿，咋恁黄，直晃眼。太阳的光一道一道射下来。二黑走到门口，撒了一大泡尿。我说，“骚赤拉哄。”二黑说，“浇蚂蚁，浇蚂蚁，浇死你个鬼孙。”我就也跑出去，拿出蛋跟二黑斗。我说，“二黑，你的蛋真黑。”
 小玲来给她爸爸送饭了。看见我俩斗蛋，她说，“哼。”我说，“你哼啥你哼。”小玲上地里找她爸爸去。我跟二黑就上集上，不在这里玩了。
 我跟二黑走到小美家门口，小美在那里朝我们摆手。我俩就过去，小美说，“小粉不要脸。”我俩就跟着她，走到她家里头去。小美让我俩站在屋外头，扒着门缝望里看。小粉躺在地上。小三坐在她身上。我俩都在外头喊起来，“小粉不要脸！小三不要脸！”小三跑出来，我们就跑到拐弯的地方躲着。过会小三又回去了，我们也回去跟着看，小三还坐在小粉身上。小三脱裤子了，真不要脸。
 我们回到地里，小美也跟着我们。小玲和狗剩也在。小美跟小玲说，“小粉不要脸。”我说，“小三跟她亲妹儿哩。”小玲说，“瞎说。”二黑说，“没瞎说，没瞎说，还在那亲着哩。”小玲说，“瞎说。”二黑说，“你看看去啊。”我说，“小玲不信，咱们把小玲裤子脱了。”二黑说，“行。”我们就上去，小玲往后退，我们上前，她往后。狗剩说，“你们别欺负小玲。”我说，“狗剩说让咱别欺负小玲呢！狗剩说让咱别欺负小玲呢！”
 我们把小玲脱了个精光，小玲在那哭，小美叉着腰站那，说，“小玲！你都光腚了，真不要脸。”我们也在一边笑啊笑啊，笑得肚子都疼了。
 我拿手捂着眼说，“咋恁难看，都别跟小玲玩了，小玲脱光腚哭哩。”小美上去把小玲推倒了，小玲就躺着哭。
 外面进来一个人。是赵歪脖。他咋呼着喊，“吆歪！小玲这是咋的了？”我们都哈哈大笑。小玲哭得更响。二黑说，“快跑吧，一会小玲他爹就来了。”我们就跑了。

 我想要小美的枪。小美的枪是好枪，是铁的，不是木头的，跟真的一样，还冒火。我想要小美的枪。我想要。我在集上转啊转，就又想起了小美的枪。太阳地底下，集上一个人也没有，晒得冒烟。屋子外头，有一溜甘蔗皮。小美的家里静悄悄的。走进去，没有人。到处没有人。都收麦哩。我跑进小美她娘的屋子，拉开抽屉。里面有几封果子，没有枪。我拣了块果子吃。又到床上翻翻，也都没有。
 小美在后头说，“你偷我东西哩。”我吓一哆嗦。我说，“小美！你啥时候回来的？”小美说，“我一直在，我娘叫我看家哩。”我说，“我没看见你。”小美刚躲在床后头。她在那干啥哩？
 我说，“我没偷你东西，我来拿我的枪。”小美说，“那是我的枪，不是你的。”我说，“你说送给我了。”小美说，“我没说。”我说，“你说第二天你妈妈来了，就把枪给我。你妈妈上北京给你买好的去。”小美说，“我妈妈没来。”我说，“你说你妈妈来，咋又不来了？你妈妈不要你了。”小美说，“你妈妈不要你了！你妈妈不要你了！”我说，“我妈妈要我。是你妈妈不要你了。”小美说，“我拿枪杀死你！”
 我看见那把枪了，小美拿着，枪口对准我。我喊了一声。那枪，那枪是好枪。小美抠着枪的把手，枪就冒出火来了，还发出喀嚓喀嚓的声音。可是没把我打死。我冲上去把枪抢在手里。小美拽着我的胳膊，我就揪着她的头发晃了几下。小美哭起来，我把她推倒在地上了。我走出来。外面还是太阳，街上冒着烟。小美家的狗大黄从那边走过来了，走得很快，经过我身边的时候，还冲我哼哼了一声。

 “羊羔子你咋恁欺负人！”小玲的爸爸找上门了。他跟我娘说我们把小玲扒光衣服的事。我娘跑过来打我。我娘说，“你咋恁丢人！扒人家小玲衣裳做啥？”我就跑。
 四白楞躲在我家门后，等我呢。我早跟他说了今天拿枪出来给他看。结果我娘打我，我没拿枪。我跟四白楞说，“没拿。”四白楞说，“歪。”我说，“放家了。我娘打我哩。”四白楞说，“你娘打你做啥？”我说，“得赶紧跑。”
 我跟四白楞去电影院。我们从后面溜进去看电影。电影演的是外国人，光说话，不好看。看了一会我就跑回家了。我跑回家以后，我娘说，“你拿人家小美的枪做啥？”我说，“小美送我的。”我娘说，“说瞎话！小美跟她娘又来要哩。”我说，“要走了？”我娘说，“人家的东西，人家拿走了。”
 我把腿一蹬，坐在地上，哭着喊，“小美不要脸！小玲不要脸！”我娘说，“咋了？咋了？”我哭，说，“都是你！都是你！让她们又把枪拿走了。”我娘给了我一鞋底，“人家的东西，人家来要！”我娘还在那说，“别净光欺负小美，小美爸爸妈妈在北京。她爸爸不要她妈妈了，也不要她了。”
 哭了一阵子，我睡着了。小美的枪是好枪。是铁的，拿在手上，跟真的一样。我娘真不该给小美。

 太阳恁大，晒得身上热。我在街上走，想要找小美还我枪。可是她要是不给呢？那我就打她。我就说她妈妈不要她了。可她妈妈要是不要她，那她就更不给我枪了。那我就跟她说，她妈妈来了。
 我说，“小美，我看见你妈妈了。”小美在家哩，她还在家看家。她说，“你骗人。”我说，“没骗你，真的来了。都在那里呢。你妈妈，还有好多北京来的人。”小美说，“在哪呢？”我说，“在集头上。在那开着吉普车，一些人围着看呢。”小美眼睛活动了，有点信。我说，“我带你看去不？”小美就从床上下来，要跟我走。我说，“先把枪拿出来，你妈妈说了，要看你的枪。”小美说，“她看我的枪干啥？”我说，“她不是要你去杀你爹吗？她要看看你的枪，你得拿着这把枪。”小美说，“哦。”她从床底下摸出枪来。我都看准了，我知道那枪在哪。我说，“我给你拿着。”小美说，“不给。”
 我带着小美来到集头上。路上我们遇见了四白楞和小玲。四白楞就跟着我们，小玲就冲我一别脸，走过去了。小美对着小玲的背喊，“不要脸！脱了大光腚了。”四白楞老嘿嘿地笑。我说，“四白楞，别跟着我，快回家。”四白楞还跟着。小美跺着脚说，“四白楞，你个鬼孙，你跟着做啥？快滚，快回家。”
 我跟小美到了集头上，那里啥人也没有，只有大太阳明晃晃的，照得地上冒着烟。小美说，“羊羔子你骗人。”我说，“没骗你。刚都在这呢，又走了。八成是下地了吧。”小美说，“下地做啥？”我说，“下地找你娘。”小美突然哭起来，小美蹲在地上哭，我用脚把小美踢倒了，小美就倒在地上。我蹲下在她身上翻，我想找到那个枪。小美的手乱扑腾，打到我脸上，我说，“小美你疯了？你这个牝种！”
 那枪叫我拿手里了。

小美一整天在家哭，她八成又想跳沟。我上她家门外听听去。我听见她哭了。四白楞跟着我。我就撇掉四白楞，跑到地里去。
 小玲一个人在棚子里面坐着。我看见小玲，我想起她的衣服都让脱光了，就说，“不要脸。”小玲说，“你不要脸。”我说，“你不要脸。你不要脸。”小玲说，“你不要脸。你不要脸。你不要脸。”我就上去，又把小玲的裤子脱下来。
 棚子底下能看见麦地。一些麦穗子在那里歪着，全都是黄澄澄的。我看着那些黄麦子，想起孬蛋的蛋，垂下一尺多长。我就把小玲的裤子接着往下脱。小玲喊，我就捂她的嘴。
 我觉得想尿尿。我就尿在小玲的腿上。小玲的裤子脱下来后，露出两条柴火细的光腿，光腿中间空空的，没有蛋。我想摸小玲的蛋，软软的，一点点也没有。

 我跟小玲穿上裤子从棚子里出来的时候，远远地看见一些人从地里回来了。集上很热闹，太阳光不晒了，黄灿灿的，像麦子。二黑家的狗和小美家的狗站在路中间，它们在亲妹儿，腚都缠在一起了。我在地上吐了口吐沫。转身又看见四白楞。我说，“呸！你个鬼孙，光跟着我做啥？”四白楞说，“小美找你哩。”我说，“她在哪？”四白楞说，“知不道。”我说，“别告诉小美我在哪。”
 我想了一会，把枪从身上掏出来，交给小玲，说，“给我藏好。”小玲说，“这是啥？”我说，“把这藏到你家床底下，我要你就给我。”小玲还问，“这是啥？”我就打了她脑袋一巴掌，说，“你管是啥做啥？”
 小美跟着她娘到我家来的时候，眼睛哭得桃子红。我娘说，“小美，你哭啥？羊羔子又欺负你了？”小美的娘说，“羊羔子又把俺小美的枪拿跑了。”我说，“我没拿！”我娘说，“不是给你们都拿回家了吗？”小美的娘说，“又拿跑了。”我娘就在我头上唬了一家伙，说，“恁不听话！恁不老实！”我说，“我没拿！”我娘说，“赶紧还给人家。”我的嘴一咧，哭哭拉拉地说，“没拿！没拿小美的枪！”我娘说，“是羊羔子拿的不？八成是小美自己丢哪了？”小美的娘问小美，“妮儿，是羊羔子不？”小美点头。我说，“没拿！小美妮儿，我哪拿你的枪了？给我都不要！”小美过来用手打我的脸，说，“你拿我的枪！你骗人！”我说，“妈妈，我没拿她的枪不？”我娘说，“今天羊羔子没往家拿枪。”
 我说，“你们找吧，反正没拿。”小美的眼睛到处瞟。瞟了半天，啥也没瞟见，就又掉起泪来。小美的娘说，“别哭，妮儿。羊羔子，你把俺小美的枪藏哪去了？”我说，“没拿！小美光赖我拿她的枪！”我娘也说，“八成羊羔子真没拿。”
 小美跟着她娘哭答答地走了。我跟着看。外头黑，她们很快都不见了。我当我娘得问我，结果她啥也没问。我看着我娘。我娘扮猪食，扮啊扮，拿个棍子在猪食里头搅。我娘头也不抬。后来我娘就抬头了。我娘说，“你站那干啥？”我说，“拿个馍我吃。”
 我蹲在猪圈跟前吃馍。

 小美在前头走，走得直勾勾的，走得很快。我拿弹弓射她旁边的路。小美回头看看我。她接着走。快到集头的时候我就跟上她了。我说，“你妈妈不要你了。”小美的手打我的脸。我没还手。小美还往前走。
 我说，“为啥你妈妈不要你？”
 我说，“啊？为啥？”
 我说，“你爸爸不要你妈妈了是不？你爸爸不要你妈妈跟你了是不？小美，你爸爸妈妈咋了？”
 小美往集的紧头上走了，我去沟边上摸鱼。我知道鱼在哪里。鱼都躲在那。只要我去摸，我就能摸到鱼。我想先在地上刨一个坑。刨一个大一点的坑。我用一个扁扁的铁家伙刨。这铁家伙从前是一把枪，会冒火。这会它都锈住了。


[他们网刊第七号 • 巫昂专栏]

《独一无二的太监》

——《巫通社时评》之一

鲁迅爷爷在他的乱文里讲过的一个笑话深得我心，说大白天太阳正照耀农田的时节，一个农妇干活干得辛苦，便低头自思：“此刻宫里的皇后娘娘不知道怎么舒坦呢，也许刚睡过午觉，正懒洋洋把手伸到帐子外边，叫一声‘太监，拿个柿饼来’。”

且不说皇后是怎么又阔又闲的，单表这不得午睡时刻捧着柿饼在帐子外守候的太监，实在是奴才中的珍品，就这么个位置，还是他等了几代人的结果，祖上曾爷爷被阉，最多也就见到了御厨，负责在大内厨房跟洗澡中心之间跑来跑去，脖子上圈着热腾腾的毛巾子。曾爷爷进宫之前跟邻居二妞有私情，留下了遗腹子爷爷，爷爷为完成曾爷爷的遗愿，仍然挺着刚发育完整的阳具入宫，在净房外啃着馒头排了三天队，终得被阉，阉的时候，人问他：后不后悔？他克服结巴大声喊道：不后悔！然后底下一个刀片阴凉凉地滑过，一块累肉终得卸下，他神情气爽雄赳赳气昂昂地爬过门槛，发现去迟了一步，这批招的太监生员太多，连圈热毛巾的位置也没了，爷爷一口气没倒上来，加上根部伤疤未曾痊愈，一下子白了少年头。

所幸爷爷还是有后的，过了几年，有刘寡妇志愿把儿子送给爷爷做亲儿子，也好在灾荒年月讨口饭吃，那亲儿子就是后来的爸爸，他年幼调皮，在入宫途中，不小心被太平天国的乱军掠去，西里糊涂成了一个小阉人，此乃天意，命也。后来据史书记载，那次去势运动乃是有太监史后人数最多的，有六七百人之众，被安排到各个王手下，爸爸一心向上，总琢磨着逃跑出去，把自己献身给正统王室，结果在一个夜黑风高之夜成了功，他自己割了舌头，趴到在正阳门外，被太阳差不多晒化了，才被一个扫垃圾的小太监发现，抬了进去，恰好那天老太后闲极，要表彰先进典型，爸爸正好送上门来，于是爸爸的事迹被宫里通报表扬，并昭示天下，演绎了一小曲可歌可泣的史诗传奇。

正因为有爸爸垫前，儿子最终才得到一个递柿饼的美差，儿子是怎么来的呢？当然是因为爸爸得了势，有新近入伙的小太监巴结上来，爸爸在其中选了一个眉清目秀乖巧顺从者为子嗣，太监这个圈子，虽是由一帮无生育能力的假男的组成，选择后代的标准大抵仍与常人无异，当然，更要紧的是，他们也还是喜欢被叫人做爸爸。

爸爸常常把曾爷爷的往事比划给儿子看，此既为古往今来太监传统的体现，比如努力当一个三好奴才，努力把主子要的柿饼递上去，递的时候手法要轻盈，姿势要柔美，眼神要谄媚。

在现今的人堆里，我仿佛还能看到太监们遗留下来后代的眉眼儿，在他们脸上，浮现着自古以来奴才们安详而阴险的光芒。

2003-9-19


[他们网刊第七号 • 巫昂专栏]

《张元为什么那么绿》

——《巫通社时评》之二

为了写这个东西，我昨天深夜打着呵欠看完《绿茶》，看后感呢，是觉得绿茶可以学习香港那个《金鸡》，使用类似的宣传公式：1个鬼子走后的影帝+1个着急改头换面的偶像+1个当红画家及其当红餐厅+1个因为去世而闹得沸沸扬扬的音乐人+1个跟张艺谋绯出来的女名模+1个善于摇摇摇的王家卫御用摄像+1个写了半天知道是作家还不知道是谁的胖子……其核心力量是在圈内外人缘极好的导演张元，从这份演员名单里就可以看出来，大家以心照不宣的勇气和力量，团结在不乏势利之心的张导周围。

所以，总觉得这个有头没尾、扯了虎皮当大旗的《绿茶》是哥们姐们几个在某次饭局后的约定：明儿大家聚一起拍电影啊，可别迟到了。以其剧情的稀松无聊，拿两三个节假日周末练练也就够用了，犯不着闹出那么大的动静，使唤出那么规模效应的娱记群。

在电影里故弄玄虚，不是《紫蝴蝶》一人的功劳，很多人不知道《紫蝴蝶》到底想干什么，相继出来的《绿茶》得的分就要高些了，因为前面有这么个让人无法卒看的玩意儿，不知道是不是大家约好了一起往“玄学”上走，《绿茶》的主要剧情不是相亲场面，而是赵薇女硕士给姜文讲一个鬼里鬼气的故事，说的是杀夫，一个在殡仪馆给人化妆的妻子，常年因为职业原因被丈夫压迫虐待，最后一怒之下杀了他，在杀人现场的还有他们的女儿，那女儿看起来似乎就是女硕士自己，女硕士又玩人格分裂，她的另一个角色是她自己老挂在嘴巴上的妖冶放纵的女朋友，那个女朋友居然也认识了姜文，两人最后到酒店开了一回房。总之，其结果是观众们越来越不知道故事到底是怎么构成的，我还看到有人在网上求别人把这个故事给他讲一遍，给人磕头行礼。

看过绿茶且看过原著的人普遍认为小说比电影好，因为我是写小说的，难免有亲小说而非电影之嫌疑，电影从业诸君大可以说我站着说话不腰疼，但我怎么一看到《绿茶》里所有被刷得红红绿绿的背景墙，就想起阿尔莫多瓦尔，他最好这一口，几乎所有的影片{还有他自己家里}都会有这样的布景，看到最后那几个文化新贵们一起吃饭甩巴掌的戏，就想起《小城之春》，当然，还有姜文睁着他的豹子眼，用以前看鬼子的神情努力表演，因为戏小人大，他在里面奔来跑去的追那么个女硕士，让人觉得心酸，何必呢何必，自己导一个不比那谁谁的好吗？

说出来不怕你笑话，我一直觉得张元是个没什么灵气的导演，主要原因是他使用了我很欣赏的两个作家——王小波跟朱文——当编剧，最后却倒腾出《东宫西宫》和《过年回家》那样的生硬之作，而现在，他似乎在模仿张艺谋张国师的人生计划，这两天弄弄电影那两天搞搞歌剧，而且是红色革命的歌剧，电影是越来越需要通过片审了，歌剧则增加了他的神气，但《绿茶》怎么就那么绿呢？是不是《海底总动员》得还不够，大家还需要国产《绿茶》，来增强我们对中国电影的失望指数。

2003-9-4


[他们网刊第七号 • 巫昂专栏]

《高晓松式的青春哀怨与人格分裂》

——《巫通社时评》之三

这几天总在各大电视台访谈节目里，看到高晓松那枚大头到处晃来晃去，我估计又出事了，不是他要出新专辑新书新电影就是再婚了，再不就是找了一个好工作，反正他一出现，准是该人的人生出现了新的转折点，有了让一干人等人嫉妒得眼珠子发绿的新元素。

娱乐圈里有句俚语：命苦别怨高晓松。那日听一个乐评人随便一聊，才明白这次纪念的是校园民谣十周年，兼预告高氏第二部抒情电影《我心飞翔》的即将公开放映，说到校园民谣，我是很赞赏的，因为它发自内心地赞美所有白的东西，裙子、花朵、月亮、小腿、小半块橡皮，它把我们青春期期间，所有为一小颗植物的死和一小只动物的走失所留下的刻骨铭心之伤痛，表现得异常孤绝，但是，多年之后，当那拨听众缓缓步入中年，才发现这堆唯美纯情的东西，原来来自那个充满世俗优越感、以成名成飞了为主题的问题中年高晓松，不免有了一小个所遇非人乃是小贼的悔念。

因为基因来自一对清华的精子与卵子，所以顺便上了几天清华并以理想的名义退学，之后有事没情地上了上电影学院，学习了为其将来埋下伏笔、日后必有大用的拍电影的技能，然后到处流浪，在随便一块草皮上低吟浅唱，便被一个大地的音乐制作人听到了，后者大喜，那可是我国的第一家国产唱片公司呀，然后给失业在家的老狼挂一个电话，说，我们有事儿干了，然后便在一夜之间大江南北，到处安插了同桌的你跟住在我上铺的兄弟，歌是很好听的，好听的还有话，高同学从此当上大学生代言人，多年之后，我仍时不时地怀疑他是不是在校着呢。

十年前出的以在校学生为主要顾客的唱片，难免要以风花雪月为由头，以似是而非的青春哀愁为诱饵，民谣如此尚可理解，到了高导演自以为叶落归根的电影工作上，比如处女作《那时花开》，仍旧秉承这一宗旨，就有点滑稽了。事情就是这样，他刚想拍个电影，有个投资人就坐在饭局的临桌，所有梦想着成为电影人的青年所面临的投资难题再度迎韧而解，于是他拍了一个堪称中国MTV派电影开山之作的《那时花开》，题目仍是很《恋恋风尘》的，期间安排了一些少年家整天惦记的美事儿，比如在海滩上吃生日蛋糕之类的场景，安排了一个当红的男歌手当男二号，当然也没忘记了给女主角周讯安排了一个轻舞飞扬般突然很凄美地死掉的结果，这些小儿科的电影美丽学，估计很快又要搬上《我心飞翔》，我在预告片里闻到了这撮香味儿，纵然让鲜血从女主角脸蛋上流下来，纵然以抗战为背景，也无法阻挡我在闻到这味道后，很是犯了一会儿葡萄酸。

因为我十分地嫉妒高晓松，我常常遗憾自己的胳膊末梢为什么没能长出一支纯情的笔，不然，我也可以用自鸣得意之心经营管理之，并以此为起点，香喷喷地吃上几十年现成的白米饭——那是拿少年得志所抱含的泪花儿蒸出来的。

2003-9-11


[他们网刊第七号 • 巫昂专栏]

《为什么我们不拍三级片》

——《巫通社时评》之四

坊间刚刚小便失禁一样漏出来一小滴电影要分级、三级要上马的消息，政协委员、著名编剧王兴东就急火攻心，到处找新闻记者澄清：哇哇，分级不等于随便开拍三级片了呀，你们怎么能这样不负责任信口开河呢，引导坏了人民怎么办？

也就是说，三级片跟我国国情还差相当远的一段距离，没看到我们刚刚开始尝试灾难片、惊怵片嘛，凡事都要有一个过程的哦，吓人的基本功还没练好，怎么能开始学着挑逗人呢？

在三级片问题上，我们史无前例地关爱起本国儿童，比希望工程还要仔细体贴，惟恐他们跑到电影院偷偷观摩性交场面，摸摸男女相处必干之事的技巧，完了之后，拿自己稚气可人的生殖器官开玩笑，一不小心，弄断了或者破了，岂不是坏了家长们祈望儿女保处升局的雅兴？大人要做点或者不做点什么，往往拿对儿童好或不好的理由当借口：比如孕妇想不干活儿翘着二郎腿听音乐了，必称胎教；局长校长需要跟教育部要钱了，就说网络教育要从娃娃抓起，等等。

有一个记者模样的人，写了篇文章，表面上他/她是很赞成拍点三级片的，但他/她认为，只要我国国民培养起足够的自制力，比如，看色情片子时不把自己往生理冲动上引导，用双手牢牢地按住自己可怜的下贱的鸡巴上的几根神经，异常镇定而富有理性地、微笑着胡乱看看，就可以拍了，再不拍就说不过去了吧。这简直与隔着皮短裤有利手淫同理，堪称“自制力救国论”，他/她近乎自虐地忽略了三级片的功用，是个人都具备的该常识：干不得，也许是干不起，还不得让耳目吃顿饱饭？

用鲁迅爷爷的话说，这都是些非常了不起的“人话”，人话中，又分为“高等人话”跟“下等人话”，高等人分管分级，下等人照料好自己的各色器官，不但不许“自动”，连“半自动”都使不得，其根治，是连“脑子动”也彻底杜绝，这样社会就会安稳，强奸与被强奸的机率都会降低。

那么，为什么我们不拍三级片呢？

因为我们非常羞于改善中国男女青年的体型，中国男女演员进入娱乐圈基本上不太需要交代自己的三围，当然，展示一下，几乎就会要了全国人民的命。

其次呢，是因为经费紧张，经费基本上用去做清宫戏的高雅行头跟《英雄》那般体现国力跟和平的烛台了，我们也不会做男人帮或者花花公子，因为中国人的性欲基本上籍由色情业得到了充分的满足。

我们这么喜好干净而厌恶龌龊，甚至连谈或者想一下龌龊之事，都要自己给自己打个巴掌，以为警示。

我们只能通过法制文学去体验犯罪跟越轨的快乐，这种习惯起码已经持续了二十年了，我们压抑压抑压抑的结果，仍然是越来越把自己搞成正宗大便。

2003-9-18


[他们网刊第七号 • 巫昂专栏]

《人民需要被吓》

——《巫通社时评》之五

最近看到新浪在纪念希区柯克，以为他的诞辰或者忌辰到了，特地查了一下日历，其实他是八月份生的，南方网的专题颇为感慨地起了这样的标题：“希区柯克：惊悚104年”，也就是说，我们人类被这个长得圆咕隆冬的老头吓了百年以上，至今乐此不疲，与此类推，当我们觉得自己不那么性感就会重拾梦露，觉得日子过得太轻飘飘了，就要号召大家看点儿斯皮尔伯格。

我是个不折不扣的恐怖片爱好者，恐怖片就是拍给像我这样既爱且怕的观众看的，但最近看了《怨咒》前两集，深感日式恐怖片自《午夜凶铃》后，已然逐渐走向末路，那位被冤死女鬼留下的咒被弄死了一个又一个人的主题，被《午夜凶玲》重复了两个续集，又被好莱坞拿白人演员抄袭了一集，已经没什么吓头了，我如期预测到了女鬼该爬下楼梯了，她披散的头发底下是一张贞子式样的惨白小脸儿，各种恐怖元素到了《怨咒》就被彻底稀释没了，照片、水龙头、镜子、灯、衣橱、猫，这些道具像是导演跟附近邻居借的，摆到一起看起来异常无聊，非但惊醒不了我的灵魂，顺便还催眠了我的肉身。

东方式的吓人主要在生死轮回上下功夫，香港的《三更》泰国的《鬼妻》大抵如此，西方式的惊诧主要着力于如何切割人的肉体，并让那死尸摆出一个富有宗教意味的POSE，以《解剖》为例，最后一定会出现一个邪教，这个秘密组织存在了几百年，以一个光明正大的学院的名义，活得好好的，看起来挺讽刺当下的教育制度的。台湾人拍的《双瞳》来了个中西合璧，因为里面的犯罪分子是哈佛大学的海归。

电影学家的主要任务似乎就是学院派地总结点八卦新闻，关于希区柯克，大家最津津乐道的是他对金发冷血女演员的迷恋，他是怎么把自己的性苦闷在影片中解决掉的等等，这些越来越肉麻的所谓“阐释”，让人看起希区柯克的片子来不得安生，一会要琢磨其悬念的埋伏，一会儿要猜测导演在英俊潇洒的男主角身上，寄托了哪般的什么见不得人的无耻理想。所以，希区柯克跟我们，最好还是回到吓与被吓的关系中比较好。可惜我从未在电影院看过恐怖片，所以无法体验希区柯克时代的影迷们如何在一个场子同声尖叫的疯劲儿，他们噢啊噢啊之余，有个小姑娘先是不敢泡木盆子里洗澡了，在后来不敢站着淋浴了，希区柯克站着说话不腰疼地建议其妈妈：噢，那就让她干洗吧。

2003-09-24


[他们网刊第七号 • 巫昂专栏]

《美术馆东街22号》

——《巫通社时评》之六

周刊搬回到美术馆东街22号，我终于有机会过一下二环以内的北京生活，每周有一两个下午，从三联书店出来，我肚子饿的时候就向北走，心情爽利时便向南走，向北的路渐行渐窄，越来越形而下，肯开进来的车多是出租跟小面，杂货店烟铺面馆瓜果摊子，以申奥的名义发狠装修过的免费公厕，酒多走肾者跟一路系着裤腰带的大妈，在公厕门口擦肩而过，路边乱坐的大老爷们把好好的脑袋刮成青皮，唾沫星子乱飞，没什么不能用来说的。

我经常在一家原名为小贵州的馆子跟朋友们吃饭，米豆腐酸汤鱼辣肉萝卜干，啤酒只需两块钱一瓶，在它的斜对面，则有一家北京人开的夫妻老婆店，卖的确实西北风味的拉面拉条子等，也以便宜见长，有时候会看到街坊们拿着一个碟子或碗，跑过来要一碟凉拌豆腐丝，也许就是要碗酱油，老板娘从气质上，说不上是男还是女，叫伙计都是小李子长大老宋短的，其夫有惧内相。

向北，更像未进化成城市或大国之都前的北京，它泼皮市井落魄琐碎充满人民气儿，你在这里不小心掉个百八十块的，都可以让一个拾金便昧闲汉多快活一个月。越往深处走，地形就越复杂，依北京之例，指路以东西南北计，先是分成东西两条胡同，向东的胡同，再分成北、东北跟西向三道，有一回，我为了赴一个饭局，在里面走得几乎断气，也没能没发现那个馆子。胡同深处的情景，像六七十年代一样，安全又简单，以灰色为主调，看起来跟2003年毫无瓜葛，里面随便走出来个打扮得有点时代气息的活人，都要吓你一跳，虽然多数四合院已经是被改造的了，院门口没了石榴树跟金鱼缸，但依旧认真地堆放着几辈子的杂物，儿童车摇椅满清的门帘民国的冰罐儿，有些东西实在太老太旧，活该承担点文化责任。

无聊的时候走在北边儿，觉得时日很长，被时日拉长的还有那些戴着袖标，非常负责地坐在门边的老太太们，她们用极大的耐心，慢慢吞吞地消磨着死前的下午跟上午。我常常奇怪北京人人口的消长循环是怎么进行的，怎么能悄不吱声地把一个老了的老人弄出那么小的门院去（你很难在街上听到哀乐看到葬礼），又悄不吱声地把一个吵闹的婴儿从附近的小医院，接回到更小的家里，当个杂种卡拉一样的狗，养起来。

话说回来，向南呢，只需过一个街口，就到了旅游胜地的王府井，这里跟北边完全不同，到处是戴着黄色小太阳帽、手执旅游地图，神情疲惫已极的游客，步行街刻意弄成假模假式的欧洲风格，拿塑料精心制做的古典主义大花坛里，常年盛开着五颜六色的塑料鲜花，有时候可以看到一辆色彩鲜艳的小火车般的旅行车叮叮当当缓缓开过，车上的小伙子扯着脖子热情地喊你上去，当然，一上去你就倒霉了。那些硕大无朋的副食品店里，摆满了烤鸭蜜饯茯苓饼羊羹等花花绿绿的玩意儿，据说这些都是非常北京的，卖东西的女服务员脸上还保存着国营商店的刻薄表情，你如果不及时慷慨毫不动容地使劲购买，可能就会被她们看不起。

据说新婚夫妻最喜欢在天主教堂跟前拍婚纱照，那相当于给婚姻买一张纯洁的保险，旁边是少数的玩滑板车的少年，他们一直试图从台阶上高高跃起，并顺利滑过，把这当成那天乃至于整个青春期的努力目标。在王府井，你很容易理解大众这个词儿的真谛，人们争先恐后地与大街上的雕塑合影，如果雕塑是一辆黄包车，人们就会坐到车里，如果是空了一半的长椅，就有人填补那个空白，雕塑们身上最经常被摸的部位，通常是脑门或者手，很快就会变得铮亮。在露天啤酒饮料座里，坐满了千里迢迢到这里喝一瓶矿泉水的男女老少，不管是平时怎么是个人物的人，一到这种场所，就变得异常时髦开放，该翘二郎腿的就大大方方地翘起来，该抽烟的就随时抽一个，你像一个真正的皇帝一样，腾云驾雾地抽上一颗中南海，一边竖起耳朵，想听听所谓京城的鸽哨，你的耳朵越过喧闹繁华的王府井，从美术馆东街22号以北方向，会清清楚楚传过来一个清脆硬朗的女声：傻X！

不信，试试。

2003-8-11


[他们网刊第七号 • 巫昂专栏]

《一个英雄的第二个后代》

——《巫通社时评》之七

内心阴暗如我者，诚少见也。我最喜欢看到的，是一个生性风骚的人被其合法配偶控制得死死的，配偶有“盯关跟”之良好行为习惯，害得那个骚人只好到外地靠跟网上异性见面泻火，但也仅止于见面，生怕人家一时兴起，一跟两跟，跟回北京来。

所以，我一看到南京报刊在那里，为了见义勇为者可以比常人多生一胎兴奋不已，就感到自己的阴暗势力跟黄豆芽一样抬起头来，以前鲁迅评说一个婴儿死了亲妈，社会各界都在那里同情得要命，捐款捐物，但周树人兄独认为那是一件好事，多少婴儿因为有妈志向不得施展，当不了孤胆英雄，这下好了，该婴儿有了当孤胆英雄的首要条件了，大家理应为它高兴才是。

而南京的英雄也好了，虽然这个英雄不一定死了亲妈，但他的胆子在母亲健在的情况下，出乎意料地大，这在中国本不多见，因此他就可以往老婆子宫里多下一次毒，那只带着勇敢基因的精虫，得到法律的特赦，一路越过结扎环、避孕套、杀精剂，结结实实游了过去，让人想起《海底总动员》里的小小丑鱼儿。

我相信，从此南京街头上，会多出来许多终生郁郁不得志，想在生育这个自然规律上下工夫的男性公民，头上绑着一条红丝带，斜跨一根白绶带，上书：有事莫打110，喊兄弟我！

警察都换成警花了，反正男警察多抓一个凶犯并不能多生，那是他的工作职责，警察叔叔纷纷辞职，准备当业余警察，好多生一个，警察局成了航空公司，空姐们在那里面描眉画眼，态度好得跟机票五毛钱一张一样。

奇怪的是，性交还没成为一种奖赏，但生育反倒抢先一步，施者跟受者都有点不好意思，怎么能明说这个事，跟性交有密不可分的关系呢？但性学家非常无耻说过：怀孕是一种公开展示性交成果的行为，如今有了体制内国策性性交跟体制外奖励性性交之分别，事情变得复杂起来，假如见义勇为的乃是一个性无能，那多生一胎的优惠，能不能折合成现金补偿？假如压根他就是一个悲观主义者，对留下一两条根毫无兴趣，能不能尊重他的个别信仰，另外分他一套房子养老？

其实我在讲的是立法漏洞这个千古难题，法律上的惩罚，乃是针对人的基本欲求比如身体自由，剥夺之，法律上并不赞成无事奖赏，假如一个良民整天老老实实在家呆着，既不上街游行也不去抢银行也不强奸幼女，当然也就没机会救美抓贼，那国家该不该分给他一朵小红花？或者就是，让他老老实实在家跟老婆性交配种坐月子。

当然，我们的通常做法是：先无故剥夺之，再想出一个名目奖赏之，很多小部门小企业都学这一套，给那些提前上班装模做样加班的小职员多分点红，让那些有点心思讨厌考勤的，因为自己赶不上国策的偶然开禁，惶惑不己，英雄们早一日得到消息策马狂奔赶赴现场，铁蹄翻起来的灰尘，足够环卫工人扫半天。英雄们在大街上砍砍杀杀，对方虽然是坏人，造成的影响却不太好，起码我这个弱胆小民透过窗玻璃看了一眼，觉得世界并不安宁，就算从此连有一个后代的权利也被剥夺了，也还是别乱跑的好。

2003-8-11


[他们网刊第七号 • 巫昂专栏]

《我的朋友巫昂》

——《我们》之一

我本来想给这篇文章起个煽情且带有口号色彩的题目，比如我们从未妥协，或者谁说我们散伙了，但很快感到无穷的虚无感向我袭来，事实上，我们都年近三十，异常合乎自然规律地告别了青春期，或多或少地对生活表示了厌恶与妥协，也许不对单位妥协但对编辑妥协，不对出版社妥协但对书名妥协，不对文化圈妥协但对其中以友谊为名义的恩怨妥协，记得两三年前，有一天傍晚，我喝多了酒，奇怪地在饭局上跟一个不怎么太熟的人起了很大的冲突，出到走廊上，李红旗负责无比温情地安抚我，沈浩波则用力摇晃我的肩膀，大声叫嚷：“你必须妥协，要知道，生活就是妥协”

沈浩波总是能说出一些让我震耳欲聋的至理名言，至今，他这句话还在我耳边萦绕，像一颗子弹射中了我，前天吧，北京的一个艳阳天，我辞了职，告别了一个好名声，跟环绕在这个名声周围的无穷琐事，心灵跟肉体终于貌似平静地打下了一个回合，我，又回到了我们中间，但是无疑，我已经找不到我们了。

文学或者具体分解为诗歌、小说与随笔，终于彻底被我理解为一个人的事情，是一个人迎战风车一个人结党营私一个人党同伐异一个人彻底沦落，一个人在北京隐居一个人在各地逃避，一个人所向披靡一个人绝望到试图自杀。所以，当我无比情绪化，充满感情与恩遇地写到了我们，如此这般描绘我们在北京的结识跟欢好，一起过过的“两小无猜或者数小无猜”{李红旗语}的生活，我终于击破了那些通俗的说法，比如我跟李师江被称为福建在京打拼作家，沈浩波跟南人被命名为苏南留京两诗人，李红旗则每每被跟至今仍在山东的盛兴和轩辕轼轲做比较，好像我们都怀着家乡文学父老的重托，而且终得不辱使命，这些新闻标题是多么有趣，有趣到肉麻。

我们之间的物理联系，是在一起办了一本名叫〈下半身〉的诗歌民刊，包括了这里尚未写到的南人、朵渔、朱剑、盛兴和轩辕轼轲，主要在“诗江湖”玩儿。之后其中写小说者，由李师江操持的“小说包间”为缘由，又有了另一个叫做〈肉〉的小说民刊，当然，其中又增加了比如金海曙、折荷、阿美、杨黎等小说家。

我们之间的化学联系呢，这很难说明白，这个，你不能从人的生理特征去理解，比如人为什么只有一个脑袋，一对胳膊和一双腿。

2003-9-13


[他们网刊第七号 • 巫昂专栏]

《我的朋友李红旗》

——《我们》之二

在我正而八经的朋友里边，跟艺术最有关系的就是李红旗了，但是我有点舍不得写他，要知道李红旗只有一个，而且绝对是跟艺术有关系的一个。李红旗的特点是在人多的时候比较沉默，人少的时候比如只有两个就开始絮絮叨叨，所以我想把他列为“沉默的大多数”并不为过。

他是典型的艺术青年，从儿童时代就酷爱艺术，不信你可以读一读他著名的中篇小说《饥饿的粮食》，幼年时期的李红旗向往的是当一名有头有脸的画家，他跟着三四个师兄弟在山东一个小县城的边缘用一个仓库开辟了温暖的画室，他们的老师叫老黄还是别的什么，他的女朋友叫郭燕，那是真名，他们至今都是合法夫妻。李红旗的画我见过一幅，很小的一个头部肖像，那人看起来有点像郭燕，因为年代久远，画已经掉色了，但是仍然可以看出来是油画，他们拿那幅画来垫饭菜或者做别的什么勾当，但是李红旗看到我们注意到那东西的时候还是很得意，对了，他的另外一个特点是特别害怕别人忽略他，如果十分钟内还没人谈到他的艺术成就文学功底天才本色他就会很主动邀请你私下里跟他聊一聊。

顺便说一下，李红旗后来上了学，是一家艺术专科学校，具体学什么我都记不清了，记得清的是他老忙着跟姑娘们好，这个好完了好那个，有的都是闪电速度，他失身的那一年是1997年的秋天，这是他在一首诗里告诉我们的，我格外留心记了一下这个细节。

画完画的李红旗还没有渐露头角，于是他开始跟别的艺术形式过意不去，他要参加摇滚乐队了，我听过他最著名的歌是《避孕套》，他的声音比他爱翻白的死鱼眼可爱许多，居然有点深情，当然，搞非主流音乐的人都是忌讳说深情的。

他参加了一个乐队，在南京好象，在那个时期里的李红旗专心致志地从事艺术工作，没有太多绯闻，也许有了我也不知道。然后李红旗就流落到北京了，当时，我们花了不少时间找他，谁知道他就离我当时住的花家地西门子不到五分钟路程的方舟苑上班，在一家艺术杂志社当编辑，我们见面的第一回是在我家，我只记得他不停得打呵欠，表现得像一个吸毒的人，长期营养不良的生活让他对肉充满渴望，关于他这个时期的生活，请参考他另一个著名的小说《欢迎光临》，在这篇小说里，他给我们详细描述了他在北京两次工作经历所遭受的非人待遇，主要表现为工资太底，老板太弱智，而他开始认识我们这些最最善良乐于助人并且真正爱他把他当好朋友的小资产阶级。

我再说一说我跟李红旗之间的感情吧，他在写我的一篇文章里说我是一个让他感到很亲切的朋友，我要说李红旗也是一个让我感到很亲切的朋友，另外，他天生就是一个逆种，一个在无聊里边寻找活路，并乐此不疲的人，他天生是一个邪人，一个歪里吧叽的人，一个又穷又向往拍个电影在国际上获奖然后发一笔大财的人，尽管他那个叫《姐姐》电影剧本我听一听就快要睡着了，我还是打起精神微笑着把它听完，因为李红旗那双真诚的细长眼睛让人无法拒绝，我现在还老惦记他的电影，可是他自己却飞掉了，飞回了山东，说是要呆在那里写东西。

今天，当我在北京城里安心地当一个体面的白领，当我想到那个山东人李红旗，当我无法忘记他对我的好比如总是给我安慰时，我觉得一个人的命运真是一件有趣的事情，表面上我跟社会亲如一家，在这里边如鱼得水，表面上他一再地自我放逐（跟亲爱的知识疯子们学的专业术语），表面上我们朝着不同的方向前进，表面上我们有一些生活观念的分歧，李红旗就经常跟我说：“你能跟社会那么铁，我不行的。”社会是什么呢？我有点糊涂起来，因为对于我来说，李红旗就是我的社会的一部分，而且是我要好好学习的一部分，我在他跟前，至少不用掩饰愤怒失意哀伤和麻醉。

最近一次他离开的北京的时候，我写了一首回忆诗，其中有一句是“他指明了我出走的方向”，我觉得很有道理，所谓成功，里边包含了出卖、虚伪、刻薄和嚣张，一个至今在庸俗成功学上没有成功的李红旗，却足够改变多数人对成功的孜孜以求，因为不成功与自由，自由与捣蛋，捣蛋与发挥，是一条迷人的链子。如果你彻底地向李红旗看齐，起码得要有一个聪明到没有实际通途的脑袋、一双萎靡不振的眼睛、一幅对朋友柔情似水对人类刻薄寡恩的心肠。总之，这个李红旗让人费解，也没有解他的必要。

2003-9-13


[他们网刊第七号 • 巫昂专栏]

《我的朋友尹丽川》

——《我们》之三

小尹是我另一个好朋友，好得不常在一起。

她的举止形容，依我看，最象一只产自阿尔卑斯山脉的狐狸，当然，我的其他朋友们也都象另外一些动物，我们在一起就是动物园里的聚会。

小尹同学的事迹，我常常是从别人对她的访谈中获知的，比如她小时侯在贵州长大，一直长到五岁还是十岁，再比如她很喜欢一部叫做《新桥恋人》的法国电影，她对我来说，象征着法国，糜烂而时髦的巴黎，我们经常会发现她喜欢把某块又长又大的薄围巾缠在脖子上，或者穿着露出腰的窄衣服，反正她就是对这类事乐此不疲。

我给小尹写过两次东西，都是书评，这回要写她的人，我突然不知道怎么解决她了。她一接到别人的电话总是发着颤音地说：“喂~~~”然后我就非常不好意思，觉得自己侵犯了她的觉，很长时间以来，她因为总是忙于各色娱乐活动，在三里屯一带，从一个场子赶到另一个，过着晨昏颠倒的夜生活，所以难免伤及身体，另一个让她飘来飘去的的事，自然是恋爱，说到这里，我想起《四个婚礼和一个葬礼》中的女主角，她跟她的第三十六个男友历数她的情人排名，数得对方一直吐舌头冒冷汗，她也许跟小尹有某种相同之处，都算是女人中的拿破仑，从这个意思上说，我倒是觉得比政治干净许多。

从文学事业上说，小尹是唯一一个让我觉得跟她在一起，世界显得圆满美妙的同性了，很多人常常把我们两个放在一起比来比去，原因只有一个，我们是下半身中唯一的两个女的，这让我想起在我十三四岁时，身边另外有一个类似于如今小尹跟我的女朋友，她后来自然留在小地方，但是整个少女时代，她跟我一道成长，长成了两个才女形状的东西。现在我们对才女或者研究生或者留学生这类好词儿，都很厌烦，我们私下里常常笑这些话，因为除此之外，我们实在不知道怎么感谢这个给我们提供了一切便利的世界。我相信我们都是不想当一个女诗人而当上女诗人，不想当女诗人里的一个序列而进入那个序列的，其实，我正经看重的是诗让我碰上了比如小尹那样的聪明人，在北京那样陌生而混乱的城市里，结成亲戚，甚至比亲戚要亲密很多。

有一段时间，我们混得比较多，那时两人的家挨着，都在北京东北角的花家地，我在西门子后门和她在南湖东园附近租的房子是朋友们最经常呆的场所。我记得〈下半身〉第二期就是在她家编的，大家一起说这个好那个不好，但是基本上不为诗争论什么，争论的法子，主要就是在诗江湖上回帖评点，那时候，大家都变得很冷酷，甚至相当苛刻。

我们中的好多个，整个秋冬都在一起折腾感情问题，有一段时间，我们不象一群写东西的，象居委会。

那时候，我有一个价值120元的双桶二手洗衣机，她搬过房子后还没有置办这类家电，就到我这里来洗，我简直无法想象她从哪里弄出来那么多要洗的衣物，常常要忙乎好一阵子，期间，我们开玩笑傻笑吃东西上网发闲极无聊的帖子，异常快活。我永远感谢她在我最困难的另一天，跟我呆在一间破落的小平房里，那时我绝望得一塌糊涂，她跑出去抽了一颗烟，我盼望她快点回来，我觉得那颗烟未免太长，而我可能再不能等下去了。她对朋友极好，她身上有侠义气，她耐不得一点孤寒，喜聚不喜散，她喜欢每个人都喜欢她，不然就要撅嘴，要打你，幸好她嘴边长了个美人痣，撅起来不仅不讨厌，还给我们平添了很多乐趣。

2003-9-13


[他们网刊第七号 • 巫昂专栏]

《我的朋友沈浩波》

——《我们》之四

写来写去，哪有比写沈浩波更有趣的呢？多少人跟我说，沈浩波怎么能那样，他野心如何大才能如何有限如何爱麻烦喜风头善炒作。他跟温厚的君子善良的小人好斗的公鸡狡猾的苏北人和性致勃勃的男人，到底哪个关系更密切些？

要让沈浩波生气有一个百发百中的法子，就是称其为“青年诗歌评论家”，他多年前就跟我说过：“我要当一个诗人。”诗恐怕是他与女人和肉食并爱的东西吧，他常常在夜深人静时写，写出来的东西却极其肉感而腥骚，直接、短促、快速。看他的诗，有如看一部情色片，虽然难免是低级旅馆野外大棚里拍出来的，但是使出的力气，让人无法转开眼去。我想这是那些经常关在空屋子里，孤独而高尚地手淫的人们所不能理解的。他要在诗里强奸一些规则，他从某一个时刻起，开始爱那些热气腾腾的身体，开始瞧不起学院气、抒情和经典。我们刚认识的时候，大概是1998年或者更早，那时侯他还是一个穿着灯心绒夹克，言语学生举止斯文的北师大男生，我们坐在一起，我还记得那回我穿的是红格子的吊带裙，胡乱纨了头发，对诗与诗坛一无所知，而且一点知的欲望也没有。他后来跟一个叫杨志的小兄弟一起来看我，我们聊天的时候，我弟弟在旁边头疼欲裂。

后来杨志从我们的生活里消失了，另一个小兄弟灵石也慢慢不见了，我们有了另外一些朋友，比如南人、朵渔、小尹、红旗和师江。还有远在西安的朱剑，山东的盛兴和轩辕轼轲。再后来，是一群江湖妖精，比如巫女琴丝、水晶珠链、春树。我们开始勾引八零后，八零后开始挑逗和挑衅我们，而沈浩波是里边最爱看新人成长的人，从这点上看，他别有一种慈祥。

我不相信那些见过沈浩波，见识过他的心软和某些时刻的拙笨的人，还会继续把他贴上坏蛋的标签，但是当个小人真快活，我非常认同这种快活，也愿意跟他一道快活下去。因为事实上，没有什么能把我们分开，没有人能够像我想起他那样，感到踏实。

小沈热衷于写点让读者感到羞辱的诗。我无数次目睹那些被羞辱的人们，披上盔甲，准备一战而后死，在那些情况下，我们通常派出沈浩波去，在唇枪舌战中，他至少注册了两个词：“先锋”与“牛逼”。

有很多时候，我也觉得对方辩友做的很对，无疑，灭沈浩波是21世纪的一件大事。

2003-9-13


[他们网刊第七号 • 巫昂专栏]

《我的朋友李师江》

——《我们》之五

师江跟我是老乡，如果没有那个了不起的行政区划，我们还可能是正宗亲戚，因为我们表面上有点像，都是南蛮子的德行说不好的普通话。

众所周知，他是奉行无耻主义的小说战士，他的书容易震怒所有主流派，哪怕是诸如〈去北京搞〉那样文弱的书名，都容易让人起篡改之心，其内容，一般被认为以诲淫诲盗为主，以性交图解为辅，他抓住了现实中最骚最离谱的成分，故事通常如此，一个喜欢性交到极点的男青年，在学校、单位与社会上到处寻找可供性交的对象，对象永远不会缺乏，缺乏的是男女间被人津津乐道的爱情，所以他的有一本书名最终改成了〈比爱情更假〉。

说说师江的生活吧，他在一家著名媒体当娱记，自称李小K，李小K的主要活动就是参加各种娱乐圈的发布会，跟文娱人士交谈，余下的时间，他要么呆在小西天沈浩波他们公司里，要么回到良乡老婆房子热炕头，每天为下一部长篇的情节发展烦恼，他跟我说，主要是非典闹的，非典之后，他发现自己的脑袋不好用了，因为人生观出了问题。师江的人生观大抵如何呢，我常常一看到他就想到形而下的东西，比如他近日是不是又有了些许可供写掉的艳遇。但他的外貌，却令人激动地保持着一个处男的清澈、机灵与明亮，我对处男很感兴趣的，并非出自所谓的大女子主义，只是觉得一个男人最好能千方百计保持住处男的外观，与此同时，多行不处之事，才算有了那么点意思。

师江的小说是典型的如厕文学，其实你就算躺着、歪着、走着、飞着，都可以轻松无比地读他几页，他骨子里的刻薄、不合作与恶俗，天生的幽默，搞笑的能耐，絮絮叨叨、半流水帐式的叙事，都能异常敏捷地抓住读者的心，像只苍蝇拍一样，摔向那些像正人君子一样飞来飞去的塑料苍蝇。

2003-9-13


[他们网刊第七号 •访谈录]

《我多想成为一个温柔的人》

——李红旗访谈

• 能简单谈谈在北京的生活近况吗？

我今年27岁，27是一个我很喜欢的数字，我曾经以为今年会过得比较快活，但事实刚好相反。诸事皆不顺。这些不顺的事情，有些不想说，有些不能说。我希望一切都能慢慢好起来。如果运气一直不佳，我也会兴致勃勃地去领略这种坏运气。就像好运来了，我会以同样的手法去领略它一样。

这些东西，从我自身来讲，没什么不同。

• 在你的世界中写作、生活和工作是怎样一种关系？

我曾在尚未出版的一本书的自序中说，自己只想做一个“生活”中的奸细，一个精神世界的亡命之徒。在往后的日子里，我会成为一个愈来愈熟练的奸细和亡命之徒。至于写作、生活还是工作对我不是个问题。

• 很多自由撰稿人都首先要面临一个问题，那就是如何生存问题？我想一种有节奏的生活方式很重要，面对世上既有的这些繁杂凌乱的物质欲望，你是怎么看待这个问题的？

生存就是吃饭、睡觉。我在这方面的要求很低。我的生活节奏比较乱，几乎算不上节奏，我觉得这没什么不好。“世上既有的这些繁杂凌乱的物质欲望”偶尔会给我造成压力，让关心你的人，或者需要你关心的人总看到你在温饱线上从事不靠谱的“思想工作”，毕竟不是令人愉快的事情。如果有一天，我通过手头正在从事的“思想工作”幸运地获得大量满足“世上既有的这些繁杂凌乱的物质欲望”的资料，我会很高兴地接受它们，然后转手送给那些真正关心我的人，或者真正需要我关心的人，让他们充分地满足“世上既有的这些繁杂凌乱的物质欲望”，并因为他们的高兴而感到由衷的高兴。

• 在你除了小说和诗歌以外的写作中总给人一种温和的感觉，那种慢吞吞的一针见血。还记得你在"沈韩之争"时那句心平气和但力道十足的话。就这方面谈谈好吗？

我不温和，也不是慢吞吞的。这些都是装出来的。小时候，我没有礼貌，经常对各种各样看不惯的长辈出言不逊。我母亲便经常教训我。时间久了，我就成了有礼貌的孩子，经常受到长辈们的称赞。长大了一些，又觉得自己很有想法，经常跟别人就各种各样的问题争论，一言不和，就指着别人的鼻子骂人家白痴，甚至大打出手。搞得自己很孤独。从此，我随和了很长一段时间。但装是装不久的，当随和不下去，原型逼露的时候，只能是更猛烈的不温和不慢吞吞，让人觉得我简直不可理喻。

那次我大概说过“我不想争吵，如果真正吵起来，我站在沈浩波这边。”

我不知道你指的到底是不是这个。有一天，沈浩波很焦急地打电话说，韩东和杨黎等老诗人正在网上围攻他，看样子是要灭了他了。沈浩波说，你必须得帮我说句话。

韩东对我有知遇之恩，是我非常敬重的前辈。而沈浩波当时是我非常要好的朋友。如果真像沈浩波所说的那样，韩东要灭了他，我是肯定看不下去的。那时候，我还不太会上网，只好打电话给尹丽川让她帮我发了那个贴子。

沈浩波跟我的缘分相当深，不过事实证明，是一段孽缘。因为不管是从性格、世界观还是认知方式都相去甚远。对此我不想谈得太多，不然可能会说些意气用事的话。这种意气用事的话是不值得说的。

“沈韩之争”具体在争论些什么，我一直不太关心。只是当时两个跟我都非常亲密的人反目成仇，让我非常忧伤。现在不会了。

关于此事，我想对韩东说，黑的可能会变成白的，好的也可能变成坏的。这有时候只是个称谓的问题。所以，当黑的变成白的是时候，不值得为此光火，同样，当白的变成黑的，也不值得为此沮丧。这个世界既没有真理、公平，也没有正义，所有价值观都是愚弄人的。我们不该去信任这些东西。我甚至懒得唾弃它们。

• 我有个朋友很喜欢你的一首诗，他说那句"告诉你/你们的快乐/是阴影里的快乐 //你们的高潮/是黑暗的高潮"太棒了，可是在你诗中的确很少还能看到你这一面的语言，好像你很少这样教育别人。

这是一首抒情诗，不是教育人的。

• 记得你有一首充满热情、歌颂美好事物的诗，你写道："哇,这儿好空旷/温暖、湿润、盘根错节/告诉你,这才是大自然……"这是你热爱生活的一种表现吗？

你引用的这些句子，跟上面出自同一首诗。都是在歌颂女性身上的一部分。这不是我热爱生活的一种表现，仅仅是觉得好玩。我一点也不热爱生活。生活令人作呕。

• 有人在评价你的小说时，多次用了一个词--"残忍"。你认为自己的小说有多"残忍"？

我不知道自己在别人的眼里有多残忍。我憎恨周围的一切，最憎恨的是来自自身的一切。我会恶狠狠地活下去，用一种温柔的方式。

• 记得你说过"我讨厌历史，所以绝不想载入史册……我还想奉劝别人也不要到里面去，那里不是人待的地方，甚至也不是鬼待的地方"这样的话，愿意再谈谈自己的文学理想吗？或者说你认为这种东西存在吗？

我已经说过了，我鄙视周围的一切，历史只是其中的一部分。我没有文学理想，我只想倾尽一生对造物主和造物主所带来的一切，以及人所做的、信任的一切表示出最彻底的蔑视。当然，我会采用一种不着痕迹的方式。我是很善于伪装的。

• 原来在《芙蓉》上经常可以看到你的作品，现在好像要读到你的小说很困难。长篇还在进行中吗？打算什么时候出了小说集？

我最初发东西就是在《芙蓉》，手写稿，寄到《芙蓉》编辑部，《芙蓉》编辑部又寄给韩东，韩东很信任我的才能，就连续把我当时写过的东西都发了，包括十多首诗歌，一个中篇和两个短篇。但由于文字功夫不行，其后的时间里，我的状态一直不稳定。三年来，我只是断断续续发了一点东西，不集中，总共不到20万字。我想我让韩东失望了，有时候想起来心里会感到很难受。我会在往后的日子里补偿他。

第一个长篇去年就写完了，交给一个做书商的朋友，等了大半年，到最后快出的时候我决定不在那边出了。刚刚给了另外的几家出版社，正在等消息。这里面的原因很多，不想多说。第二部长篇的初稿已接近尾声，我想今年就可以正式完成。至于小说集，我更说不好什么时候出。2000年我刚开始发小说的时候，就有人要出我的短篇集，当时我只写了一个小中篇和两个5000字的短篇。后来还有好几次，但最后都无疾而终。跟我同一拨写东西的人陆续都出了自己的集子或长篇，有的还不止一两本。记得2002年初，小尹的长篇小说出版，请大伙吃饭，阿美说为此她在自己就职的报纸上做了一个整版宣传，题目叫《尹丽川又出新书了》。然后，阿美开玩笑地说还要再加一个副标题《李红旗的书终于又没有出来》。一语成谶，至今好几次我觉得必然要出来的书最后终于又没有出来。我想可能是命运在做弄我吧。对此，我很无奈。

• 谈谈在你眼里诗歌和小说是怎样一种关系？

最初我是写歌词，那时候想做一个乐队，写歌词的时候因为老想着怎么才能把它唱出来，想法经常受节奏的阻挠，所以就开始试着信口将想到的句子写出来。小说情况比较复杂，一言两语说不清楚。不过，我想我正在慢慢接近自己心里面理想的诗和小说。

我快要学会写诗和小说了。

我喜欢那种毫无来由地歌颂虚无飘渺的东西的欲望，那种一瞬间将人从现实和身体里搭救出来的力量。我常常幻想自己80岁时能够拥有一颗透彻的、晶莹剔透的灵魂，而心依然兼具温柔和狂野两种品质。我想我会自然死亡，专注地感觉自己一点一点死去。而在此之前，我会千方百计用我的思想温存地屠戮这个让我厌烦的世界。我有坚定的信仰，这种信仰就是永远不去信任任何东西，不管是所谓的神圣的还是所谓的龌龊的。神圣的就是龌龊的，龌龊的也是神圣的。世界上现存什么，我就反对什么。我脑子里冒出什么念头，我就反对那个念头。

我不可能让自己停下来，我只有一颗赤条条的心，就是这个东西我也嫌沉。

诗歌和小说对我来说没什么关系，我瞧不起这两个东西，但我会让自己慢慢能够娴熟地利用它们，用我的方式做出一枚枚美丽的炸弹埋进所有人的心里。让他们心里有一种说不出的感觉，让他们欲罢不能。让他们不能再将已经习惯的生活进行下去。让世界变成一个充满了暧昧的、动人的、数不尽的可能性的地方。

我是个疯子，但我有能力混在正常人之中，不让他们看出来。

• 作为一个外省来北京，并在北京生存和写作的作家，谈谈你自己的感受好吗？北京是你必须要来的地方吗？北京和你的关系怎样？

作为一个外省来北京，并在北京生存和写作的作家，我几乎没有感受。北京不是我必须来的地方，没有什么地方是我必须要去的。如果可能，我想一直呆在陌生的地方，从一个陌生的地方到另外一个陌生的地方，不管是乡村和城市，永远做一个陌生人。

思想也是一样，我也不想跟自己的某个具体思想过于亲密。

北京和我的关系很一般。

• 最后应我们主编的强烈要求想请你简单介绍点你自己生活方面的事，我实在想不出这方面问题来了。拜托了！

我有一个妻子，跟我生活在一起。我在她读高二的时候认识她，然后谈了很短时间的恋爱，后来一直若即若离，1996年又重新在一起。2000年结婚。尚无子嗣。1998年来北京在美院进修，2000年起，经常工作。最后一次工作是在一年多以前。我目前不工作，作息习惯紊乱。很少出门，有一两个经常见面的朋友。性格乖戾、固执，情绪化极为严重。不喜欢凑热闹，不喜欢交朋友。由于小时候父母的调教，偶尔会给人随和的印象。但我对随和已是深恶痛绝。对喜欢的人非常好，对不喜欢的人爱理不理。经常忽视别人的好意。

性格决定命运，我乐于承担因自己糟糕的性格带来的生存及发展的不便。

我再这样坚持两年，如果现实条件不允许我继续做下去，我会出去找工作，将自己放到社会上为非作歹。福克纳曾说，为了写出一部好的小说，你可以去偷去抢，甚至抢劫你的母亲。因为——福克纳接着说——一部好的小说胜过千千万万个老妇人。我的看法刚好与他相反，我觉得你可以去偷去抢，甚至抢劫自己的母亲，只要你有了强烈的这么做的冲动。但是为了写出一部好的小说去干这些事情就非常可笑了。我觉得，一个老妇人甚或一只不经意落到你身上的苍蝇跟一部或者千千万万部好的小说都具有同样的价值。或者说都是毫无价值的。他们之间没有胜负。

写这个东西让我很不耐烦。因为很多想法是没办法一下子说出来的。最后只能说得乱七八糟。我想这是最后一次做这种事情，以后不管是书面还是口头的访谈我都不会再接受了。我得抓紧时间干些正经事情。


[他们网刊第七号 •访谈录]

《生活就是一列迷幻的火车》

——金海曙访谈

莫小邪

• 人物介绍：
金海曙：1961年生于上海，长年在福建生活。1982年毕业于厦门大学哲学系，1995年获大阪外国语大学东亚文化硕士学位。主要作品为中短篇小说集《深度焦虑》，主要译著为川端康成创作回忆录《独影自命》。获1996年度刘丽安诗歌奖。大型话剧剧作《赵氏孤儿》2003年4月由北京人艺于首都剧场首演。现居住北京。

• 前言：

这秋天，你飞越了整整一个太平洋
和我擦肩而过。冷漠，当然，但不仅仅是
人本来是孤独的，这我清楚
实话说我写这些也并不是怀旧……

----金海曙诗《兄弟》片断

在大海的包围中，他待了七年。狮子座的人都有不安定的气质，内心藏着强烈的孤独感，没有忠诚，没有光辉和宏伟的计划，他们就无法生存。那么，金海曙呢？对于写作的本质，每个人都有不同的理解，关键在于你想看到些什么？另类的生活？时尚？还是失去方向的青春，或者别的什么……当伊势丹遇上大江健三郎，那将是怎样的组合？“我对死亡一向有丰富的想像，”作为日本文化重要部分的生死观，在全世界来说都是很独特的，不断变化的世界，给人美感和乐趣，同时也带来了无常。海曙说：“写作在本质上是一种不断为自己确立标准的生活方式”，这句话使我想起了一部九六年的影片《迷幻列车》，这是让许多放浪形骸孤苦无依的青年人在片场内痛哭流涕的一部电影。当伊基•波普的重型朋克音乐敲响，四个抢劫后迅速逃跑的青年在大街上不顾一切的狂奔，镜头跟近的视觉冲击像是他们疯狂的呼吸，急促、晕眩，主人公马克•伦敦扑倒在一辆黑色汽车的挡风玻璃上，肆无忌惮地狂笑，最后他被警察从镜头中架走。我们的生活方式又在哪里？在眼前？还是已经淹没在对未来生活的期盼中。也许，生活就是一列迷幻的火车。

莫：日本是地震多发国家，因此建筑业十分注重抗震技术的完善。如果我推测的没错，阪神大地震时，正赶上你在日本留学的期间，还记得当时的情况吧？或者说你习惯了那种在黑暗中摇摆的感觉，就跟坐船一样。我有个奇怪的想法，哲学家喜欢在停电的时候思考问题，那种时候，思维能力属上乘。

答：你的推测没错，地震时刚好在大阪，当时的情况也记得，习惯就谈不上。哲学家喜欢在什么时候思考，这对我也是未知之迷。上乘的思维能力确实是诱人的，有些人发生在蹲坑时，有些人发生在做爱时，这件事因人而异，我是这样推测的。

莫：我觉得好多日本的影片都有病态成份；比如大岛渚，那部《爱的斗牛》中性爱成份过多，疯狂到了极限。叫人不舒服的是他非要用血淋淋的表现极端的张扬的美，叫看者有种美人鱼在刀尖上跳舞的疼痛感，一种超越理性与逻辑，违反常理的东西。这称得上病态美学吧？

答：确认病态与否是需要参照系的，而每个人的参照系又会有所不同，所以你这个问题难度很大，尤其是在上升到美学高度的时候。

（宵宫夜雨—北野恒富 ）

莫：还有人说过日本影片和日本文学一个调子，你认为呢？是什么使你翻译了川端康成的作品？单纯的喜好？

答：这两个问题是可以回答的。
第一个，调子问题与语言和翻译有关，应该说日本影片和文学都是相当丰富多彩的，达到了很高的水准，周围的读者和观众由于种种局限对此忽略了。
第二个问题回答是否定的，我的所有翻译都是约稿，肯定不是喜好。我喜好不劳而获，但这样的好运气我一次也没碰到过。

莫：作家，作品都处在人性的悖论之中。《广岛之恋》中，一个先后爱上的都是和自己国家作战的敌国的个体；法国和德国，法国和日本……当我们处于某种情绪当中，并不知道怀着怎样的情绪，无论是爱与恨，还是仓皇与自恋，都无法肯定，或者说相互纠缠的本身才是存在的意义？你说爱情是否永远不会独立地存在？难道只有沉沦和深陷？难道只有二十四小时的爱情？

答：咳。这是一个包罗万象的题目，亲爱的，我需要好好想想。问题的前三分之二，我确定超出了我思考的能力范围，后三分之一我又不知道你的中心思想在哪里。当然，沉沦和深陷肯定不大好，二十四小时的爱情没有体验过，应该是个不错的东西。

莫：你喜欢西班牙的阿莫多瓦的影片风格吗？这个编剧型的怪导演，他通过那部《我的母亲》的作品中，几个女人种种不幸的命运，在向世人暗示，或者说是他的潜在幻想，先做一个放荡不羁男人，然后变成女人。你觉得他有分裂型的人格吗？

答：又一次使我意外，莫莫，你的知识结构和思路都让我有点惊讶。当然，我吃不准阿莫多瓦是不是真的想向世人暗示幻想，虽然说先做男人再做女人肯定是一个幻想，只有下定决心的人在高科技的情况下才能办得到，分裂型人格办这种事情恐怕难度会大些。这个问题确实让我很绝望。

莫：伟大的女性可以关乎一切，而伟大的男性，情况也是同样。为了成为成熟的男人，他们必须走过曲折的道路。为此，他们要体验种种挫折、焦虑和失意。男人理所当然要关乎女人，那你对女性主义，或女性诗歌持什么态度？

答：我不大清楚你“关乎”这个词的具体含义，伟大和成熟这两个词在我这里也是心向往之，这辈子指望不大了。对女性诗歌的态度……我想恐怕没什么女性诗歌，只有好的诗歌。

莫：海曙对“自恋”怎么看？这是精神紊乱？想一想就怕，潜在地把整个现实都引入了自身。估计艺术家最为神经症，他们把世界作为整体，并从中搞出根本上是符号的问题。

答：自恋！这件事情真的很难弄啊，莫莫，下次不要提这么难的问题。符号什么的我就不知道了。既然是符号，肯定是根本的吧，我是这样想的。

莫：日本众多火山为当地提供了矿物质温泉。台湾的三温暖，大陆的桑拿。海曙喜欢泡温泉吧！你在日本研究东亚文化，告诉我，泡温泉属于日本文化特色吗？

答：温泉和桑拿是不一样的，泡温泉不属于日本文化特色，有温泉的地方我想都会去泡泡，我个人谈不上什么喜欢，脏了就洗洗。

莫：相扑是日本的国粹，你对那种纯体力的体育运动有什么看法？平常你去什么健身场所吗？还是工作繁忙，就以爬楼梯代替。

答：对纯体力的体育活动没什么看法，我想它也不需要什么看法。健身场所没去过，工作确实很繁忙，需要上楼又没有电梯的时候，就爬楼。

莫：日本的视觉艺术很有名，你有没有过在大街上遇见衣着打扮光鲜夺目地甚至叫人难以接受的男女，或者说你比他们的打扮还要出位。（许多人的感觉中，海曙是有点绅士，又有点嬉皮士的人。）品味不是天生的，时尚在你眼中是什么？

答：对日本的视觉艺术我不了解，但别人穿什么、穿不穿，我都可以接受。至于时尚是什么，我不是太清楚。

莫：据说日本人称呼男性都叫什么君吧？那他们喊你“金海君”对不？没咱们喊你老金有亲切感啊。

答：不对的，君也不是男性的统称。如果使用君的称呼，应该放在姓后或名后，如“金君”或“海曙君”，夹在当中有点像做爱或三角恋而不是喊人，叫“老金”当然也很好，无所谓叫什么，关键看什么人叫，是吧。

莫：日本的美容行业在亚洲遥遥领先于其他的国家，割双眼皮呀，抽个脂呵，在人家眼里都不叫个事，说说那里的女人？不会连说话都夹带着生鱼片味道吧，估计是柔到骨头里啦，哈哈，要不你在那里待那么久？（这条仅供参考，内部人员交流！决不公开！）

答：可以公开，没有问题的。美容行业我肯定不了解，但说话夹带生鱼片的味道不是一个好的形容，有点腥气的。总之，我倒是希望她们腋下有点樱花的味道……

莫：樱花是五月开花吧，玉渊坛公园每年都有樱花节，你参加过没？说到樱花，我又想起了手工艺品，什么木偶，纸伞啦~~你回国后，留着那些日本的手工艺品吗？

答：没参加过，不喜欢人多的地方，我觉得目前看到的人已经太多了。手工艺品应该有个把的，需要找一找……

莫：你的小说中有你在日本留学时的漂泊不定的精神状态，似乎你把故事本身推到了次位，状态比故事本身更加深刻。我讲的对吗？

答：你讲的比我写的要深刻，我说不出什么更多的了。

莫：许多人是从个人的角度来触摸社会的，他们笔下的个人都带有相当社会性的内涵。你认同个人化写作是新文学产生以来，最为详尽和细致地捕捉身体感受的吗？

答：一般意义上的写作都是个人化的，史诗、说唱、戏曲和我们目前的写作概念略有出入。至于身体感受、新文学等等，已经超越我的知识范围了。

一个真正的写作者，注定要忍受孤独感。因为孤独，你才会去相信生活，去憧憬未来。在一个陌生的环境里，更加感到人与人之间的疏离，难以沟通，但这又是很普遍的生活状态。

莫：你说那种孤独感是具体的吗？

答：孤独这个词，我2003年以后可能不会再使用了。当然，它是非常具体的。

莫：为什么有时候我们既想突破孤独，又想保持孤独呢？

答：因为我们都是人嘛，这个问题倒是很简单。

莫：你在北京生活有几年了？这座城市给你留下的最深的印象是什么？和别的地方比较而言，你更喜欢哪座城市？

答：从97年算起的话，连续在北京生活六年了，对我来说暂时是适合居住的，历史文化什么的跟我没什么关系，给我留下的最深印象是已经呆了六年了，和别的地方比较，我比较喜欢巴黎。

莫：写作和生活是相互承当，你对将来的生活有什么打算？随遇而安？还是……

答：从来不是我打算生活，而是生活打算我。随遇而安……也有可能吧。

莫：你有稳定的工作，不用靠写作谋生。平时工作和写作之间会不会起冲
突，有没有迟到的经历呀？

答：当然，任何不同的状态间都会有冲突的，迟到经常有。

莫：一个英国人，叫什么DM托马斯的写诗和小说，也搞翻译。在对《白色旅馆》的叙事过程中，他有意识将事实与虚构混为一体，以诗意盎然的方式表现被掩盖的真理。有些章节与章节之间甚至很荒诞离奇。我记得你有一篇小说叫《我要跳楼》，就是一篇荒诞不经的小说。生活的本身就很荒谬，你说，我们的眼睛无法具体看到的东西，有时候就是荒诞的吗？

答：《白色旅馆》没看过，《我要跳楼》写在我开始写小说之前，荒诞，咳，你让我怎么说呢？朋友，是这样的，我们的眼睛无法具体看到的东西或者能够具体看到的东西，都有可能是荒诞的。现在我承认，荒诞这个词确实不大好。

莫：我忘了是谁说：人的灵魂是一个遥远的国度，无法接近，无法探访。他是说人的荒诞性！你能解释一下：文学可以表现非理性，甚至反理性的活动，但文学作品必须是合乎理性，可以理解的。我不明白。

答：你这个问题是有点意思的，也是一个真的问题。但它不是一个写作的问题，而是一个科学的问题，需要专门研究的人来回答，如果有人告诉你他能回答，那么他不是科学家就是骗子。

莫：你觉得后现代小说能填平精英文化和大众文化的沟壑吗？后现代小说和先锋小说等同吗？啊哈哈，所谓先锋，就是看谁先疯了~~

答：这些词都太大了，填平、精英、沟壑、后现代……还有先锋，它不是我考虑的词汇和问题。

莫：你有没有三更半夜写小说，写到特别兴奋以至失眠的时候？
可以喝些咖啡，有次我找不到方糖，就用了炖银耳羹的冰糖，好在没把咖啡放在汤里。

答：各种情况都有。咖啡放汤里，其实也可一试，没什么不可以的。

莫：海曙是老司机吗，几年驾龄了？我一定要把驾照拿下来，到时，咱们揪集一伙人到四环上飙车，也算支持奥运会啦。

答：连续驾龄三年，间歇驾龄五年。你的设想很好，但飚车就算了，我已经不习惯剧烈活动了。

莫：咳咳，都是非典惹的祸，《赵氏孤儿》我没看着；听说是一部“现实主义”色彩的话剧，我想，如果从人物的命运感上来说，戏剧性会得到加强。那对于“戏剧性”你怎样看待？

答：戏剧性就是叫你想不到。

莫：我知道马连良、谭富英、张君秋、裘盛戎四大头牌合力打造的京剧版的《赵氏孤儿》。你知道《赵氏孤儿》的版本有几个？

答：三个。《史纪》，《赵氏孤儿（纪君祥）》和我的这个。

莫：最后，向你卖弄一下我的三流日文，（几流都不怕，不下流就行。）メリ一クスマス！呵呵，现在说这个过早！还不到圣诞，那还是说点别的什么，ぁりがとぅ！这么说对吗？

答：很好，说得很正确（几流都可以，下流也可以）。
……（未完待续）

海曙的诗歌：

兄弟

兄弟，那时我们还青春年少，心无芥蒂
我们还有许多时间让我们彼此误解
那没什么，彻夜长谈或者
用同一只杯子喝酒
只是因为我们足够年轻，这一点
我想我的理解是对的，如果你仍然能
和我一起坐下来，和当时一样
平静地把手放在桌面上回顾
任何一个片断，我们必然将心情迥异
正如天空的蓝在不同的角度下成色是不一样的
这秋天，你飞越了整整一个太平洋
和我擦肩而过。冷漠，当然，但不仅仅是
人本来是孤独的，这我清楚
实话说我写这些也并不是怀旧
在我们都曾浪迹街头，从人为的荆棘中走出来
它比山坡上的那些要来得尖锐
有很多事情因此变得不重要了
兄弟之情，等等
曾经感动我们的现在变得有点虚假
那么脆弱，虽然我们都会共同怀念它
我知道你正在离我不远处
过正常的日子，吃饭，喝水
为妻子的琐细之事耿耿于怀
但你对我来说仍然是
音讯全无
你不会给我再打电话，我也不会。

早晨

阳光不强不弱
真是挺好的
我的背后是一排书
这时
我心情不错
跟一个使劲劈柴的人没什么两样
精力充沛，欢喜，有吃的
另一个房间里还有个
蜷曲着睡着的女人
她几乎
称得上是我的，此刻
她赤裸的梦她自己也未必明了
但是，她很安祥
没什么可说的
一切均好
我下楼买烟，想要
走一走，让心情完全舒展开来
像那株刚浇下水
的扶桑，它的花开得那样红，那样美妙
哈罗，早晨，现在你要我说什么我都陪着你。

Over之歌

在路上我们能够逃避一切
能沉默，直视前方
这个理由是充分的
过去所有日子再也追不上我们了
因为我们烦了。
沮丧、狂喜和彼此的仇视
都被扔在了
无人停留的地方
那里，荒草丛生，天是无尽之蓝
它在正前方等着我们把自己扔进去
留下长长的、长长的
抛物线。
小树林变形了
它们纷纷躲闪
刚才我们干起来时也这样
五官扭曲，加速度
荒草从我们心里向外疯长
因为我们烦了。
但现在我们是沉默的
速度推动我们
我们变成子弹
我们将击中
我们自己，那个最佳
的点，速度将停在
我们体内的某个点上，一切静止
Over。

离开旅馆，上路

走下楼梯，转弯
我们要走了
走廊是昏暗的
大厅突然呈现，似乎它等我们已久
外面是风，很冷，很多叶子吹过去了
小姐坐在柜台后面看书
像游泳，我们看不见她的头
她帮我们办离店手续
再坐下，继续
把头藏在我们看不见的地方迷乱
秋天已经结束，在门口，我们站着
像两根火柴，需要点起来
我们才有勇气推开门走到街上去。
文字


诗

陆 离：《爱玫艾美》第十八 十九章
崔蔓莉：《最爱》第七、八章
艾米莉：《珍珠》
陈高峰：《南山》
韩 东：《十年一梦》
看见了：《于大头》
李 黎：《我的微不足道的伤口》
梁学敏：《在秋天做梦的人》
姚来江：《历届生》
张尔客：《我与赵小宝的一次郊游》
曾 浩：《我的事情就是回去洗衣服》
赵志明：《鬼脸城墙》 《夜晚飞行记》
刘丽朵：《鸟村故事》 《烈火青春》 《小美！小美！》

小
说

巫通社时评：
《独一无二的太监》
《张元为什么那么绿》
《高晓松式的青春哀怨与人格分裂》
《为什么我们不拍三级片》
《人民需要被吓》
《美术馆东街22号》
《一个英雄的第二个后代》
我们：
《我的朋友巫昂》
《我的朋友李红旗》
《我的朋友尹丽川》
《我的朋友沈浩波》
《我的朋友李师江》

专
栏

《我多想成为一个温柔的人》——李红旗访谈
《生活就是一列迷幻的火车》——金海曙访谈

访
谈
录

[

网刊主编：曹 寇
小说选编：草 寇
诗歌选编：李 黎
制作：他们文学网
公元 2003.11.10

]