诗

[他们网刊第六号 • 诗]

咄诗五首

八月亦然

我们都掉下来
因为在这个下午
天太热阳光也太灼人
只要是好奇的人
听到那个声音
就肯定会伸出头去张望
张望了就有人掉下来
一个掉下来就有另一个往下掉

八月光耀

叫着一二三
也叫着树上的鸟
步伐要整齐
脚面成一直线
休息的时候
大家躺在树底下
喜欢听知了的人
都把眼睛对着上面

七月疾雨

他们不让我坐在前排
说我太胖了
闪电下来的时候
沿着电视塔
聚下来一根线
这十年得遇之奇观
我因为胖的缘故
没有看见

远和近

近来寒暑不常，希自珍慰。
这是电脑里自动跳出来的一句话
而上海的实际情况
基本就是这样
寒暑无常
忽晴忽雨
无聊的人都在自慰
我不是胡说

咬在嘴里像肉

那只黑色的龙虾
阿姨，你把它弄丢在屋子外面了
下雨的时候
美人打开门
看到龙虾趴在地上
小孩子出去
尖笑着回来
把龙虾装进玻璃瓶
美人，你炒的龙虾
稍微有点咸
但那个孜然的味道
我真得很喜欢


张三诗一首

真的

1、
要我发誓
比要我说“真的”
要难受
所以也更难
所以我说“真的”
并且拒绝它带上发誓的色彩
但这多少有点失败
就如同
诗它没有生活也是诗
生活它没有诗也是生活
这么顺口
但却用不到我的身上

2、
这么快就写诗了
这么快
这些诗都是写给你的
这么说出来
先前的障碍我都看不见了
或许真的是不在了
我不放心啊
我唯愿你和诗同在

3、
好吧
让我送你一朵栀子花
它开在紫竹院的护栏里面
香气，香气
你会闻见它的
它绝对

4、
生活如此美好
包括一些破坏
晚上我用斧头劈开炖菜的腔骨
“噼啪”一声
菜板裂成了两半

5、
平淡的生活
包括在聊天室里对人说，我想和你睡觉
包括吃冬瓜和丝瓜上瘾
包括很久不给竖打电话了
他是个好兄弟
包括对张4来也不迎去也不送
都这么多年了
平淡的生活
包括那么多的顺从和继续
让我感觉绵延不绝
生活不能一劳永逸
但是的确
不能没有你

6、
你的声音
刺激我的听觉
我想说，这不是爱情
要知道
这是张3一贯的狡辩
我太不懂事
甚至不懂得这一切
我让你孤零零的
而我又因此哭
你反过来说我单纯
我哪儿单纯呢
狡辩的单纯

7、
好吧
就让你尝尝我做的丝瓜
它不代表我的厨艺
仅仅是我喜欢它
并且不能取代对你的
喜欢

8、
我的你是神秘的你
你的我是不死的我
这都是我们彼此以为的
但你认为你难葆神秘
而我认为我只是在苟活
我在努力像你接近
真的
居然能用上努力这个词
而不是苟活中的顽强

9、
一年半
这不重要
但这又很重要
我应该对所有人好
所有人
仅仅是我喜欢的人
这不重要
这又很重要
就像永远
我要排除多少艰难险阻
我说，永远……
这就只有重要


春树诗二首

虚伪

说虚伪，论虚伪
我觉得我都已经
快变成一个虚伪的人
虚伪得不想说话
不想骂人
不想吵架
不想打官司
这么虚伪
我还在忍
忍字心上一把刀
你们都是善良的人
能说
能干
有理想有追求有抱负
有事业心
日理万机
我怎么好意思
老给你们添麻烦
让你们去善后
给我解释
说我不懂事么
你们也要把我
变成一个虚伪的人
不但虚伪
还伪善
面带笑容
我不知道你们在想什么
你们可知道我在想什么
作者
无非是
流水生产线上的
一枚棋子
无足轻重
摇头、叹气、谈心、拉拢
漫骂、伤害、欺骗、感慨
都没用
在你们没有想到的时候
我就长成了这样
注定
面和心不和
就让我一直站在你们的对立面上吧
你们早就
把我踢出了朋友圈
是你们
让我学会成长
让我痛哭无知的成长
我不是你的谁
用不着教育我
2003/7/1

长达半天的欢乐

为了这半日欢
有时我们要付出整个夜晚
晚上我看到
你的眼睛黑得发亮
有时你戴着帽子
眼睛压在帽沿下

为了这半日欢
我们要付出一整天的钱
一整份
只够我上网的钱
你，上厕所
或者在旁边看着

这半日欢
已经让我们晕
晕倒在草地上
消失的人去了日本

这了这半日的欢乐
我整日游走于欢场
我要
把它弄出来
这压抑着我生命的欢乐
这打动我致死的欢乐
这我本打算献给你
献给我们同有的欢乐
不知道你怎么说
我忐忑着
也要让你看到这欢乐

这长长的、甚至长达半天的欢乐
这长长的、甚至长达半夜的欢乐
已经快要了我的命
2003/6/26


乌青诗一首

卡龙和刺母

刺母的样子真可怕
第一个见到它的人
当场就吓死了
人们传说
它比世上最恐怖的东西
还要恐怖一万倍
刺母所到之处
一切会逃的东西
都会疯狂逃亡
且永不回归
此时的刺母
缓缓进入一个洞穴
它并不知道
这个洞穴的深处
卡龙正静静地呆着
一动不动
卡龙、刺母
刺母继续向洞里爬去
刺母卡龙
刺母卡龙
我们心跳加速
卡龙刺母
卡龙刺母
我们摒住呼吸
卡龙卡龙
刺母刺母
终于
卡龙察觉到有东西
向它逼近
但它也不知道
到来的是刺母
它依然静静地呆着
一动不动
卡龙和刺母
他们一步步接近


水之眉诗五首

动物园

1、羊拉车 狗拉车

你把我的右胳膊
取下来
放在狗车上
车欢跑
沿着袖珍的轨道
羊看着我的左胳膊
眼睛里有某种欲望

你握着我的左手
始终握着
我笑出了眼泪

2、鸵鸟和鸸鹋

蛇
一双缺钙的腿
对鸵鸟
想到的就这些
你看
它的脖子
它走路的姿势
又在说了

鸸鹋
这两个字就念
而苗
女人的大衣
是不能缺的东西
如果恰巧
它很好看
又保暖

3、鹿

从外到内
一男一女
一木门
一公鹿一母鹿
男人吻了女人
木门没动
公鹿有一个吻的动作
母鹿没有一个被吻的动作

4、海獭

我们在什么都没有
的那地方
站了几分钟
居然没有感到无奈
因为
它正好代表了冬天

5、狮子和老虎

你说老虎的眼神
真好看
我看了一眼
顺便发现
它的毛看上去
比狮子干净

我可以说
在叫的是狮子
安静的是老虎
在走的是狮子
俯卧的是老虎
但不可以说
一只寂寞而美丽的老虎
一头郁闷而潇洒的狮子

这只是现在的情形
现在
我们在它们之间
穿来穿去


六回诗一首

死了吗

二楼不是最高的
我们站在三楼
我妈说
出事了
有人问
死了吗
行人匆忙向
村口跑去

死了吗
我问我妈
功帅家全出发了
剩下他的老奶奶
事故发生在大坝那
离我们村有点远

拖拉机
从村里边开出来
一些村里人
他们也要去那大坝看看

大坝
在楚门镇和上岙村的中间
过了大坝
也差不多快到楚门了
同样
过了大坝
进入隧道
离上岙村也近了

摩托车
是不是比桑塔纳要快
拖拉机肯定是最慢的
尽管老郑加快了速度
五菱小面包不快也不慢

功帅是一个帅哥
他的老婆是一个美女
就在前几天
他们结婚了
功帅还是做以前的工作
猪肉推销员

我叔叔家的小卖部
有人也在问
死了吗
可能非常严重
功帅这么年轻啊

我们都听见电话响了
电话里说
功帅已经送进医院了
正在抢救
那到底是死了
还是没死

二楼的楼梯口
有扇窗户
我们就是站在那
向下看
是路
向前看
是功帅他家

我姐姐回来了
自行车停在一楼
她问
死了吗
我妈说
不知道


纯铁牙签诗二首

蝴蝶传奇

陌生人，你愿意
和我聊天么？
你愿意坐在公园的石椅上
陪我一个下午么？
我有很多新鲜玩意儿
可以说给你听
包括你闻所未闻的
一个人
怎么变成了虫子
又怎么变成了蝴蝶

相爱的人们如此幸福

小王喜欢游泳
而小苏
喜欢爬山
于是周末的时候
小王去了游泳馆
小苏去了城郊
小王游泳回来
说看到泳装美女
小苏爬山回来
说采了山头野花


叶青诗一首

一个人的灯火

叶青你
能不能坐下来
不要在
本来就不大的房间里
走来走去
你还光着上身
真的就那么热吗
看看你瘦弱的胸脯
肋骨清晰可见
这个样子你难道还想
走到窗口去吗
你窗口的灯光仅仅是
万千灯火中的
一盏


心地荒凉诗一首

老虎来看我

老虎坐在管庄小屋里
一张床上
他31岁
我21岁
第一次看见他的头和身体
隐藏在肥腿
中间的
生殖器

我念一首新诗给他听
“七月
过完三十一天
你还是七月吗？”

他笑了
西瓜切开
花了2.9元
好多天不曾吃过

老虎
因为诗歌你从玄武门打车
来管庄看我
谈谈自己
也说说——

余华
川端康成
博尔赫斯
他们仨写的小说

十七点差五分
因为肝炎
你站起来告辞要去见医生

祝愿你
新婚快乐
身体健康
飞机平稳

管庄车站
我们握手
这首诗最后标的日期
就是今天

明天你回宁波
老虎哥哥
保重
再见
2003.7.5北京


丑石诗二首

用凹和凸聊天去

用凹和凸聊天去
你说要去隐秘的地方
要改名叫凹和凸
但你没说
谁是凹谁是凸
那时我一边笑一边
看窗户外面
小雨淅沥沥下着
你那儿可能正干旱
你可能正把手
放在凹陷的地方
对于我来说
不是凹的太远就是
凸的太荒唐

维维安•福

这个喀麦隆黑人
他倒下了
翻出的白眼真的很白
比你我的白
也比法国白人白
为了这一点
我们能够明白
大家的掌声
是真诚的


李黎诗一首

五人打牌记

打牌
昨天晚上几个人喝酒
然后打牌一直到凌晨
小平在别的地方先喝了两瓶过来
他又喝了三瓶，还抢酒喝，说喝少了
结果在床上呼呼大睡。
打牌是有惩罚的
7月4号浩民20周岁
我输了第一局，倒数第一
在那天就要多喝两瓶，本来要喝6瓶
8瓶，似乎是我过生日了
曹寇倒数第二，加一瓶
他本来也是6瓶
第二局
我倒数第二，在小平生日那天要多喝一瓶
他们三个全部倒数第一，被我关的
12张牌，一张不出算30，大关
10张和10张以上算20，小关
我一把把他们全送过250的预定分数线了
全部加两瓶，开心
最开心的是，彭飞先出一对3
浩民接了一对4
我接了一对5
曹寇抬头一看，哈哈，345啊
那好，老子来个678
于是他出个678连对
我们哈哈大笑，看着曹寇
曹寇呢，也看着我们哈哈大笑
彭飞弯腰走开，曹寇还在笑……
打到凌晨，出去吃稀饭和煎饼
很久没有吃过了，但是吃起来不过如此
这就像做爱一样，像任何事一样
你说人有什么意思呢
意思就是，在吃到好久不吃煎饼和稀饭时
连声说好吃，恩，好吃
早晨的风吹在身上很舒服
后来下起了小雨
他们三个都回到家
小雨仍然是小雨


朱庆和诗二首

新媳妇

新媳妇
因为害羞
新媳妇总是溜着墙跟走
白脸皮，红头巾
槐花的香味在巷子里弥漫
娘家是打渔的
而婆家只有那头黄牛最值钱
她没想到将来
她要一口气生下四个女儿
老父亲会被洪水冲走
黄牛到集上换了钱
懒惰的丈夫瘦成鱼干样
最终去信了耶稣
这些都是她没有料到的
她只是习惯低着头
一直沿着墙跟走
头顶上的的槐花依然盛开
每年灿烂又洁白
2003/6/29

卖葡萄的，掏耳朵

卖葡萄的男人挑着担子在街上走着
掏耳朵的女人站在街边喊他过去
连喊了几声，卖葡萄的男人才听见
葡萄是刚摘的，要买就多买些吧

你耳朵不好使，还是先来掏掏耳朵
卖葡萄的男人放下了担子
掏耳朵的女人说得真是不错
耳朵是听不清了，看那双手就知道技术不错

你瞧，你瞧，耳屎这么多
回家给你的葡萄当肥料，会长得更大些
卖葡萄的男人才不管她说什么呢
他只想看清这个女人的模样

一个男孩偷走了葡萄，就站在不远的地方
卖葡萄的男人想站起来追
掏耳朵的女人说，千万别动
不然耳膜会破，那样可就真听不见了

卖葡萄的男人只好一动不动
那个孩子或许是真饿了，就让他吃吧
女人说一声好了，你现在想听什么就听什么
男人起身听了听，然后送了她两串葡萄
2003/6/29


张浩民诗一首

女人

一个女人刚洗完头发
整个身体变得潮湿干净
她们的脸上
散发着远远的淡香

一个女人刚进入恋爱
为爱身死
她们的身体
散发着远远的淡香

一个女人刚刚想起
音容笑貌模糊不清
挥之不散
散发着远远的淡香

这是多年以前
我站在一个姐姐的面前微笑。
她
影响了我后来看待女人的眼睛
因为她湿漉的头发
以及
对情感的无知。

这就象梁祝音乐下黑暗的墙壁贴着的一张古老的年画。

2003.7.7


弟弟的演奏诗二首

现在

很多时候我都没有钱
没有饭吃
年轻的日子
总是常常挨饿
空着肚子睡觉
什么事也做不了
我只有呼吸、吐气
有气无力地想着粮食
身体在虚幻的梦境里
越陷越深
那种感觉
就象死了一样
2003/6/12

午夜火车

一到午夜时分
整座城市就变成了
火车的世界
一列列火车
象一条条觅食的大虫子
在纵横交错的铁轨上
缓慢地爬来爬去
它们发出的响声
很远的地方都能听见
2003/7/8


头脑发热诗一首

一声不吭

我知道你在我身上进出时
那么努力，为的是什么
你想让我喊出一些挑逗的话语
亲爱的，你知道我可以这样做的
但我一直紧紧地咬着牙
紧紧地一个字也不吐出来
亲爱的，我多害怕现在说了
一旦你从我身上离开
我们就再也找不到一个字来
组成话题
我多么害怕我们别的时候
一声不吭


刘德华诗二首

星路

61年出生，家境贫寒
17岁参加演艺培训
83年，出道成名
90年大红大紫
一直至今

不想说
日复一日，年复一年
不想回答
任何问题
看着朋友们一个个转动而去
有的死，有的走
有的
走火入魔

42岁了
站在这里，已是物是人非
新人不断，心情依然

回忆不散

20年前去港外的小岛拍戏
路中经过一个水湾
在船上
曾志伟给我讲了一个故事——

20年前去港外的小岛拍戏
路中经过这个水湾
在船上
洪金宝给我讲了一个故事——

20年前，这里淹死一个女孩
船过之处，人死不断
女孩是当地人
喜欢民歌，必须唱当地民歌
才能逃过此难
曾志伟正讲着这个故事
船开始摇晃

82年的我，还不会唱歌
但我勉强唱了当地的民歌
之后风平浪静
我开始练习唱歌

20年了，每次拿音乐奖
曾志伟会笑我
不知是因为我曾经唱歌跑调
还是因为
那个死去的女孩

20年前去港外小岛拍戏
路中经过一个水湾
在船上
死去的女孩给你们讲一个故事
故事与我有关


玩二诗一首

火车在行驶

象火车的行驶
爱是一种惯性
一时半会儿
很难噶然而止
对于那些
从火车上
破窗而逃者
在临床心理学上
我们称他为
旅途精神病患者
对于这类病人
救治的方式
并不是
让火车停下来
就可以了事的


白鸟冰河诗一首

石头记

1

在石头里看书
在书缝里
把飞机吊起来

你是个秀才
总是沉默
一说话
倒象个聪明的哑巴

2

人间很冷
街道很光滑

一个人在屋顶上酿酒
一个人在马路边生火

然后就都不酿了
都不生了

大家停下来
坐在一起
围着你唱歌


魔头贝贝诗一首

你乳房上淡青的血管

仿佛可以看见
你乳房上淡青的血管
今天
蓝墨水经过白纸
我用英雄牌钢笔
写软软的句子

每年我都会用英雄牌钢笔
写很多句子
它们形成堤坝
挡住汹涌的空虚
每年我写下的句子里总有很多个字
指向你

日升月落
祖国南方
气候温和
海拍打礁石
你背靠的那棵树
结满椰子
2003.7.5


网刊

[他们网刊第六号 • 小说]

《爱我就给我》

乱

1

雪是从凌晨三点下起来的。也许是四点。我不知道。我被梦里的那些冰冷的海水围困，刚一挣扎，就醒了。我感觉我的手心里全是冷汗。电话就是在这个时候响起来的。或许先前它就响了，只是我没有听见。

愣了一会神儿，我才光着身子下床。经过客厅时，我看到镜子里一条白影，豁亮的闪过。我记得我把手机扔在客厅的桌子上了？但现在我听得到它急切的叫声就是找不到它。两手翻开那些凌乱的碟片、烟灰缸，终于在一个饼干盒子里看到了短暂的光亮。打开，“无号码呼入”。可它还在响啊而且还越发的不可收拾了。接听的瞬间，我几乎可以断定是“普京”了，因为昨晚我在聊天室和他大做特做了一把，不是他又会是谁呢？

却是一个女人的声音。不是“普京”。我就开始不耐烦了，才凌晨啊，我甚至又闭上了眼睛，摸索着往床边去。“谁呀你？到底是哪个嘛！我好困的！”电话那端无缘无故的停顿。我这才想起来，刚刚她说什么来着？姐姐？她是叫我姐姐还是说我是她姐姐？

“猫儿……我是你姐姐。你忘了我了？”

“姐姐？你是我哪个姐姐啊，我说？”

“……。我是阿紫呀。是不是你姐姐？”

我是说，我已经不那么困了，而且先前的那一层细汗又在这一瞬间重新占据了我的身体。你、你、你说什么？你是谁？阿紫？你是阿紫？！我突然的感觉被什么东西哽住了，说不出话来。换了一个耳朵听，闲下来的这只手里全是汗，它们被我随手抹在自己身体上，顿时带来一片沁凉。“为什么走呢？好好的，而且你也不打个招呼就这么的消失了。很久了啊！”勉强说出了这句话，可我分明感到要说的那么多。

“唉！”阿紫在那端叹息了一声，那声音象灰吊子在黑暗里消散。“不说这个了。你好么？还去‘燃情’酗酒么？”阿紫问我。我不知道说什么好，突然对着电话无声的笑了。“少喝吧，尽量少喝吧。我现在就经常的失眠，白天黑夜分不太清的。”过了一小会儿，阿紫在那端好象自然自语的说。我握着电话缓缓的走到 窗台前，用另一只手按在那些窗花上，不一会儿，手印的边缘就开始融化，我把脸贴在上面。雪还在下着。面对隆冬，我无话可说。

“你那边现在是几点？”我说。

“十点不到吧大概。我不太知道。下着雨好象。”阿紫的声音听起来不太真实。

“出去干嘛呀，到哪还不都一样。”我现在仍然不清楚我要说什么，但我能感觉到，我要说的那些正从这句话开始，向我越走越近。

“谁说的到哪都一样？我告诉你，猫儿，不一样！真的。”阿紫固执的说。“有什么不一样呢？活着就是他妈的干耗着，到哪都一样。”我一边说一边颓废的弄乱了我的头发，使我眼前的事物变得更加模糊。“耗死拉倒。”我又说。

阿紫的声音基本上可以用荒凉两个字来概括。我感觉得到，她一直在尽全力不让自己听起来那么的支离破碎。

“真不一样！”我听见阿紫更为绝对的说。“是真不一样的……真的，猫儿。我从没象现在这样绝望过。”

阿紫说到绝望的时候语气已经相当平淡了，所以我认为她已经不那么绝望了。但说真的，她这么说过之后，我的心里还是蓦然的凉了那么一下。电话就这么分别被我们握在手上，这短暂的沉默，几乎是一生。

后来还是阿紫先笑起来的。她呵呵呵呵的笑着。先前的一秒钟那笑声还有些陌生，但转眼间，那个我熟悉的阿紫又重新降临在这个时刻。“猫儿，你还记得那个向东么？喝高了躺在马路砑子上睡觉的那个家伙，现在他在干嘛呢？”“跟大老婆离婚了。去海南做生意，听老西说前一阵子弄期货赔了个底儿潮，正准备打道回府呢！”我不加思索的告诉阿紫，同时也感到自己内心中那些熟悉的东西正在开始变得柔软起来。

“都他妈的一个鸟样儿！穷折腾！上窜下跳的一辈子，也都这么的挥霍掉了。没鸡吧什么意思！唉！”阿紫叹息了一声，那声音传过来时，在我身处的寂静里多少显得有些夸张。短暂的停顿。我把自己挪到客厅的大镜子前。外面的雪映到屋子里，事物顿时清晰了许多。

阿紫问我：“是不是又光着身子左照又照的呢，现在？”

我低了头，甚至有些害羞的冲着电话点了点头。“恩”。我说。同时瞄了一眼镜子里那个光滑的影子。“颈椎还疼么？”阿紫又问。我的手下意识的摸到自己的脖子。我说，“还成啊。”“少看书少上网，多出去活动活动。”好象是自然自语又好象是对我说的，阿紫的声音在这刻忽然变得飘忽起来。

是呀，我还是整天跟大军他们扎在一起狂喝烂醉的。就跟你在的时候一个样。恩。马涧也还是那个穷德行，不爱说话，闷头喝酒，高了就拍桌子。什么？阿远？哈哈哈！阿远有意思！最近他帮一个大公司设计了一个什么鸟软件，蒙了一大票银子，不到三个小时，他就输个精光，横着就回来了！陆高？唉！陆高最近可有点麻烦。陆高他手巧你不是不知道。他自己设计了一款新型贞洁内裤，跟个姑娘签了三个月的试穿合同，结果把那个姑娘弄成了永久不孕。人家到处告他呢现在！哈哈哈哈哈！我和阿紫就这么笑开了。

雪还在下着，我感到手脚冰凉，后来我就披了件睡衣蜷到了沙发里。我和阿紫都在努力的控制着什么，但越是用力，我们就陷的越深，就象现在，再一次降临的停顿，一下子将那个我和阿紫都试图掠过去的东西，更加突显出来。在一片令人窒息的寂静里，我几乎能看到阿紫那惯常的动作：反夹着烟，象个犯了烟瘾的男人那样贪婪的大口吸着，然后在烟雾里眯缝起眼睛，有些吃力的问我：“那，那老皮呢？老皮他怎么样？……他还好么？”

阿紫问过这句话之后，我在心里终于长出了一口气。原来这样的感觉就叫轻松啊。我说：“老皮？”

“恩。老皮。”这次阿紫比较确定。“我想知道老皮怎么样了？他还好么？”

一时间我不知道说什么好。我和阿紫，就那样陷入无法逃脱的瞬间。

是啊。老皮。

2

那个时候我们都喝的差不多了。过了午夜，酒吧才开始陆续上人。在大军的招呼下，越来越多的朋友聚过来，很快就形成了一个场子。阿紫特别能喝那种烈烈的杜松子酒。她在朋友们中间不停的碰杯，不一会儿就听到了她夸张的笑声。

我躲在光线相对暗淡的角落里昏昏欲睡。那个时候我总失眠，整天白着一张脸飘来飘去的，只有到了夜晚，我才感到安全和放松。我总是习惯在夜晚来临的时候扎在酒吧的某个角落里昏睡，我不知道除了这样我还能干什么。

后来，我听到阿紫的一声尖叫，接下来就是男人间的问候和用力拥抱的声音。那个走进来的男人一直你好你好你好的，我估计是挨着个的握手来着。我懒的管这些，把脸埋的更深，企图在一片喧哗声中再次睡去。

过了一会儿，我听到脚步声朝着这边走过来，然后阿紫的手抚弄了我的头发。我抬起头看到喜滋滋的阿紫和她身后的大军。大军左边好象还站着一个人。阿紫指着大军身边的男人对我说：“猫儿，他就是老皮！都快成我的梦中偶像了！”阿紫兴奋的对我说同时回手拍了老皮一下。那样的眼风，即使是在黑暗里也是夺人魂魄的。

先前还是笑着的，尽管那笑看起来有些凌乱，但看到我，老皮的笑容蓦的凝住了。看到这，大军拍着老皮的肩膀，意犹未尽的说：“怎么样，哥们儿？我就说吧，我们猫儿象她。让你早点回来你还不不的！怎么样？哦？”大军一边搓着两手一边冲老皮得意的笑起来。阿紫疑惑的将大军拽到旁边去，可能是问他究竟怎么回事儿。我也一头雾水的呢。然后，我看到眼前的这个叫老皮的男人冲着我伸出手来，同时他还稍微偏了头眯起眼睛研究似的看着我。他用力握了一下我的手，说，大军常打电话说起你。你好。

我好。我迷迷糊糊的说。然后用手拢了一下头发重又陷进黑暗里。闭了一下眼睛，等我再抬头时，我发现老皮还站我面前的桌子对面看着我，我示意让他坐下，他才缓过劲儿来似的朝身后的沙发椅看了一眼，顺手点上了一直叼在嘴上的那支烟。

老皮是大军的朋友。在那之前的三年里，老皮一个人徒步沿着国境线环游了中国。大军曾多次在喝酒的时候拍了自己的胸脯跟我等炫耀老皮在旅行中的种种传奇。什么沙漠里与狼共舞了，什么三天两夜水米未进生吃大白蚁了，什么幸亏跑的是一百米三脚印的速度要不早被摩梭女人集体狂办了等等。等等等等。老皮这个形象在大军的叙述里越来越丰满越来越令人向往。有一次，阿紫喝高了，拉着大军的胳膊非逼着大军给当时正走在云南的老皮打电话，硬要大军告诉老皮有个叫阿紫的女人爱上了他问他现在飞过去跟他一起徒步旅行成不成。当时大军一脸坏笑地看着阿紫说：“你呀！这么些年，我怎么就没看出来你呢？你性急噪啊你！”而后又指着阿紫回头对我们大家说：“啧啧！人家阿紫优点就是多，见一个爱一个不说，还对哪个都是热情如火真心实意的！不象你--大军回过身指着我--一天到晚的没感觉没感觉的 ，整天就是个迷糊！”

“我还就纳了闷儿了我----大军这时一本正经的转过身面对了我--你到底跟谁有感觉嘛！克林顿啊还是拉登？！大伙儿一通哄笑，接着是性起的干杯声此起彼伏。

就这么的，在大军的渲染下，我又隆重的成为了大家的下酒猛料，他们看着我，憋着坏。说实话，大军一提拉登，我的心里还真是一热，但随后那热就迅速消散了。我总是这样，短暂的瞬间，让我融入太多。大军还是不依不饶的毁我：“要不这么的得了--你小声跟哥哥我说说，你到底跟哪个有感觉，哥哥我今天豁出去这老脸跟人家周旋周旋，死活也让我们猫儿乐上一回子，怎么样？”说这话时他还朝身后众人挤了挤眼睛。他妈的，这个狗东西。

赶上那天我心情好，我也就顺势洋装了无奈的样子，同时还委委屈屈地朝着大军栖了过去。这下子大军和其他人可都当了真了，屋子里一下子静了下来，还仿佛听见有人压抑的叹息了一声。神会保佑你忠于的那些，尽管有时你不怎么听话。我操！来真的啊？乐死我了！

“别介呀宝贝儿。被这么难过啊，你言语一声，到底哪个惹你伤心还伤感的？看我不废了他！”大军说过这话之后，另外几双眼睛也同时看着我，我也立马沁了头抚了胸口做痛不欲生状。见我这样，有几个还凑了过来要安慰我的样子，我实在是憋不住了，拖着长音儿和花腔儿来了个叫板--哎--呀--！还不是隔壁、老王--那个冤家！

接下来的状况，我就是不说，你也应该想象得到。一通哄笑中间夹杂着尖利的口哨声，事情又朝着不可收拾的地步去了耶。好在乐队的声音永远比我们这伙子热闹，因此我们这一干半疯儿的人马才多次避免了被人打出去的危险。

往往是灯光突然熄了，四周缓缓的放了一首老歌的时候，我们才重新安静下来。其实也不是真的就安静下来，也多半是闹累了，不过是短暂的停顿而已。

那个时候，我们就这样整天的扎在一起耗着，作为一种传奇，老皮被我们经常的议论。这个传奇的老皮现在就坐在我的对面，而且他还一直坚持眯缝着眼睛看着我。我操。

我从我的身后摸出一直放在那里的奶瓶子，拧开盖，一边看着老皮一边费劲的喝了一口。显然老皮被我的姿势逗乐了，他慢慢的低下头去，强忍着笑，将烟头摁灭在桌上的烟缸里，然后抬起头，仍然保留着那种好看的笑问我：“你总这样么？我是说象现在这样？”我不解的看着他，又看看自己手上的奶瓶子，然后含着那口奶，把奶瓶子往老皮脸前送了送，意思是问他你是说我总是随身带着奶瓶子喝奶么？老皮笑了笑，又摇了摇头，然后指了一下我的头发说：“不不，我是说你的头发。你一直是这种长发么？”老皮的眼睛是认真的。可他在这样一个小事情上那么认真干吗呀！真是的！

我下意识的拢了一下头发，不解的看了他一眼。这个时候，在我的注视下，老皮开始四处找烟。没找到，他就随手拿了桌子上的打火机 ，有些沉闷的坐在那里，一下一下的摆弄那个火机玩儿。忽明忽灭的。“你就从来没弄过卷卷的短头发么？”老皮低着头有些固执的问我。

呵呵，呵呵。我笑了，我肯定的说：“没有。一直是直的，直的。我想哪天逮个机会把它们都剃光！”我不知道我为什么要这么赌气似的回答他。

看得出来老皮还是想说什么，但大军的手已经攀上了他的肩膀。阿紫一边笑着一边走过来，挨着我坐下，同时一叠连声的问老皮：“怎么样？怎么样啊？听说你险些被摩梭族的姑娘们群宿群奸喽？真的假的呀？”

听阿紫这么说，老皮扭过头来看大军，大军一脸阳光的朝着大家摊开手耸了耸肩，然后无辜的看着老皮说：“招了吧，你那点破事儿就别当隐私了，我早都跟大伙汇报完了我！”

3

“哎，我说你这人怎么这样啊？这么大个事儿怎不早说呢！你还讲不讲点阶级感情了你？！”我一边说一边故意拉扯着大军的衣服。见我花拳绣褪的模样，大军象个受虐狂似的得意地笑了起来。被我拉扯的同时，他也不断的向坐在身后椅子上的阿紫求援：“你看见了啊阿紫，猫儿就是这么难为人的！”回手大军抓住了我两手，仍然眉开眼笑的对我和阿紫说：“我要不告诉你们老皮的这些旧事儿，万一你们俩谁要真的禁不住他的魅力来真的，出了乱子，我可兜不起！”听他这么说，我更急了眼，手还被大军抓着动弹不得，我抬脚就踢他的腿，这个东西向后一蹶屁股，我又踢了个空。我气急败坏地冲椅子上抽烟的阿紫说：“你快过来呀，眼瞅着他欺负我你也不上手，还能不能处了？”

阿紫看着我和大军，看了半天，又若有所思的继续抽她的烟。见她这样，我和大军就都松了手，分别的绕过桌子来到她的身边。大军示意我摸摸阿紫的额头。我摸了，正常啊没发烧什么的。这个时候阿紫不耐烦的挡开了我的手，然后下定决心似的摁灭了烟头，然后朝向大军，问：“那老皮就没有再找过她么？她也从没有再联系过老皮？不等大军回答，阿紫就突然转过身醒悟似的看着我说：“我说的呢，怎么老皮一看见你就走神儿还矛盾的不行！我看见他好几次对着你的背影发呆不说，还一个人躲在角落抽闷烟。”“别说了，别说了好不好？！你们烦不烦啊！真是的！”我站起身指着大军和阿紫说，然后扭头进了卫生间。

坐在马桶上我有些莫名其妙。真的。说开了，这事儿跟有什么关系呀！就算我长的特别象老皮以前的那个小情儿，可这跟我有什么关系啊！那小情儿看起来是老皮倾注了全部心血的家伙。可这个该死的家伙在三年前愣是一声没吭抛下老皮，跟老皮的一个好哥们儿双双奔了国外，一去无踪了。我估计老皮的心当时肯定“奔儿”的一声就碎了。但也许是“嘣”的一声碎的，这点我不太了解，所以就不好太用力说。但总之，老皮的心在那个小情儿失踪之后，也就突然的失踪了。就象大军刚才说的：“老皮当时经常一个人走在白花花的太阳底下，急了随便就找个楼角撒尿，然后就地就开始酗酒。”大军夸张地冲我和阿紫说，然后一边摇头一边还扭过脸去，一副不忍再说的样子。“比死了爹又丢了百十来万儿的人都难过，当时。”大军的原话。

我就这么坐在马桶上，尿完尿了又感觉口渴。竖起耳朵，我听见阿紫和大军还在叨叨老皮的事儿，就在这时，突然的，我就感到一种从未有过的厌倦。我站起身来，对着卫生间的镜子，仔细的端详起自己来，企图从我的脸上看到老皮小情儿的神色来。我就这样固执地半裸着身体对着镜子左顾右盼起来，那个令老皮心碎不已的小情儿似乎真的就重新降临了。

已经是四月初了，土地松软，空气潮湿，姹紫嫣红的日子好象迫在眉睫了。老皮已经回来半年多了，时间就在酗酒泡吧和打情骂俏之中被我们消磨掉了。“这可真是莫大的一个胜利，日子就这么被我们消耗过去了。”老皮低着头说。“他无可奈何的模样可真让我心动！”那天阿紫躺在我床上心驰神往的冲我形容了老皮带给自己的感觉。当时我正站在窗台前喝一杯东西。牛奶还是咖啡？我忘了，也许只是一杯白开水也说不定，反正当时手一抖，就无端地向外洒了那么一点点。我也是的，总这么有前眼没后眼的，手就跟没脉似的。

我得说实话跟你，真的。我不是很喜欢老皮。我只不过是好奇而已。一个男人怎么能这么固执的看待一段已经过去的感情呢？不可思议。说真的，有很多时候，我就经常的以老皮小情儿的眼光琢磨不透的看定老皮，那个时候，老皮就在我的注视下渐渐手足无措起来。我很喜欢这种感觉。当然有时候老皮也象突然醒悟了似的跳出来，重新在我面前变得自如。但不管怎么说，可能因为我实在太象他丢失的小情儿了，老皮在我面前总是忽冷忽热的，这中间模糊而矛盾的界限一次又一次的折磨了老皮，标志之一是，老皮又开始变得沉默。象三年前一样的沉默，而这种沉默里好象比从前掩藏了更多。

老皮很会玩儿。他用二胡拉我爱听的爵士乐。他还亲自动手为我做了一个我喜欢的透明的鱼缸。他用剪刀，只消几下就剪出了飞鹰的骨架，然后涂上了油彩，那风筝就开始在我的手上挣扎着飞了起来。他坐在草场边抽烟，我一直能看到他坐着的姿势，但始终看不清他的眼睛。

是怎么发生的呢？那天？即使是现在我看到自己手上那个小小的疤痕我也无法回忆起那天的事情了。

唉！我是那么开心的一个人啊。我就那么跌跌撞撞的跑着。天空里是我拽着的一抖一抖的风筝。先是在草场里跑，后来就不知不觉地跑到了河岸。我一边向后退着一边紧盯着天上的风筝，好几个趔趄，我都险些跌倒。远处的老皮一边抽烟一边站了起来，慢慢的向着我这个方向移动。也许脸上带着笑容也说不定。我看不大清楚。

你知道我玩儿的实在太开心了。或者说我太愿意让自己这么继续开心下去了，有点得意忘形了当时，以至于我突然从河岸上掉下去的时候，都不知道挣扎。冰冷的河水在一瞬间将我灌透，这个时候我才确定我已经顺利的掉到了河里，风筝线还死死的被我拽在手上，天上的风筝不明就理的摇晃起来。后来我听到老皮奔跑过来的声音，看到我的时候，他一叠连声的说，我操，我操我操！

老皮是这么干的。他“扑通”一声跳了下来，抓到我之后迅速用右手扳住了我的脖子，下腰，左手一用力就把我从水里抱了起来。这个时候我发现我的左手被尖利的东西划了一道口子，此时，它正往外沁血。

这中间我和老皮谁也没说话，我开始不停的颤抖。老皮就这么抱着我，身体紧绷。当他低头发现我手上的血时，显得有些吃惊，接着他就抱着我开始就地转圈查看我还有什么地方受了伤。确信我的确没什么大碍之后，看着我的狼狈相，老皮笑开了。他结实的肌肉在笑声里也仍然是绷紧的，那感觉热热的，很象我在草原骑过的那匹种马。那一刻，我身体里的某种隐秘被突然的触到，我控制不住的抖的更加的剧烈起来。好象为了掩饰什么我开始不停的说话。我在说话的空当，用整个身体呼应了这种触感。“真象电影啊。”我说。“就我俩现在这范儿，就跟叶塞尼亚跟什么瓦多还有生死恋什么似的！”说这话时我还在老皮怀里扭动了几下甚至还故意放肆的笑了起来。“唉！这时候要有人从我俩背后偷拍就好了，整个一个原版的《我心荡漾》！唉！浪费资源了！”我继续无聊的说着。可我究竟要掩饰什么呢？

老皮把我放到河岸上。风一吹，我冰冷的身体抖的就更厉害了。老皮仍不说话也不再看我，两个人好象都强忍着什么，那蓦分开的身体也跟着突然降临的沉默陷入了一种预谋的停顿。我有些紧张，下意识的抱紧了自己。我害怕这种沉闷，所以我要不停的开口讲话，以期打破这种沉闷。“真他妈的冷啊！我从来不知道四月的河水竟是这么的冷啊！”我还说：“你跳下去的姿势真标准啊，很象熊倪的那个705B，就差向后转身三周半了，难度系数都快直逼9.9了！”当时我还想说什么，但突然的，老皮攫住了我，他甚至不惜拽了我一个趔趄，然后不由分说的、狠狠的吻住了我。

操！不会吧。我在心里笑了一下。等我冰冷的身体在老皮的热吻里开始变得柔软起来的时候我听从了自己。我们互相攀着往树林深处奔去，很有力气，好象要同时嵌进对方的身体。老皮一边解开自己一边在我的耳边不停的叫着我的名字，我的仙境就这么降临，我不由自主的绷直了身体，尖叫起来。

4

阿紫进来的时候，我正在厨房里煲汤。我是那么的热爱煲汤。煲汤的过程是如此令我着迷。大枣、莲子、冰糖、雪耳，一应的放在水里。大火沸开，小火慢煲。氤氲的水气长久的弥漫在空气里，让人很容易陷入情境。邻居二丫头嫁了个麻子。后街的善世舫的二奶奶又添了个儿子。柜上的福祥私藏公帐上的银子被老爷废了小手指头。一品斋的酥八件，包在黄纸黄绳的点心匣子里，在岁月里沁出一层不宜察觉的细油。

以上是我在煲汤时经常进入的一种遐想。三个小时下来，汤好了，我呢，就跟看了一场张恨水的《金粉世家》似的，脆弱不堪。

阿紫打开门进来，情绪不高的样子，边往屋子里走边瞥了一眼火上的东西。“又在煲汤啊！”说完居然还皱了皱眉头。

弄了一碗给她，刚喝了一口，就哇的吐到了桌子上：“哎呀！疼死我了！阿紫捂着左脸叫了起来。牙疼。阿紫这是第几次牙疼了？

刚好我也有一颗拷瓷牙这周要到牙院去试带。没什么说的，打车，去医院。

永远这么多人牙院里。所以牙医一般都很牛逼。我和阿紫分别被按在那种半躺半靠的床上，灯光刺眼。医生口罩后面的眼睛真不耐烦。为我做的那颗拷瓷牙可真是大啊，它现在被放在我的嘴里，我感觉那牙变成了我，我变成了那牙了，它就这么成了我的主子。但我又不敢多说话，医生手里握着钻呢。

那边医生也在一个劲儿的敲打着阿紫的牙齿，阿紫的嘴里被医生放了个扩宫器一样的东西，人就顿时短了很多的勇气，被那医生弄疼了直哼哼，但又不好发做，眼神里就有了恨意。

我的这颗拷瓷牙戴了将近一个小时了也戴不上。我小心翼翼的问医生：“你没拿错吧这颗牙？怎么会戴不上呢？”口罩后面的眼睛责备地看了我一眼，我立刻闭上了眼睛不敢再说话了。我满口的真牙根本无法配合她给我做大的那颗假牙，这可真他妈的是我的错啊！我没事儿干吗长那么小的牙啊我！

阿紫嘴里的东西终于被牙医拿出去了，阿紫起身恨恨的吐了一口，急赤白脸的说那医生：“你下手怎么那么狠呢你！骨外科调过来的吧你！”那医生性子倒不急，慢慢的把镊子插到白大褂插钢笔的地方，不紧不慢的说：“你自己都说不清到底哪个牙疼，你说我怎么给你治？

这边，还是戴不上我的那颗被做大的拷瓷牙。医生围着我开始团团转，我真怕她回身取个斧子什么的东西来对付我的牙，我就讨好的一直盯着她转。后来，我的牙龈都被她弄出血了，我就有些急了，我也是自然人呀，我的忍耐也是有限度的啊，但我又不太敢吼她，你知道此刻她的钻还塞在我的口腔里啊。

我坐起来，一本正经的问她：“你确定这颗牙真是给我做的那颗么？你能肯定你真的没有拿错么？”我这么一问她也开始疑惑了，站在那里，一时间大脑空白的样子。后来她匆匆的往桌子前走，去翻看我的治疗记录，而后抬头问我：“你不是叫梁小猫儿么？”我在白单子底下“恩”了一声，她就拿了我的记录走到我的面前自言自语的说，对啊，是你的啊，怎么就戴不上呢？我认真的看着她，非常坦诚地对她说：“这样啊，是我的就好，我就放心了。”然后我又躺下去，“我以为是给驴做的呢，这么的大！”我又说。

阿紫那边又开始大呼小叫的。“对对对对！就是这颗牙疼！”说着阿紫一下子咬住了医生探在她口腔里的器械。有个龋齿的洞啊，医生说。“老大的洞呢！”阿紫跟着委屈的说。医生嫌她夸张，瞪了她一眼：“一个虫牙的洞能多大啊至于的么！大惊小怪的！”阿紫不干了，扭头冲了那医生一句：“你说能有多大的洞？我说话都有回声儿！”

这牙是没个看了。我听到两边的医生分别将手上的器械掼在了面前的盘子里。叮叮当当噼里啪啦！

我有些不好意思。但阿紫还是不依不饶的要跟那医生理论。就在这档儿，老皮的电话打过来了。我说走吧走吧，老皮在家等我们呢。

回到家，见到了老皮，阿紫才高兴起来。老皮买了新鲜的苹果。阿紫就不高兴了。你就知道猫儿爱吃苹果你就买了来为什么不买我爱吃的荔枝呢你？！老皮也笑了，笑归笑，却不正眼看阿紫，他顾自开始在桌子上到处找打火机。找到了，点上烟，坐下去仍笑着对阿紫说：“苹果通便，你也吃吃，省的憋的直牙疼。”阿紫急了，隔着桌子伸手要打老皮。

闹够了，阿紫也累了，大家就都各自找个地方坐下来，干自己的事情，屋子里静了一会儿。老皮蹲在地板上，冲着我装碟片的那个大纸箱子抽烟，抽完了，把烟摁灭在烟缸里，开始乱翻那些碟。阿紫半躺在沙发上，在干什么我不知道，我已经坐在卫生间的马桶上了。

我坐在卫生间的马桶上开始不紧不慢的吃我那个心爱的苹果，不一会儿，屋子里传出了老布莱恩•亚当斯那沙哑的嗓音。是《横刀夺爱》。

就着瓜子喝啤酒，这是多么幸福的一件事情啊，这么幸福的一件事情，就这么顺理成章的发生了。老皮是这么干的，他把头靠在沙发宽大的靠背上，伸直了两条长腿坐在我的那块橘黄色的地毯上，吃喝的间歇还不停地咋着嘴儿，真他奶奶的！什么世道啊这是！一个人，就一个人，说幸福就幸福了不说，还幸福得一塌糊涂的！唉！

吃晚饭的时候大军打电话过来，要我们几个还到经常去的十二道街的那个鲁菜馆子去。阿紫抢过电话对里面的大军说：“我一想那个红烧肘子我就想吐！这么的吧，你们几个过这边来，在家弄些东西喝。”刚要撂电话，阿紫回身看了一眼老皮，马上又对电话里说：“哎--哎，别忘了带上来些瓜子！”老皮冲着阿紫竖了竖大拇指，这边阿紫也毫不示弱，立即就来了个飞吻。真的惨不忍睹啊。

大军，老西，陆高，加上我们，总共六个人。酒喝起来的时候，阿紫就显得比平时兴奋，她几乎没有半开的是，只要手碰到杯子就一定要干掉。先前大军还咋咋乎乎的跟她碰杯，不到一个时辰，自己先就倒了。靠在椅子背上看那意思连眼皮都抬不起来了。阿紫却越喝越来劲，中间还用筷子敲着盘子边儿柔肠百转地唱了一出《锁麟囊》。

老西还是那么能喝，而且还不声不响的喝。我说：“老西，怎么样，最近？”老西笑了 ，端起来，顾自先干了一个，然后才回答我，还那样。不对啊，这里就该你是最惬意的了--一大群女学生围绕着你，永远的十八岁手指的芬芳，多好啊！老西用不大不小的眼睛不紧不慢的望着我，然后无端的叹息了一声：“唉！有什么意思啊你说？一天到晚的干千篇一律的活儿，经年累月的背一样的毫无生气的课--白天没吊事儿，晚上吊没事儿！没劲透了！”

后来，不知道是谁，事儿事儿的放了一首古筝的曲子。《汉宫秋月》还是《二泉映月》？“别他妈的不懂装懂了！这叫《春江花月夜》！”大军醒了，一边说一边激动的用手抹了一把嘴角的涎水。

“不行不行，赶紧换了换了。也不赌也不嫖的，听什么古筝啊我说！要听就捡那俗的听！”“对对对！什么来着？”阿紫一边想一边拍着自己的头。“对！《靠近我》！靠近我！我忧郁的看着你/看着我爱的你/你的沉默我不要/这真让我烦恼……。阿紫唱着，手也开始胡乱的打着节奏。单看那手在空中摆动的样子，真象一个溺水者的挣扎。

闹的正欢的时候，“噗！”的一声，我感觉，突然的就降临了。我是说黑暗。停电了。四周一片漆黑。阿紫更加兴奋了，她居然学会了尖叫。陆高使坏儿，呜呜呜的学着阴风刮过。老西拿捏着雄壮的嗓音低沉的说月黑风高杀人夜什么的。

我的手在在黑暗里摸索，忽然的碰到了另一只也在摸索的手。感觉很亲切。然后那手隆重的握了一下我的。黑暗里我听到老皮说：我自己干一个。然后那手抓到了酒杯，一饮而尽。我也欢快地学猫叫了一声。老西不惯包子，立马毁我一道：“听这口音不象当地的猫啊！发情儿这么的早？”

我记得老西一直坐在我下首啊，可打出去时，却拍在了陆高的肩头。实在打不到老西，我撒娇儿的在黑暗里“呸！”了一下老西。

就这么着吧，改天再接着弄。沉默了一段之后陆高说。他好象推醒了呼噜的大军，鼓励大伙都散了吧。阿紫说，我可以走也可以不走。老皮要送我我就走。老皮爽快的答应说，好。我送你。我送你。

不到两分钟，我就听到楼下大军的那辆破捷达夸张的启动声，间或夹杂着阿紫的骂声：你个臭老皮！你他妈的大脑袋！我在六楼之上感觉阿紫气急败坏语无伦次的了都。

果然，不到一分钟，我就听到了老皮的上楼声。刚一打开门，老皮就揽住了我。即使在黑暗里我也看到了他狡黠的眼神：“我的意思是送她到楼下。”老皮一脸无辜的看着我说。

5

冬天来了，我还是那么爱吃苹果，可阿紫已经非常讨厌荔枝了。甚至她说她一想到荔枝两个字马上就要呕吐。最近阿紫什么也不爱吃，茶饭不思的样子，很有意思。阿紫坐在床上，我则躺在沙发里。她用手点着画报上奶白的陆毅对我说，你喜欢他吗？我呵呵的笑了，操！他比我都嫩，我拿什么喜欢他呀。我说。

阿紫没有笑，她还认真的把那个画报举到脸前看陆毅的那张脸，啧啧的还。我赞扬她：淫棍一个，小心口水。

后来我们就各干各的了。她那边坚持意淫陆毅，我这边无聊而机械的开关地灯的控制按纽，一时间，除了单调的声音，世界里一片寂静。过了好一会儿，阿紫叫我：

“猫儿”

“恩？”我应了一声。

“我问你个事情，你要说实话跟我。”

“恩，你问吧。”

“你为什么那么爱吃苹果？”

我在沙发上转了个身，这样的话我就能正视到现在正在看着我的阿紫了。我歪着头略微想了一想，但还是想不明白，我就老实的回答她：“不知道。”后来我又补充到：“也许我喜欢它的味道也说不定。”阿紫仍看着我，执著地问：“那苹果是什么味道呢你偏喜欢吃它。”“萝卜味儿。”我说。“是心里美的萝卜味儿。”我又补充道。

“戚！我跟你说正经的呢！”阿紫此时是严肃的。这下我可有些紧张了。说开了，这么些年我一直喜欢吃苹果，但我却从没有考虑过这个问题。是啊，我为什么喜欢吃苹果而不是橙或者香蕉呢？这是为什么呢究竟？你知道我不是个擅于思考的人而且我也吊儿郎当惯了，但此时还是想向阿紫证明，我是能够思考的，我一脸认真边琢磨着边说：“因为它一直都在那里等着我。”说完这句话之后，把我自己也吓了一跳，我竟然说出了这样一句拽的要死的话。真它妈的矫情。矫情归矫情，却是我此时的真正想法 。说过这个之后，我还真来劲儿了。我“唉”了一声，低下头去继续说：“它是一个苹果，我只有不断地吃下它们去，它们才能变成一泡屎半泡尿，这样它们就不再是简单的苹果了，做为苹果，它们是很有资格深刻的苹果。因为它们有经历，经历了屎。”

阿紫就这么的笑翻了。她在床上笑的不可收拾。但我知道，她笑过之后问我的，才是她真想知道的那些。

我等着。但显然阿紫也很难说出口。她越是难出口，我越是感觉，完了，她动真格的了。

“猫儿。”

“嗯？”我用眼睛注视着阿紫。

“你喜欢老皮吗？”问过之后，很显然我和阿紫都在内心里长嘘了一口气。“我也喜欢老西大军他们，都一样。”我说。

“不一样。喜欢老西他们并不想知道他们是否也喜欢你，但老皮不同，你想知道他也喜欢你吗？”

这也太夸张了吧。我说。我俩都年纪一大把了，喜欢喜欢的，干吗呀！我是带了一点不耐烦说的。

“我以为你不在乎。”阿紫说。

“什么？不在乎什么？”我问她。

“所谓的爱情。”阿紫说。

不。我在乎。可是我知道了那么多，春去春来花开花谢，残忍冷漠的，你让我怎么在乎这个呀。我在心里说，同时就用了无奈的眼神看了阿紫一眼。也许那个时候我看阿紫的时候眼睛里并没有什么，可是当我转过身去客厅，给自己倒了一杯水，并站在那，慢慢地把它喝干净之后，我的眼里就突然的多了一层雾气。

我不爱哭的呀，从来都不。怎么了这是，不是真的吧。吓死我了。

天已经很黑了，好像还下了雪。但老皮还是过来了。他带了从万得福买的豆豉、鱼片和新鲜的羔羊肉。老皮说，咱们吃火锅吧。

我把豆豉和鱼片用一点点菜疏稍稍炒了一下，然后煲了一点烫支上了火锅。奇怪的是那天居然是老皮先高了。他是什么时候把自己弄高的呢，是在我和阿紫谈论着鹅黄色的旗袍和聊天室的时候呢还是在我一次一次地在卫生间和客厅之间来回穿梭的时候呢？到底还是阿紫先发现老皮醉了。老皮醉了也不像醉的样，他喝高了人也不走板儿，只是脸白的要命，青里泛白。胡茬子泛着青光，看起来硬角色的样子。很是可人儿。

那么突然的，老皮直奔卫生间，捧着马桶一顿狂吐。阿紫急忙跟过去，围前围后的也帮不上什么忙。我就一直坐在桌子前看着老皮的背影。此刻那背影因为有了那么一个半蹲的姿势后背紧绷，而显得有形有款的，让人陡增了无限的想象。我就那么一个人坐在桌前，冲着老皮的背影，把剩下的半杯酒，一饮而尽。

“咚咚咚咚”的，有人擂门。“丁咚丁咚”的又按了门铃。我光着脚跑过去，看门镜，是隔壁刘老太。打开门，老太太一把抓住我的手，刚一句“小梁……”就哽住了。一脑门子的汗。不用问我就知道，肯定又是刘老头心脏病犯了。夏天刚犯过一次病，差点交待了。回身我穿了一双拖鞋就过去了。刘老头倒在卫生间里，肥胖的身躯堵住了门。我喊老皮老皮快打120。阿紫应声过来。看到这个情况一边往回跑一边说，老皮吐的正惨呢，根本起不来。我打我打。

我不能给刘老太远在布达佩斯的儿子打电话。夏天的时候刘老太已经对我说过了。所以这次我也不用再问，跟着去医院就是了。真它奶奶的烦人。回身我拿了一些钱，看了一眼还在卫生间歇气儿的老皮，叮嘱阿紫，呆会儿给老皮吃个苹果，解解酒。别吃荔枝，燥。

后来，阿紫承认，那天我关上门之后，她的确给老皮吃的是荔枝。因为她当时怎么也找不到那柄剥苹果的刀了。

6

临出关的时候，阿紫把电话打到我手机上。她跟我说对不起。她有些艰难地说：“猫儿……对不起。”我当时就乐了。呵呵，呵呵呵呵。按理说别人给自己说对不起的时候，依着我的脾气无论对方是谁我都会说声没关系的。但那天我没有说。我是觉得她真的没什么必要说这个对不起。是真的。我并没有觉得她和老皮的那个事情有什么了不起，更说不上伤到我，我早说过了，因为千疮百孔的所以就刀枪不入了。相反的，我倒觉出了变幻的味道。真的。说开了，男人都是男孩子啊。

阿紫说：“我不知道自己还回不回来。”

“为什么呢？”我问。

事实上我问阿紫为什么的时候，我并不知道自己为什么要问。因为阿紫的那个电话打的非常突然，我一时间有些恍惚，只是下意识的问了一句为什么。我觉得无论当时她对我说一句什么话，我都会问她为什么。听我这样问，阿紫好像更感伤了。但我估计在那同时她肯定免强地笑了笑，然后再继续说：“是呀。我也不知道为什么。我甚至不知道我为什么要走。那么荒凉的一切。”

后来的这一句，我好像感觉到了。荒凉的一切。因为阿紫说过这句话之后就不再说什么了，我听到那端隐约的声音。这个时候我又能说什么呢。我不能说不在意他和老皮的这档子事儿，但事实上，这个事情对于我来说，至少不像阿紫认为的那么重要。

成年之后很多事情我都不太在意了。因为我在意也没有用。事情总是有它自己的发展规律。如果你太用力了，反倒会失去平衡，伤了自己。我不是说伤了自己不好，我留着一颗从来受过伤的心也没什么大用，关键是一伤再伤的，人也容易失去了平衡，一个失去平衡的人，在我看来会促进伤害的事情发生。

欲生欲死的情爱谁也不是没弄过。在情爱堆儿里，死也基本是很平常的事，但要是一时半会儿死不了，活着又牵扯那么多的人，就很没意思。我说这么多，总的意思是说我在情爱上几乎是麻木不仁的主儿了，况且那个时候我也不是很确定自己其实在不在乎老皮这个人，因此阿紫全没有必要跟我说什么对不起。但事已至此，在这个时候，我却无法跟阿紫说这些，我觉得无论我在此刻的电话里跟她说什么，她都会误解的更深。而我此时的支支吾吾又可能被她理解成我的在乎和不原谅。

后来我想，算了，让上帝完成另外的部分吧。我歇了。

这样想的时候，我倒真的放开了，我呵呵呵呵了地笑着。阿紫，这么的吧，我现在什么也不给你说了，你去就去吧。什么？我不在乎你的去留？你别这么说，啊，你知道我始终是个随意的人，你知道的啊。我说我不要你走，你立刻就能回来吗？还是的呀！所以我说：“你去就去吧。”当然也会有“回就回来吧”的意思。你知道我始终是你的朋友。而且很可能是永远。

我很少说这么多话，但对此刻的阿紫，我说也就说了。我最不爱解释，尤其在这类事上，就更没必要。但显然阿紫是听进去了，她叹息了一声，说：”猫儿还记得吗？你说我这个巨蟹座是最优柔寡断的了……”我笑了，嗯了一声。阿紫也笑了，在电话那端，她的笑声显得有些远。“你是狮子座，老皮是牡羊座，你们都是果敢而热情的。我的巨蟹座却总是举棋不定的。我生就该这样纠缠不清的。”

“别啊！你别这么的呀，弄的跟真的似的。管谁也受不了。你去就去了，不行再回来，就当旅游了。”我故作轻松地对阿紫说。呵呵。呵呵。阿紫就乐了。笑的很漂亮也很没底气。过了一会儿，我听到打火机的声音，然后就是烟的咝咝声。“猫儿……我跟你说……老皮是个认真的人。那天完了之后，他很沮丧……你知道他沮丧是个什么样吗？”

阿紫的神情我看不到，但我感觉她开始激动，有些。我没吱声。然后我听到阿紫在电话里剧烈的咳嗽。烟抽急了。呛了。估计。

“真的。我从没见过男人那么沮丧过。难道跟我做一次就让他那么的后悔吗？我是这么令人沮丧的女人吗？”阿紫突然的哽住了。那么那么的委屈。我在这边不知如何是好。阿紫竟然这么的可爱吗？先前我怎么从不知道呢？她是说她的认真，对老皮的认真。

其实那天不到十分钟。我们就到医院。我往一楼左侧的急诊室跑，过程中我很可能大声喊了医生医生的。我也记不清了。所以医生推门出来的时候，很不高兴，他一边往头上戴白帽子一边直接了当地冲着我说：“我最烦大半夜的在走廊里瞎跑！跑有什么用啊，该来的挡不了！”操！就他这德性的，怎么还能混个医生当，治病救人的呢？我就奇了怪了我。我一边在心里骂一边奇怪地看他，看了半天，他也无趣，这才问我，人呢？

房颤。还是老毛病，说犯就犯。入院，吊瓶，按部就班的。刘老头刘老太理所当然地被留在医院。

打车回来的时候，我还在心里想刚才的那个医生。浓眉大眼的，说话却比屎都硬。操你老舅的。

打开门之后，只有地角的灯还柔和的亮着。我顺势靠在墙上，稍微歇了一小会儿。这样的一晚上的确有些疲惫。就在这一小会儿里，我听到隐约的动静。我愣了，侧耳听，的确是的。我用手扶着门框撑着自己的身体，我想坐在沙发那边去，可是突然感觉腿有些沉。不应该啊？不会吧？怎么可能呢？这可是我的家呀？！

始终是阿紫的声音。很爽的样子。我当时就乐了。踮着脚小心翼翼的坐到沙发里面去。屋子里愈演愈烈，仍是阿紫继续地呻吟。老皮不是个闷干的家伙呀？他的爽呢？我忽然的很想知道，随即陷入一种沉思。

从扔在桌子上的烟盒里拿了烟，点上，不用学，我也会了，这并不难啊。我朝着光线的边缘吐出一个烟圈，看着那柔软的烟圈在阿紫的呻吟声中渐渐消散。

“噢。”最后这一声，是老皮的。他真的很爽。

距离老皮最后那一声“噢”不到五秒钟，老皮就出现在了客厅。他光着身子，只用一块毛巾堵了自己的下身。那是我在宜家买的我最喜欢的一块毛巾我经常把它放在床边，吃完水果擦手什么的。现在那毛巾正被他按在他的东西上。我得说，在这个时候我是不想笑的，但那已经不可能。

我就那么看着有些滑稽的老皮哈哈哈哈哈地笑起来，笑到最后连我自己也感到了夸张。老皮的错愕我就不说了，我要说的是，他的嘴角就这么被我笑的开始抽畜起来。

后来，我的眼泪都被我笑出来了。热热的。那眼泪。

我坐在沙发里，在我的注视下，老皮一件一件地穿好他的衣服。他一直没有看我，也没再说一句话。直到最后，走过来，他俯视着我，用两手抓住我的肩膀，盯着我的眼睛，用力地看着我。眼睛里面好像有红血丝呀。我笑着对老皮说。

就是现在我也不能说假话，我得说，老皮那一瞬间的眼神是矛盾的，正因为这矛盾，才显得更加深情。我在那一瞬间几乎爱上了老皮。先前不是。

他用力的握了一下我的肩膀，什么也没说，只是用他的大手抚弄了我的头发几下，然后绕过我，一直朝门边走过去。我低下头去，我的声音有些小，但很柔和。我说，“老皮。”“嗯？”老皮没转身，从声音里我这样断定。

“这个牌子的烟也不是很难抽，是不是？”

“嗯。”

7

我联系那个一直在做旅行社的朋友。我要他找个冷线给我。长白山。萧红故居。镜泊湖，嘉荫。半个多月的时间，我关了手机一直在外面傻玩儿。等我回来的时候，阿紫告诉我，老皮要疯了。他不摔东西也不发脾气，他把你四姥姥的大姨妈家的电话都打了。也找不到你。他也不酗酒，只是一个劲地憋了气儿的狂吃。老皮急的都胖了。阿紫不是个爱哭的人呢，怎么说哭就哭啊。

我见到老皮的时候已经是第二天的傍晚了。在此之前我一直在睡觉。我的梦里铺天盖地的苹果。我是多么希望自己就这么一直一直一直的睡下去不要再醒过来。但是我醒了，我眯缝着眼睛看窗外的斜阳铺在我的东墙上。此刻，我的鼻子突然的一酸，这么想着的时候，我往上一抬眼，一张脸就凑在我的头顶上方，一刻不停地望着我。我吓了一跳，手一紧抓了被子。老皮好像也被我的这声啊吓了一跳似的，随后撤了一下身子。

他好像真的有些胖了。胡子拉碴的，通红的眼睛还真它妈的装满了哀愁。唉！我叹一口气。叹息了这一声之后，却不知道再说什么。于是我困了，闭上眼睛同时还向上拉了拉被子。而我埋在被子底下的耳朵却竖了起来，身体也开始变得紧绷。

我听到老皮走出去的声音，然后是杯子和水。他再回到我床前的时候，我努力露出了笑容。他也默契地笑了笑，说，你黑了。然后手就很自然地从上方冲着我的脸摸过来。我下意识地躲开了。那样，他的手就在我的视线里僵住了。他无奈地摇了摇头，放弃了。

我就围着被子喝光了那杯水。我开始涛涛不绝地讲开了我的见闻。老皮就坐在我的床边，一边抽烟一边若有所思地听我讲话。其间他出去上厕所两次，抽烟七支，咳嗽十二次，认真而痛苦地看着我不计其数。

后来我把手伸给他，再来一杯。我说。老皮就下去又倒了一杯水过来。我一小口一小口地稀流这杯水，同时还继续比比划划地讲我那些事情。由于激动，手上杯子里的水洒了一点点在被子上，我和老皮同时”哎呀“的一声。真的没什么。只是洒了一点点而已，这一点点，不会把我弄湿，也不会把被子弄脏。继续讲下去，我就开始指望自己一路的就这么说下去，说下去，千万不要停下来。

可怕的停顿又出现了。我出去上厕所撒尿。我坐在马桶上就想就这样尿下去吧，要不，我还能说什么呢，对老皮。

老皮踱过来，双手撑在卫生间的门框上，认真地看着我问：“有没有想过我，这么些天？”我笑了，在我的笑声里，老皮渐渐低下头去。

“想呀。为什么不想呢，你是我的皮哥哥呢！而且又是这么一个有情有义的人。我为什么不想？嗯？”我甚至朝着老皮凑了过去，挑衅地逼着他的眼睛。但即使我这样，老皮也没有退缩。他从未有过的看着我一字一顿地问：“想没想？我很想知道，就现在。”

操！如果现在我说我想了，那多半就是没想。如果我现在说我没想，那就是真的没想。但是现在我随口说了一句“操！”。我想掩饰什么。可我究竟要掩饰什么呢？唉。

好想啊。我在心里说了一句。但当时我什么也没对老皮说，好像还温情地笑了笑。然后我低下头去。这一低头，险些落泪。老皮有些得寸进尺了我觉得。他抬手托起我的脸，让我在那一瞬间，无地自容。因为我眼眶里那晶莹的东西泄露了我自己。

就这么的，我坐在马桶上，老皮站在我的脸前，这样开始吻起来也许不算什么，但吻到后来，我和他就都被这特别滑稽的姿势逗乐了。我向后拢了拢头发，轻轻推了他一下。他的吻和身体都很有情绪，但只一瞬间，我忽然听到了他和阿紫最后的那一声“噢”。

突然的，那种果实成熟以后的厌倦感攫住了我，我就那样无所谓地把身体向后一靠，闭上眼睛。我们立刻都省略了下文，好象碰到了冰。

过了好一会儿。老皮硬把我从马桶上拽起来，胡乱地提上我的裤子，几乎是横着把我抱到了床上。我始终闭着眼睛感觉着这一切。直到后来，老皮为我拉上被子，轻轻地走出去。

我翻了个身，把脸埋在自己的臂弯里。不知过了多久。我又沉沉睡去。

8

距离上次阿紫那个电话已经十多天过去了。“这次我算清楚了时间，我这边是半夜，你那边是白天，所以我才打给你的。”阿紫的声音仍是那么清晰。“现在在干嘛你？”阿紫又问。

我看了看眼前的事物，说：“在街上。”

“接下来干嘛？”阿紫那么喜欢刨根问底。她这么一问我倒懵了。先前我准备干嘛来着，对，买香水。那种200毫升的CD。没走之前被阿紫不小心掉到了卫生间的洗面盆里的。摔的粉碎，香气有半个月在我的房间里不散。薰得我和阿紫都有些迷糊。

自从上次阿紫打了电话之后，我就非常想念那种香。所以过一会要买CD这种黎花香的香水。

“这么的吧。我不去买香水了。我到静和园之后，你再打过来吧。我们好好聊。”我说。“静和园”是我们这一伙子人最爱去的茶楼。无数个下午我们就泡在那里有一搭没一搭地闲扯。

空调开的太大了，暖的让人心慌。 阿紫打进电话来时我这么跟她说。她在电话那端不吭声，侧耳听着什么仿佛。我意会了，马上说，还是那个曲子，《汉宫秋月》。谁它妈的规定的茶楼都放这个？！显然阿紫又激动了。听到这个曲子。

我很好。老样子。你怎么样？我问阿紫。阿紫好像停顿了一秒钟，想了想，然后才问我：“你掉头发吗？”

“嗯？你说什么？”我有些不确定地问阿紫。“我最近头发掉的厉害。而且总是忘东忘西的，没来由的发脾气紧张，总想摔东西。你这样吗？猫儿？”

“我不啊。”我随口说。我只是感到无聊。别的没有。我心想。阿紫还要说什么，而后又被自己否定了似的说，算了。不说这个。算了算了。

是啊，我一个人在喝茶。我说。那个特能拽的小姐？你是说“凤凰三点头？”呵呵。我笑着。眼前浮现了那个叫做“凤凰三点头”的服务小姐。那是阿紫给她起的外号儿。因为每次我们几个过来喝茶，她都特能跟老皮他们拽，丢个眼风什么的。一次她在给我们摆弄茶道的时候，一边说这是凤凰三叩首，一边朝老皮和老西那些爷们儿调情，阿紫不惯包子，当时就从鼻子里哼了一声，“我看你像个凤凰三点头。”阿紫竖着眼睛说。

是啊，听说那个凤凰三点头嫁了个台湾人。来喝茶时勾搭上手的，远走高飞了耶。我夸张地给阿紫说。

阿紫也呵呵地笑着，过了一小会儿，她就又不自觉地回到了老问题。你做恶梦吗？总是被人追杀或总是被困在一间潮湿狭小的屋子里出不来什么的？阿紫心不在焉的问我。

“不呀。我不这样。”我说。

为了安慰她，我想了想又说：“有时候也这样。”女人都这样吧好像。我自然自语地说。阿紫说：“我不知道。但我想知道，是不是大部分女人都这样？”

我感觉到电话那端的阿紫的确有些紧张，为了缓解她的紧张，我说，这样吧，我讲个晕段子，你听听。好啊好啊。阿紫还是先前欢快的阿紫，这时候。

萝卜烂在地里。牙疼。女人生孩子。这是同一种原因导致的三种结果，那个原因是什么呢？阿紫想了很久也没猜出来。固执地追问我答案。我说下次打电话再告诉你吧。阿紫不依不饶地说：“那完了，我什么也做不了，剩下的时间都用来猜这个。”

“这样也好，显得你爱思考不说还觉得有事情可做。”

我们聊了很久。甚至连隔壁的刘老头刘老太，阿紫都问过了。我还是那句话，无论发生了什么，我们都永远是好朋友。况且在我看来，什么也没发生过。

是的。我就这么认为的。我这么认为是有我自己的理由的。我和老皮。她和老皮。我和她。这都是互不抵消的关系。平行的甚至。我就这么认为的。所以那次喝高了，阿紫揪着自己头发，跟我说，对不起什么的，我觉得很夸张。我知道她很用力。但这跟我没关系。真的没关系啊。

手机电量不足，发出警告的兹兹声。我说手机电量不足了，阿紫下次再聊好不好。阿紫急了：“那不成啊，你快把迷底告诉我，要不我什么也做不了的。我最近总这样，一门心思的钻牛角尖！”

“这样也好。你就一门心思的琢磨这个吧，省的瞎想别的。”我说。

“哎，猫儿，你千万别这么的啊，我告诉你，你这样很容易把我弄疯掉的……”阿紫还在那端说着什么，我的手机一黑，自动关机了。

《高山流水》完了之后是《昭君出塞》。我按了铃，小姐进来。我问：“有《十面埋伏》吗？”小姐先是愣了一下，然后看着我好看地笑了，说有琵琶演奏，您来吗？

我朝她点了点头。只一小会儿，另一个身着旗袍的小姐，搬了琵琶过来。等那《十面埋伏》响起来的时候，一阵倦意袭来，我把脸埋在自己的双臂里。几乎睡过去。

从静和园出来的时候，天都黑透了。我很想找个地方吃个面，我好像很饿了已经。但你知道夜晚的城市，灯红酒绿的，每一个街口的转弯都向更加明亮的地方延伸，人在这样的时候就很容易感到苍茫无聊什么的，一无聊人就容易疲倦，当时我站在街对面的那一片霓虹里，突然感觉很疲倦。唉。算了。回家回家。

没开灯。脱了鞋之后，我习惯地靠在门边。屋子里隐约有一种烟味。暂时无法适应这种昏暗。我能看到老皮手上那忽明忽灭的烟头。我只对老皮说了一句话。我说我要吃面。然后就一头扎进了沙发里。囫囵睡去。

还是那么多的苹果，铺天盖地。沙滩上刺眼的阳光。滚动的汽球。如果我能想象斐济。那梦里的地方就一定是斐济了。

我醒了的时候已经是午夜了。老皮进来，吓了我一跳。你什么时候来的？我问老皮。老皮先是摸了摸自己的额头继尔又过来摸摸我，然后他看着我，他说：都没发烧啊。说完这句话之后，他的双手下意识地在裤子两侧摩挲起来。这是不知所措吗？而且还是老皮的不知所措？

我低下头，闭了一会眼睛。终于彻底醒了。

我再看到老皮的时候，已经是在客厅里了。我吃一口他煮的面，冲他好看地笑了笑。老皮眯起眼睛看着我吃面，同时缓缓朝着空中吐出那些袅娜的烟。“上哪能去了？这么一整天，手机也不开？”老皮说。“一找不到你，我就感到恐惧。”老皮又说。说这话时，他的眼睛掠过我，看着我身后的某个地方。

被老皮这么一问，我突然想了阿紫，马上折回卧室，找到充电器，找开手机。就在这一瞬间，电话又响起来。我回头看老皮，老皮靠在门框上，抱着双臂看着我，我接电话。我觉得老皮一定听得到阿紫的声音，因为夜是如此沉静。

阿紫在电话里还在逼着我说出那个谜底。“我说你真想知道？阿紫急的都冲着我开骂了。我回身朝老皮挤了挤眼睛。老皮也笑了，而后又冲我摇了摇头。

萝卜烂在地里。牙疼。女人生孩子。到底是什么呢？我问阿紫。同时用眼睛朝身后的老皮问过去。突然的，老皮笑出声来，哈哈哈哈哈哈！那声音在空旷的屋子里显得有些突兀。电话里立刻没了声音。阿紫，你在吗？我问过去。

在。阿紫的声音有些硬。是老皮吧。阿紫说过这话之后，我把手上的电话朝老皮晃了晃。老皮嘴上叨着烟，用另一只手接过了电话。我刚一转身，立刻被老皮钳住了。就是这么个姿势。一手握电话，一手抱住我的腰，头还用力左右躲着嘴上冒出的烟。

我顺势躺在床上。无所谓的。什么都一样。我躺下去之后，老皮腾出了一只手拿下了嘴上的烟。她说，好好。我很好。你怎么样？

我又要睡过去。是真的。我翻了一下身。老皮又扳过我的身体。他始终看我。他跟阿紫说着什么。我心不在恶的想着阿紫此时的表情。后来，老皮一边笑一边又恨又爱地看着我，还用手刮了一下我鼻梁，随后他对着电话里的阿紫说：“阿紫，我告诉你谜底，你听清楚了。‘拔晚了。’这就是谜底。”

9

麻六进来的时候，我正在电脑前跟锤子聊天。在那之前我大约有一个月没见到锤子了。锤子说：“好想啊。”锤子在打出了这三个字之后，开始沉默。我认为他是真想了。也许吧。

“我也想。”我也打上了三个字，但很快我就把它们从屏幕上消除了。我打一个“喂”。锤子说，在。“我以为你抽烟、喝水、上厕所撒尿呢。”我打上这些字。锤子笑了。“呵呵。”“好吗最近？”我问锤子。“一般。”锤子说。紧接着屏幕上又出现了一行字：“好像我真的有些爱上你了。总想你。”我的心一紧，当时。鼻子也有些酸。“突然感动。”我打了四个字给锤子，然后我就盯着屏幕不知道再说什么了。

网上的东西从来都不真实。但我也从未觉得他就真的存在于一片虚无之中。就像这次，锤子问我：“过来看你好吗？”我说：“不。不不。”锤子没问为什么。隔了一小会儿，他只打了两个字，“好吧。”

我们好像都需要一个自然的东西，可那自然的东西到底是什么呢？就在这个时候，麻六敲了门。当然麻六敲门的时候我还不知道他叫麻六。

听到老皮去开门，然后是寒喧什么的。老皮没喊我出去，估计也不干我什么事。况且那个时候锤子正对我说，我好像真的爱上了你。我打了一串字：“哈哈哈哈哈哈！这不可能。”我说。“你不会的。”我又说。锤子问：“怎么呢？因为我们都没有力气了。”“爱是需要力气的。”我说。“况且你又没见过我。”我又加上了一句。“我见过你的照片的。”锤子是有些认真的。“照片？照片照的是我的一个瞬间，那是不确定的。”我笑了，同时快速的打上这些。“我爱你的瞬间。”锤子的速度也很快，说明这句话是他的直觉。我热爱直觉，我笑着想。

老皮喊我。我应了一声。跟锤子说再见，锤子说，我要抱抱你。跟你做。我说，行，你洗洗睡吧先。然后我就从电脑旁站起来。

那个人站起来，冲着我伸出手来：“我是麻六。我是阿紫的朋友。”一边跟麻六握了一下手，一边我看了一眼老皮，老皮也看着我，什么也没说。

没等麻六开口，老皮冲我说，麻六刚从比利时回来，他说阿紫是同他一拨儿走的。他是回来探亲的。他刚刚说，阿紫好像有些问题，在那边。老皮说完这话之后就不再看我了，仿佛还低了头。

我先是看着老皮而后又看着麻六。看了半天，我才不解地问：“什么问题？阿紫怎么了？”

麻六搓着两手说：“其实也没什么。阿紫经常跟我谈起你们俩个，这次也不是她让我过来的。反正我觉得都是朋友，过来说说她的情况比较好一些。”麻六突然的有些语无伦次，这样我就意识到问题或许很严重。

我有些紧张地看了看站在我旁边的老皮，老皮一边抽烟，一边用大手揽住了我。

麻六问我：“阿紫经常给你们打电话吗？”我想了想，然后摇了摇头。“她只是偶尔。”我仍看着老皮对麻六说。“你们就没觉得她有什么异样吗？说话的时候？”麻六心急地问。我更加怀疑了，而且我还有些生气。为什么我要发现阿紫的问题呢？再说，她也没什么反常啊。除了越来越磨叽。我一边想，一边站了起来，给我们三个人分别倒了水，端了一杯，递给麻六。我说，你直说吧，到底发生了什么？

麻六接过水，并不看我，他只是顾自的低着头，把那水一口一口地喝下去。喝完了，放下杯子，他说，阿紫好像病了。真的病了。

这期间，老皮一句话也没说。他没像平时那样一支接一支的抽烟，他只是平静地听麻六说话，同时望过来，朝我这边。

我一直以为她在布鲁塞尔上学。我说。

“是阿紫这么对你说的吧。”麻六低头一边点烟，一边掠过那烟雾问我。我“嗯”了一声。在外面我们都这么对家里说。报喜不报忧。麻六狠狠吸了一口烟看着我和老皮说。

“她先是在一个福建人家里做保姆，但做了不到半年，就不干了。她说女主人总是压迫她，男主人又总企图对她图谋不轨。小孩子也调皮捣蛋的，捉弄人。那个时候阿紫总是跟他们吵架然后到我工作的餐馆跟我哭哭啼啼的，我那德国老板险些炒我了鱿鱼。”

“后来，她又在一个酒吧找到了差事，陪陪酒，给客人做做中国饺子什么的，也挺好的。但不知道为什么，她又总是不高兴，经常的凌晨打电话过来。”“她一直那么爱哭爱闹的吗？”麻六抬头疑惑地望向我问。“嗯？你说什么？”我想起阿紫的确是个操蛋脾气，但从不知道她还有哭闹这一套。“你是说阿紫经常的哭闹吗？”我问麻六。

“是啊。”麻六低下头说。我重新给麻六续上了水。老皮又递给麻六一支烟。先给他点上，然后自己也点上，然后，老皮朝身后的沙发靠进去，看了我一眼，他又对麻六说：“她以前跟我们在一起的时候，很快乐的一个人，能说能笑的，怎么了呢，现在？”

麻六也不回答他。接着说下去。“后来我看她情绪忽冷忽热的，人也神经兮兮的变的，我就开始觉得挺可怜的她。”“另外……”麻六仿佛鼓了勇气接着说，“另外呢，我主要也是有些孤单，阿紫呢，人也挺温柔的吧。反正我们就搬到一起住了。”说完这话，麻六低下头，咬了一下，从我这个方向刚好能看到他瘦削的侧面好看的咬肌。我看了老皮一眼，老皮并没看我，但我觉得他也在心里看了我一眼的。因此我觉得他没有任何表情，好像平淡地听着这些。

“先前，住到了一起，都有个伴儿也挺好的。”麻六接着说。“可没过多久，阿紫就莫名其妙的开始了。她敏感的过了头，神经！。经常的因为我的一句半句的玩笑，就开始大吵大闹的，哭起来要死要活的。其实，都是些鸡毛蒜皮的小事儿！”麻六朝我摊开两手，像一个经历了琐碎婚姻的男人那般无奈。看来他被阿紫闹的不轻。

“我很累的。我家里有老婆孩子等我往回寄钱的。我出去就是为了挣钱，这样，她经常跟我闹，我就很心烦。”麻六的声音里夹杂了不耐烦。“那天激烈争吵之后，我说，阿紫，我们分手吧，不要再这么闹下去了。结果当天晚上，我们睡下之后，她偷偷割脉，血流了好多。医生说，再晚来一会，人就交待了。那一次住院就花光了我半年的积蓄。”

“她好了之后，我就偷偷地逃开了。到了另一个城市，找了另外一份工作，但我是经常关注阿紫的情况，毕竟我们在一起那么长时间。”

说完这些，麻六看着我。可我没有什么问题。这样，我和麻六就一同把目光转向了老皮。老皮若有所思地在沙发上坐直身体，而后好像也没什么确切可说的，叹息了一声之后，他又朝后靠了下去。这样，我们三个就都不知道再说什么了。

后来，麻六说，“我回来这几天，找了几个精神科医生问了问。医生也没见到阿紫，所以无法确定她的状况。但凭我说的阿紫的那些症状，估计很可能是忧郁症状的先兆。”

“ 啊？！”我不由啊了这一声。我啊过这一声之后，看得出来，老皮也显得很是吃惊。老皮探过头来，从茶几上拿起打火机，开始四处找烟，找到了，点上，好长时间，他才问麻六：“忧郁症是怎么个情况呢？阿紫她忧郁的吗？”

麻六一拍屁股，从后屁兜里掏出一直别在那里的一本杂志，时尚健康。他翻到那一页，指着那些密密麻麻的文字对我说：“这些就是专家罗列的忧郁症的症状，阿紫至少附合这上的20条。医生说附合3条就可以确定是忧郁症了。”看着我，麻六肯定地说。

10

奇怪的是，阿紫却不再打电话了。而我和老皮又都没有她那边的电话，所以，我就更担心她了。有时候，为了缓解这种担心，我就喜欢和老皮谈论她。偶尔谈到的时候，我也打趣的逗老皮一句：“你喜欢阿紫吗？”其实我问的时候，并不是非要知道老皮的真实想法，况且据我所知，老皮也的确不会有什么想法，更谈不上真假。我也就是随口这么一问，后来我想我多半是喜欢看老皮回头冲着我不解地问“嗯？”那一声的表情，我才这么问的。我说过了，我就爱看老皮疑惑地看过来的表情。我说：“老皮，我第一次看见你时你穿着那件袖口磨飞边儿的破皮衣，挺好看的。还跟我装模作样的，当时。”老皮嘴里咬着半块苹果好像没听清似的回过头来问我：“嗯？嗯。这就叫一见钟情。”然后他笑着，很狡黠的那种。

就像现在，我又问他：你喜欢阿紫吗？老皮又回过头来问我：“嗯？”谁？喜欢谁？“我说，“阿紫。”老皮扭过头去继续看电视，同时说，“一般。没什么喜欢不喜欢的。都是朋友。我现在担心她。”老皮的背影厚厚实实的，尤其从我现在坐的这个方向看过去，格子毛衣，更显飘泊。

那个时候，大军已经不再酗酒，人也突然变得安静了很多。后来才知道医生诊断他的脂肪肝如果再喝，人就废掉了，那大军一直以来的，想当个三级片的导演的理想，就算彻底破灭了。这样的话，我一直想当个三级片的主演、老西想当个三级片的监制、甚至老皮想当个三级片的美工兼剧务的理想也就跟着一一的破灭了。这样不仗义的事，大军是不干的，他始终是个有追求的人，关键是我们大家一致认为他是完全有理由有条件实现自己的理想的人，因为他自身是那样的努力。

老西和陆高也开始一本正经地做起了生意，这样，再聚起来的时候，大家就显得很有正事可干的样子。很有聊。我说了，我从不相信生活里有什么救命稻草，而且我更坚信我的朋友们现在出现的很有聊的这种状况也不会持续多久，我太了解他们了，就像我了解我自己一样。所以当大军他们说的正兴起，要求我也加入他们的生意时，我伸了个懒腰，一付星眸微醉的德性说：“不了，你们弄吧。弄些银子，给我们养老，省得阿紫飘在外面活受罪。”

就这么的，大家愣是想起来还有一个阿紫在外面。我坐在角落里，朦胧地听老皮给他们说阿紫的状况。很大段的沉默，然后不知道谁先咳了一声。那一声咳之后，大军说：“不如就回来得了，都是哥们儿。在国内怎么的也有个互相的照应。”

外面的夜空真亮啊，从我这个方向平视出去可以看到对面黑暗里的彩电塔的轮廓。它可真高啊，因为它，四周显得很平淡。尤其我眼前的那些电线，始终裸露在空气里。不仅显得平淡还更觉寂寞。

我的电话响起来的时候，我就到处刮划拉。我向来找不到我的手机。这也不是一次两次的事儿了。老皮头都不回仍在和老西大军他们喝酒聊天，只是顺手从他自己的裤兜里掏出了我的手机，向着自己的背后递给我。

我不知道是阿紫，这么晚了，我还以为是胡月杰呢。胡月杰现在正闹离婚，半夜会折磨到我的。我们是好姐妹儿啊。互相折磨是必须的。甚至必要。是的呀。胡月杰，她是那样的得意。“要解放了！”胡月杰说。婚姻之外是自由和幸福的吗？操！真亏她想得出，好牛逼的想象力啊！

我把电话贴到耳朵上的时候我都想好了，我要说：“胡月杰，你快离了吧！别麻矶了！已经1949年9月31日的24点钟了，现在。我要哀求你，快点解放了吧，别再这么折磨我了！”

可是电话里一片虚无。我把电话从耳朵上拿开看了一眼，无号码呼入。我顿时醒悟是阿紫的电话时，同时用脚蹬了一下老皮的椅子，老皮中断他的谈话，手势半途而废地转过来看我。

阿紫就这么的在电话里哭开了。她先是嘤嘤嘤的。可以想像泪痕红悒胶绡透什么的。然后开始咳。咳咳咳咳咳的，中间还在持续地吸烟，滋拉滋拉的，到后来，她破釜沉舟似的豁出去了。哇啦哇啦地狂哭的不说，还拧鼻涕吐吐沫。我一句话也没说，握着电话就乐了。老皮大军老西他们都愣了，莫名其妙地看着我。我握着电话，用唇形告诉他们，是阿紫，在哭哩。

哭够了，阿紫才对我说：“没什么，我只是胸闷，哭出来就好了。你们在一起呢吧现在？在哪喝呢？”

“我们几个在万德福。就差你一个。”我说。说这话的同时我的心忽然凉了一下。那一下之后又温暖如春了。凉那一下是我突然想到了麻六。麻六说，阿紫现在陷在自己的有些自闭的世界里，还不能直接的点破她，那样她就完了。彻底完了。因此我不知道怎么该跟阿紫说些什么。

此时我想像着电话那端阿紫叼着烟的那只手，先前是浑圆而肉感的，现在也不知道变成什么样子了。我自然地叹息了一声，是那么那么那么的轻，轻的仿佛只有我自己能听得到。

“怎么了猫儿？叹息什么呢你？”我笑了：“阿紫没什么。真的。我的牛奶不够喝了。”我一边瞅着我左手里的奶瓶子一边对阿紫说这个。阿紫咯咯地笑了。“奶不够喝了也不买。抢去啊，咱是什么人啊咱也不是没抢过。”咯咯咯咯的。阿紫好听地笑着。我多希望麻六说的是假的啊。听着阿紫的笑声，我这么想。

没等我再说什么，大军过来一把夺过我手里的电话，说，“阿紫，你快回来吧，你走以后，事儿大了，我们这里换市长了嘿。陆高说新市长是你大姨妈家的小那谁，谁了？大军回头煞有介事地问大家，同时挤了挤了眼睛。对了，是你大姨妈家的二新子。如果你还讲点哥们儿义气你就回来一趟，给大家疏理一趟，顺溜的，让俺们也跟着沾点光儿什么的。当然了如果你那实在走不开挂个越洋长途给二新子，提拔一下俺们，哥们也都领情啊？”

大军在那挤眉弄眼地得瑟，老西陆高他们也都挨着个地给阿紫聊了一些。我一直看着老皮。后者在我的注视下渐渐失去了耐力。他站起来，看着我的眼睛，从我手上拿走我的那个奶瓶子，回身往半杯啤酒杯里加满，就手，把那杯混合物喝了下去。我看见他示意陆高不要放电话。他就那么看着我，对电话里的阿紫说：“阿紫，你回来吧。我和猫儿去接你。”

11

外面下雨了，锤子。我给锤子发了一条短信息。那个时候我正一个人站在窗前喝一杯水。也许是两杯。或者是三杯，反正我记不清了，我就觉得它们始终是一杯。

我站在窗前喝这杯水。先是左手拿着杯子，后来又换到右手。在过程中，杯子里的水被我慢慢的喝下去。杯子也渐渐地冷了下去。我的手还微热着。偶尔我把手贴到自己脸上，那温热就迅速传导到全身。

外面的雨，在我六楼之下的河水里，弄起了一层雨雾，事物此时正透过这雨雾，显现它们各自的气象。

刚刚它还在那里，但转眼之间，就不见了。我是说那种类似感伤的情绪。丧失了感伤能力之后，人就容易陷入空虚，那一片纯白。

这个季节就是这样的，雨说来就来，说停也就停了。中间过度的时候还出现了少有的太阳雨。那些雨在阳光里毛绒绒的，闪着光亮，令人顿时感觉到喜悦。

《一条叫安达鲁的狗》。我总是看不完这张碟。每次我都从任意一个片断开始看起，那些离奇的想象真让人窒息。

现在外面下着太阳雨，我就从一堆杂物里重新翻出来这张碟看。好闷啊。长长的走廊，尽头是灰蒙蒙的天。

麻六敲门的时候，我还不知道是麻六。我以为是老皮。因为白天几乎没什么人找我，即使有人找我我也不怎么出去，我只喜欢夜晚。这样的白天我多半是屋里屋外的乱窜。我也不是特别爱睡觉，但不睡觉真的没什么事儿可做。所以麻六敲门的时候，我侧耳听了一下，不熟悉的声音，而且还有些迟疑。

麻六的头发是湿的。我说你进来吧。麻六说不了，说几句话就走。车在楼下等着呢。一会去车站。今晚上就走，明天上午的飞机晚上就回到比利时了。麻六的手是湿的，从盒里抽出烟时，烟的边缘就沁湿一小圈。他点了好几次才点燃。然后他就站在那里抽开了。这样的话，我也就不知道说些什么好，只好就这样站在门边看着他抽下去。

不知道是谁家的防盗门拉开了，咣当一声，接着是拖沓的鞋声。然后一级一级走下楼去。

麻六像突然醒转了似的抖了一下，然后他仍不看我，一边低头吸烟一边对我说：“那天阿紫的朋友打电话过来，说阿紫控制不住自己吃了大量的安眠药企图自杀。后被房东发现及时送到医院才捡回了一条命。医生说，阿紫这种悒郁症病人应该有专人24小时看护，防止轻生事件再次发生。所以我得马上回去……况且工作也离不开。”麻六说完这句话之后，认真地看着我，他眼睛里什么都没有，一片空旷。

“ 这么的吧，麻六，你先回去，看看阿紫什么状况。如果有可能，就让她回来，这边朋友多，也好有个照应。”我看着麻六说。麻六不说话，仍然盯着我看，好像还不放心。我胡乱地摇了一下头。“算了。麻六，你放心吧，我和老皮会一直照看她的。”说完这话之后，我发现我和麻六都如释重负，我笑了，我说：“这可真有意思。”麻六也笑了，麻六说：“的确有意思，那我先走了。”

我听到麻六下楼的声音。或许，在天黑之前我还能干点什么，我反身带上了门。

太阳的余辉落在窗框子上。屋子里渐渐陷入朦胧。我想起来阿紫有一次坐在我的客厅的沙发上，也是这样的天色，阿紫说她就喜欢一天当中的黄昏，一切渐渐远去。她当时手指上缠着烟，嘴边藏着朦胧的笑，眯缝着 眼睛陷入自己的想象里，不能自拔。“巨蟹啊，怀旧和悲情。”我坐在她对面一边喝奶，一边含糊地嘲笑她。

我从不相信什么灵犀的，但我这样想着阿紫的时候，电话就进来了。那一刻，我承认我有些激动，我甚至满含温情地对电话里说：“阿紫，阿紫，我正想着你哩。”

“什么阿紫！我不是阿紫，我是小杰，胡月杰！你清醒点好不好，没看见我的显示号码呀你！”“唉！”我对着电话叹息了一声之后，用左手按了一下自己的太阳穴，随后身子颓然地倒向身后的黑暗里。我拖着长音，懒懒地应付首胡月杰。看起来胡月杰不仅喜欢着而且还相当的兴奋。她声音时而高吭时而婉转，先前我没发现她说话这么有表现力呀。在胡月杰说话的间歇，我喘了一口气。我说：“胡月杰，你怎么像只绿毛鹦鹉似的你！如果你非要说，我哀求你慢慢说吧！我都要出溜到床底下了！你简直快累死我了！”胡月杰哈哈哈哈的大笑起来。好像还骂了我一句什么。她从来不会把我骂乐的。所以在过去那些年，我坚持认为她是个智商很低的女人。但这个女人在平淡无奇的生活中居然抓到了她自己的救命稻草--——她要闹离婚！。离不离成的不重要，关键是闹起来的时候，半年一年的，人就显得很有精神，很有事情可做。胡月杰的充实和容光焕发，是显而易见的。

“喂喂，喂--！”胡月杰在电话里有些翻了儿。我醒过来，我歉疚地对她说：“对不起，我睡着了。”

天已经黑透了。我肚子咕咕叫起来。冰箱里除了牛奶，还有面。我就奇了怪了，关上冰箱门，冰箱里的灯在干什么呢？我一次一次地开关冰箱门，我不过是想知道，关上门之后，那灯究竟在干什么呢？我是说那一瞬间，我站在冰箱门短暂的光亮里，好像突然领悟到生活和无聊的意义了。

电话再响的时候，我的面已经吃了一半。那个时候屋子里仍然漆黑一片，我就喜欢CD机上那水波一样漫延的波纹，随着音乐的高低潮水一样的起伏。在黑暗里魅力无限。好像是后街男孩的《寂寞真谛》。在我看来，听什么不重要，关键是要有声音，况且还有我爱看的水波纹显示，潮起潮落的。

同学那么多，胡月杰你为什么单单折磨我一个呢？笨啊。打开电话，我懒懒地“喂”了一声。对方的声音没像平时那样的涌过来。我看了一眼手机屏幕，无号码呼入。是阿紫啊。我顿时匆忙咽下了嘴里的那半口面，故作轻松地说：阿紫，我真服了你了。你怎么就知道我在尿尿呢，单挑这个时刻打电话？”

12

“为什么呢？好好的公司怎么会破产了呢？大军的经营不一直都很讲策略的吗？”阿紫疑惑地问我。可见她对这件事非常感兴趣。先前麻六从有关忧郁症的资料上查到说，患了忧郁症状的人对生活和世界丧失了一切兴趣。现在阿紫对这个事情表现得很焦急，这是好事情啊，我忽然醒悟，这也许是麻六骗阿紫说大军公司要破产的原因。就是为了调动阿紫对周围的人和事物的兴趣。“我回去又有什么用呢？我又帮不上他什么忙，也就只能陪他喝喝酒，闹闹哄哄而已。况且你们也都在，不单缺我的！”

我得说，阿紫的声音里除了委屈，的确有妥协的意思。我想起来麻六说的，麻六说，一是不能点破阿紫，二是要让她感觉她的确被别人需要。“是啊，你回来或许解决不了什么问题，但也许你可以动用你的一些老关系帮大军疏通一下，说不定他就能好过一些，这样减少公司的损失，慢慢就会有所转机的。”我这么说着的时候，阿紫的脸就在我的记忆里忽隐忽现的。她是那么一个爱管事爱张罗的一个人。从前我们这一撮人谁有事一般都是她帮着张罗的。“事托儿”知道吗？阿紫是个手眼通天的“事托儿”。现在她远在万里之外，就跟独孤求败一样，无处发泄自己的能量。能不病吗她！唉！我不由自主地唉了一声，阿紫突然停顿，过于警觉地问我：怎么了你？为什么叹气？

“没。没有。”我说。“你怎么跟我似的呀，心不在焉的。”阿紫又说。“我心不在焉吗？我有吗？”我问阿紫。

阿紫也“唉”了一声。她的这声叹息之后，空气才真正陷入了停顿。过了好一会儿，我说，阿紫？

“嗯？”

“你回来吧。真的。”

“……”

“我不知道为什么，总想我们在一起的时候，我、老西、老皮，大军。那个时候多快乐呀。大家扎在一起喝，一天一天的，时间过的很快。”

“是呀。但天下没有不散的宴席。况且比利时也挺好的，没那么紧张，人也很是轻闲。”

“你轻闲吗？阿紫？”

“呵呵。我很轻闲……天堂一样轻闲……一片白色的世界，像个童话……是的。童话。”

接着我听到“扑通”一声，而后是玻璃器皿破碎的声音，跟着电话里传来嘈杂的声音，我听不懂的英语。但我竖起耳朵尽全力捕捉那边的任何一个细节。我在电话里喊，喂！喂，喂！

好像是阿紫喘息的声音，她在电话里的声音的确有些虚弱。“没什么的，瓶子掉地上了，一会儿就好了。”阿紫说。这时我听到一个男人生硬的汉语：“不要动，胳膊，不要--动！

我猜测阿紫此时一定是躺在医院里，由于激动，一下子弄断了吊瓶，才出现先前的忙乱，但我不能这么拆穿她，因为先前她还跟我说她躺在家里看碟子。

“别看那么多的片子，多睡觉。养好身体，我们大家还等你回来酗酒呢。”我说。阿紫笑了，好像强忍着什么，而后又对我说：“这电视也不知是怎么了，一忽一忽的黑，还不停的晃来晃去的，妈的。”

我知道那边的阿紫此时又被自己的幻觉弄懵了。肯定是眼前一黑，一阵晕眩。我赶紧说：“阿紫你马上躺下，闭上眼睛，别慌，想想你小时候的事情，蓝天，白云，深呼吸。”我想起来书上说安慰忧郁病人最好的办法是帮他们进入曾经温馨的回忆。“要不，我们改天再聊吧。”我说。“不不不不！”阿紫一叠连声地央求我：“别放电话，千万别放电话！我感觉恶心要呕吐，你跟我聊聊就好了。”事实上我也没有更好的办法安慰她，我左右为难，我就那么在我的屋子里急的团团转。

“《从波尔多开出的火车》你还记得吗？阿紫？”我问她。她已经记不得了。我复述了主要情节。那个女孩子，跟一个陌生的男人在陌生的火车上突然做爱，天亮了，突然地离开，一切都了无痕迹，就像什么也没发生。

我听到阿紫点烟的声音，显然此刻她平静了很多。我紧绷的神经也在她的咝咝声中松弛下来。

“猫儿。”阿紫叫我。

“嗯。我在”。

“我给你说个事儿，有意思极了。昨天我把我的二房东当成了陆高。当时他从电梯里出来，带着跟陆高一模一样的棒球帽，而且还朝我露出跟陆高一样的微笑。当时我觉得我眼前一片光亮，我就紧走几步，上前紧紧地搂抱住了他。我说，陆高陆高，你怎么来了？后来那家伙身体僵硬，手高举过头顶，就像我是个警察用枪逼住了他似的，呵呵呵呵！过了好一会儿，我才反应过来，是我又认错人了。呵呵。真是的。”

我跟你说实话，阿紫给我说这些的时候，我的心，相当难过。忧郁症不仅让阿紫出现了幻听幻觉，而且在梦与现实之间，阿紫还不停地被自责自卑折磨着，内心的痛苦和矛盾在后来的时间里会愈演愈烈。

我从来不是个热爱泪水的女人，但我的好朋友阿紫，此刻在世界的另一端，还在硬撑着自己，跟我孔雀开屏，甚至她说的每一句话。我都要从相反的方向去理解，这样才能触摸到她的真实。比如阿紫刚刚给我说，我不想回去，比利时很好，有很多好朋友。而麻六说，阿紫几乎无人可以交流，除了酗酒，她无事可做。比如现在，就现在，她跟我说，老皮是谁？我几乎把他给忘了。事实上她很可能在前一秒钟清醒的时候心里还默念着老皮的名字。

就这样。

“老皮也非常希望你能回来。他跟陆高老西他们有一次喝高了以后说的。他非常想念你。想念阿紫。”

我说完这句话之后，把我自己也吓了一跳。这种瞎话也太低极了吧。

我不能接着说，我担心我撒谎时语无伦次。

“你是说老皮？老皮也希望我能回去？”

阿紫问了这句话之后，我也放心了，看来悒郁症的确混乱了她的思维，至少降低了她的判断力。我“嗯”了一声，算做回答。接下来是空白。大片大片的空白。

后来，阿紫说：“今天感觉好，我突然发现我困了。”

说过再见之后，我放下了电话。抱着双臂，靠在窗框上。此时，河对岸的世界，又是一片令人迷醉的灯红酒绿了。

13

大军过来那天，如果我没记错的话，刚好是农历的正月十五。当时堆在路边的积雪，边缘已经开始不易察觉地融化，可是到了晚上，一切又都恢复了先前冰冻的样子。电视里两岸三地的演艺界名人正欢聚一堂给大家过元宵节。我蜷在沙发里，老皮坐在我脚前的那块地毯上半靠半卧的。我有些迷迷糊糊的，可能刚才在朋友家喝了一点。而老皮在频繁地上了几次厕所之后，呼噜声就自然而然地降临了。有那么一瞬间，我感到这样的场景很不真实，我们就像过了四十多年的老夫老妻一样，熟视无睹。我是说，这太他妈的恐怖了。就在这个时候，大军的电话相当突兀地打进来，他在电话里说，快开门，我在门外！

大军进来之后，没有奔向沙发，而是一屁股坐在我的脚前，这样，我就不得不坐起来了。看来，今天有点反常啊。

大军有些不耐烦地点了一支烟，又不耐烦地猛抽了几口，然后才直截了当地对我们说：“麻六给我打电话了，说阿紫不行了，我们要再不想办法说服她回来，估计人要交待了。”说完以后，他一直看着我。我在他的注视下，下意识地咬了一下嘴唇，然后就开始不停地揉搓自己的两个手指。“是呀，我也一直在试图说服她，她也有回来的意思，但没有一个很有说服力的理由呀。”我说。大军说：“操！走也是她，回来也是她。走时候也没有什么理由呀，回来倒要起来理由了，这不是长脾气吗你说！”

老皮用一个手势制止了大军。老皮站起来，嘴里刁着烟，开始在各处找打火机。大军抬起屁股给老皮点上烟，在烟雾的那一瞬间里，两个男人看起来都很疲惫。

“都是哥们儿，事情都到这个份儿上了就不 多说了。想个法子，找个理由给她就完了。”

听老皮这么说，我和大军面面相觑，然后把目光不约而同地锁定了老皮。有那么几秒钟，老皮终于被我和大军盯得忙乱起来。“你们俩盯着我看干什么，我也没什么法子，我是说……大家商量商量找个理由给她就完了嘛。”老皮紧张地说。

我颓然地低下头去，咕哝了一句：“我们没有什么理由给阿紫，让她回来。”说完这句话之后，我又抬起头来，看着老皮的眼睛对他说：“除非……除非你是个理由。”

老皮笑了。笑着的时候身子后仰，同时还被手上的烟呛了一口。他一边大声笑着一边冲我和大军摆手说：“不行不行，我不行，我不行。我绝对不是好理由！”

我和大军共同保持了沉默，我们就那样注视着老皮，直到后者终于妥协。老皮低下头来说：“好吧，如果你们认为这样做真的有利于阿紫的治疗，我同意。”说完这话之后，老皮看着我，直到把我也逼得低下头去。

事情顺利的无法想像。我们跟麻六敲定，由麻六送阿紫上飞机，委托机上空姐照顾一下阿紫，我们这帮人在北京接机。

事实上那天上午的天气还真是晴朗，北京这样的城市，是不容易有那种明丽的天气的。

我们一帮人弄了两辆沙漠风暴，开了将近6个小时的夜车到达了首都机场。整个上午我们几个都在抓紧时间在车里睡觉。阿紫是下午三点钟的飞机。可过了中午，天就开始下雨。

早春的雨，在半空里还是小雪花呢，落到公路上时就已经是湿漉漉的一片了。大军不停地整理一下刚刚从后备箱中取出来的一大束黄玫瑰，虽然昨晚在车上颠簸了大半宿，但那花仍是清新欲滴的。阿紫会喜欢的。我在心里说。

陆高肩宽背厚的，他站在那里，我在后面是无论如何不能第一时间看见阿紫的，况且人是那么多，声音嘈杂，我不断地听到尖叫，以及搂抱的声音，即使我踮起脚儿也没有用，我现在只能看到一个一个左右晃动的后脑勺。突然大军“哎呀！”一声，我猛的向上窜了一下，什么也没看见，我落地之后，才听到大军说，妈的！不是。

老西在后面搂着我的腰企图帮助我一次一次向上越，但后来他终于按耐不住，挤上前去，一把揪住陆高的衣服，把陆高揪了出来同时把我推了过去。我的双手尽力的攀着栏杆，脚还在底下胡乱地寻找能够蹬踏的目标，就在这时我发现了阿紫。这个“阿紫”，走到近前时，才摘下墨镜，忽然被我左侧的一个大胖男人拦腰搂了过去，更可气的是，都那么一把年纪了，居然连当众接吻这样牛逼的事儿也能做出来！唉！真真！

那个女人拖着个大箱子，不太像阿紫呀。我推了一下老西，让老西看那个走过来的女人。悒郁症能让人苍白是可以想像的，可阿紫怎么反倒还胖了呢？

是大军喊了一嗓子，“阿紫！”阿紫听到了，紧走了几步，到栏杆前时，我揪住了阿紫的肩膀，我已经说不出话来了，两年多，我的朋友阿紫，她变成了这个样子。

阿紫挨着个地跟我们握手，笑着，最后一个看见了老皮，这显然让阿紫非常的吃惊，更多的还是兴奋，她一下子扑了上去，还当胸擂了老皮的胸口，然后有些害羞地说：“死麻六！你也回来了，也不告诉我一声！”（完）

2003/6/9


网刊

[他们网刊第六号 • 小说]

《在北京住地下室》

叶明新

1

我马上要去北京这话，萧三根对刘纤重复了多遍。几次和朋友喝茶的时候，他也把要去北京当作一个重大的计划宣布过。这样一来，他就给家里和朋友留下了一个马上就要出门的印象。但是不知什么原因（连萧三根自己也说不清），一个月后，他还没有成行。开始刘纤还帮他做了一些准备，比如将他以前常用的旅行包从柜子角落里翻出来，用湿布擦干净，甚至还把一个早已结上厚厚一层茶垢的保温杯也找了出来，用钢丝抹布洗得蹭亮，以备他火车上喝水。后来见他没有动静，整天在QQ上和人聊天，就把旅行包和杯子又收藏起来了。

三月初的一天中午，萧三根向刘纤亮出一张火车票，说晚上就开路。决定来得如此突然，刘纤于是手忙脚乱地帮他准备行李。她一边收拾着东西，一边问他这次去北京大概要呆多长时间。萧三根有些茫然地说，说不定。有可能一到两个月，也有可能半年，总之要搞定一个有可能盈利的项目。

中午吃饭的时候，刘纤特意到楼下的小炒店里炒了几个小菜，买来了冰镇啤酒。酒足饭饱之后，他们开始做爱。也许是对分别时间的预期，他们的激情明显有些透支，具体来说，就是做爱时间比平时延长了一刻钟，姿势多增加了两个。

2

萧三根坐的是夕发朝至的车，在车上睡了一觉，第二天睁开眼就到了北京西站。上次来北京他住在朝阳宾馆。这个宾馆的住宿有普通和高档两种标准，普通三人间卖单铺每晚只要三十三元，有电视电话电扇，只是厕所是公用的，要到走廊东边去。萧三根对这样的住宿已经很满意了。这次他还想住那里，到了门口才发现里面正在装修，工人们正往里面扛木材。心想估计没法住了，问了一下服务员，服务员说还可以住，萧三根赶紧拿出身份证来登记住宿。但服务员又说，原来的普通房正在改建，改成120元一天的标准间，现在要住只能住标准间了。因为呆在北京的时间无法确定，他不想把太多的钱花在住宿方面，于是另找住处。

下午三点，他在民航医院附近找到一个叫红运招待所的地方，其实是一个棉纺厂的地下室。萧三根将双手插进去再向两边分开门口垂挂着的桔黄色的塑料门帘，一股久违的沤味扑面而来。这股味道带着一丁点儿地下室固有的温暖，总算使客居在外的人们感到一丝安慰。

他上前问了一下价格，单铺每晚也是三十三元。在登记的时候，他问那个描了眉的小姐，怎么地下室也这么贵？我住朝阳宾馆一天也就三十三呢。小姐操一口地道京腔，说，那个呀，以前可能有，现在绝对不可能。萧三根于是跟后者套近乎，要她为自己新开一间住房。小姐显然听惯了这种要求，显得无动于衷。萧三根只好慌称自己有神经衰弱，爱失眠，晚上听不得任何动静。小姐白了他一眼，说，又不是在自己家里，住招待所哪有那么安静的？话是这样说，还是低头在住客簿上很快地翻动着。

没有空房间了，你住1105吧，她抬头对萧三根说。

萧三根问，你是说里面已经住了人？

小姐说，是啊，那间房是个长住顾客，都住两个多月了。一般我们都照顾长住的，不再安排别人，就对你破一下例吧。

萧三根不知道她所说的没有空房的话是否属实，目光狐疑地在对方脸上转了几圈，但看不出所以然来。还想对她说什么话，但后者已经扭头向着走廊里面大声吆喝，马姐，马姐，1105来了客人。随后走廊里面传来了哎的回应，声音悠长沉闷，像发自地底深处。

3

萧三根此次来北京与上次离开北京，期间相隔了半年。而上次来北京与更上次离开北京，时间则长达五年。无论是哪一次来北京，他都能发现北京悄然或显著发生着的变化。但任何一种变化，此时在萧三根心里激起的反响都是短暂的。早在1997年，也就是五年前，萧三根满三十岁的时候，他侥幸掘到了第一桶金，赚到了人生的第一个一百万。他原来在一家南方的小报当记者，于1992年辞职，此后的五年里，他辗转全国各地，带着年轻人的热情和脱贫致富的决心，寻找财富的解决之道。天可怜见！他终于发了财——至少相对于以前的自己可以这样宣称。他开始炒股，用蛇皮袋把现金从银行取出来，扛到证券公司。在农民卖牛开户炒股的热潮下，他雄心勃勃地制定出一年翻两番的盈利计划。新买的住房无暇装修，但却自己刷新了靠东面的墙壁，用于张贴上市公司的财务报表和绘制股价波动的阴阳线—这些都是往事了，提起来令人心酸。因为事实没有按照既定地方向发展，而是完全脱了轨，甚至翻了车。多年来在股市的拼搏，说得上惊心动魄，既经历了纸上富贵的狂喜，也受够了见财化水的沮丧。最后的结果是他不得不离开证券公司的大户室，重新来到北京，走上打工之路。唯一与证券市场保持联系的，是他那两张扔在抽屉角落的皱巴巴的股东帐户卡和帐面上缩水近八成的两只科技股。

前面已有交代，萧三根早就有来北京的念头，只是久久没有成行。这次促使他买票上车的直接原因，居然是一位居住在北京的女网友带点暧昧意味的邀请。萧三根在炒股失败之余，大多时间在QQ上以国有股减持的网名跟网友聊天。他的 QQ上有六十六位网友，大多是股民，遍布大江南北。但那位名叫银灰色的女网友却是某个晚上自己跳到他的QQ上来的。当时他正和南京一位股民探讨中国股票市场的未来发展趋势，间或对无序的股市佐以刻薄批评，后来就看到一只头上带花的企鹅在陌生人区域不断跳动。经过一番短聊，他知道对方是北京的，是某电脑公司的程序设计员，其他情况，比如性别年龄则一概不知。他把对方加为好友之后，开始查看银灰色的档案资料，谁知道那家伙很懒，什么也没有留下。以后的数天，只要萧三根一上线，都能看到银灰色的彩色图案，给人的感觉对方时时刻刻挂在线上。萧三根开始还觉得纳闷，后来一想就不奇怪了：人家是电脑公司的嘛，当然跟电脑呆在一起的时间要长一些。后来银灰色主动改变了自己的图案，企鹅不见了，代之于一个大眼睛的长发女孩，萧三根这才确定银灰色的性别。

国有股减持：啊？原来你是女的呀！

银灰色：你真迟钝,聊天中感觉不到吗？

国有股减持：没感觉到，主要是你隐藏得很深。

银灰色：现在知道了，是不是开始想入非非？：）

国有股减持：我们天南地北，想入非非也没用啊。

银灰色：那你来北京嘛。

国有股减持：真的？这是你的邀请吗？

银灰色：是啊。

国有股减持：不怕我是坏人？

银灰色：你的坏我能承受啊。

国有股减持：你的男朋友呢？

银灰色：我没有男朋友，没人要我。

国有股减持：那我当你的男朋友，我要你。

银灰色：好啊^_^

…………

萧三根后来换了一种诚实一些的口气说话，用于表明以上言语属于玩笑性质。他告诉银灰色他很有可能近期去北京。银灰色问他来北京干吗，他说找事做。她又问他以前是学什么专业的，他回答说学新闻的，以前在报社当记者，后来辞了职，一直到现在一直在体制外。萧三根正想问到了北京是否可以跟她联系，没想到银灰色抢在前面，很大方地把自己的电话号码给了他，下线的时候还特意叮嘱了一句，来了北京一定要跟我联系啊，萧三根连声说一定。

4

招待所的马姐替萧三根打开了1105房的门。开门前她敲了敲门，没听到里面有动静，这才从一块钻了很多眼的木块上找该房间的钥匙。由于钥匙很多，她找了很久，边找边嘀咕，这客人一般不出门的啊，怎么今天出去了？

1105里面非常凌乱，已经居住着的客人把自己的东西随处乱放，桌上有袜子、塑料袋、肥皂和脸盆，电视机上还有两个快餐盒子。从窗口拉到门上面的气窗栓扣上的铁丝上搭满了半干不湿的衣服和湿衣服。湿衣服显然刚洗出不久，因为地上有两摊滴水。好在窗户是开的，房间里的空气似乎并不污浊。向窗户外抬眼向上，看得到路面上走动着的行人的小腿以及一闪而过的自行车轮胎。因此，严格地说起来，这个招待所并非完全处于地下，而是半地下室，尽管阳光无法射进房间，但在每一天的特定时间，从窗口可以看到金色的阳光。

马姐啧啧了两下，似乎替萧三根表示对凌乱的不满。房间里有三张床，有一张床的毯子垃圾一样地堆在床头，枕头有一半伸出床外，欲坠未坠，显而易见是有人睡的。这张床的对面还有一张床，估计经常被坐，床单和毯子都弄乱了，床单靠外一侧还变了颜色。进门的左侧是第三张床，之所以这样说是床铺的墙壁上用红笔写着3字。这张床相比其他两张床来说就要整洁得多。萧三根把背包放在这张床上，表示自己睡这里。又把旅行箱塞进床下，用链条锁锁在床脚上。萧三根做着这些的时候，马姐已经帮他拿来了一双拖鞋和一只白脸盆。

萧三根在桌上清出一块地方，用于摆放肥皂牙膏毛巾等日用品。提起墙角的热水瓶摇了摇，居然有水，启开塞子用手试探了一下，发现还是开水，于是欣欣然，把自己的保温杯注满。做完这些，他就坐在床上，开始整理和求职有关的资料，计有几本由他担任执行主编的经济类刊物和在报刊杂志上发表的文章，还有一叠（十多张，内容相同，便于向不同的用人单位散发）来北京前精心撰写的个人简历。他抽出简历读了一遍，想像着别人阅读时应有的感受和可能作出的评价，由于理不清头绪，有些厌烦，重新把资料塞回包中。他仔细体会了一下此时的心境，感到茫然感浓重，还有些心虚，完全失去了以前应付外界所具备的强大的自信。一个虚弱的人有可能获得机遇垂青吗？他自我发问，却不忍心作出回答。坐了一夜的火车，找了大半天的住处，此时感到倦意袭来，于是仰身躺倒在床上。

5

萧三根睡着了，看来还睡得很香，因为他流了口水。如果不是走廊里有人大声说话（也许是吵架），他可能还要一直睡下去。在迷迷糊糊中，他听到了一个男人不满的责问声：怎么说话不算数？当初说好了不再安排人的，怎么安排了人 进来？一个女的 （好像是马姐）带有解释性质的辩解声：我们是这样做得啊，这么久都没有安排别人进来。现在实在没有办法，其他房间都住满了，总不能不让别人住吧。接下来是男人怀疑的声音：都住满了？说知道你说得是不是真的。女人提高了声调，显得有些不高兴：你不相信我就算了。这间住房是三人间，你又没有包下来，我们当然可以安排人进来。对不对啊！我们只能尽量不安排人，大家互相体谅一下嘛。

这时候萧三根已经完全醒了，并且从床上坐了起来。说话的声音越来越近，到了门口，他听到了哗啦哗啦的钥匙声和转动门锁的声音，然后门开了，一个黝黑面孔、穿西服系领带的中年人走了进来。他走进来之前在门口停留了一下，目光在房间里扫视了一遍，然后才走了进来。萧三根向他友好地点点头，还笑了笑。估计后者还在生招待所的气，所以脸上没有什么表情，但还是回应了萧三根的招呼，难以察觉地轻点了一下头。

请问师傅是哪天住进来的？萧三根问。

中年男人站在床前脱衣服，将西服用衣架挂在铁丝上，好像没有听到萧三根的问话，或者不愿意回答这个问题。萧三根知道自己在北京不是呆一天两天，说不定和这个人要同居很多日子，潜意识中有创造和睦环境的愿望。中年人没有回答他的第一个问题，他马上问了第二个问题。

请问师傅贵姓？从哪儿来的？

中年人已经挂好了衣服，并且将领带也扯了下来，搭在衣架上。这次他愿意回答这个问题，他说，哦哦，我姓钱，叫钱永昌，我是贵州的。

萧三根等他反问自己，并做好了回答的准备。但钱永昌没有问他任何问题，于是萧三根主动介绍了自己。在他说话期间，钱永昌嘴里发出嗯嗯的声音，似乎在认真倾听。但萧三根发现他根本没有兴趣听他说话，按道理他应该嗯在萧三根的某句话或者某段话的后面，而他好几个嗯都没应对地方，嗯在了中间，也就是 一个观点尚未表露完毕之时。

中年人打开了电视，并且频繁地换台，谁也不知道他想看什么。换了十多个频道，他又啪地把电视关了，长叹了一声，叉手伸脚地躺在了床上。

钱师傅，你吃晚饭了没有？如果没吃，一起去喝点啤酒怎么样？萧三根向同屋发出邀请。钱永昌的头躲在毯子后面，看不到表情。但他挥了挥手，闷声闷气的说了声，我吃过了。萧三根哦了一声，说我去吃饭，你好好休息，就开门关门，上地上来了。

6

萧三根一直认为自己天生适合流浪，适合过人在路上的生活。因为一旦坐上长途汽车或开往远方的火车，他就会莫名其妙地激动起来。在家里也许会失眠，而住在旅社或宾馆，他就能睡上大头觉。晚上在招待所后面的川菜馆吃完饭，在街上瞎逛了一阵，到路边的超市买了洗发精和洗面奶，还在朝阳区图书馆二楼的电子教研室上了一小时网。他希望在QQ上遇到银灰色，告诉她他此刻就在北京，也许能给她一个意外的惊喜，但她呈未上线的灰白色。

夜色早已降临，如果没有电灯，大地就是一片漆黑。回到1105，冗长曲折的长廊里很安静，他的脚步声发出拖沓空洞的回音。钱永昌已经睡着了，粗重地呼吸着，好像很吃力。萧三根将装着洗面奶和洗发精的塑料袋小心轻放，但还是发出一阵塑料袋特有的细簌声。钱永昌突然从床上坐立起来，低声地问：谁？声音里透露着神秘和惊慌。萧三根吓了一跳，忙说，是我，不好意思，吵到你了。钱永昌长吁一口气，倒了下去，不大一会儿又粗重地呼吸起来。

洗漱之后，萧三根开始睡觉。做这些事情的时候，萧三根蹑手蹑脚的，尽量不弄出一点声音。他是个敏感的人，也许还多疑——这是他此时对他的同屋的判断。躺在床上，萧三根想着来北京将要做的事情，决定明天上午先去国家图书馆查阅资料。不知过了多久，他开始迷糊起来，上下眼皮开始接触，眼看就要入睡，突然听到钱永昌噢的一声大叫，声音凄厉痛苦，像荒原上的狼嗥。萧三根惊出一身汗来，忙欠起半个身子，在黑暗中又看不到什么。而钱永昌，嗥叫之后又长叹了一声，紧接着就是鼾声。萧三根判断前者刚做了一个恶梦。

7

早上，萧三根将近十点才睡醒过来。他是被钱永昌翻折报纸的声音吵醒的。当然，也可以说他一醒过来就听到了钱永昌翻折报纸的声音。昨晚他听到那声嗥叫之后，一时难以入睡，很长时间在黑暗中睁着眼睛。他不知道什么时候开始睡的。凌晨三点？四点？也许还要晚。总之，那声凄厉的嗥叫令他失眠。

他起床之后，钱永昌跟他点了点头，难以察觉地微笑了一下。但他并没有就昨晚的叫声向萧三根说明什么，更没有表示歉意，也许他根本就不知道自己发出过那种叫声。

钱永昌跟萧三根打了一下招呼，低下头继续看报。报纸在他手上迅速地被翻动，似乎他需要的只是手里拿着报纸这种形式，而并不在乎是否真正地阅读。由于是大白天，萧三根注意到钱永昌脸上有一种因深度焦虑而呈现的忧伤。这种表情他一点儿也不陌生。想当初，他在股市的资金每天以五万十万乃至更多的速度割肉缩水的时候，他脸上的表情与此相似。那时候是笑不出来的，连苦笑都没有。笑容会像是一滴滴在烙铁上的水，只能轻微的发出呲的一声，立刻无影无踪。

萧三根坐公交车到白石桥，再步行十分钟，来到国家图书馆二楼期刊室。他发现国家部委的机关刊物或者某些权威协会的刊物的变化非常大。他记忆中的一些刊物，说得上面目全非。原来以朴素和理论见长的，不知道从何时起，已经改版成地摊媚俗读物；有的拉到财团投资，走的是精品路线，装帧和内容都非常小资；还有的找了很久没找着，一问图书馆管理员，答曰已被取缔。老刊物情况如此，新面孔也出现不少。萧三根整整抄了两页笔记本的刊物名称、主管单位、现任执行主编、联系电话以及办公地址，准备找时间逐个联系，商谈合作项目。

今天走了很多路，而且一直处于工作状态，回到招待所时,萧三根感到有些疲倦。他刚要推门进招待所，眼睛的余光看到一个人蹲在一边的树下，不由得认真看了一下。那人身子下倾，臀部撅起，双手叉在腿上，那样子就像在看树根部的蚂蚁。萧三根愣了一下，发现那人正是和自己同住一屋的钱永昌。他蹲在那儿并不是在看蚂蚁，而是在努力呕吐。萧三根还没有走近，一股经胃液发酵后的酒气扑面而来。萧三根是个敏感的人，平时特别见不得新鲜粪便（尤其是冒着热气的）、粘粘糊糊的鼻涕（尤其是呈淡绿色的），还对一些气味反应强烈。萧三根强忍住自己，上前拍了拍钱永昌的背，问，老钱，你没什么事情吧，要帮忙吗？

钱永昌转过头来，向萧三根摆了摆手，还说了声谢谢。从钱永昌胃里喷出来的二锅头和食物混合的温膻气息以及挂在嘴角和鼻孔的残留物，也使萧三根跟在钱永昌身后弯腰呕吐起来。不过他只有干呕，因为还没有吃晚饭，胃里没有东西，只呕出了一脸泪水。

8

萧三根在翻阅笔记本的时候，看到过银灰色的电话号码。他几次想拨这个电话，甚至有一次已经在手机中输入了号码，但就是没有揿拨号键，手指覆盖在按键上，居然有些发抖。他自己都不明白，对方不就是一个没见过面的女孩吗，干吗怕成这样？可是怕什么呢？他给她的手机发了一条信息，信息内容是不疼不痒的一句问候语，落款用得是国有股减持那个ID。信息发出去以后，他赶紧将电话关了，因为他担心对方按图索骥，回电话查询是谁。过了十分钟后，他小心翼翼地将电话打开，看到信息显示暂未发出，心里舒了一口气。萧三根猜想银灰色手机关机，这才有勇气拨打她的电话，果然得到对方已经关机或不在服务区的提示音。来北京以后，一下火车踏上北京西站的月台，原来在心中保存着的一点冲动突然消失了。QQ上的那一丝玩笑成分居多的暧昧也丝毫不起作用。他曾就这种状态自我分析过，觉得饱暖才会思淫逸，自己刚到北京，什么事情都还没有搞定就去会女人，潜意识中觉得做法欠妥。还有，银灰色那么轻易地把电话告诉自己，缺少了一点女人的矜持，会不会有什么阴谋？或者难保不是一位恐龙——如果真是这样，见面又有什么意义呢？

本来想在房间里稍微休息一下再到外面吃晚饭的，没想到遇上钱永昌呕吐，他胃口全失，只想迷上眼睛在床上躺上一趟。没想到一躺就睡着了，一直到晚上十一点才醒。醒来后精神抖擞，头脑清楚，就是饿得难受。钱永昌也不知什么时候回来了，正倚在床上大口喷着酒气。萧三根于是去小饭馆，要了一菜一汤一碗饭。不想马上回招待所闻钱永昌的酒气，就小勺喝汤，小口吃饭，挟菜只挟一小点，以此消磨时间。回到1105门口，见门虚掩着，正想推门进去，里面钱永昌说话的声音使他伸出的手停在了空中。

——啊？他们又上门了？你怎么说的？

——我不能回去啊，我一露面，他们还不把我生吞活剥了？（带着哭腔）；

——老婆，你再想想办法，再拖一拖，再找找熟人。什么？都找过了？再想想办法嘛。如果再不凑齐全款退回去，我的后半生就要像老鼠一样活着了；

——你给我的电话也要少打，千万不能让人知道我躲在北京；

…………

萧三根重重咳嗽了一声，还敲了敲门。他马上听到钱永昌压低声音说：有人来了，先说这些。萧三根进门，钱永昌显得有些尴尬和慌乱。萧三根若无其事地问：咦，今天怎么喝高了？没事吧？他说没事，说完就坐在床边，眼神直直地发楞。萧三根鞋也没脱，倒在床上休息。一时间，房间里面安静得就像没有人。

也许是酒精作用，这个晚上钱永昌折腾得更厉害。整个房间弥漫着难闻的酒气。萧三根想象着这样一副画面：钱永昌大口呼出，自己大口吸进，一股浊气袅袅地飘在空中，将自己和钱永昌连接在一起。这样一想，简直无法忍受了，于是将门打开一半，并且把枕头掉转了方向，让自己的脑袋靠近开着的门，客观上和心理上都轻松了不少。钱永昌一直处于迷迷糊糊、似睡非睡之中，呼吸就像在叹息。后半夜萧三根醒了一次，意外的发现门居然关上了。他猜想是招待所的服务员关上的，于是起身开门。发现门不仅关上了，连插销也插上了。显然，服务员可以替他们关门，插销却非得屋里的人来插不可。难道是自己关的？他想不起来自己这样做过。要不就是钱永昌？可听他像哀号一样的呼吸声，似乎中间并未中断过。

不要开门。钱永昌突然说话，倒吓了萧三根一跳。

不开门的话，屋里空气不太好。萧三根对他说。

屋里很黑，两人都在黑暗中说话，谁也看不见谁。萧三根的言外之意，房间里空气的污浊是你造成的，你还不让开门，简直不合情理。钱永昌又说，开门睡觉不安全，把门关上。最后四个字带着命令的口气，听起来非常生硬。萧三根有些不高兴，并没有起身。他在黑暗中说，还是开着吧。语调很平静，听不出一点不悦。只听得咚的一声，钱永昌从床上跳下来，鞋也不穿，摸索着过来将门关上。关门声在夜里显得特别响亮。门关上以后，钱永昌又咚咚地走了回去，回途中改变了路线，踢翻了一只搪瓷脚盆。

9

萧三根和钱永昌在关门问题上的小小冲突，使前者放弃了刚开始的那种谦恭态度。此后的很多天，萧三根基本不主动和钱永昌说话。而钱永昌，本来每天都是忧心忡忡愁眉不展的，萧三根的态度变化，似乎对他并未造成影响。两个人本来话就不多，现在就更不交谈了——萧三根倒轻松不少，因为他不用没话找话地向先住进来的钱永昌搭讪。

萧三根在无所事事的状态中度过了十多天。他每天都要和不少杂志社的负责人打电话，表露自己合作的意向。类似的话说多了，头脑中已经形成了套路，似乎不用多想话就会从嘴里跑出来。萧三根心中暗喜，觉得词锋锐利，仿佛已经回到从前当记者的日子。遗憾的是，几乎所有的人都只是在电话里就合作的话题谈上几句，不愿面谈。合作不仅仅是项目的可操作性，还有合作者双方脾气秉性的契合以及对诚意的认可——萧三根积多年的经验，知道电话里谈不成任何事情，不见面一切都将是废话。可是他每次提出见面，去杂志社面谈，对方无一例外地找理由推脱。后来居然发展到电话都联系不上了，好像所有人都丧失了对外接触的兴趣。这使萧三根陷入到一种神秘的无可奈何的情境之中。

但是也有例外。《中国企业经济》杂志的执行副主编杨小东接到萧三根的电话就表现得非常热情。合作？好啊，我们欢迎任何形式的合作！杨小东在电话里大声说，他兴高采烈的语调一下子就感染了萧三根，令后者充满了希望。杨主编，我可以和你面谈吗？萧三根小心地问。他担心杨小东和其他主编一样，还解释了一下面谈的理由，说面谈可以较详细的谈谈合作项目设想以及利润分配细则。杨小东在电话那头很爽朗地笑起来。当然可以！你如果现在来，我在办公室等你。知道我的办公地址吗？萧三根连忙说知道，并说马上就到。其实《中国企业经济》远在西三环，和萧三根此时的位置正好处于两极，坐公交车没有一个半小时不能到达，倒地铁也要一个小时。为了抢时间，萧三根带上自己的简介和以前和别的刊物合作的成果——这样会增加说服力——出门拦了一辆的士，往西三环赶。

司机是个中年妇女，带着两个口罩，说话翁声翁气地。萧三根叫她开快点，她反而建议萧三根去买口罩。你如果要口罩，我这里就有。她说着，从座位旁边拿出一叠用塑料袋包装好的口罩。她又说，我是帮人代销。现在在北京，大家都带口罩，不带口罩的一般都是民工和你这样的外地人。萧三根问她多少钱一个，她说很便宜，四块钱一个。她说，你最好买两个，带双层更保险。还有，我可以给你车票，你回单位可以报销的。

《中国企业经济》杂志由某协会主办，原来由计经委主管，后来划归到经贸委旗下，在紫竹院公园附近的企协大院内办公。到了企协大院，萧三根主动去门卫处登记。门卫也带着个大口罩，把窗口推开一条缝，对萧三根说，现在主要是电话联系工作，不要乱串门。萧三根说，我已经电话联系过了，现在到了面谈阶段，我和杨小东联系好了的，他正在等我。门卫在里面严肃地摇着头，说，联系好了也不行，你还是回去吧。萧三根连忙掏出电话，想请杨小东下楼来接他。电话打通了，没想到杨小东先发制人，在电话里向他道歉，对不起，对不起，我一听有人来合作，就激动得忘了现在是非常时期。我们这儿一星期前就规定了，不接待来客。要不，我出去，我们站在门口谈谈？

萧三根有些恼怒，却不好发作。他干笑了两声，就说，你也别下来了，现在谈合作可能很不合时宜。过了这段时间我们再联系吧。杨小东恢复了爽朗的性格，呵呵地笑起来，大声说，诶，你说得不错，那就这样办。

10

北京疫情刚开始时，萧三根并没有把非典放在眼里。见别人带口罩，他还替别人憋气。后来见带口罩的人越来越多，而且越带越厚，尤其是坐公交车时，不小心打一个喷嚏或咳嗽一声，周围能空出一平方米来，这才稍稍有几分担心。这样的气氛之下，萧三根暂时放弃了找事情做的打算，想再等上一阵，等局势稳定下来再做打算。没想到这一等宛如漫漫无期，所有的媒体对疫情的报道都列为头条，染病的，死亡的，每天都有具体数字。

有一天，萧三根和钱永昌都在招待所呆着，钱永昌接到他老婆打来的一个电话，钱永昌听了几句，激动得几乎跳起来。以前他接电话和打电话都是有意避着萧三根，这次他毫无顾忌，旁若无人。和他同住一个多月，萧三根第一次看到钱永昌如此兴奋。他对着电话大声地吼着，黑脸胀得通红。

太好了！太好了！老天保佑我！他得了非典，他们那一帮人都会染上，他们天天在一起的。已经隔离了？好！好！永远不要出来才他妈的好！

接下来的几天，钱永昌像是换了一个人，走路都显得轻飘飘的。久违的笑容重新回到了脸上，没事的时候甚至哼起了一种萧三根听不懂的地方戏曲。他还请过萧三根一次吃饭，由于是非常时期，萧三根婉言谢绝了。过了两天，钱永昌的老婆又打来电话，修正了上次那个电话的内容。这个电话又使钱永昌的精神状态回到以前。他老婆说，上次那个染上非典的人只是发烧，几天后就退了烧，已经排除了怀疑，其他隔离者也回了家……钱永昌还没听完就泄了气，顿时软瘫在沙发上。

第二天下午，招待所的马姐突然来敲门，向他们传达了一个消息：接上级通知，北京市所有地下室招待所一律停止营业，现住的客人明天中午之前必须离开。萧三根问，马姐，为什么招待所要停业？马姐说，我们这里空气不流通，住久了容易得非典。这个通知正中萧三根下怀，他早已有了回南方的打算，这正是一个不错的契机。他很快就收拾好了自己的行李，坐在床头边体会着将要回家带来的轻松。钱永昌则坐立不安，在房间里走来走去。一边走一边嘀咕，我怎么办？我怎么办？我到哪里去？我到哪里去？萧三根离开的时候，向钱永昌告别，顺便问了一句，老钱，你什么时候走？但后者似乎没有听到，依然在来回地走着，嘴里嘟囔着，就像一个疯子。萧三根在柜台结帐的时候，突然看到钱永昌穿着西服打着领带跑了出来。他大声说，快！快！你们快报警！我发烧，我胸闷，我咳嗽，我得了非典！

红运招待所一阵慌乱，果然有人向朝阳区防治非典办公室打举报电话。萧三根吃惊不小。他赶紧离开了招待所，打出租车来到了北京西站。他知道钱永昌只是需要一个容身的地方，没想到会出此下策。在西站候车大厅里，离开北京的人们摩肩接踵，汗流浃背，繁忙的程度不亚于春运。萧三根抽空跟没有谋面的银灰色发了一条短信息，内容是永远健康，落款是国有股减持在西站离京之时向你问候。手机显示，这条信息发出去了。不久他的电话就想起来。萧三根一阵激动，没想到一听声音却是个男的。莫非银灰色是个男人？萧三根想。她还来不及说话，那个男人说，我是银灰色的爸爸，银灰色于上个星期五去世了。语调平静，带点冷漠，就像是悲伤过后的说话口气。

2003/7/8


网刊

[他们网刊第六号 • 小说]

《赵氏孤儿：精神残疾们的远古乐园》（选章）

金海曙

〈开场白 我的编年史〉

如你所知，我就是那个孤儿。

关于我的名字，姓甚名谁，是需要做一番解释工作的，但那并不是很重要。

在有关我的一切事件平息之后，我回溯自己的一生，发现了其中存在一些关键的点。在这些关键点上，人生充分呈现出了它的丰富性，它充满可能，有无数的发展方向，但最终很可能是一个非常偶然的因素，决定了整个事件的走向，它让你的一生突然拐了个弯，向上或向下，总之，生活在略经停顿后，接着向某个出乎意料的方向发展了，它最终构成了我们每个人一生的悲剧或喜剧。

这是我一点小小的心得，想先给大家交待清楚，请各位老师指正。

至于我的故事，需要从头讲起。

当年周朝初兴，武王怀德，成康有道，传到了穆王。穆王是一个风流天子，一代情种，不知从何探听到了西天有一个叫王母的女人，八百岁仍貌如处子，腰细如柳，风情万种，不禁心下大动，起了去西天拜访的念头。于是就派手下造父造了一辆天车，用骏马开道，越过了昆仑山，一路上风霜雨雪，穆王想像着王母的神仙容颜，不禁乐在其中，并不以旅途的艰辛为苦。

种瓜得瓜，种豆得豆。穆王这番苦心终有吉报，王母对远道而来的穆王一见倾心，两人送抱投怀，两情相悦，期间的旖旎风光自不必细说。又过了不知多少百年，中国天子久不在位，就发生了一起叛乱。

听到消息，穆王既舍不得王母的温柔缱倦，也不能对国内政局听之任之，就怀抱王母，再次坐上天车，令造父高速驾驶，出其不意地潜回国内，杀了叛党徐偃王，重新坐稳了江山。

事后穆王论功行赏，造父厥功丰伟，名列百名杰出青年之首。

如果没有造父神速的天车，穆王既不可能品尝到王母特别的神仙滋味，即使千辛万苦品尝到了神仙滋味，那也来不及回国平息叛乱，为美人而丢江山，是要遗臭万年，成为千古罪人的。穆王一想到这一点，就封了造父在赵。

造父当然是我们赵家的祖先，推究起来，他还是一个非常出色的科技工作者和一个非常老练的司机。他的后裔有了造父打下的基础，各项工作就做得很有起色，特别是赵衰辅佐晋文公，成就了一代霸业，我们赵家也就成为了晋国的第一望族。

当传到我祖父赵盾时，已不知有多少代过去了。

那时我当然尚未出世，我的胚胎正在我母亲惠公主的子宫里漂浮不定，四周是黑暗而温暖的羊水，母亲的呼吸和心跳安祥平和，一切如我所愿。

惠公主是国君晋桓公的女儿，晋灵公的妹子。年轻美貌，十九岁。十七岁上和我父亲赵朔结了婚，使我父亲成为一国的驸马，外祖父晋桓公为此封给他一个骑都尉的官爵。

拥有骑都尉官爵的大多是青年俊才，他们的祖辈父辈为国家做出过重大贡献，或者流血牺牲，晋桓公就会给他们子弟封一个骑都尉，作为奖励，相当于某种国家级的荣誉。骑都尉没什么具体的职务和工作，却足以让他们平日里锦衣玉食，寻欢取乐。当然，当国家发生了危机，需要他们出力的时候，骑都尉们也必须扬鞭策马，上前线去打仗，以便他们将来的儿子，也能做上骑都尉，享到他们当年的福气。

我父亲赵朔的情况略有不同。

虽然我祖上造父和赵衰等等都成就非凡，但我祖父赵盾却是一个文官，既没有战功，晋桓公从前也不太看好他，认为他比较木讷古板，只会读书上谏，偶尔写几首歪诗，讲一些治国的大道理，并没有什么实际的才干。在诸侯争霸、天下大乱的年头，这样的文官一般派不上什么用场，只适合派他们在和平时期做一些歌功颂德的差事，所以赵朔也就一直没有获得骑都尉的称号。

没想到我父亲却得到了惠公主的亲睐。

我母亲惠公主在她的一生中，始终没有做出过什么重要明智的决断，但在她的婚姻大事上，却下了狠心，非我父亲赵朔不嫁。晋桓公对此毫无办法，原来他看中的是另一个早已封了骑都尉的青年武将，名叫韩厥，后来晋桓公只好向韩厥道歉。韩厥在当时很出名，年纪轻轻，就立下诸多战功，甚至率部打下过楚国的首都，为晋桓公抢来了爱妾楚姬，楚姬很得晋桓公的宠幸。

韩厥没做成驸马，并不觉得有什么损失，在男欢女爱这件事情上他很看得开，觉得当不当驸马，也就那么回事。他早就是骑都尉了，该有的都不缺，和公主结婚，反而会受到很多王家礼仪的拘束。再说，他跟我父亲赵朔是兄弟相称的，也不大好意思和我父亲抢这个驸马的宝座。后来他才发现事情和他想的不大一样，当驸马还是有很多特别的好处的，可惜当他发现其中诀窍时后悔已经来不及了。

有关我的基本历史情况就是这些。

问题是晋桓公突然驾崩。国王驾崩，在当时这是一件非常大的事情，很有可能会引发整个社会的动荡，有时甚至会引发一场战争，致使生灵涂炭。楚姬被晋桓公抢走，楚王一直耿耿于怀，他是一个多情的人，这从后来屈原的诗歌中可以看出一些迹象。楚王始终在窥视着晋国有无可乘之隙，诅咒着晋桓公早死，这样他就可以再次把楚姬揽在怀里，和楚姬重温旧梦了。

晋桓公自己也没想到会死得那么早，他勤勉治国，尊重祖先，性格宽厚，对待国民和文武大臣都很公平。有一天，晋桓公坐着坐着就归天了，死得不明不白，成为一桩悬案。更糟的是晋桓公没有立下储君，这件事情，要比他死去更为糟糕。晋桓公一共有三个儿子，一个女儿，他们分别出自三个母亲。如果按长幼次序，是轮不上晋灵公做国君的，在三兄弟里他是老二，晋灵公也并没有特别的智慧，甚至看起来有点像白痴。按照晋桓公的喜好，他显然更倾心于晋灵公的哥哥鱼，我外祖父想让鱼来做国君，鱼是长子，很聪明，也很仁德，继承了晋桓公的很多好的品质。大家都以为将来鱼会当国君，对鱼都很尊重。

晋灵公后来能当上国君，全靠他有一个好母亲滹。滹是一个厉害的女人，她和姐姐嚜先后成为晋桓公的妃子，嚜生下了鱼，滹生下了晋灵公和惠公主。但嚜身体不好，死在晋桓公前面。接着，晋桓公一死，天下大事就由滹说了算了。

从小，我的外祖母滹就把晋灵公当做一个未来的国君来培养的。滹的运气不是太好，虽然她一成为晋桓公的妃子，就拼命跟晋桓公干，想早早生下一个儿子。滹为此想出了各种计策，每时每刻都尝试着让晋桓公对她发生兴趣，甚至把春药下在给晋桓公用膳的汤里。药很灵，晋桓公一喝汤，就会变得兴致勃勃，对她说：“滹啊，咱们来干一干吧。”

这时滹就会羞答答地低下头来，把裙子上的飘带系得更紧一些，让晋桓公以为她根本就不想干，结果这反而更激发了晋桓公的情欲，每次都把饭桌一推，摁倒她拼命大干。

可惜的是，晋灵公的出生还是比鱼晚了两个多月，成了次子，这使滹伤心了很久。生晋灵公后，她又接着生了女儿惠。惠以后，滹对生殖这件事就不再抱有希望了，她明白自己生得再多，也比不过只生了一个未来国君的姐姐。

但滹是个不信命的人，坚定地认为天下事，在人为，于是她把心思就全都花在了晋灵公身上，使晋灵公在襁褓中，就受到了一个国君应该受到的全部教育。

我想谈谈我的舅舅晋灵公，在我难以言喻的短暂生平里，这个白痴国王有点像一个出神入化的大导演，把我的一生安排得波澜起伏，扣人心弦。一开始，所有人都想不到晋灵公会是一个那么出彩的家伙。我祖父赵盾一生小心谨慎，最后官至左丞相，自以为对仕途一道深有心得，晋桓公御驾殡天后，他犯了一个致命的错误，认为自己是滹的亲家，王亲国戚，又大权在握，外祖母滹对他也礼遇有加，可以松一口气了。

他低估了晋灵公的天才。

晋灵公即位时二十一岁，正是青春年少时节，但却两眼无神，额头晦暗，完全看不出一国之君应有的风采和机运。

晋桓公时代，他活得像一只蟑螂。滹把他生活的所有方面都管理起来，吃饭、睡觉、走路、坐、讲话、交往、性和打喷嚏，所有这些都在太后的掌握之下。滹要求晋灵公在一切礼仪方面都要符合祖先的规矩，禁止他从事所有无意义的游戏，女色更是严禁，滹特意派遣了一些宫女去监督晋灵公，有时滹又会派出个别宫女去挑逗他，看看他到底有没有反应，会不会犯错误。一旦晋灵公言行轻薄，摸了宫女一把，他就会招来雷霆般的震怒。另一方面，滹又到民间求贤招士，访到了一个学问渊博的老知识分子，就让对晋灵公进行教育，争取让晋灵公不断增进知识，从民生风俗到国家管理，面面俱到，这样，晋灵公还不到二十岁，就慢慢活成了一本默默无言的百科全书。

晋灵公每一个细小的进步，滹都会向晋桓公报告，以博取老晋桓公的欢心。

从十五岁起，我舅舅晋灵公越来越表情呆滞，讲话也有点口吃起来。口吃的症状一开始很轻微，只有对太后滹说话时他才口吃，后来就真的变成了一个病，对所有人讲话都必须放慢语速，否则他就无法说出一个完整的意思。当然，又过许多年后，口吃成了晋灵公的一个风格和品牌，整个朝廷的官员都开始模仿起晋灵公的口吃，讲话全都变得结结巴巴，词不达意，那是后话。

进入后晋桓公时代，滹大权在握，晋灵公名不正言不顺，朝廷上不免议论纷纷，有的大臣甚至写书毁谤朝廷废长立幼的做法。滹当然要让自己的儿子做一个堂堂正正的国君，这是她长期以来的一个梦，她把晋桓公的其他两个儿子，包括鱼，都打发到了偏远的地方，以免他们干扰自己的计策。此外，她动用了我外公赵盾左丞相的力量，赐给赵盾兵权，凡对晋灵公当国君有不满言论的，都要逮捕流放，对晋灵公当国君有不满行动的，则一律杀无赦，或者采取一些极不人道的措施，让他们受罪。我祖父赵盾在晋灵公即位的这件大事上，是鞍前马后，立下过汗马功劳的。

经过一番整顿，大臣们真正领教了太后的手段，形势有所好转，开始普遍认为晋灵公本来就应该当晋国国君的，这显然没有什么问题，口吃和愚钝甚至可以说是一个国君的必要素质。这个说法让太后滹非常满意。提出这个说法的，是过去的老丞相公孙杵臼，他非常有经验，每次他开口说话，或提出一个思想都非常有效。根据晋桓公定下的规矩，丞相老了，必须退休让贤，去当右丞相，右丞相是没有实权的名誉职位，具体的工作让给年轻一些的左丞相来做。滹听到了公孙杵臼关于口吃的说法后，就把老丞相请了回来，让他继续分管一些工作，主要是关于晋国朝廷的人事任免。

晋桓公死掉不到两年，晋灵公国君的位置就坐得很稳固了，但他仍然有点无所事事，闲下来就靠在一把躺椅上，听鹦鹉唱歌，或者结结巴巴地和宫女们说一些枯燥的笑话。

晋灵公说：“我让，你们猜一，个谜，好吧？”

宫女们快活地答应了。

“老玉，米和西，红柿打战，老玉，米，胜利了！”

“猜什么呢？”宫女们议论纷纷。

晋灵公说：“猜两，个，吃，的东西。”

宫女们乱猜了一阵，但都没有猜对。

晋灵公很高兴：“你，们都，很笨啊！”

“说嘛，是什么呢？”宫女们恳求着晋灵公。

“老玉，米，棒！”

“那还有一个呢？”

“西，红柿，面！”

宫女们都快活地笑了起来，晋灵公也跟着干笑了两声。

他明白宫女们笑，并不是他讲的笑话有什么好笑之处，而是他的口吃很好笑，这他心里非常明白。现在，对这些宫女，他有了摸和搞的两项权利，但他就是不摸不搞，这件事让太后滹很纳闷，也伤了很多脑筋，她私下和我祖父赵盾商议过，疑惑晋灵公是否是一个真正的白痴。赵盾在朝廷开会时奉命留心注意了几次，发现晋灵公虽然语速慢，但基本思路还是清楚的，所以赵盾就向太后断然否认了晋灵公是一个白痴。

于是，太后滹就像过去对晋桓公所做的那样，把春药下在给晋灵公用膳的汤里，想让他也搞起来。须知一个国君的搞和不搞，完全不是他个人的事情，而是一个关系到国家命脉能否延续的重大政治。那天，晋灵公喝了太后的汤，就把饭桌推开，开始一件件地脱衣服，太后滹在窗子外面窥视，越看越喜欢，当看到晋灵公把衣服全部脱光后，滹就把一个精心挑选过的宫女悄悄送了进去，宫女的穿着打扮和她当年诱惑晋桓公时的完全一样，轻薄通透，非常适合宽衣解带。没想到晋灵公脱得赤条条的，看到了宫女，一拳就把她打倒在地，然后冲出御膳房，在御花园里跑起步来。

这件事成了太后滹的心病。为此她请来了很多江湖名医，有些是精神专业的，有些是生殖专业的，这些医生所有的任务只有一个，就是让晋灵公和某个女人交媾一次，以便延续王室一脉。医生们开出的药方，药性彼此有些冲突，按太后的命令，晋灵公都照吃不误，吃药没发生什么意外，但也没有什么效果，于是太后就把这些江湖名医都杀了，认为他们欺世盗名，误人子弟。

慢慢地，太后再一次对后裔这件事绝望了。她逐渐把注意力转移到公主惠身上，惠公主是我的母亲，晋灵公的妹妹，她怀孕了。以上这些，就是本人的基本来历，实话说，如果没有发生什么意外的话，我很可能就会成为下一个晋国的国君，此刻正在日理万机，忙着处理一些牵涉到历史发展的国家大事呢。那样的话，也许我就不会像现在这样好声好气地跟你说话了。


网刊

[他们网刊第六号 • 小说]

《带凡士林的女人》

李剑鸿

现在，我叫曲沙。

半年的时间里，我都住在大海这边的海滩上。电视机节目的声音每一次都会给海浪声掩盖，我就跑到阳台上，我不会唱歌。这样我就只会站在那里。这些应该被写下来的浪涛和我，却因为没有故事，而被其他人忽视和忘却。

一段时间里面，我想除了秒针的滴答声，这是最现实的声音。这些都只能发生在我的夜里，夜是一片森林。夜里的海滩上，会产生很多生活的可能性。一会浪就要来了。

她的这只手原先是非常的热，在写上许多次我的热情和忠诚以后，像海浪一样的退去了。不奇怪，这原先也是一只抽烟的手，我们一样拥有激情但会很快感到失落。她把手搁在电视机上的时候，就是属于这个晚上我和她的时间。我们一起在这个房间里抽烟，她也把手搭在我的肩膀上。

我想我应该回忆一些东西，不一定是往事。是两个女人在一起的时候，这样做是很应该的。在过去了一些时间里，大海上的颜色和房间里的颜色都在她的眼睛里，连在一起。没有特别刺眼的地方。回忆又开始有了。

我和她重新回到阳台。从进来的门口，可以很容易的发现我们在阳台上抽烟。房间里，桌子靠床的那边，有半瓶葡萄酒，还有凡士林。

需要对话吗？她把摄象机打开，然后回到床上，然后问我。

她来到这里以后，就这样反复了三次以后又反复开始了。如果她这是年轻的身体的话，我就不再年轻了。有爱情的亲吻来了，它落在我依然还挺拔的乳房但已皱起的腹部上。关于父亲去世前的一个晚上，我一直害怕进去看他的这段情节，摄象机没有记录。现在，摄象机如果能透过她覆盖在我身上的身体，这段情节还是会被记录。它还认认真真的写在我的表情里，写在我把飞扬的神情贴在她腹部上的瞬间。或者比瞬间再长一点。

或者反复中。

午夜一点钟，七月的热潮开始退向一天里的最低谷。这时候的海风把白色的窗帘吹得飞舞起来，我只要起来走过去几步，就可以抓住它。

她手里还握着一根有凡士林味道的塑料器具，就睡过去了。上个星期一才剃的短发，很适合她的脸型。是的，她本身就是一个赞美词，现在看上去还是这样。我希望能像爱一个孩子一样的爱她。她喜欢我房子前面的那一片沙滩，奔跑起来她就更加年轻了。而我却会有一种冲动，想哭。

在疲倦来临之前，她端着酒杯从房间里一个人跳舞到阳台，像这被吹起的窗帘。为了这片海滩，她说。

弟弟和父亲都来过这里。父亲喜欢在黄昏的时候，坐在沙滩上，看大海和大海相关的一切风景。累了，他就睡过去了。他的椅子现在还在沙滩上保留着。

总是会有一些孩子，赤着脚从他身边跑过。

也会有一些鸟儿在离他很近的地方落下来，飞起来。

对于我来说，其实没有必要把现在变为以后的一种回忆，这样做起来太痛苦，甚至会绝望。有时，海风起来的时候，就把一天时间里要发生的一切都吹淡了，需要的只是我安静的融化在里面。海风里，浪涛声里，有她在的夜里。她很容易在海边的房子里睡过去。我看着她睡觉的样子，却不敢去抚摸她。我怕我这样做了，会真的失声哭起来。

这是第四次的反复之后，我们都筋疲力尽了。在靠近窗户的这一边，她还没来得及放下手中的玩意就睡着了。

没有香烟了在这个房间里，接下来的可能就是像昨天一样的煎熬。身体在停止运动以后，疲惫因为失落而变的更加疲惫。在她年轻的身体旁边，我却不能睡去。我无法叛变自己，再来说服自己。

这个时候，海浪又来了，好象比以前的声音都要大。

我推着她的身体，告诉她，你听，海浪来了。

她说，是的，我也听见了。

她说，你的凡士林已经用完了。

2003/7/8


网刊

[他们网刊第六号 • 剧本]

《你好，我》

张浩民

（摄制组名单）

特别鸣谢：曹寇、彭飞、赵志明、李黎

主演：群众演员（农民工）、外外、陆离、元子、三米

场景1：南京某住宅/日/内

一农民工躺在床上。太阳从阳台照射进来。屋子里空荡荡，地上摆放着一台17寸的小电视机，杂志、报纸以及脸盆水瓶等物品。

场景2：南京大方巷内/日/外

早晨，人们或骑车，或步行，来往匆匆。路边，一个摊前在卖煎饼果子。一男一女显得很疲惫地从一个更小的小巷口走了出来，坐到摊前。老板端上豆浆。

场景3：南京某住宅/日/内

农民工睁开眼睛，坐了起来，伸了个懒腰。朝窗外看了一会，揭开被子，朝里面看了看，用手朝被窝里摸了摸。又看了看。掀开被子，坐在床上。

场景4：南京大方巷内/日/外

前景为一男一女在喝豆浆吃煎饼果子，中景为巷内路上的人流，后景，农民工从小巷口走了出来。

场景5：南京大方巷内/日/外

超市门口。一个高个子女人从里面走了出来，戴着眼镜，嘴上涂得粉红。穿着一套黑色的单位制服。手里拎着很多刚刚购买的东西。一扭一扭地往前走着。

场景6：南京大方巷内/日/外

吃煎饼果子的男女坐在一起，女的已经吃完，男的还在吃。女的起身到另一个桌子前拿卷纸，将卷纸分了两份，自己拿着一份擦鼻子和嘴，拿着另一份准备送到男的面前，农民工入画。

农民工挡住了女的，盯着女的。女的不解地看着农民工。

农民工看着女的：（南京方言）小姐，你好，我……

男的入画，看着农民工，嘴里嚼着剩下的煎饼果子对女的：你们认识？

女的惊诧地：不认识诶！

男的看着农民工：有什么事啊？

男女都盯着农民工看。

农民工笑：没的事没的事。

农民工说完掉头走，背后男的骂：个呆逼，啊有病啊。

场景7：南京大方巷内/日/外

从超市出来的那个黑衣女人正往前扭着，从背后看，扭得幅度要更大，两边的人骑着车，或擦肩而过，女人走了两步忽然停住了。对面站着农民工。

农民工走上前：小姐，你好，（清吼）我……

女人盯着农民工看。

农民工：我想和你日逼。

女人看着农民工，忽然害怕的掉头就跑。

农民工一看着女人跑的背影，回头，看到另一个女的。

农民工：小姐……

场景8：南京大方巷内/日/外

从大方巷某一住户五楼向下看去，农民工和女子站在一起 （接上一场景俯拍）。

农民工：你好，我，想和你日逼。

女的站在那愣一下，转身就跑。

场景9：南京大方巷内/日/外

从更高的楼往下俯拍，看到的是大方巷的全貌 ，但是看不到具体每个人。

农民工的话外音：你好，我，想和你日逼。

场景10：南京新街口金鹰顶楼或东方商贸顶楼/日/外

俯瞰。

农民工的话外音：你好，我，想和你日逼。

场景11：紫金山顶/日/外

全城。从上向下看，是大片的土地，以及土地蒸腾出的早晨的雾气。

农民工的话外音：你好，我，想和你日逼。

很短的一段音乐。黑幕。〈完〉


网刊

[他们网刊第六号 •自由文字]

《谁介意小花小白的生与死》

尹丽川

小花和小白无缘无故地出生，又合情合理地死去——它们只是两条狗，村民们许久没有吃肉。它们的主人，下放干部老陶一家与村民悄悄展开了狗保卫战，可防不胜防。小花和小白终究被打死，吃掉，狗鞭狗卵被拿到公社收购站换了三毛钱。

接下来老陶家收养了小黑。老陶的父亲陶文江忍不住喂小黑好食，老陶则认为喂肥小黑等于送小黑去死，父子二人为此闹了别扭。这是陶家下放以来最大一次家庭纠纷的导火线，后果是老陶的妻子苏群扒开衣服要投河——她自己都没意识到，她的行为已和当地妇女的撒泼方式无异……

韩东迄今唯一一部长篇小说《扎根》就是由此类日常琐事合聚而成。与涉及“文革”前后同类题材的作品相比，《扎根》平淡得令人心悸。所谓情节主线就是六九年底，为挽救被打倒的命运，作家老陶主动申请下放，率领一家五口到三余村扎根——之后发生的仅仅是如何扎根，具体体现为造屋、开园、种菜、养鸡，让妻子苏群学医联系群众，鼓励父亲陶文江给村民递烟塞零花钱，培养儿子小陶的农村生活能力……老陶坚持不懈地贯彻自己“打万年桩”的思想，全为小陶日后能够扎根于农村，平安度日。

最后老父陶文江死于三余。小陶却轻易考取大学，得以改变命运，所有为“扎根”所做的努力皆为泡影。老陶决意死在三余所属的洪泽县，结果病危时被送回南京，死在自己从前的家乡。

《扎根》给读者出了道难题，但它首先给作者出了道难题。

与某些论调相反，我以为凭空写作、编造子虚乌有甚是轻易，书写自己体验最深刻之事却十分困难（那些并无文学追求的自传体小说除外）；如同一个人清晨醒来，妄图复述昨夜的噩梦，即便他描述得绘声绘色，多半还有所夸张，仍回不去梦境中的险恶。

《扎根》乃作者根据自身家庭遭遇写就，我们都知道这经历对一个人的成长意味着什么。记忆过于沉重则无法释然，或无法保持距离，或找不到合适的介入点和语调。复制离开之后犹如梦境的过去是不可能的，唯一的办法是重造，是虚构“真实”，是真实地虚构。

韩东说，他致力于将真的写假，将假的写真。这就是韩东对难题的应答。《扎根》以日常细节为整体构架，我们一面沉迷于那个时代的鸡零狗碎，另一面则生出恍若隔世的凄凉。一切都在眼前和耳边，在手心里和算计中缓缓发生、慢慢消逝——缓慢并非因为速度，而在于发生和消逝的具体，一花一叶的生长，狗的暴死，便秘的尴尬，老人的服毒，实实在在又无知无觉的物质消亡……越具体越抽象，越真实越虚幻，这不是玄妙，而是我们生命的本质，在“在”与“不在”、“是”与“不是”之间。

对日常生活流水帐般的精雕细刻，沉静的行文与反戏剧的内核……同时，韩东又绝非那种跟读者作对的作家。他在艺术上和技术上早已超越自说自话的阶段，其高明的语言技巧和幽默生动的细节描述足以吸引读者长久的注意力。语言的精到是前提性的，幽默感则源于作者的洞察力与思辨性，不动声色地揭示出事件本身的荒唐微妙可笑。

在“幽默”方面可以做一点比较。余华的幽默基本是为主题服务的，运用得很高级，如意大利新现实主义电影作品，笑中带泪，幽默是为了辛酸。王小波的幽默伴生于其人其文的气质与智慧，韩东亦然，但王小波偏热，韩东偏冷，前者爱讲理，后者爱说事。

佛家说，比较是没有意义的。还是来看《扎根》。

之所以用狗的死亡作为本文的开头，因为在我看，《扎根》是一本关于死亡的书，连狗的死亡亦没有放过。在我们的文学传统中，同样关于死亡的书，最经典有《金瓶梅》。

《扎根》描述的是最具体而微的“生”，个体的生命，基本的生活，而我们恰恰只有活在命中才能感受死亡。

除死无大事。甚至死，在《扎根》里都不能算大事——这才是真正关于“死亡”的书。血雨腥风不是写死，是写生。《水浒》在写生，而繁华糜烂、细节即是情节的《金瓶梅》在写死。

《扎根》作者的语调如一，描写死亡如同前文描写一次争吵、一次洗衣。零度写作之冷静内敛除却技术性需要，更为表达出作者的人生观和写作观：一种平行与世、若即若离的视角。没有从神的角度俯视笔下人物，为他们安排命运指点迷途；亦非从内至外，阐述人物内心以评判所发生的一切，感慨人生无常的悲情。

没有了评判，没有了对“死”的渲染，也就没有了悲悯。这就是《扎根》给读者出的难题：没有了悲悯，为什么还要写下这一切？

《扎根》开篇的迁居场面既热闹又恍惚，犹如一场世俗化叮当作响的尤利希斯之旅，然而老陶不是尤利西斯。

不但不是尤利西斯，老陶甚至不是老陶——小说将近结尾处，偶尔出现的叙述者“我”发现，“在老陶的所有笔记中，没有丝毫的个人感受，既无情绪宣泄，也无冷静的思考。总之，没有一点一滴的“主观”色彩。”

老陶的“自我”被自我取消了。非但没有了悲悯，连“我”都没有了。多年来，《扎根》主人公老陶所作的一切就是“如何扎根”和“为了扎根”，要么是眼前事，要么是“万年桩”，要么是此时此刻，要么是儿子小陶和孙子小小陶的将来……

老陶是一个作家，一个中年男人。这样一个人如何才能做到所有笔记中“没有一点一滴的主观色彩”？这不光是否认自己的身份，而是彻底忘记，不光是对自己的将来不抱希望，并且连自己的过去都一笔勾销。

没有过去的人，才没有“自我”。为了扎根，老陶首先断裂。既然“我”已经没有了，“我的过去”没有了，时代的伤害也就失效。时代的伤害既然失效，时代可能提供的好处也就失效——这即是张献民评论田壮壮《蓝风筝》时所说，“既然大家都在油锅里，谁怜悯谁？差别不在于受害，而在于害人……不做好自戕准备的每一个人，随时可能借助伤害别人减小伤害自己的程度。”

老陶消灭了从前的“自我”，他的新生、他的价值感体现在研究农艺、联系群众、培养小陶……他为任何一件小事患得患失，同时他只为任何一件小事患得患失。

老陶的父亲陶文江的服毒自杀同样是为了一件小事，和无事生非的老伴的一次吵嘴。陶文江正是一个“做好自戕准备”之人。自杀之前，他的自戕体现为，每逢造反派在门口贴了标语，“活儿干得很不仔细，标语有的地方边角翘起，有的地方鼓着一块。陶文江小心翼翼地将标语揭起、拉直，补上浆糊，然后再用手上的扫帚扫平。最后，他用脸盆端来半盆清水，用湿抹布把多余的浆糊擦去，干了将近一小时。”

陶文江将自身所受的精神伤害，用体力活的方式转化为一种令人肃然的逆来顺受。但伤害不可能根除，它们聚为能量，一种潜伏于心底的暴力和恨。在自杀之前，陶文江曾有过三次狂暴之举，流露出受伤害的痕迹和伤害别人的危机，最终，他自戕自己的肉体，免却自我再受精神上的伤害，也免却了伤害别人的可能。

像陶文江这样的死是一种对自我和家人的保护，像老陶那样的生同样是对自我和家人的保护。对未来抱有不切的希望必然会造成痛苦，如果沉溺于自我的痛苦，老陶又如何能够带领家人平安度日。

正因为韩东是怀有悲悯心之人，才懂得不滥施与他人自己的悲悯心。

没有了悲悯，没有了“我”，就有了平等的人物和生灵，有了老陶、陶文江、小陶、苏群、赵宁生、靳先生……有了四条命运不一的狗，小白、小花、小黑、小黄……

《扎根》在描写感情大起大落、或最悲惨之事时，可谓惜墨如金；但是另一面，它显得“铺张浪费”，总共十三章，“造园”用去一章，“动物”用去一章，理论上的“配角”“赵宁生”用去一章。

谁介意小花小白的生与死？没有人真正介意。村民们不介意，因为他们饿。陶家人的介意，只因为小花小白算他们的“亲人”。

没有人真正介意——如果韩东没有用动物的生死来纪年，“老陶家养小花的时代……”、“小白还活着的时候……”、“小黄刚到他们家不久……”，或者，“在小黑的时代里……”。不介意它们的生，就无法介意它们的死。

维特根斯坦说：只有非常不幸的人才有权怜悯别人。如果《扎根》对读者有要求，那么首先要求的决不是悲悯，而仅仅是看和听，是先用耳目知道，用耳目感受。苦难决不是诗意，但每一个生灵自有其灵魂，其生死必定带有了残酷的诗意。

没有了悲悯，为什么要写下这一切？

是为了让我们看到这一切。


网刊

[他们网刊第六号 •自由文字]

《一条路》

韩东

2002年1月20日深夜，楚尘送给我一本书。这本书有着深绿色的封皮，书名为五个白色的繁体字“重負舆神恩”。我将这本书放进背包里，辞别了楚尘打车回家。一路上，我心里都充盈着一种踏实的感觉。回到家匆忙收拾了一下我就上了床，靠在床头我开始阅读此书，直到窗户发白。

这是一本港版的薇依的著作。薇依的书早在六七年前我就读到过，是那本《在期待之中》。那本书至今我已经读了不下七遍，在我的阅读史上是绝无仅有的。这本《重负与神恩》亦然，拿到手不到一年的时间里我读了四遍。后来在我的建议下楚尘所在的出版公司买下了该书的大陆简体字版的版权。我向楚尘要求担任这本书的责任编辑。一来我读过多遍，对书的内容比较熟悉，二来，无论如何我都想与该书或薇依发生一点关系。

至少对我个人而言，这本书是非同寻常的，说它是我的“圣经”也不为过。这个世界上已经有了那么多的书，有价值有教益的书也不缺乏，但真正能改变人生或安慰心灵的书的确不多，适合于特殊个人需要的这类书那就更加罕见了。和它们的相遇，应该说是一种缘分。

薇依的著作所达到的精神高度是绝对的。在我看来，它不仅触及了真理，可以说就是真理本身。薇依也并非是一般的著书立说者，她的生平证明了这是一个非凡罕见的人物。诗人艾略特称薇依为“其才具近乎圣徒的个性的女性”。又说“（阅读薇依）赞同和拒斥都是次要的，重要的是与一颗伟大的灵魂的相接触。”。但即使是睿智的艾略特也对薇依这样的人把握不定，所以才显得有些犹疑不定。他说：“西蒙娜•薇依也许是个已成为圣徒的人。”诺贝尔文学奖获得者米沃什也毫不忌言薇依对自己的重要影响，后者对他的意义我想我是可以理解的。

关于薇依的生平以及《重负与神恩》这本书的具体内容在此我就不赘言了（有兴趣的读者可查找已出版的薇依的著作《在期待之中》、《重负与神恩》、《扎根——人类责任宣言绪论》以及薇依的传记《信仰与重负》）。在这里，我抄录《重负与神恩》一些章节的小标题如下：“重负与神恩”、“超脱”、“我”、“爱”、“恶”、“暴力”、“不幸”、“偶然”、“宇宙的意义”、“美”、“劳动的奥秘”，由此便可大致了解该书所涉及和关注的问题。总而言之，这是一本关于真理、绝对、信仰、人生的价值意义的书，这是一本关于生而为人的书。

在今天，无论是个人还是世界，所面临的问题何止千万？但在所有的问题中有一个问题是亘古不变始终存在的，这就是人的精神渴求，对真理或绝对的期待。这是人灵魂中的饿，灵魂深处的饿，我们又该去何处寻找那可供食用的永恒的精神食粮呢？在权力、金钱、声望以及所谓的个人实现、男女之爱主宰的价值世界里，一旦这些东西倒塌之后我们又将沦落何方呢？即使是在进行之中，我们的内心仍有巨大的空洞。掩饰、转移、寻找就近就便的替代物是我们惯用的伎俩。这些替代物在今天何其多也！国家、民族、科技、知识、经济生活、政治自由，甚至艺术和诗歌皆能成为崇拜的对象。这些只有相对价值的事物在今天扮演着绝对之物的角色，吸纳着我们灵魂中的饿。但吃完之后我们还会再饿，吃完之后我们便加以厌弃，厌弃之后还要再吃。只有这吃的欲望，这灵魂深处的饿是经久不息、反复到来的。

鲁迅先生说中国历史两千年，他只看出两个字：吃人。我看中国历史也只看到两个字，就是荒芜。这“荒芜”是就其真理或绝对而言的，是由于缺乏绝对真理的光照所呈现出的精神世界的荒芜。没错，中国出过孔子和老子这样的人物。孔子说到底是“世间法”，其学说拒绝也无能力涉及绝对。老子则是绝对真理在中国思想史上惟一的表达、仅有的闪光，但在后继者的实践中演变为自我麻痹的道行与巫术，已和灵魂的饥饿无关。佛教东来，的确给中国人的精神世界带来了极大的光明。但一来它并非本土成就，二来，在与本土传统的结合和扎根中确有损失。即便如此，它仍是中国人在茫茫黑夜中寻求真理和绝对的惟一的灯盏。

时值今日，鲁迅成了文化英雄、民族的灵魂，换言之，他代表了中国人的精神世界在近代所能达到的高度。正是在这一点上我觉得荒芜，觉得可悲，因为鲁迅的高度相对于绝对真理来说相去实在太远了。他踞于绝对真理的位置，却没有那样光明，这不仅是文化界的误导，说是骗局也不为过。鲁迅不过是一尊新的中空的偶像。当然，这与鲁迅本人无关。只要降低一点，哪怕一点，处于相对而非绝对的位置上鲁迅的价值才会变得令人信服。

但，饥饿的灵魂需要绝对，需要来自绝对的永恒的精神食粮。绝对真理在世界范围内，在不同的民族和时代背景下都会有它具体的默示。我相信，在今天依然如此。它通过一些人的行为、一些言语，或者一本书，通过迥然不同的途径到达我们这里。人的气质有异，对真理的渴望程度不同，因此它何时到达？以什么样的方式到达？或者是否到达？那就不一定了。但多一条道路总是好的。《重负与神恩》，或者说薇依，在我看来就是这样的一条道路。虽然它对很多人也许不合适，虽然，翻开了这本书也不一定会走上这条路。但它存在着，就是好的，就像壮丽的星空那样成为我们存在的一个背景。

2003/7/2


网刊

[他们网刊第六号 •自由文字]

《我日论》

周公度

女性角色碰上施耐庵和笑笑生这样的作家，也算是极大的不幸。但如若遇上王实甫、蒲松龄之类的，那定是前世里拜了花神，又由不得今生不花枝招展了。而到了民国，女性作家占了很大的位置，犹如盆景放任了枝条，对男性多少有了鄙薄之意。看苏青在《结婚十年》里的描写，男人基本没有她瞧上眼的。相比之下，其时的男性作家，便有些多情迷人眼了，穆时英，刘呐欧，叶灵凤，陈源等人，笔下的女性多是一副清冷富丽的姿态。

沈从文有篇文章，说一个水手在河下的小船上叫吊脚楼上的一个同伴：“牛保，牛保，狗×的，你个狗就见不得河街女人的×！”吊脚楼上的那一个则“从热被里妇人手臂中逃出，光身跑到窗边”缓声应答，而那个卧在床上的妇人，“也开了口，”说，“牛保，牛保，你别理他，冷得很！”片言之间，妇人腴美撩人地打了个照面。

这第二个“×”，显然是女人的性器。说到性器，李敖说台湾是大陆的睾丸。想象的阔度，颇是出人意外。按他的逻辑，那么山东半岛就是勃起的鸡巴。如此，那参错交错的日本列岛的成因也就值得怀疑了。从生殖器理论到太平洋岛屿，估计日本人是不会同意弗洛伊德学说与东亚地理扯上关系的。

文字学分析“日”字，源于太阳的象形。太阳生万物，女人也是，进而会意女阴与阳具的接触。看来“日”是个有生机，象征活力的词语。但现在说“日”是：“我想要你，”骨子里透着修饰的劲头，想直接来又作了个恼人的迂回，影响“日”的质量。而“我想性交”，比较简洁，却生理了，近乎科学用语，也仿佛自渎前的发狠。“我想做爱”很是典雅，有温顺气息，节制之美，然过于舒缓了，让人在宽衣解带之际有索然寡味之虞，所以更象是说说而已。但“我想日你”，就比较爽脆，甫一出口，辄有立竿见影的效用。

陕西关中地区，养驴风盛，驴生殖器长，所以陕西人骂人经常用“你个驴日的”，不仅仅讥人性格诡怪倔强。陕西还有个凉菜，叫作凉拌驴肉，是美味，只是不知能否壮阳？山东人骂人多骂“日他奶奶的”，羞辱得远，毕竟礼仪之邦。湖南有些地方骂人是用“狗日的”，从背后搞，样子不雅，不过现在颇流行。东北有些地方骂人：“屄样的玩意儿”，对性爱是不尊重的，概因为他们那疙瘩天寒，性太普遍，闲着无聊才做那么一下，所以由此潜意识里对女器有了侮慢。江南许多地方把00读作洞洞，估计其中也含有性的意味。

作家里面，山西李锐的主人公常说“他妈屄的”，重心是“屄”，恨得切齿，骂人集中到点上，潜台词其实是“日”。河南李佩甫的习惯用语是，“睡一下”，有羞涩的暖意。陕西贾平凹的《废都》，言及女人的体液处甚多。阿城说他读废都，只看到饥渴，实在正中肯綮之言。但在表达的极端上，国内作家，惟有莫言能与洛特雷阿蒙的《马尔多罗之歌》中的乌烟瘴气作些比拼。八七年左右有个马建，语言蹈砺粗野，故事性感血涨，听人说是惹过乱子，奔了异国他乡。好不可惜。

《水浒》里，李逵出言即说“鸟”，那鸟就是男性生殖器的象形，鸟头很少是昂着的，骂人“鸟”，就是说“那个鸡巴直不起来的”，很不屑的样子，从这点说，李逵比林冲还气傲。《灯草和尚》故事离奇得厉害，事关动词，左右一个“弄”字，且弄法单调，未免乏味。最见功力的是仍是《金瓶梅》：顶，递，抽，拽，挑，插，突，干，提，导，撞，挺，捣，扇，送，等等，数十个字词，斟情各用，皆洽其境，一气读来，简直有大珠小珠落玉盘的乐感。而且，词语间隙还勾带着丝丝圆忽忽迷蒙蒙骨软肉嫩的暧昧劲儿。其中用的最具特色的是一个“拽”字，由此可以看出西门庆自视甚高，时常卖弄自己器具的长度。续书《隔帘花影》等之逊于《金瓶梅》原书，仅此一词，即让步无算。

亨利?米勒的《北回归线》里类似“塔尼亚，我在操你，你就得这样叫我操下去。若是你不喜欢叫我当着众人的面于，我就在暗中干”一样的段落，俯拾即是。操，是发泄，有隐隐约约的恨。干则是力量性的炫耀。李昂小说《杀夫》里，陈江水对“风月楼”的妓女金花说，“早上干我女人，干到一身月经。”腔调是郁闷的，但骨子里有股血脉喷涨之际百步穿杨的酣畅感。陈江水乃一屠夫，干得合情合理。插是极端主义者的，陈经济私媾潘金莲，作者用的既是“朝着金莲单裙只顾乱插。”两人迫不及待的姿态霍然纸上。搞则是不严肃的，无论搞未搞到到手。《红楼梦》里的薛蟠，写的那首“春诗”中用的是“戳”。心态可疑，故形体不堪，“戳”显然是轻佻、浅薄、低贱的。

操上搞下，弄来干去，还是一个“日”字采象形，取会意，返朴归真，尽得美妙。《白鹿原》中有俚谣，“小娥的屄，我想日；小娥的奶，我想揣。”略读之下，久违的清冽舒展的乡野气息扑面而来。三秦旧地，那先秦两汉之后人，言语率拙，俨然去古余韵，确确动人。

想想某日，风清气爽，司马相如对卓文君说：娘子，过来，我日一下。就令人顿生快意的笑来。

2003.4.11 济南


网刊

[他们网刊第六号 •访谈录]

《毛焰访谈录》（选章）

韩东

2003年6月的访谈

韩东：这次访谈主要谈朋友吧。

毛焰：我和韩东第一次发生关系是九四年……

韩东：不要谈我。

毛焰：要谈。当时你并不在场，是在中国美术馆，一个展览的开幕式上，何多苓和瞿永明一起进来。他们是非常匹配的一对——你想想十年前，瞿永明当时非常漂亮。

韩东：你是说她现在不漂亮了？

毛焰：她一直很漂亮，越来越漂亮了。当时翟永明问：“你和南京写作的人熟不熟？”我说有几个很熟。瞿永明就问：“韩东你认不认识？”那是我第一次和你发生关系。

韩东：我和你第一次发生关系是九五年，王寅来南京拍电视，拍一档文化节目。他打电话给我，说写小说的拍苏童，写诗的拍我，画画的拍毛焰。我问王寅：“毛焰是谁？”他似乎很生气，就像我是故意这么说的。他说：“毛焰你都不认识？你真不认识还是装的？”我说：“他是谁啊？”王寅说是画画的。我确实和南京画画的没有往来。

毛焰：你不是认识任辉吗？

韩东：任辉那时候写诗，后来才开始画画。你是哪一年来南京的？

毛焰：九一年。我的印象中，那个时候南京搞音乐、写诗、画画的是一个圈子。

韩东：没有的事，我和他们很少往来。有的只是认识，见过面。丁方接触过几次，我请他为《他们》设计封面。你认识鲁羊是哪一年？

毛焰：九二、九三年的样子。

韩东：那个时候他住水佐岗？

毛焰：不，住在小红山。

韩东：老鲁你是在李小山家认识的？

毛焰：李小山那个时候还住在筒子楼里，鲁羊往他家房子里一站，感觉是顶天立地，他的体重在那里。

韩东：那个时候他不胖。

毛焰：不胖，但是很壮，穿着白裤子，布鞋。

韩东：老鲁说他年轻的时候腰只有一尺八，你相信吗？

毛焰：他那时候给我的感觉就是很认真，不像有些人，刚认识的时候嘻嘻哈哈的，或者故作矜持、装深沉。老鲁很认真，我喜欢，所以一下子就熟悉了。再一聊又很投机。那时候他的状态也好，写东西非常投入，生活上也是比较平稳的一段时期。有时我跑到他那儿听他弹古琴。那个时候鲁羊不管做什么，写诗也好，弹琴也好，都很平和，不见火气。有一次我终于听出古琴的感觉来了。我在他那儿听着听着，不禁睡着了。我打了一个盹，突然醒过来，觉得哎哟，好啊，很舒服。我觉得古琴的最大魅力就是催眠。

韩东：他那时候没事就到南艺去，经常去你的画室坐坐。

毛焰：我现在想起来老鲁那时候住的房子又小又破，进去以后黑乎乎的。不过大家也都差不多。我那时候住的房子也是南艺最差的，小平房，简直就是贫民窟，不像现在。

韩东：改天换地了。

毛焰：那时候这帮人全都住的是贫民窟，也就是七八年前的事。

韩东：现在不同了，房车女人都有了。

毛焰：那时候绝对有意思。

韩东：那时候还年轻。

毛焰：那时候什么都没有，连成就感都没有，但就是觉得自己很牛逼。一种很简单、很单纯的生活。

韩东：一种艺术青年的感觉。

毛焰：那时候不觉得画画和你的生活有太大的关系，比如我画的东西是要拿到国外去参加展览的。画画和生活没有太大的关系，和你也没有太大的关系，只和画画的过程有关系。画完以后就和你没有任何关系了。后来朱文住到清江花苑，就和我们离得比较近了。

韩东：他好像是第一个买房子的。

毛焰：是。前两年朱文去北京拍电影，他穿了一双大头皮鞋，临出门前说：“我现在又一无所有了，就像一个艺术青年。”

韩东：这感觉好，艺术青年的感觉好。

毛焰：去北京以前，朱文在写作上已经很有成就了。

韩东：是。

毛焰：按照这条路走下去他什么都会有的。

韩东：是。

毛焰：他勇于放弃。很多人的放弃都是被迫的，没市场了，没人要了，只好放弃，改弦更张。你说风头正健，在一条道上跑得正欢……

韩东：恩，的确不容易。

毛焰：当然啦，那些坚持的人情况也各不相同。在寂寞下的坚持和维持自己的名声是两回事。

韩东：是的，不能笼统地谈论坚持和放弃。

毛焰：我觉得朱文有一点好，就是他很能沉住气，不温不火，冷暖自知，有一种极佳的调节能力。

韩东：你一来南京就和周一清成朋友了？

毛焰：我去南艺的第一天。

韩东：最先认识的是周一清？

毛焰：对。当时杨春华[周一清夫人]是美术系的副主任，我去他们家，一见面老周满脸的和气，他真的是满心的高兴——来了我这么一号人。南艺很多人都说不上来，只有老周心无挂碍。而且我一来，杨春华和周一清都觉得我长得像杨春华的弟弟杨东白，气质上很像，他们自然因此就很喜欢我。周一清的形象是那种，你和他第一次见面就觉得可以做好朋友，给人一种自然的信任感。实际上他也是一个绝对热心的人。所以我经常说老周不像别人。有的人可以做得很好，老周不只是做得好，善意在他是天然的美德，根本就不需要去做。他比我大十七八岁，但交往上没有年龄上的障碍。只要是他觉得的好朋友，肯定会从里到外地对你好。老周从来不做表面功夫。

韩东：他就没有弱点？

毛焰：老周有许多弱点，但是我觉得他是一个真正有美德的人。把他放在任何地方，任何一个城市、一所学校，特别是在画画的圈子里，这样的人都是不多的。

韩东：恩，天生丽质。

毛焰：周一清在生活方面对我帮助很多。我刚来南艺的时候他就对杨春华说过：“不管我们的能力怎么样，毛焰有任何事情我们一定要帮助他。”九五年我去美国，老周就借了一笔钱给我。他的生活也不是很富裕。

韩东：但老周很会享受。

毛焰：没错，老周是一个真正懂得享受的人。我注意到他吃饭都比别人要慢半个小时，哪怕很简单的几个菜，他吃得有滋有味的。

韩东：性子慢。

毛焰：慢。

韩东：比较平和的一个人。

毛焰：非常平和，与世无争。我后来见到他父亲，老周和他父亲很像，他太像他父亲了。他也说他父亲很会享受。这是有遗传的。

韩东：他是一个注重生活细节的人，涉及到生活的各个方面都要仔细品尝。

毛焰：但是他不过分，绝对不会过分。

韩东：这也是一种艺术人生，把生活当成艺术。

毛焰：我到现在惟一送给朋友的一幅肖像就是给老周的。我画他，画完了就给他了。

韩东：他的性格适合画什么样画？

毛焰：我觉得他适合画任何画。正因为如此，他画任何东西都不会达到最高水准。因为要做到最好，只能做一件事，而在别的方面就没优势。有一些人只能画一种画，或者只能做一件事情，只能和一种人交往，只能服从一种原则。周一清我觉得他可以做任何事，他从来就没有想过要做到最好。

韩东：没有野心。他和别人有没有过冲突？

毛焰：偶尔也有。但他的那种冲突在我们这里真算不了什么。如果我们去杀人的话，他最多是摸人家一下。

韩东：你见他发过脾气吗？

毛焰：没有见过。其实他有很大的弱点，他是一个容易妥协的人，有很多事情都是帮朋友做的。我经常看见他在忙各种各样的事，其实这些事根本不是他想做的，费精力，耗时间，反复多少次。这种事情太多了，也得不到对等的回报。

韩东：却不过情面。

毛焰：就是。做这些事化费了他太多的精力，写教案、给中学生写教材、搞设计，搞插图，都是给人家帮忙。

韩东：一直如此？

毛焰：一直如此。还有我觉得老周很可爱。他五十岁生日那天，请了两桌朋友。还不到一小时，所有来祝寿的人都还在，他已经被人扛回去了。他不胜酒力。那天他很主动地和人家干杯，结果自己倒了，他很优雅地倒下去了。

韩东：最后一杯是和我干的。

毛焰：那天你在？

韩东：我在，但迟到了。他和我干杯，我也不知道他不能喝酒，喝完以后他就趴在桌子上，后来被人架走了。

毛焰：我觉得他是那种真正能够体会到平凡生活意味的人。所以我有几次机会离开南京，首先想到的朋友是周一清。

韩东：他和李小山的关系也很好？

毛焰：是，我们几个玩得最好。除了他们两家，我和其他人几乎没有什么来往。周一清家可以说是我在南艺的另一个家。到他们家吃饭从来不用打招呼，随到随吃。如果没有什么事我几乎每天晚上都会去周一清家，第一件事就是打开冰箱，拿啤酒喝。如果没有，老周也会打电话叫人送一箱酒来。我觉得有这样一个朋友我很幸运，很过瘾。所有一切都宽容我，哪怕我做的不对他也会觉得我对，很迁就。

韩东：李小山和老周不同。

毛焰：李小山一看就是个人物。

韩东：我觉得也是。

毛焰：关键他不正，有点歪。如果他很正的话就是个大人物，就有仕途功名什么的，就举足轻重了。就因为他有点歪，和正道不太对路，才会像现在这样亦正亦邪，充满魅力。

韩东：他在《艺术界》上写你的那篇文章，我觉得写得非常好。

毛焰：那是他写我写得最认真的文章。他是为做事情而做事情的人。老李有一种魅力，一种符号化的魅力、形象的魅力。不管别人对他真心或者假意，在他面前都会承认这一点。

韩东：处惊不乱。

毛焰：他曾经和我玩笑说，他最盼望的事就是获矛盾文学奖，然后拒绝领奖。

韩东：他有写长篇的情结。

毛焰：他可以写长篇，只要耐得住寂寞。老李还有一个特点，就是报喜不报忧。他做任何事情都这样，绝对报喜不报忧。

韩东：李小山和周一清谁大？

毛焰：周一清大。

韩东：李小山也四十六了。

毛焰：你和李小山一个时代的。

韩东：把我和李小山划到一个时代去了？他是五十年代的，我和你都是六十年代的，我们是一个年代的。还是说说当年吧。

毛焰：我第一次见李小山是在我的画室，当时他和另外几个人在一起，来看我的画。他也没直接和我说话，看了画以后他和那几个人说：“这才是真正的油画！”我听了以后心里感叹：“不愧是李小山！”

韩东：好玩。

毛焰：我想起另外一件事，能充分反映李小山的判断力。有一次我在画室里乱画了一张画——当时的那批画都是乱画的，很随便，画完以后我把那张画往旁边一扔，几乎把它当成垃圾了。总之我压根没有把那张画当回事儿。李小山过来一看，说：“哎哟，这张画画得好。”我当时很不耐烦，说：“李小山你不至于吧，不至于说这张画好吧？”我说是我准备扔掉的。他说：“既然如此，那你就给我吧。”我说：“那你就拿走。”我以为他在开玩笑。没想到李小山就把它拿到隔壁他的办公室挂在那儿。过了两天我去他那里坐，看到那张画，越看越好。如果不是李小山那张画就被当成垃圾扔掉了。后来我死乞白赖地把那张画又要回来了。那是我那段时期里最喜欢的一幅小画。后来被《钟山》杂志的一个编辑看上了，用在杂志的封底上。李小山还专门写了一段文字，介绍这张画的来历。

韩东：一段佳话呀。

毛焰：老李好玩，他看我的画，有一个口头禅：“差不多了，差不多了。”他说他发现我只要有任何一个地方，任何细节、任何角落不满意的话就要千万百计地搞下去。他说：“其实已经很好了，但你就是还要搞。”我画画就是这样的嘛。所以他经常对我说：“差不多了，不能动了！不能动了！”有一段时间我把他的这种态度看成是对我的不负责任。李小山一直怂恿我：“毛焰，画大的，画大的。”他说：“你这样的能力应该画大画，好几个人物组合的那种。”其实我就怕他对我的期望过高。实际上我这些年的画恰恰是违背他的设想的。

韩东：你最近的画他看了吗？

毛焰：看了。过一段时间他就过来看我的画，有时候我也会主动叫他。

韩东：看了以后怎么说？

毛焰：他看了我画在纸上的那批东西，说好。

韩东：那是画大了。

毛焰：小，还是小。

韩东：和你原来的尺寸比，还是大。

毛焰：现在老李看我的画是一种欣赏的态度，而不是从一个高度上去衡量了。他一边看一边会啧啧称奇：“哎哟，好啊好啊。”显然很喜欢。但我的画已经不能让他感到以前的那种内心激动了。他以前看我的画是激动，绝对的激动，我刻画人物的那种能力、那种生动……那个时候我画一张他激动一张。你想想，我画《小山的肖像》那张画的时候也就二十四岁。

韩东：是啊，你说现在还有什么能让老李激动的？

毛焰：他是不太激动了。他是以不变应万变，很少动弹，基本上待在南京。像他们那一拔的八五八六的人物，谁不像苍蝇一样地飞来飞去，满世界乱跑？你不跑就不行，就触及不到当代艺术的神经中枢了。李小山是不跑的。

韩东：这两年他也在跑。

毛焰：是这样，但这不是老李一个人的问题。

韩东：那是什么问题？

毛焰：现在批评家不行了，都在往策展人的路子上走。李小山当时在那些批评家里绝对是出类拔萃的，其他的还不是不疼不痒的问题，而且低级趣味。当时的批评家大多只能写一点为刚刚出道或者冒尖的人捧场的文章，水平只能到这一步。这应该是最初级的工作。整体的思考能力和写作力度根本就谈不上。李小山不管怎么说也是很大气的，就和骂街差不多，也没有什么理论推导、废话罗嗦，就是把响当当的观点摆在那儿。

韩东：和骂街差不多？

毛焰：简单明了，不管那是不是要害，但是给人的感觉是击中要害了。他说李苦禅，就四个字：东拼西凑。说李可染也就几个字。但李苦禅的要害是不是东拼西凑呢？已经不重要了。李小山给人的感觉，仿佛击中了要害。

韩东：他对油画界有没有全盘否定？

毛焰：没有。他也写过一本《中国艺术史》，那本书已经找不到了。九五年瞿永明何多苓来南京玩的时候，我带他们去李小山家。何多苓说：“我去合不合适？李小山好像对我的评价不是太高。”说的就是那本书。结果一去好玩得不得了，他们俩长得有点像。

韩东：是有点像。

毛焰：刚开始的时候两个人都点不自在。我觉得何多苓太牛逼了，到了他这个年纪这个份上，还有这种轻微的不自在的感觉。人到这个份上往往已经伸展自如、满不在乎了。何多苓有时会紧张，他第一见我的时候也有点。九二年我去成都，少年得意，所有的人都陪着我玩，在周春芽家，何多苓坐在楼上。那时候我们不认识，但彼此知道。其实我很崇拜他，结果只是在进门的时候和他握一下手，叫了他一声何老师，然后一个晚上没有再说一句话。真是太有意思了。何多苓年轻时候的照片和李小山很像，都很瘦，包括表情、眼神。何多苓的眼神比较敏感、平和，李小山更多的是狡黠之气，鬼里鬼气。

韩东：表情上还是不一样。

毛焰：李小山还有杀气，何多苓是什么气都没有。

韩东：谈谈朱文吧。

毛焰：朱文是所有的朋友中最让我觉得骄傲的。他的天才是逐渐显示出来的，这让我感到惊讶。他的能量惊人，我不是指在具体的事情上，比如写作、拍电影。对待所有的事他都具有一种非常难得的平衡感。朱文始终不温不火，既沉默又好玩，既生动也他妈的挺安静的。我觉得他身上的很多东西，包括他现在正在做的事情绝对是可以满足朋友们的期待的。

韩东：你说过希望朋友们成为明星。

毛焰：对。朱文可以成为明星，他就是明星，天生的。为此我感到骄傲。还有就是有一段时间我和朱文是玩的搭档，什么卡丁车、足球、壁球、网球……

韩东：你们玩得还挺多的。

毛焰：其实那时候他做的事情已经有规模了，大家也正在接受他做的事情，但是突然之间他就放弃了。不管他后来做的事情怎么样，仅就他的选择而言大大的出乎我们所有人的意料。从这点上说，他极端的自信。还不简单的是自信，我觉得这里面有某种智性。一些在很多人看来是很难做到的事在他是蜻蜓点水，很容易就达到了。

韩东：聪明。

毛焰：开始认识朱文的时候我觉得他的形象也很有意思，很舒服，他的眼神挺特别。

韩东：狡猾。

毛焰：就是，狡猾、聪明，但笑容又很憨厚。

韩东：上一次我见到他觉得朱文没有以前性感了，但是比以前要朴素。以前他的光芒还是比较往外发散的，现在很内敛，感觉上他已经不需要了。光彩表面上比以前少，但越发的内力深厚。

毛焰：我觉得他现在有点无色无味，一般人很难把握他，很难投其所好。朱文现在已经很难被搞定了。

韩东：是的，即使是女人也很难搞定他。

毛焰：朱文这点好。有一次我们通电话，我问他在干嘛？他说在和几个老亲戚打桌球，也就是几个老朋友。在北京，他就和他们玩。按道理说，因为工作需要，他又有那种场面上周旋的能力，应该混才对。但那些东西他完全不屑于进入，就是进入也是很有分寸的。

韩东：现在男人、女人都很难搞定他了。

毛焰：他很有定力。他在北京玩的有几个朋友还是我介绍的，赵半迪、托马斯。当时我在北京做展览，和朱文玩了几天，他很安心地和我待在一起，我也很安心，这是我没有想到的。

韩东：他现在认识的人越来越多，但他好像已经不交朋友了，有这个感觉。

毛焰：成大事者非朱文也。

韩东：非朱文也？也就是成大事的不是朱文。这话有语病。

毛焰：非朱文莫属嘛，就这个意思。

韩东：我觉得还是把这个非去掉比较好，成大事者朱文也。

毛焰：我觉得他没有野心，或者说野心太大，已经超出了艺术范围。

韩东：谈谈托马斯吧，我到现在都不太了解他。你们是在南京认识的？

毛焰：是，当时他在南京学汉语。他是一个英国朋友的朋友。

韩东：他是哪国人？

毛焰：卢森堡人。托马斯给我感觉就是典型的欧洲乖孩子，完全不是那种问题少年。很显然他是在欧洲很常见的那种平静的小城市长大的。而我们的童年环境实际上很险恶，危机四伏，动不动就出事，所以长大后就变得很复杂，机敏有余，在许多事情上喜欢绕来绕去。托马斯生长的环境完全不同。我在欧洲见到过许多那种平静的小镇，让你觉得一百年也不会出一件凶杀案。我认识托马斯的时候他也就二十四五岁，非常的单纯，而且很有涵养。前年我去伦敦做展览，他特地从卢森堡到英国，陪了我两天。我记得他带我在附近的一条街上闲逛，一面告诉我哪条街是哪条街，怎么走回去。他挺细心，把一件平平常常的事做得很细心，让你得到需要的帮助。从伦敦回来后我就开始画他，一直画到现在。

韩东：托马斯之前你画过外国人吗？

毛焰：画过，画过棉棉带来的那个朋友荷兰人。那是个很漂亮的小伙子，我忍不住要画他。

韩东：好像没画几张。

毛焰：就画了两张，其中有一张特别棒。然后就是托马斯。前段时间我给托马斯打电话，告诉他他的这个系列我还要继续。其实这么多年下来，他已经变成我的绘画观念的一个载体了。

韩东：托马斯之前画的那个荷兰人也应该算是托马斯系列。

毛焰：算一个前奏。我决定画托马斯也是一念之间的事，但越画越有感觉。但如果讲感觉的话，其实和对方也没有什么关系，是我自己的感觉越来越强烈。

韩东：这么多年和托马斯是怎么交往的？

毛焰：像朋友一样地交往，隔一两个月问个好。他在北京和朱文他们也玩得不错。托马斯是我这么多年来外国人中交往比较深的。我不太喜欢结交老外，没有概念，但确实也认识不少。

韩东：那你回头一想，为什么画了他那么多张呢？

毛焰：很多东西是在绘画过程中显露出来的。如果硬要说，我也可以找到一些东西来自圆其说，比如从形象的角度，从观念的角度。我画这个系列肯定有我充分的道理。比如说，我一直不喜欢也不愿意画那种中国特色的东西，中国符号乃至中国形象我都比较拒绝。托马斯不知不觉地符合了我的这种倾向、这种心理也未可知。

韩东：画朋友呢？

毛焰：其实这些都不重要。以前我也说过，我画朋友不是为了交情、友谊什么的，不是这样的。

韩东：但事实上你画了不少朋友。

毛焰：首先他们得愿意给我画呀，愿意被我折磨。实际上我画他们和我的生活没有什么关系。我做一件事情只能是我做出来的事情，但这件事又和我没有什么关系。我的绘画和我之间不应该有利害关系，既不存在冲突，也谈不上什么亲密。

韩东：还是谈托马斯。

毛焰：我喜欢托马斯还有一点，他有非常强的自制力。在北京我住在他那儿，也一起出去喝酒，到一定时间他就说因为工作原因要先回去睡觉，但如果我回去迟进不去的话，他就出来接我。你感觉到他非常周到。实际上我每次都回去得很晚，大摇大摆地进门，几乎从来没有人问过。他也觉得奇怪，说：“居然没有人问你。”我说：“我这个样子像韩国人或者日本人。所以没有人问我。”他住的公寓离门房很远，我在他那儿住了好几天，在进门的问题上几乎没有打搅过他。

韩东：一次都没有？

毛焰：我记得有一次我回去得很晚，他也睡了，下来把我接进去。完了还陪我喝了一小杯威斯忌。所有的东西他都给你安排好了，浴巾、牙膏牙刷、枕头，全都给你安排好，真的很细心。

韩东：上面谈到的朋友你基本上都画过，只有朱文没有画过。

毛焰：没错。将来可能会画他，要等他老了以后。

韩东：现在他不入毛焰的画。托马斯多大？

毛焰：二十七八岁。

韩东：胖吗？

毛焰：不胖，高高壮壮的。

韩东：我看你的画挺胖的。

毛焰：欧洲人嘛，他有双下巴。

韩东：他对你画他有什么感觉？

毛焰：他非常喜欢，喜欢我画的画。

韩东：他对你画的画有什么议论？

毛焰：没有。他刚刚到大使馆工作的时候，给我打过一个电话，很不好意思地说他现在经济上没有问题了，想收藏一幅我画他的肖像。我告诉他：“我会送你一张的。”还有一件事很好玩。他听说大使馆买车可以免税，其实是不行的，他也不知道。他说：“毛焰你想买一辆车吗？我帮你买，可以免税。”实际上根本行不通。他很单纯，很有意思。

韩东：他对你的画本身没有什么议论？

毛焰：没有。但是他越来越喜欢艺术，喜欢绘画，经常去看很多展览。那次在中国美术馆一个展览的开幕式上，他穿了一身笔挺的西装，待在画画的人中间他显然有些不自在。他那么大的个子穿西装也真是穿得起，那条裤子如果我穿可以一下子卡到喉咙。那套西装有多大！

韩东：他有一百多公斤吧？

毛焰：差不多。

韩东：是你的一倍。

毛焰：有一次在成都，我和托马斯住何多苓的家，只有一张床。托马斯也是要先回去睡觉，我就跟他开玩笑，说：“你不要担心，尽管睡，只要睡的时候把两条腿叉开。你叉开的地方就足够我睡的了。”那一次把大家笑坏了。后来睡到早上，我和他各睡一边，中间竟然空出一大块。我们都是侧着睡的。

韩东：他对中国当代艺术很理解吗？

毛焰：和中国人不太一样，他们很自然地去理解、去接受一些东西。相对而言他们有平常心，按照自己的体会很平常地去看待艺术这件事。我觉得这恰恰是对艺术的尊重，而不是由于一些额外的东西在起作用。

韩东：托马斯是不是觉得你是画得最好的？

毛焰：我是他最喜欢的几个画家之一。他会很明确地告诉我他喜欢谁谁谁，不喜欢谁谁谁。我觉得他的判断很干脆，不像我们那样含糊不清。

韩东：他说明理由吗？

毛焰：我觉得他的判断来自于一种基本的感情。看一些很极端的现代艺术作品，他会告诉我他很反感。你也可以想像作为一个在欧洲长大的孩子，周围有许多很好的博物馆，他在那样的环境里成长，对艺术的理解和看法和我们习惯的显然不一样。

韩东：他是你的模特，也是你的一个单纯的观众。

毛焰：是这样。

韩东：他的判断也没有道理。

毛焰：还是有道理的。

韩东：什么道理？

毛焰：这个道理就是没有道理。就是好或者不好，喜欢或者不喜欢，没有理由。我需要这种来自朋友的简单判断，因为朋友之间是不说假话的。


网刊

[他们网刊第六号 •访谈录]

《何多苓访谈录》（选章）

唐丹鸿

一． 偶然的、注定的

唐：前几天你的母亲刚刚去世，我知道你非常爱你的母亲，所以我们能不能从母亲开始，请你谈谈你的母亲、家庭、你的童年，以及他们是否在绘画方面对你产生过影响。

何：我妈年轻的时候很漂亮。我小时候不觉得，长大之后看她年轻时的照片，觉得我妈年轻时很漂亮。但是中年之后和年轻之时差别很大，可能那时候不打扮，老得很快。实际上我妈中年的时候稍微打扮一下也还是很漂亮，当然她晚年的形象变化太大了。

唐：你长得像不像你妈？

何：我主要是长得像我爸。

唐：能不能回忆详细一点，多告诉我一些在童年时你父母留给你的印象？

何：我妈给我的印象就是……她很忙，每天下班很晚，经常加班，星期天要上整天。我从小是保姆带大的。我妈的脾气也比较暴躁，若是我惹到她了话，就对我一顿暴打。我妈也舍得下手，打得我朝桌子下乱转。这个我印象比较深。总之她没怎么管我们。我主要是怕我妈打，但转过头就忘了。一点儿都没有想过不要惹我妈生气，从来没有打过这类主意。只是希望我妈不要晓得我犯的事情。我们那个时候的小孩不象现在的独生子女那么娇气，跟父母的关系也没那么密切。父母很忙，好多时候我妈回来我都睡着了，早上醒来才能看到她一会儿。我不觉得我和我妈有多少感情纠缠。因为怕挨打，就盼我妈最好不要管我，看不见她都没关系。那时候小孩都是自己耍，那会儿的小孩就跟麻雀似的满街都是，整个川大都是娃娃，大家成天伙着巴不得不回家，简直就是不落屋，谁还想跟妈一起混哦。我六岁了我妈才生我妹妹，六岁之前都是我一个人，一天到晚伙着别的小孩玩。

当然我妈比较重视我们的智力开发。她是知识分子，很早就开始给我买书看，各种各样的书，我都看不过来。小时候我就看很深的书，根本看不懂，但还是要看。我记得读的第一本书是《安徒生童话》。那时我连《安徒生童话》都看不懂。好多书简直跟儿童不沾边，但我要看。连环画是买齐了的，这一点我妈舍得下功夫。反正每个星期天都要买书的，逛书店，买连环画。

我还爱看电影，我妈在这方面也很满足我。那时候川大每个星期要演电影，星期六演一场，星期天好像也演一场。我看电影和所有的小孩一样，每场必到，而且没有一部电影觉得不好看的，包括加演的什么新闻片全都要看。那时有一场下午场，可能就是专门为小孩子演的，专演动画片。每次我起码提前半小时到一小时进场，抱一摞连环画，走到大礼堂的前面，把会议桌的翻板翻起来，把一摞书放在上面，一边看连环画，一边等着开演。我那么能气定神闲地等，太奇怪了。（笑）。每次临开演前，差不多半小时左右，我起码要撒五泡尿，而且是飞快地跑去撒尿，生怕电影开演了憋尿。

唐：重复看？那会儿都演了些什么呢？

何：任何电影都百看不厌。我那会儿每次看电影都要撒尿，我特别搞不懂为什么电影里的人不撒尿。我记得那时候看什么《七天七夜》、《上甘岭》之类，我就觉得纳闷：七天七夜都不撒泡尿的么？太厉害了！那会儿我到可能七天七夜都没想通的哦（笑）。那会儿竟关注这些情节，嘿嘿。我想小时侯在文化娱乐方面，我妈都给了我充分保证的。他们比较重视智力开发。当然并没怎么启发我画画。

唐：总的来说，你的童年时代还是很愉快的？

何：应该说是很愉快。我的童年应该说没有任何问题。可能我也比较粗糙，男孩子不象女孩子，我有时候知道我妈我爸吵架之类，但绝没有给我留下什么阴影，所以我成年后的任何心理上的问题，都不会归到童年身上。我觉得童年很舒服。他们没怎么管我，我能够成天疯玩昏耍。我到认为父母忙好得很哦，巴不得他们忙，生怕他们闲下来了要管我。那会儿的小孩心理全是这样子的。川大那会儿对我来说整个就是乐园，树也多，而且人小的时候，体积小的时候觉得场地很大。我从小就比较喜欢做白日梦，我对整个世界都很好奇，比如对着一棵梧桐树就可以玩半天。

唐：对着梧桐树怎么玩呢？

何：哎呀，梧桐树！树根底下就是蚂蚁窝嘛，逗蚂蚁玩，拿个东西去喂蚂蚁，看它们怎么抬，比如逮个什么死了的动物，放在蚂蚁聚集的地方。我到现在还没想明白：不知道为什么，那时经常能找到死了的鼹鼠，找只死鼹鼠放在那儿，观察蚂蚁什么时候发现，要是蚂蚁老是不发现，我就逮一只蚂蚁搁在那儿，那只蚂蚁就要回去报信，一会儿其它的蚂蚁就牵着线地跑来了。那时候我把蚂蚁研究得很透彻。

从树根开始耍起，再耍到树干上。树干上各种虫子都有，什么牵牛枝啊，什么蜘蛛啊，打屁虫啊之类。那时觉得那棵树简直是个无限大的世界。现在长大了，觉得树上简直什么都没有，看不到了。我觉得人小的时候眼光有点微观，真正是小人国，小人国的微观眼光，什么都看得到，小孩子都是这种眼光：大的看不见，小东西看得一清二楚，太好耍了。然后又一直玩到了树顶上，看鸟。那会儿树顶上麻雀啊各种鸟多，川大的树也多。这些都是我小时候耍的一部分。

这种好奇心和这种专注，可能一直延续到了现在，就是对某种事物的专注，虽然说有可能是无关紧要、而且看上去浪费时间的事情，但是我非常专注于这些，对自然科学的兴趣也一直保持到现在。当然我也不会深入去研究它，因为我最终也没有去学自然科学。因为若真正要学自然科学的话，肯定会涉及数学这些很枯燥的东西，而我一旦接触到枯燥就不行。所以我只能说得出一些结论，在表面上去研究它，好像懂很多，但只能说是准科学，不是真正的科学。

我实际上是很偶然地从事了绘画。我妈在里面没有起直接作用，就是我小的时候鼓励过我参加美术竞赛。我爸其实更枯燥，他是财经大学的搞财经的学者，很忙。后来又成了领导，一天虎着个脸，但我也不虚他，他反正也不怎么管我，接触更少。

在画画方面他们对我没什么压制，但也并不是就很支持。我从小就喜欢画画。上高中的时候，我有个朋友考上了美院，我们平时爱在一起耍，我当时也就想报美术学院，但是我父母认为画画是有点趋向于歪门邪道的专业，因为当时是比较流行学习理工科的。他们是知识分子，觉得学理工科起码可以发展经济，才算正路，而我就读的七中是很好的学校，重点学校，所以他们给我否定了。我也没有坚持，没想那么多。从小学到七中的整个高中期间，我画画都是画着玩。我妈一直保存着我当年留下来的图画本，一直留到前几年我才没见到了。上面全是钢笔画，哪天找一下我妈的遗物，看是不是我妈藏在哪里了。

唐：你小时候涂鸦涂了些啥子呢？

何：“丁老头”之类、厕所的隔断上的东西我是从来没有去画过的，那时我就觉得这种东西是很幼稚的。从来我画的就很写实，我天生是写实主义的。我那时候涂鸦爱画动物，特别爱画动物，各种动物，但是都画得很像的，关键是很写实。后来就是飞机大炮打仗之类。我还没有经历过儿童画那种阶段，这不晓得是好还是不好。后来我还自己想一些情节、故事什么的，画童话。

唐：你想的故事和情节？

何：对啊，编故事嘛。

唐：编的什么故事还记得吗？

何：记不住了。嗨，那些故事要是保留了下来才有趣哦。我还记得那时自己还编杂志，在别人给我的香烟纸壳的背后，空白的那一面画，然后把它们订成一本，编杂志，文字和图画都是我自己做。初中时我还画幻灯，画在玻璃上，也是编个情节，编个故事，画出来然后上演，自己做个幻灯机在那儿演。那时候还没有电视机什么的，很多人都要来看，大人都要来看。

唐：自己还演？

何：演哦，好玩得很哦。我还记得那个时候，我总是把所有的角色画成动物。好人就是兔子呀什么的，坏人就是狼呀什么的。都是动画片、卡通片的形象。那阵子我还是喜欢画卡通的。但是后来画画就简直，写实主义得很了，一点点大的脑袋都画得很细很像，所以我是写实主义的，天生就是。

有段时间我想把安徒生的童话全部画成连环图，浩大的工程已经开了个头，可惜没有继续整下去，原稿也弄丢了，很可惜。那些画完全画得挺好哦，钢笔画的。后来画了一些安徒生童话的插图，王尔德童话的一些插图，那些就略带幻想性质了。在画那些的时候我都很得心应手，所以现在若要我画起卡通来肯定仍然很得心应手，这是从小就有的一种素质，只不过现在不搞这个了嘛。所以在画画这个问题上，我觉得我什么都可以搞，在这个问题上我是比较游刃有余的，哪种风格我都可以尝试，只是我不愿意去尝试……

后来我还画过不少钢笔画，主要画些打仗的人，当时就画得很成熟了，像插图。也有临摹的。我临摹过一艘军舰，当时我像所有男孩子那样对武器特别感兴趣，所以我就用很细的钢笔画了一艘军舰，把所有细节全部画出来了。我对这幅画很得意，课间时候就拿给班上的同学看。我班上有个调皮蛋，他看了说：这肯定是印的，决不是画的，他说我不信是画的，说着说着就用手指蘸了唾沫一抹，一下子就给抹花了。结果是把我气得和他暴打了一架。这个事情我印象比较深。

那个时候我看了很多杂志，完全不是我那个年龄阶段的小孩看的。什么《国际航空》之类，里面有飞机的剖面图啊什么画的非常细，我就全部临摹出来。当时这方面，虽然我没有正规画画，但是体现了后来画画的一些特点，就是对整体把握、对细节的关注、对形体（？行笔？）的关注，这些特点我当时就已经有了。而且总的来说，虽然还没有正式学，但已经脱离了儿童绘画的阶段，已经画的很正规了。我的画画方面的很多比较成熟的训练，都是在我童年时候就完成了。尽管如此，我却始终没有在那个阶段认真地学过绘画，而且关注的东西仍然是《国际航空》、《知识就是力量》之类，一直喜欢科学，自然科学，现在都是这样。

就像直到现在，很多东西会干扰我对画画的注意力一样，在学习方面，我也很容易分心做其他的事情。那个时候我的父母也很忙，顾不上我。上高中的时候我的成绩已经不算好了。在我就读的七中，很多同学成绩都很好，立志考大学，我妈他们生怕我考不起大学，很焦虑，把我抓的很紧，跟本不会鼓励我去画画。我也有些焦虑，怕考不上大学。正在这个时候文化大革命来了，可以不考大学了，嘿嘿，我暗自高兴坏了。当时有很多人因为不能上大学了很难过，觉得遭耽搁了，我简直是高兴，觉得很好玩。所以说实际上我（正式）画画是一个很晚的事情，到文革中间才开始画的。画一些插图啊、想象的画，而且特别喜欢画想象画，不喜欢临摹，一直到下乡……我确实是个适合画画的人，刚刚认识朱成的时候，我在拉手风琴，但朱成看我画画，就觉得我这个人不是搞音乐的，是画画的，他还看准了。当然我也为走上这条路感到很欣慰。如果我选择其它一条路，比如说搞音乐，肯定是一件很恼火的事，而且钱都挣不到的嘛。如果是搞其它的我肯定不行。只有画画，确实是我能做的一件事，这件事更适合我。

唐：你刚才说了你当时画很多想象画，那你还想得起你的那些幻想么？

何：哎呀，我有点怪，我画的好多东西都不带幻想成分。我想我还真没画过一个在现实中完全不存在的东西。可能我在绘画上就是一个写实主义者，有点根深蒂固了。比如说我就不会画人长来歪起、横起啊，手长在脑袋上啊之类的，从来没有画过。比如你现在坐在我面前，我肯定要把你画来坐起，我的幻想真的还没有进入那些状态。我的幻想最多就是具体的某个角色啊，哪个电影里的某个角色啊，或者在做件什么事情啊，最多乱设想一下，但是都没有在艺术中表现出来。

唐：你说在进成师之前你已经得了很多奖了，都比较成熟了？

何：也不是很多奖，一个，呵呵。

唐：哦，得了一个奖，而且你也觉得那时已经画得比较成熟了，这种成熟完全是你自己长成的，就是说已经形成了你个人的一些东西了，是不是这样的？

何：是。我觉得很重要的一点是阅读。我特别喜欢看画册，各种画册。我记得当时有个书摊，收集了很多印刷品，主要是苏联的印象派的画。后来我还很喜欢到川大图书馆，去翻那里的画册。我觉得阅读很重要。现在很多学画的小孩不看画册，特别让我奇怪。他们跑到我这儿来，我这儿有很多画册，如果是我，我肯定会如饥似渴地翻看，把我扔那儿看一整天都可以。他们却好像随便翻一下就丢开了。我觉得好像他们进入不了那种状态。我要是看到画，尤其是一看到喜欢的画，那肯定是很激动的。

唐：你说你从小就是自己画画，没有谁教过，而你的很多比较成熟的训练，都是在你童年时就完成了。你相不相信天才啊、命运啊之类的说法？你的兄弟姐妹和你生活在同样的环境，但他们又没有这样。

何：这个是很怪，我觉得每个家庭都要出个异类。比如像王川、朱成也是同一种情况。实际上我弟弟还沾边，他做雕塑，还算是搞点艺术。但我妹就不沾边了。而我爸，我觉得他好像是连男高音和女高音都不太分得清楚的人。我也不晓得是什么原因，从小关注的东西好像就和他们不太一样。

当然对“天才”这个说法我还是比较怀疑。其实一个人适合搞点什么，还是可以寻出一点线索的，应该与在某些方面比较敏锐有关。比如对绘画特别敏锐的人……我可能是在这方面特别敏锐。我不晓得哪些人算天才，我不怎么想这个问题……所谓天才可能就是在某些方面表现出一种倾向嘛，就是对这些东西的专注。我小时候是没有系统学过画画的，像现在的小孩那样学画我根本就没有过。

我们那个时代就是：有那么一批人，对绘画有一种热爱，觉得有很大的乐趣，很单纯地喜欢。不像现在的小孩，很早就开始学这学那，父母安排去学画，对他们来说，画画是个任务，跟其它的任何事情，比如弹钢琴、上课、学任何其他东西一样都只是父母安排下来的枯燥任务。我估计是这样的。因为我也带过别人的孩子学画，我也看过别人教的学生，我也教过这种学生，我还真没有发现有像我们当年那样的、对绘画那么痴迷的、自发的、没有任何压力的、而且要克服种种阻力的那种痴迷的孩子，我还没有看到一个。所以我不晓得现在的孩子是咋回事，也许还是有。

你要说有天才的话我觉得这种痴迷就是天才的迹象。如果他没有达到这种痴迷的程度，无论是现在或将来，他会画的有多好，我觉得是完全不可能的，我根本不相信。

现在画画的人也是，什么样的人都有。我现在看了看我们同辈的人当中，观察了一下所有这些现象，我才发现，当年处在我们那个时代的时候，的确是一个单纯的时代，大家都是除了画画就没有别的事了，生活都一样，没有任何物质，可以设想大家的生活状态基本上也是一回事。年龄也是处在那种除了学习和玩就没有别的任何事可做的时候，大家觉得互相之间好像没有什么距离一样，人与人之间关系简单，而且很单纯，都很接近。现在我看好多人差别太大了，千差万别。我说的千差万别就是，从传统意义上理解的艺术家或者天才之类，像是一种傻子、疯子、也就是说比较痴迷，对一种事物痴迷而在其他事情上显得有些傻。现在完全不是这样的。现在有些杰出的画家当起商人、官僚来，一点都不亚于专业的商人或者专业的官僚，太厉害了。现在所有人的全部才能和他的本性，在这个商品经济的时代才充分展现出来。我现在看到的这一点倒确实经常让我惊讶不已，这么多年来还不晓得有人还有这块料。

我原来画画的时间并不多，而且没有正式学过。直到后来我认识了朱成，才跟着他们画点什么风景写生，那都不能算正式学。当知青的时候，我是我们生产队知青中最后一个调起来的。我一直在队上玩，没有怎么出工。天天就画画、研究作曲、拉手风琴……什么都搞，感兴趣的东西多，又喜欢看书、阅读，过得很自得其乐。

后来通过开后门，我进了成都师范学校美术班，就开始正规学习画画了。毕业后我分到……哦对了，中间还有个插曲，我先去考过“五.七”艺校，就是周春芽他们进的那个“五.七”艺校，我也去考了的。我有个同学帮我去报的名，我就画了张速写，红色娘子军的芭蕾速写。老师看了觉得画得非常好，就让我回去考，我便从西昌跟头扑爬地跑回去考。结果是当时考得最好的。但当时我爸还在五七干校，是属于问题没有说清楚，政审没有过关的。我考上了，又喊我回农村去等，却一直没有消息。我当时也无所谓，反正年轻，什么问题都想得开，待在乡下有兴趣就出一下工，没有兴趣就在屋里搞点其他的。

其实，我觉得那段时间对我来说，对我的各方面都起了很大作用。首先是阅读，我全部的重要阅读都在那个阶段。那时我们很多同时下乡的朋友都来自知识分子家庭，带了很多书来，就互相传阅。很多经典名著我都是在那个时候看完的了。包括雨果、巴尔扎克、狄更斯、契诃夫、托尔斯泰，全部在那个时代看完的。朱成当时收集了很多画册，严格说是从画册上撕下来的。我经常跑到他那儿看，一翻就是几天。那些东西对我影响很大，慢慢就走上了这条路。如果不是文革，我也许不会走上这条路的，我完全可能是另一个人。

唐：为什么？

何：没有文革的话，我也许就要考大学嘛，考个好大学，考个孬大学，反正不一定画画。也许我会去考中文系，因为我作文一直不错。我要回避理工科，因为我的数学孬。若考上了大学，后来很可能就不画画了。

很偶然啊：我们家里也没有鼓励我做这个事，我自己也没有认真画过画。你看像郭伟那些年轻艺术家，他们从中学时代就很执著，就开始画画，还找老师学。而我几乎没有找老师学过，没有把画画列入一个很重要的日程，没有把它当成自己的事业，下乡当知青的有段时间，我还很想搞音乐，学作曲。自己找些书来看，研究乐理学、和声学等。所以说，我后来从事绘画都是因为这些机缘。成都师范学院招生，包括各种班：数学班、语文班等等。因为我其他科不行，我想美术班对其它科目要求最低，就报了个美术班。那会儿，在那里算画得好的胡成思也是我同学嘛，我们就是从那开始认到的。结果我一考美术班就考上了。在那我只学了一年，当时是速成的，为了解决成都市教师缺乏问题。后来我分到了幼师。很多人误认为我是幼师毕业，其实幼师只有女的没有男的。我是幼师的老师，教了四年书。业余时间，我就抓紧时间画画，全部兴趣都在画画上，而且全部画油画，比较正规。所以在考美院前我已经参加了全国……（美展？）已经在成都市都小有名气了。

恢复高考那年我已经29岁了，就年龄来说，考大学对我已经是最后界限了，有很多人劝我去考，说是最后的机会了。我犹豫了一下，就去报了名，考上了美院。那会儿考美院和现在学生都不一样，我们那会儿年龄都大了，自己的风格基本上已经形成了。进美院完全是一个回炉过程，把自己的风格和美术界的东西结合起来。我觉得专业学习很重要。如果没有经过美院学习我肯定不会走上这条路，我可能早就放弃了。

所以说，我真正是很偶然、很偶然地从事了绘画。我妈在里面没有起直接作用，唯一就是在我小的时候鼓励过我参加美术竞赛。

唐：就是说在绘画方面没有压制过你？

何：从来不压制我，我们家这点很怪，我妈是学中文的，职业是教书，培养了我对文学的兴趣。我爸是学经济的，对绘画这些事完全一无所知，也是毫不关心的。我家出来一个我这种人，气质上和他们完全不一样，似乎很奇怪，好像没有什么遗传基因。

我妈从性格上来说，我觉得她是女人当中很坚强的那种人，她一直到死都没有叫过苦。我父母那种忘我，老了全部心思都在自己儿女身上，从来没有想过自己什么，对我们没有任何要求。

记得我下乡那会儿，有一次我妈从成都来看我。那会我妈都50多岁了，她是1917年的。她大老远地坐火车到西昌来看我，当时我不在我们队上，跑到其他地方去玩去了。有个同学跑来找我，说“你妈来了” 。我一方面吓坏了，一方面心里也还很不舒服。因为我一直不想让我妈看到真相，总是阻挡她来。她几次要来都被我欺骗阻挡回绝了。我只想报喜不报忧。现在她突然袭击来了，不给我任何准备，加上我还不在队上劳动，心头很有点不安逸，觉得我妈有点突然袭击的意思，嘀嘀咕咕就回队了。我妈说她是一路问起来的。我们生产队比较偏僻，在漫水弯的一个坝子里头。下了火车，一路走进来好几公里。我妈边走边问问到我们队上。一提我的名字，说起何多苓，老乡就控诉我，说我懒得要死，一天到晚鬼混等等。我妈给气惨了，因为我总是给她谎报情况。我妈就把我数落了一顿。当然后来也没有什么，我带她到各个生产队走一下，看一下朋友，住了一两天。我的住处完全像个狗窝，天晓得我妈当时怎么住的。后来我把我妈送走，我还记得那个场面。我们先搭车到泸沽，在那里等去成都的火车，那里离漫水湾大概30多里。到泸沽站时还早，我妈就让我先走，怕我赶不回队上去。因为我若搭不到车，就要走30里路回去。我妈就喊我快走，不要等着送她了，于是我就先走了。我妈一个人就坐在那边，西昌荒山到处都是枯草，火车站是个小站，火车来的时候才有点人，没有来车时一个人都没有。我妈就坐在那唯一的一把候车椅上，一个人坐在那。我妈就来过那么一次。

我妈，我跟她在精神上不能完全沟通，但有一种血缘和一种感情，还有一些潜意识的东西。所以，我妈去世后，我最痛苦的就是在精神上没有跟她很好地沟通，这是我最痛苦的一件事。生活上我到是尽可能地照顾、治病这些都尽力了，这些都不是很遗憾。她那么大岁数了，肉体的衰亡是必然的，所有器官都接近失效了，有时候想起来比较不能释怀的就是精神上和她缺乏一种交流。她老了以后，耳朵也不好了。交流也比较困难，我也懒得跟她说话，几句话毛毛草草就把她打发了。

我记得我妈去年住院那会儿，有一天她突然有些清醒，或者是半清醒状态的时候对我说，说了很多她过去从来没有说过的话。我妈可能在那种状态下才说得出口。而且她那时已经没有障碍了，可能精神也处于神游的状态。她说：我们俩的关系不一样哦。我就问她为什么，她却把话题扯开了，她不怎么接受我的信号。过了一会儿她又问我：你从小是跟着我长大的，你记得不？我说我当然记得。但她又把话题扯开了，然后反反复复说这个，意思就是我和她之间比较沟通，关系不一样。我妈可能也没有认真想过这些问题，她可能也很茫然。那么多年，什么政治运动之类，我想他们很多时候都是处于紧张状态。她没有细想这个问题，我也没有细想这个问题。实际上我现在想来，我和我妈还是有某种默契的，当然从小到大直接交流比较少。我和我妈大多说话都是事务性的交谈，所以我觉得我妈和我说这话时觉得很特殊，因为没有说过。我小时候希望父母尽量不要管我们，长大后更希望脱离父母，做自己的事，到了父母晚年时就觉得不要去刺激他们，什么事都报喜不报忧，更缺少沟通了。他们从我们这里获得的信息更少，我们把新闻封锁了，我们出了什么事他们都不知道。包括我那会儿腰受伤啊，车被盗啊什么的，我妈一直到死都不知道。所以那时候我和我妈的沟通是一种默契性质的沟通。

其实我想我妈一直对我是特别关心的，我是老大，跟着她长大的，她很引以为自豪的。我妈始终对我很关注，当然她对我弟弟也同样很疼爱。但对我有种特殊关注，在沟通方面我觉得没有满足她，现在想起就觉得这是一个无法挽回的错误。所以我要给你说，你现在要和父母搞好关系，经常接触，多些交流，哪怕经常吵架，有些代沟都不算什么，这样以后就不会有什么遗憾。这就是我对我妈去世后感到最遗憾的事。好像我妈还躺在病床上时我就觉得我们已经有很远的距离了，虽然我们离得很近，但我不知道她在想些什么，她也不知道我在想什么。我认为精神上的鸿沟本身是可以想办法填补的，但是我没有做这个努力，这完全是我的责任。虽然旁人都觉得我对我妈很好，但我觉得这不是真正的好。

唐：你是想完美无缺？

何：每个人在这个时候肯定都是有遗憾的。我觉得对于我妈来说这个沟通也许很重要。在她年老以后我们交流越来越少了。我每个星期天回去就是在那儿坐着。我妈也不怎么说话，我也就很主观地认为我们只要回家了，待到那儿就行了。但实际上她还是渴望和我们交流，我妈肯定还是很想知道我们在做什么，想什么。但是，可能做儿子的不容易做到这点儿。我们家里的人也都比较内向，呆到一起也没有很多话说，反而在家外面，与那些气质不同的人交往话要多一些。我爸年轻的时候很要强，在单位上完全是拼命地做事。那时他下放到江油，被弄去背煤炭，他都熬过来了，可能就是这样把身体搞垮了。我爸本来身体很好，但是说垮就垮，70多岁一下就垮了。他们的这一辈子，在我看来完全是一个悲剧。原来我跟我爸吵架，争论政治问题到是争论得很凶……

唐 ：争论政治问题？

何：是呀，争论政治问题，所以我妈觉得我反动得很，担心我是早晚是要坐牢的人。我有点逆反，我爸越是站在正统的立场上，我就越是给他拗着说，我妈就在中间作调停人……

唐：有点担惊受怕？

何：哦，有点担惊受怕，怕我在别的场合也这样说。当然，后来我年纪大了，就能体会他们的心情了，我就尽量回避这些问题。他们身体不好了，我爸火气没有也不像原来那么大了。他不想说，我也不想说，我们就回避这些问题，不谈政治了。他们稍微放心点了，觉得我成熟点了。但他们实际上还是晓得我肚子里面经常想这些事情。

我父母真的是这种比较放任我们的父母，不象刘家琨他爸那种北方人、家长制。我们家根本就没有，父母完全不管我们。然后呢，还小心翼翼地揣摩我们在想什么，生怕刺激我们。很多事情，像我离婚之类，他们都不问。我妈最担心我的生活，怕我把身体搞跨。我呢就胡说，说我天天都在炖鸡吃，报喜不报忧。当然，我的动机也是怕他们担心。我妈是个操心的人，一旦知道了，就耿耿于怀，晚上睡不着觉。何必让她知道呢？

当然，现在想来这种方式也不太好。最近我也经常想这些事情，不可能一下子就忘了。母亲终归只有一个，没有了就没有了。很多事情都是不可挽回的。我也什么都不能做，最多给我妈画个像什么的。我妈现在处于黑暗之中，很遥远的黑暗中。过去缺乏的东西，现在再也无法挽回了。当然，每个人都会有一种遗憾。每个人跟父母都不一样，都有一种最终无法沟通的沟壑。我呢，我希望我可以尽快调整过来。

六．诗歌与绘画

唐：也是在画小翟的那个阶段，你跟诗人作家如欧阳江河、钟鸣等的关系都很密切。作为一个画家，你跟文学的关系刚好也就是在那段时间？

何：是，尤其是诗歌。那会儿我还曾试图写了一些诗。

唐：噢，写诗，在那个时候？

何：对，写了一些现代诗，我还拿给小翟看过，小翟觉得还可以。那时我确实还很有点兴趣，还买了好多诗集看哦。而且，跟文人的交往实际上是我至今回忆起来都很愉快的往事。我觉得在美术界江湖气还是太重了，我真正还是愿意跟文人来往。可惜现在这些文人狗日的全部都去经商去了，不当文人了。我觉得文人还是有些更纯粹的东西，铜臭气要少些。绘画界太江湖气了。实际上我现在跟美术界的交往已经降低到最低限度了。

当时那段历史，就是90年代那会儿，跟这些文人交往的阶段，至今觉得很愉快，确实对我也有很多影响。包括毛焰，有段时间中央美院想收回他，我就竭力劝他不要回去，我说北京太那个……要把你给毁了。南京太舒服了，南京的那种人文气，还有远离北京的那种喧嚣，韩东，朱文当时也在南京，他们对毛焰起了好大作用哦。

唐：你觉得文学与绘画的关系是……

何：它也不光是直接的关系，它是一种相互的影响。那种“气场”很重要，我和毛焰都适合在这种气场里……跟文学界的人打交道。到现在为止我还是很怀念这一点，但是现在我觉得他们也不是那么纯粹了，好多经商去了，好多脱离了这种状态，也不写了。像白桦不写了我就觉得很可惜……

我现在的阅读量也少了，阅读兴趣也改变了，经常看些闲书。心态也改变了很多，混时间嘛，打发时间。你看现在，何世平当官去了，刘家琨搞建筑了，江河当“穿穿”去了，钟鸣收古董去了……所以有时候何小竹这些朋友来耍我还是很喜欢的，当然你和小翟始终还是跟原来一样有很好的状态……哎呀，这些影响是存在的，肯定会影响的，有些东西是丢不掉的，虽然说现在都看了些乱七八糟的书。那天我跟小翟说我把她的书架已经充分污染了，跟她原来的书很不搭界。那天我看你的书架还是很文化的嘿嘿……

唐：呵呵，我也没怎么看。

何：小翟的书架已经被我污染得嘿嘿……小翟见不得人了。当然专业方面的书我还是看得比较多，消遣的闲书看得多，更消遣的倒床书看得也多，武侠啊、侦探啊什么的，好耍。

唐：当时跟文学界这些人的交往，似乎他们的作品对你没有什么直接的影响……

何：就那些诗，小翟的那些诗，

唐：具体说来就是《静安庄》？

何：不，还是有别的。我画的那幅《蓝鸟》：一个女孩，后面地平线上一只鸟飞过，那幅画可以说直接是从斯蒂文思的《观察黑鸟的十三种方式》直接引用过来的一个隐喻。他不是有一句“一片雪白中……只有黑鸟在飞”吗，所以我画了一片雪地，一只鸟。这是对斯蒂文思的诗句的直接引用，其他到没有。

唐：所以影响你更多的还是当时那些作家诗人文人们的……

何：气场，那个气场我觉得很好。怎么说呢，我觉得画家比起来还是更世俗一点，而文人气质是我个人更喜欢、更欣赏的。当然现在大家都满嘴骚说了，但是那种气场还在……南京就更好了，他们现在还在聚会，成都却越来越少了，确实很可惜。

唐：你那个时候除了读小翟的诗以外，还读谁的诗呢？

何：都读啊。最早我还不是读小翟的诗，我读的是罗宾.杰弗逊？？？的诗，翻译发表在《外国文学》上的那组。对了，我还翻译过诗哦，可惜我原来翻译的诗现在找不到了，

唐：你还翻译过诗？

何：翻译了好多，整整一本书全翻译了。我在美国的时候别人送了我一本杰弗逊的诗集，我看不懂，但它的图片全是关于美国加尼佛尼亚的海岸的风景，包括…？？？之类。后来我看到赵毅衡翻译的那些诗，对我的影响不压于后来我看到怀思，这两次都跟赵毅衡有关，一次是他翻译的杰弗逊，一次是他翻译的关于怀思的文章，对我的影响都一样的。我看了杰弗逊的诗很震撼哦，你读过他的诗没有？

唐：没有。

何：什么时候我找给你看。他是一个在美国描写自然很成功的诗人，他的意境非常之大，我特别欣赏。而且他是一个彻底的自然主义者，他认为人类完全是自然界的一个罪恶的元素。他也很短暂，因为他太极端了，但在美国诗歌史上，即便他不是最重要的人物也是一个二等重要的人物。当时我看了他的那部诗集，就试着翻译了一遍，翻译界的看了笑惨了，说什么乱七八糟的，但我觉得误读的成分反而更舒服一点。那种感觉是管他妈的，就当是我写了一遍诗，安逸哦。我现在找不到手稿简直太可惜了，有些地方真的有点好哦，这是不大可能乱译得出来的哦。

那本诗集对我影响很大，所以我那段时间的画总是出现那种很苍茫的意境，人和自然之间的那种……既紧密的结合于那种苍茫的意象，又特别有一种紧张感，包括后来画的乌鸦、狼这些元素，都是在自然界的紧张性和神秘性之间，而且是跟远古啊、永恒啊这些结合在一起，而且跟人类有某些来自远古的联系，这几个意象都很形而上。我觉得当时的这种影响是很重要的，所以小翟的《静安庄》是我最喜欢的，对我来说，甚至比对《女人》更喜欢，我觉得当中的东西很神秘，紧张而神秘，所以我就受影响而直接画了《小翟》那幅画。当时毛焰在南京看了那幅画后，简直要奉为他的楷模。

唐：主要是诗歌的影响？

何：诗歌。文学可能就是诗歌真正对我有影响，其余比如小说之类的对我就没什么影响了。所以说我的气质除了当画家外，可能当诗人比较合适。真的，我觉得我当诗人还不错，搞不好还可以混得上级别，一流二流总是可以的吧？真的，我想我对诗歌的判断力还比较好。当然你要让我具体谈我就说不出来了，比如欧阳江河的诗我也喜欢，但影响我的成分不多，因为他太……他的意象中包含那些……嘿嘿，那种辞藻的华丽什么的东西太多了点，杨炼也属于这种。我需要更隐晦、更神秘、更女性化的东西，比如斯蒂文思、狄兰.托马思、普拉斯等，还有我之前说的杰弗逊的，可能就这些，我受的影响就这些，不直接。

唐：是语言的影响还是诗意的影响？

何：诗意很重要。那种潜在的东西，我的倾向是喜欢杰弗逊啊、斯蒂文思这些……就说跟自然有关的、比较神秘的东西。像金斯伯格那种城市化的东西我就不太喜欢。

唐：那么你能不能谈一下绘画和诗的关系呢？

何：这个题目很大。我觉得我可以谈两点。一个是不确定性。诗歌和绘画的不确定性是它们共同的魅力所在。我认为我所说的这种不确定性尤其是现代诗歌很重要的一点。比如说我们都很熟悉那首庞德的诗，只有两句：地铁口那些人的面孔，像湿漉漉的树枝上的花朵。那么他这两句并置在一起的时候，我们可以理解为他看到那些面孔就联想起了树枝上的花朵。但是我觉得也可以用另一种方式解读：他就是要把这两种不相干的事物并置在一起。这种用并置的方法造成诗意的例子是非常多的。所以说绘画，我说的是好的绘画，高级的绘画里面也能找到很多这样的因素。我说的绘画的诗意，绝对不是就在画旁边题一首诗，或者是某种诗意画之类，它绝对不是诗歌的插图。这种诗意必须是隐含在纯粹绘画语言中的某种诗意。

比方你看毛焰画的《托马斯》，很含混的一个苍白的形象，在一个含混的背景中，他好像在退得很远的一个地方，你可以把它想得无限大，也可以想得无限小，他没有任何表情，没有任何引导性的东西。我在曾经给毛焰写的一篇文章里谈到：在我看来的话，好像是一个遥远的星座一样，它有恒星还有星际间的套状结构？？？、构成。我把它看成一个星座，这个意念也可以跟托马斯这个意念并置起来，它们可能有联系，也可能完全没有联系，只是我产生了幻觉。因此我觉得好的诗歌可以产生幻觉，好的画也可以产生幻觉， 好的电影也可以让人产生幻觉。这种可以产生幻觉的成分，我觉得就来源于不确定性。

第二，我想说一种精确性，语言的精确性。我觉得一首好的诗歌有一种语言的精确性，这种精确性到了一种易碎的效果，就像玻璃或瓷器那么易碎，稍微过一点，就要达到它的极限，它马上就碎裂了。就是说这种精确性应该到达这种程度才会产生幻觉或者是别的东西。在你的诗歌里，我能看到这种精确性以及对这种精确性的追求。我认为好的绘画语言也应该有这种终极的精确性，就是精确到不能再往前走一步的地步。当然我说的精确并不是指形体的精确，我是指语言的精确，是绘画语言的精确。这是一种需要意会的东西，但实际上我们可以举出很多的例子，正如刚才我举出的毛焰的例子，他的很多作品就达到了这种绘画语言上的精确度。

第三，我还认为诗歌与绘画的另一个共同点就是“误读”。我认为误读也是好诗歌的一个重要的方面，也是好的绘画的重要方面。这种误读也是来源于它的不确定性。它可能把观众引入不同的观察方式，引入不同的思路里面去，引入不同的境界之中，就像一座迷宫一样。我觉得这是一种很高级的形式。说到诗歌，我相信对于诗歌的误读，或者对于国外诗歌的误读，是中国很多现代诗人学习的手段和他们成功的途径之一。我相信绘画某种程度上也是这样的。我认为对画面的误读是导致这幅画产生诗意的很重要的一个因素。比如说我刚才提到的，我把毛焰的托马斯看成一个星座，这是一个误读，这肯定是毛焰在画这幅画的时候没有想到的一种可能性。那么现在就出现这种可能性了，这是因为我比较关心天文学，有星座这个印象。那么换一个观众他可能又有别的误读方式，我觉得这就非常有趣了。

在画《婴儿》系列的时候，我说把它放大到一个尺度，它的有趣性也在于此。婴儿被放大到一个尺度时，是绝对让人产生误读的东西。你可以把它看成一个婴儿，但也可以把它看成一个形体，或者是一个更大的尺度无限的东西。因为它的复杂性这时就充分地展现出来了，而且它的不确定性也充分地展现出来了，这跟画这个婴儿时产生的原始动机和他未来所要产生的主动性一点关系都没有。这也让人想起天文学中的一个术语“婴儿宇宙”。我觉得把婴儿和宇宙放在一起是非常能够让人产生迷惑的术语。

唐：那段时间小翟以及一些诗人，无论是他们的作品还是他们本人，尤其是小翟，对你还是产生了比较重要的影响，但我们关于这一段的谈论却比较含混。我们可不可以再具体一点？

何：我是有点回避。我总觉得有些带有隐私性质，如果是进入书，狗日的拿给别人看我又不怎么安逸。慢慢来吧，说不定哪天你又让我多说一点也有可能……有些属于有些隐痛性质，不想说，想回避，不想再提……总是说来那个时候诗歌对我产生的影响、文学对我产生的影响以及诗人对我产生的影响都是很美好的回忆，虽然现在没有直接影响我、而且现在我也很少读诗了，但那段时间我认为仍然是很重要的。

唐：关于美好回忆，你能不能具体点？

何：就是当时的情景之类的，那种气氛啊、谈话之类的……就那段时间发生的所有这些事情……

唐： 那段时间绘画时的感觉怎么样？我的意思是：感觉更多的是一种摸索呢，还是一种享受？

何：享受！那会儿完全不是摸索，那会儿是我画得最得心应手的时候，比现在还要得心应手。那会儿我很肯定，很自信，一点犹豫都没有。而且觉得把所有的这些影响跟我绘画结合起来，几乎是一件轻而易举的事情，根本不用考虑什么……我只觉得到现在我才经常冥思苦想，画什么啊，怎么处理啊，翻大量的资料之类，当时简直没有这样，那些画都是简简单单就画出来了，所以看来那段时间确实是状态最好的时候，而且各方面，影响和本人都水乳交融的时代，年龄啊心态啊各方面都在最佳状态。


网刊

感谢庆和的热情邀请，让我来编这一期《他们》网刊。说实话，我有点力不从心，因为杂务缠身，上网的时间不多，看的作品很有限。接受任务后，我集中一段时间在“他们”和“橡皮”两个网站浏览，看见合意的就粘贴下来，最后，再筛 选一次，成为这一期的模样。这样的编辑方式，疏漏和走眼是难免的。在此，敬请各位朋友及网友原谅。也请庆和等“他们”各位版主包涵。
 文学网站仍然是当今文学的重要现场，其活力与魅力均无须多言。“文学在网上”，这句话不仅指“文学在网上发表”这层意思，同时，更有“文学的希望在网上”这层意思。直接地说，将来最好的诗歌，最好的小说，最好的诗人和小说家，都首先是在网上诞生和成长起来的。我对自己这一判断深信不疑。
 但是（嘿嘿，转折一下），我们又必须看到并承认，与这世界的任何场合一样，文学网站也是鱼龙混杂，这包括我心目中最好的文学网站——“他们”与“橡皮”，也不例外。 所谓鱼龙混杂，指的是作品，即，不是上网的作品都是好的。就比例来说，差的比好的还要多出许多。这其实也很正常，很符合创作规律的。因为好的总是从众多不好的脱颖而出的。没有不好，也就没有好。我觉得不正常的是，对于不好，少有人指出。有跟帖说不好的，但那不是在说，而是在骂，漫骂。对于好，好在哪里，也没有人指出。这就是正常的批评在我们的文学网站的缺失。这不是好现象，这样下去，将丧失文学网站对读者的吸引力。同时，也会让网上的写作者们逐渐地觉得无趣，觉得没意思，然后，就不想上网了。
 以上我做了两种预测，好的和不好的。我的愿望是，前一种预测一定要实现，后一种预测一定不要成为事实。而保证前者的实现，必须依据的是对后者的杜绝。
 啊，只要我们还热爱着写作，就应该齐心协力地去往好的方面努力。 ----卷首语：何小竹

咄 诗五首
张 三 诗一首
春 树 诗二首
乌 青 诗一首
水之眉 诗一首
六 回 诗一首
纯铁牙签诗二首
叶 青 诗一首
心地荒凉诗一首
丑 石 诗二首

李 黎 诗一首
朱庆和 诗二首
张浩民 诗一首
弟弟的演奏诗二首
头脑发热 诗一首
刘德华 诗二首
玩 二 诗一首
白鸟冰河 诗一首
魔头贝贝 诗一首

诗

乱 ：
《爱我就给我》
叶明新：
《在北京住地下室》
金海曙：
《赵氏孤儿：精神残疾们的远古乐园》（选章）
李剑鸿：
《带凡士林的女人》

小
说

尹丽川：
《谁介意小花小白的生与死》
韩 东：
《一条路》
周公度：
《我日论》

自
由
文
字

韩 东：
《毛焰访谈录》（选章）
唐丹鸿：
《何多苓访谈录》（选章）

当
代
艺
术
家
访
谈
录

[ 选稿：何小竹学网 ]
[ 制作：他们文学网 ]
[ 公元 2003.9.13 ]